<!DOCTYPE html>
<html dir="ltr" lang="en-GB"
	prefix="og: https://ogp.me/ns#" >
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="dailymotion-domain-verification" content="dmzuqem9wwllky3qd" /><title>Akşam Postası / 30 Ağustos 2022 - Diken</title>

		<!-- All in One SEO Pro 4.2.4.2 - aioseo.com -->
		<meta name="description" content="30/08/2022 - Bugün neler oldu, Türkiye neyi konuştu? Güne damga vuran gelişmeleri, her akşam saat 6’da Diken’in özel içerikleriyle birlikte başlık başlık öğrenin." />
		<meta name="robots" content="max-image-preview:large" />
		<meta name="google-site-verification" content="https://www.diken.com.tr/wp-admin/?wtlwp_token=b63bb0426d19844c51c58532fc1322ea966e76050cfb55408df0af98117c60202c04fb640fca74fcd8e3b6a409d8393a67899aabc9765c67ccb337ee31c7a3e5" />
		<link rel="canonical" href="https://www.diken.com.tr/aksam-postasi-30-agustos-2022/" />
		<meta name="generator" content="All in One SEO Pro (AIOSEO) 4.2.4.2 " />
		<meta property="og:locale" content="en_GB" />
		<meta property="og:site_name" content="Diken - Yaramazlara biraz batar!" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Akşam Postası / 30 Ağustos 2022 - Diken" />
		<meta property="og:description" content="30/08/2022 - Bugün neler oldu, Türkiye neyi konuştu? Güne damga vuran gelişmeleri, her akşam saat 6’da Diken’in özel içerikleriyle birlikte başlık başlık öğrenin." />
		<meta property="og:url" content="https://www.diken.com.tr/aksam-postasi-30-agustos-2022/" />
		<meta property="og:image" content="https://www.diken.com.tr/wp-content/uploads/2021/04/gunun-ozeti-yeni.jpg" />
		<meta property="og:image:secure_url" content="https://www.diken.com.tr/wp-content/uploads/2021/04/gunun-ozeti-yeni.jpg" />
		<meta property="og:image:width" content="740" />
		<meta property="og:image:height" content="400" />
		<meta property="article:published_time" content="2022-08-30T15:00:08+00:00" />
		<meta property="article:modified_time" content="2022-08-30T15:00:09+00:00" />
		<meta property="article:publisher" content="https://www.facebook.com/Dikencomtr/" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@dikencomtr" />
		<meta name="twitter:title" content="Akşam Postası / 30 Ağustos 2022 - Diken" />
		<meta name="twitter:description" content="30/08/2022 - Bugün neler oldu, Türkiye neyi konuştu? Güne damga vuran gelişmeleri, her akşam saat 6’da Diken’in özel içerikleriyle birlikte başlık başlık öğrenin." />
		<meta name="twitter:image" content="https://www.diken.com.tr/wp-content/uploads/2021/04/gunun-ozeti-yeni.jpg" />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/www.diken.com.tr\/#website","url":"https:\/\/www.diken.com.tr\/","name":"Diken","description":"Yaramazlara biraz batar!","inLanguage":"en-GB","publisher":{"@id":"https:\/\/www.diken.com.tr\/#organization"}},{"@type":"Organization","@id":"https:\/\/www.diken.com.tr\/#organization","name":"Diken","url":"https:\/\/www.diken.com.tr\/","logo":{"@type":"ImageObject","@id":"https:\/\/www.diken.com.tr\/#organizationLogo","url":"https:\/\/www.diken.com.tr\/wp-content\/uploads\/2014\/08\/diken-logo.png","width":512,"height":512},"image":{"@id":"https:\/\/www.diken.com.tr\/#organizationLogo"},"sameAs":["https:\/\/www.instagram.com\/dikencomtr\/","https:\/\/tr.pinterest.com\/dikencomtr\/","https:\/\/www.youtube.com\/user\/DikenTv"]},{"@type":"BreadcrumbList","@id":"https:\/\/www.diken.com.tr\/aksam-postasi-30-agustos-2022\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/www.diken.com.tr\/#listItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/www.diken.com.tr\/","name":"Home","description":"Ba\u011f\u0131ms\u0131z, tarafs\u0131z, adil haberler ve gazetecilik arayanlar\u0131n adresi.","url":"https:\/\/www.diken.com.tr\/"},"nextItem":"https:\/\/www.diken.com.tr\/aksam-postasi-30-agustos-2022\/#listItem"},{"@type":"ListItem","@id":"https:\/\/www.diken.com.tr\/aksam-postasi-30-agustos-2022\/#listItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/www.diken.com.tr\/aksam-postasi-30-agustos-2022\/","name":"Ak\u015fam Postas\u0131 \/ 30 A\u011fustos 2022","description":"30\/08\/2022 - Bug\u00fcn neler oldu, T\u00fcrkiye neyi konu\u015ftu? G\u00fcne damga vuran geli\u015fmeleri, her ak\u015fam saat 6\u2019da Diken\u2019in \u00f6zel i\u00e7erikleriyle birlikte ba\u015fl\u0131k ba\u015fl\u0131k \u00f6\u011frenin.","url":"https:\/\/www.diken.com.tr\/aksam-postasi-30-agustos-2022\/"},"previousItem":"https:\/\/www.diken.com.tr\/#listItem"}]},{"@type":"Person","@id":"https:\/\/www.diken.com.tr\/author\/recep\/#author","url":"https:\/\/www.diken.com.tr\/author\/recep\/","name":"Recep Karado\u011fan","image":{"@type":"ImageObject","@id":"https:\/\/www.diken.com.tr\/aksam-postasi-30-agustos-2022\/#authorImage","url":"https:\/\/secure.gravatar.com\/avatar\/69d9ac154f6b60d8dc2900a0f09d4a92?s=96&d=blank&r=g","width":96,"height":96,"caption":"Recep Karado\u011fan"}},{"@type":"WebPage","@id":"https:\/\/www.diken.com.tr\/aksam-postasi-30-agustos-2022\/#webpage","url":"https:\/\/www.diken.com.tr\/aksam-postasi-30-agustos-2022\/","name":"Ak\u015fam Postas\u0131 \/ 30 A\u011fustos 2022 - Diken","description":"30\/08\/2022 - Bug\u00fcn neler oldu, T\u00fcrkiye neyi konu\u015ftu? G\u00fcne damga vuran geli\u015fmeleri, her ak\u015fam saat 6\u2019da Diken\u2019in \u00f6zel i\u00e7erikleriyle birlikte ba\u015fl\u0131k ba\u015fl\u0131k \u00f6\u011frenin.","inLanguage":"en-GB","isPartOf":{"@id":"https:\/\/www.diken.com.tr\/#website"},"breadcrumb":{"@id":"https:\/\/www.diken.com.tr\/aksam-postasi-30-agustos-2022\/#breadcrumblist"},"author":"https:\/\/www.diken.com.tr\/author\/recep\/#author","creator":"https:\/\/www.diken.com.tr\/author\/recep\/#author","image":{"@type":"ImageObject","@id":"https:\/\/www.diken.com.tr\/#mainImage","url":"https:\/\/www.diken.com.tr\/wp-content\/uploads\/2021\/04\/gunun-ozeti-yeni.jpg","width":740,"height":400},"primaryImageOfPage":{"@id":"https:\/\/www.diken.com.tr\/aksam-postasi-30-agustos-2022\/#mainImage"},"datePublished":"2022-08-30T15:00:08+03:00","dateModified":"2022-08-30T15:00:09+03:00"},{"@type":"NewsArticle","@id":"https:\/\/www.diken.com.tr\/aksam-postasi-30-agustos-2022\/#newsarticle","name":"Ak\u015fam Postas\u0131 \/ 30 A\u011fustos 2022 - Diken","description":"30\/08\/2022 - Bug\u00fcn neler oldu, T\u00fcrkiye neyi konu\u015ftu? G\u00fcne damga vuran geli\u015fmeleri, her ak\u015fam saat 6\u2019da Diken\u2019in \u00f6zel i\u00e7erikleriyle birlikte ba\u015fl\u0131k ba\u015fl\u0131k \u00f6\u011frenin.","inLanguage":"en-GB","headline":"Ak\u015fam Postas\u0131 \/ 30 A\u011fustos 2022","author":{"@id":"https:\/\/www.diken.com.tr\/author\/recep\/#author"},"publisher":{"@id":"https:\/\/www.diken.com.tr\/#organization"},"datePublished":"2022-08-30T15:00:08+03:00","dateModified":"2022-08-30T15:00:09+03:00","articleSection":"vitrin, Vitrin-mobil","mainEntityOfPage":{"@id":"https:\/\/www.diken.com.tr\/aksam-postasi-30-agustos-2022\/#webpage"},"isPartOf":{"@id":"https:\/\/www.diken.com.tr\/aksam-postasi-30-agustos-2022\/#webpage"},"image":{"@type":"ImageObject","@id":"https:\/\/www.diken.com.tr\/#articleImage","url":"https:\/\/www.diken.com.tr\/wp-content\/uploads\/2021\/04\/gunun-ozeti-yeni.jpg","width":740,"height":400},"dateline":"Published on August 30, 2022."}]}
		</script>
		<!-- All in One SEO Pro -->


			<style type="text/css">
				.slide-excerpt { width: 100%; }
				.slide-excerpt { top: 0; }
				.slide-excerpt { left: 0; }
				.flexslider { max-width: 737px; max-height: 400px; }
				.slide-image { max-height: 400px; }
			</style><link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Feed" href="https://www.diken.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Comments Feed" href="https://www.diken.com.tr/comments/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.8.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=G-4QL01X2XEK"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.diken.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- diken.com.tr is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script id="dkn-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='news-pro-theme-css'  href='https://www.diken.com.tr/wp-content/themes/news-pro-diken/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.diken.com.tr/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.diken.com.tr/wp-includes/css/dashicons.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='advanced-ads-layer-fancybox-css-css'  href='https://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='https://www.diken.com.tr/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.diken.com.tr/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<link rel='stylesheet' id='slider_styles-css'  href='https://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/assets/style.css?ver=1.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/google-analytics-premium/assets/js/frontend-gtag.js?ver=8.8.2' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.diken.com.tr","hash_tracking":"false","ua":"UA-47112456-1","v4_id":"G-4QL01X2XEK"};/* ]]> */
</script>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show All",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favourites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' async src='https://www.diken.com.tr/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.35.1' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.17.4' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/themes/news-pro-diken/js/responsive-menu.js?ver=1.0.0' id='news-responsive-menu-js'></script>
<link rel="https://api.w.org/" href="https://www.diken.com.tr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.diken.com.tr/wp-json/wp/v2/posts/1178636" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diken.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diken.com.tr/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.diken.com.tr/?p=1178636' />
<link rel="alternate" type="application/json+oembed" href="https://www.diken.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diken.com.tr%2Faksam-postasi-30-agustos-2022%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diken.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diken.com.tr%2Faksam-postasi-30-agustos-2022%2F&#038;format=xml" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="dkn-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<meta name="p:domain_verify" content="d0d93e842dd63a251bbdf015f1189773"/>

<style type="text/css">.site-title a { background: url(https://www.diken.com.tr/wp-content/uploads/2014/06/logo260x90.jpg) no-repeat !important; }</style>
<meta name="facebook-domain-verification" content="bb9t5wcl892dpwo6mol84mnewbarrz" />
<style type="text/css">
/* HC CSS edits */
.LeftearAd{position: fixed; top: 200px;display: inline-block; bottom: 0px; z-index: 1; background-attachment: scroll; margin-right: 492px; right: 55%; background-position: 0% 0px; background-repeat: no-repeat no-repeat;padding-right:4px;}
.RightearAd{position: fixed; top: 200px; display: inline-block; bottom: 0px; z-index: 1; background-attachment: scroll; margin-left: 486px; left: 55%; background-position: 0% 0px; background-repeat: no-repeat no-repeat;padding-left:10px;}
#featured-post-49, #featured-post-16, #featured-post-48, #featured-post-25, #featured-post-18 {margin-bottom: -20px;}
#featured-post-53 {text-align: center;}
#featured-post-36 {margin-bottom: -35px;}
.footer-widgets {position: relative;}
.site-footer {padding: 40px 20px;}
.right.search {margin-right: 10px;}
.wp-post-navigation {padding: 0 20px;}
.wp-post-navigation-pre a, .wp-post-navigation-next a {color:#333;}
.wp-post-navigation-pre a:hover, .wp-post-navigation-next a:hover {color:#faa61a;}
.wp-post-navigation-pre {float: left; width: 50%; padding-right: 10px; border-right: 1px solid #e3e3e3; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-pre::before {content: "<"; font-size: 10px;}
.wp-post-navigation-next {float: right; width: 50%; padding-left: 10px; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-next::after {content: ">"; font-size: 10px;}
.entry-meta-yazar {color: #999; font-size:13px;}
.archive-pagination.pagination {text-align: center;}
</style>


<link href="https://fonts.googleapis.com/css?family=Merriweather:300,400,700|Open+Sans:700&amp;subset=latin-ext" rel="stylesheet">

 
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
googletag.cmd.push(function() {

googletag.defineSlot('/123618890/d-ros-masthead-970x250', [[970, 250], [970, 90], [728, 90]],  'div-gpt-ad-1511798087708-4').addService(googletag.pubads());

googletag.defineSlot('/123618890/d-beforepost-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1511798087708-1').addService(googletag.pubads());
googletag.defineSlot('/123618890/d-midpost-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1511798087708-3').addService(googletag.pubads());
googletag.defineSlot('/123618890/d-midpost2-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1520344959832-0').addService(googletag.pubads());
googletag.defineSlot('/123618890/d-midpost3-300x250', [[336, 280], [300, 250]], 'd-midpost3-300x250').addService(googletag.pubads());
googletag.defineSlot('/123618890/d-ros-side-300x600-1', [[160, 600], [120, 600], [300, 600], [240, 400], [300, 250]], 'div-gpt-ad-1570034523399-0').addService(googletag.pubads());
googletag.defineSlot('/123618890/d-ros-side-300x600-2', [[160, 600], [120, 600], [300, 600], [336, 280], [300, 250]], 'd-ros-side-300x600-2').addService(googletag.pubads());
googletag.defineSlot('/123618890/l01', [160,600], 'l01').addService(googletag.pubads());
googletag.defineSlot('/123618890/r01', [160,600], 'r01').addService(googletag.pubads());
var slot =googletag.defineOutOfPageSlot('123618890/d-interstitial',googletag.enums.OutOfPageFormat.INTERSTITIAL );
if(slot)slot.addService(googletag.pubads());
googletag.display(slot);  googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
 
<!--END DFP -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/diken/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
 
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<style type="text/css">.blue-message {
background: none repeat scroll 0 0 #3399ff;
    color: #ffffff;
    text-shadow: none;
    font-size: 16px;
    line-height: 24px;
    padding: 10px;
} 
.green-message {
background: none repeat scroll 0 0 #8cc14c;
    color: #ffffff;
    text-shadow: none;
    font-size: 16px;
    line-height: 24px;
    padding: 10px;
} 
.orange-message {
background: none repeat scroll 0 0 #faa732;
    color: #ffffff;
    text-shadow: none;
    font-size: 16px;
    line-height: 24px;
    padding: 10px;
} 
.red-message {
background: none repeat scroll 0 0 #da4d31;
    color: #ffffff;
    text-shadow: none;
    font-size: 16px;
    line-height: 24px;
    padding: 10px;
} 
.grey-message {
background: none repeat scroll 0 0 #53555c;
    color: #ffffff;
    text-shadow: none;
    font-size: 16px;
    line-height: 24px;
    padding: 10px;
} 
.left-block {
background: none repeat scroll 0 0px, radial-gradient(ellipse at center center, #ffffff 0%, #f2f2f2 100%) repeat scroll 0 0 rgba(0, 0, 0, 0);
    color: #8b8e97;
    padding: 10px;
    margin: 10px;
    float: left;
} 
.right-block {
background: none repeat scroll 0 0px, radial-gradient(ellipse at center center, #ffffff 0%, #f2f2f2 100%) repeat scroll 0 0 rgba(0, 0, 0, 0);
    color: #8b8e97;
    padding: 10px;
    margin: 10px;
    float: right;
} 
.blockquotes {
background: none;
    border-left: 5px solid #f1f1f1;
    color: #8B8E97;
    font-size: 16px;
    font-style: italic;
    line-height: 22px;
    padding-left: 15px;
    padding: 10px;
    width: 60%;
    float: left;
} 
</style><link rel="icon" href="https://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-270x270.png" />
</head>
<body class="post-template-default single single-post postid-1178636 single-format-standard custom-header header-image header-full-width sidebar-content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-visible news-pro-orange aa-prefix-dkn-" itemscope itemtype="https://schema.org/WebPage"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.498039215686" /><feFuncG type="table" tableValues="0 0.498039215686" /><feFuncB type="table" tableValues="0 0.498039215686" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.549019607843 0.988235294118" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.717647058824 0.254901960784" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.278431372549" /><feFuncB type="table" tableValues="0.592156862745 0.278431372549" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.647058823529" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.780392156863 1" /><feFuncG type="table" tableValues="0 0.949019607843" /><feFuncB type="table" tableValues="0.352941176471 0.470588235294" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.650980392157 0.403921568627" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.447058823529 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.0980392156863 1" /><feFuncG type="table" tableValues="0 0.662745098039" /><feFuncB type="table" tableValues="0.847058823529 0.419607843137" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="site-container"><link href="https://www.diken.com.tr/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="https://www.diken.com.tr/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
<link href="https://www.diken.com.tr/apple-touch-icon-167x167.png" rel="apple-touch-icon" sizes="167x167" />
<link href="https://www.diken.com.tr/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
<link href="https://www.diken.com.tr/icon-hires.png" rel="icon" sizes="192x192" />
<link href="https://www.diken.com.tr/icon-normal.png" rel="icon" sizes="128x128" />
<nav class="nav-secondary" aria-label="Secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-top-menu" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-995038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-995038"><a href="https://www.diken.com.tr/kategori/rota/" itemprop="url"><span itemprop="name">ROTA</span></a></li>
<li id="menu-item-11375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11375"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/9-soruda/" itemprop="url"><span itemprop="name">9 SORUDA</span></a></li>
<li id="menu-item-11376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11376"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/diken-ozel/" itemprop="url"><span itemprop="name">DİKEN ÖZEL</span></a></li>
<li id="menu-item-19363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19363"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/diken11/" itemprop="url"><span itemprop="name">GÜNÜN 11&#8217;i</span></a></li>
<li id="menu-item-33796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33796"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/dikene-takilanlar/" itemprop="url"><span itemprop="name">DİKENLİK</span></a></li>
<li id="menu-item-93966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93966"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/aksam-postasi/" itemprop="url"><span itemprop="name">AKŞAM POSTASI</span></a></li>
<li id="menu-item-367264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367264"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/vpn-haber/" itemprop="url"><span itemprop="name">VPN HABER</span></a></li>
<li id="menu-item-32476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32476"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/english/" itemprop="url"><span itemprop="name">ENGLISH</span></a></li>
</ul></div></nav><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://www.diken.com.tr/">Diken</a></p><p class="site-description" itemprop="description">Yaramazlara biraz batar!</p></div></div></header><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="https://www.diken.com.tr/" itemprop="url"><span itemprop="name">VİTRİN</span></a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/aktuel/" itemprop="url"><span itemprop="name">AKTÜEL</span></a></li>
<li id="menu-item-1093421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1093421"><a href="https://www.diken.com.tr/kategori/ekonomi/" itemprop="url"><span itemprop="name">EKONOMİ</span></a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/analiz/" itemprop="url"><span itemprop="name">ANALİZ</span></a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/dunya/" itemprop="url"><span itemprop="name">DÜNYA</span></a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/medya/" itemprop="url"><span itemprop="name">MEDYA</span></a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/keyif/" itemprop="url"><span itemprop="name">KEYİF</span></a></li>
<li id="menu-item-5743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/agora/" itemprop="url"><span itemprop="name">YAZARLAR</span></a></li>
<li id="menu-item-602242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602242"><a href="https://www.diken.com.tr/kategori/sanat/" itemprop="url"><span itemprop="name">SANAT</span></a></li>
<li id="menu-item-970956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-970956"><a href="https://www.diken.com.tr/kategori/surdurulebilirlik/" itemprop="url"><span itemprop="name">SÜRDÜRÜLEBİLİRLİK</span></a></li>
</ul></div></nav><div class="site-inner"><div class="dkn-masthead-970x250" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 5px; " id="dkn-1092060663"><center>
<!-- /123618890/d-ros-masthead-970x250 -->
<div id='div-gpt-ad-1511798087708-4' style='width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-4'); });
</script>
</div>
</center></div><div class="content-sidebar-wrap"><main class="content"><article class="post-1178636 post type-post status-publish format-standard has-post-thumbnail category-vitrin category-vitrin-mobil entry" aria-label="Akşam Postası / 30 Ağustos 2022" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Akşam Postası / 30 Ağustos 2022</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2022-08-30T18:00:08+03:00">30/08/2022</time> <time class="entry-time" itemprop="datePublished" datetime="2022-08-30T18:00:08+03:00">18:00</time> </p></header><div class="dkn-beforepost" style="margin-left: auto; margin-right: auto; text-align: center; " id="dkn-1787095450">
<!-- /123618890/d-beforepost-300x250 -->
<div id='div-gpt-ad-1511798087708-1' style='margin-bottom:5px;min-width:300px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-1'); });
</script>
</div>

</div><br style="clear: both; display: block; float: none;"/><div class="entry-content" itemprop="text"><div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="https://www.diken.com.tr/aksam-postasi-30-agustos-2022/" data-a2a-title="Akşam Postası / 30 Ağustos 2022"><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Faksam-postasi-30-agustos-2022%2F&amp;linkname=Ak%C5%9Fam%20Postas%C4%B1%20%2F%2030%20A%C4%9Fustos%202022" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pocket" href="https://www.addtoany.com/add_to/pocket?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Faksam-postasi-30-agustos-2022%2F&amp;linkname=Ak%C5%9Fam%20Postas%C4%B1%20%2F%2030%20A%C4%9Fustos%202022" title="Pocket" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Faksam-postasi-30-agustos-2022%2F&amp;linkname=Ak%C5%9Fam%20Postas%C4%B1%20%2F%2030%20A%C4%9Fustos%202022" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Faksam-postasi-30-agustos-2022%2F&amp;linkname=Ak%C5%9Fam%20Postas%C4%B1%20%2F%2030%20A%C4%9Fustos%202022" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Faksam-postasi-30-agustos-2022%2F&amp;linkname=Ak%C5%9Fam%20Postas%C4%B1%20%2F%2030%20A%C4%9Fustos%202022" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Faksam-postasi-30-agustos-2022%2F&amp;linkname=Ak%C5%9Fam%20Postas%C4%B1%20%2F%2030%20A%C4%9Fustos%202022" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Faksam-postasi-30-agustos-2022%2F&amp;linkname=Ak%C5%9Fam%20Postas%C4%B1%20%2F%2030%20A%C4%9Fustos%202022" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Faksam-postasi-30-agustos-2022%2F&amp;linkname=Ak%C5%9Fam%20Postas%C4%B1%20%2F%2030%20A%C4%9Fustos%202022" title="Push to Kindle" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Faksam-postasi-30-agustos-2022%2F&amp;linkname=Ak%C5%9Fam%20Postas%C4%B1%20%2F%2030%20A%C4%9Fustos%202022" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Faksam-postasi-30-agustos-2022%2F&amp;linkname=Ak%C5%9Fam%20Postas%C4%B1%20%2F%2030%20A%C4%9Fustos%202022" title="Facebook" rel="nofollow noopener" target="_blank"></a></div></div>
<h4>Kılıçdaroğlu’ndan gençlere ‘provokasyona gelmeyin’ çağrısı</h4>



<p>CHP Genel Başkanı Kemal Kılıçdaroğlu, Twitter üzerinden gençlere seslendi. Kılıçdaroğlu,&nbsp;<strong>”Her türlü provokasyona maruz kalacağız</strong>” diyerek gençleri sakin olmaları konusunda <a href="https://www.diken.com.tr/kilicdaroglundan-genclere-provokasyona-gelmeyin-cagrisi/" target="_blank" rel="noopener" title="uyardı.">uyardı.</a></p>



<h4>Özlük hakları için Ankara’da toplanan özel sektör öğretmenlerine polis müdahelesi</h4>



<p>Özel Sektör Öğretmenleri Sendikası, özlük haklarının iyileştirilmesini talep etmek için Ankara’da toplandı. Gruba polis müdahale etti. Aralarında avukat ve öğretmenlerin olduğu en az dokuz kişi <a href="https://www.diken.com.tr/ozluk-haklari-icin-ankarada-toplanan-ozel-sektor-ogretmenlerine-polis-mudahelesi/" target="_blank" rel="noopener" title="gözaltına alındı.">gözaltına alındı.</a></p><div class="dkn-orta" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 10px; " id="dkn-958983644"><!-- /123618890/d-midpost-300x250 -->
<div id='div-gpt-ad-1511798087708-3' style='margin-bottom:5px;min-width:300px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-3'); });
</script>
</div>

</div><br style="clear: both; display: block; float: none;"/>



<h4>Kripto para borsası Thodex’in kurucusu Arnavutluk’ta yakalandı</h4>



<p>Kripto para borsası Thodex’in firari CEO’su Faruk Fatih Özer’in Arnavutluk’ta yakalandığı ve iadesi için işlem başlatıldığı <a href="https://www.diken.com.tr/kripto-para-borsasi-thodexin-kurucusu-arnavutlukta-yakalandi/" target="_blank" rel="noopener" title="belirtildi.">belirtildi.</a></p>



<h4>Cumartesi Anneleri’ne polis müdahalesi</h4>



<p>Cumartesi Anneleri/İnsanları, 30 Ağustos Uluslararası Zorla Kaybedilenler Günü’nde&nbsp;Altınşehir Kimsesizler Mezarlığı’nda bir araya geldi. Basın açıklamasında bulunmak isteyen gruba polis müdahale etti. Müdahelede 14 kişi <a href="https://www.diken.com.tr/cumartesi-annelerine-polis-mudahalesi-14-gozalti/" target="_blank" rel="noopener" title="gözaltına alındı.">gözaltına alındı.</a></p>



<h4>İki öğrenciden biri vizede ret yiyor: Başvurular karaborsaya düştü</h4>



<p>Yurtdışı Eğitim Danışmanları Derneği Başkanı Osman Yılmaz, vizeye başvuran her 100 öğrenciden 50’sinin ret yediğini belirtti. Endless Abroad Gene Müdürü Gökhan Özdemir’se öğrencilerin vize başvurularının karaborsaya düştüğünü <a href="https://www.diken.com.tr/iki-ogrenciden-biri-vizede-ret-yiyor-basvurular-karaborsaya-dustu/" target="_blank" rel="noopener" title="söyledi.">söyledi.</a></p><div class="dkn-orta2" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 10px; " id="dkn-678396773"><center>
<!-- /123618890/d-midpost2-300x250 -->
<div id='div-gpt-ad-1520344959832-0' style='margin-bottom:5px;min-width:300px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520344959832-0'); });
</script>
</div>
</center>
</div>



<h4>Gazprom, Fransa’ya verdiği gazı yine azalttı</h4>



<p>Fransız enerji şirketi Engie, Rus enerji şirketi Gazprom’un bugünden itibaren Fransa’ya sevk edilen gazın akışını tekrar azaltacağını <a href="https://www.diken.com.tr/gazprom-fransaya-verdigi-gazi-yine-azaltti%ef%bf%bc/" target="_blank" rel="noopener" title="duyurdu.">duyurdu.</a></p>



<h4>Antik Çağ’ın kuş kahini Markos’un mezarı Bergama’da bulundu</h4>



<p>UNESCO Dünya Mirası Listesi’ndeki Bergama Antik Kenti’nde yürütülen kazı çalışmalarında, Antik Çağ’ın Kuş Kahini Rahip Markos’un mezarı ortaya <a href="https://www.diken.com.tr/antik-cagin-kus-kahini-markosun-mezari-bergamada-bulundu/" target="_blank" rel="noopener" title="çıkarıldı.">çıkarıldı.</a></p>



<h4>Reuters analizi: Bitcoin tutunacak dal arıyor</h4>



<p>Bir zamanlar 69 bin dolar seviyesine kadar çıkan Bitcoin son dönemde 20 bin dolar civarında seyrediyor. Küçük yatırımcı, yükselmesini umarak varlıklarını uzun süredir elinde tutarken, kurumsal yatırımcılar da piyasaya iştahla bakıyor; çok alan da düşüşten dolayı satan da <a href="https://www.diken.com.tr/reuters-analizi-bitcoin-tutunacak-dal-ariyor/" target="_blank" rel="noopener" title="var.">var.</a></p><div class="dkn-orta3" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 10px; " id="dkn-133889102"><center>
<!-- /123618890/d-midpost3-300x250 -->
<div id='d-midpost3-300x250' style='margin-bottom:5px;min-width:300px'>
<script>
googletag.cmd.push(function() { googletag.display('d-midpost3-300x250'); });
</script>
</div>
</center></div>



<h4>Yandaş yazarlar yeni gelir kapısı bulmuş: ‘Hakaret’ten ayda 300 bin lira kazanan var</h4>



<p>Habertürk’ten Fatih Altaylı, iktidar yanlısı yazarların kendilerine hakaret edenlerden aylık 300 bin TL’ye varan gelirler ettiklerini belirterek, işi ticarete döktüklerini<a href="https://www.diken.com.tr/yandas-yazarlar-yeni-gelir-kapisi-bulmus-hakaretten-ayda-300-bin-lira-kazanan-var/" target="_blank" rel="noopener" title=" yazdı."> yazdı.</a></p>



<h4>Yeni nesil pasaportların üretimi başladı</h4>



<p>Türkiye’nin&nbsp;<strong>‘yerli ve milli’&nbsp;</strong>pasaportlarının üretimi dün gece başladı. İlk olarak yeşil pasaport basılırken, artık&nbsp;<strong>‘Turkey’&nbsp;</strong>yerine<strong>&nbsp;‘Türkiye’&nbsp;</strong>ifadesi yer <a href="https://www.diken.com.tr/yeni-nesil-pasaportlarin-uretimi-basladi/" target="_blank" rel="noopener" title="alacak.">alacak.</a></p>



<h4>Peker’in iddialarının odağındaki Taşkesenlioğlu, İBB’den ihaleleri toplamış</h4>



<p>Organize suç örgütü lideri Sedat Peker’in gündeme getirdiği&nbsp;<strong>‘rüşvet ağı’</strong>&nbsp;iddiasında adı geçen AKP Erzurum Milletvekili Zehra Taşkesenlioğlu, AKP yönetiminde olduğu dönemde İstanbul Büyükşehir Belediyesi’nden (İBB) 14 ihale <a href="https://www.diken.com.tr/pekerin-iddialarinin-odagindaki-taskesenlioglu-ibbden-ihaleleri-toplamis/" target="_blank" rel="noopener" title="almış.">almış.</a></p>



<h4>Dışişleri Bakanlığı’ndan Irak’a seyahat uyarısı</h4>



<p>Türkiye Dışişleri Bakanlığı, Irak’taki güvenlik durumu nedeniyle Türk vatandaşlarına zorunlu haller dışında Bağdat’a seyahat etmekten kaçınmaları tavsiyesi <a href="https://www.diken.com.tr/disisleri-bakanligindan-iraka-seyahat-uyarisi/" target="_blank" rel="noopener" title="verdi.">verdi.</a></p>



<figure class="wp-block-embed is-type-wp-embed is-provider-diken wp-block-embed-diken"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="piFlXxLb2N"><a href="https://www.diken.com.tr/aranan-savci-bulunamayan-siyasetci-palavra-hayatlar/">Aranan savcı, bulunamayan siyasetçi, palavra hayatlar</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Aranan savcı, bulunamayan siyasetçi, palavra hayatlar&#8221; &#8212; Diken" src="https://www.diken.com.tr/aranan-savci-bulunamayan-siyasetci-palavra-hayatlar/embed/#?secret=syA96g6ER1#?secret=piFlXxLb2N" data-secret="piFlXxLb2N" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>



<h4>Üç adımda yeni sosyal konut projesi</h4>



<p>Çevre, Şehircilik ve İklim Değişikliği Bakanı Murat Kurum, eylülde açıklanacak yeni sosyal konut projesinde gençlere, emeklilere, şehit yakınlarına, gazilere, engellilere özel kontenjan ayrılacağını <a href="https://www.diken.com.tr/uc-adimda-yeni-sosyal-konut-projesi/" target="_blank" rel="noopener" title="bildirdi.">bildirdi.</a></p>



<figure class="wp-block-embed is-type-wp-embed is-provider-diken wp-block-embed-diken"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="kvwPP4Bn0i"><a href="https://www.diken.com.tr/dogus-universitesinde-ogrencilere-sozlesme-dayatmasi/">Doğuş Üniversitesi&#8217;nde öğrencilere sözleşme dayatması</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Doğuş Üniversitesi&#8217;nde öğrencilere sözleşme dayatması&#8221; &#8212; Diken" src="https://www.diken.com.tr/dogus-universitesinde-ogrencilere-sozlesme-dayatmasi/embed/#?secret=kjguXLqcNB#?secret=kvwPP4Bn0i" data-secret="kvwPP4Bn0i" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="https://www.diken.com.tr/aksam-postasi-30-agustos-2022/" data-a2a-title="Akşam Postası / 30 Ağustos 2022"><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Faksam-postasi-30-agustos-2022%2F&amp;linkname=Ak%C5%9Fam%20Postas%C4%B1%20%2F%2030%20A%C4%9Fustos%202022" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pocket" href="https://www.addtoany.com/add_to/pocket?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Faksam-postasi-30-agustos-2022%2F&amp;linkname=Ak%C5%9Fam%20Postas%C4%B1%20%2F%2030%20A%C4%9Fustos%202022" title="Pocket" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Faksam-postasi-30-agustos-2022%2F&amp;linkname=Ak%C5%9Fam%20Postas%C4%B1%20%2F%2030%20A%C4%9Fustos%202022" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Faksam-postasi-30-agustos-2022%2F&amp;linkname=Ak%C5%9Fam%20Postas%C4%B1%20%2F%2030%20A%C4%9Fustos%202022" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Faksam-postasi-30-agustos-2022%2F&amp;linkname=Ak%C5%9Fam%20Postas%C4%B1%20%2F%2030%20A%C4%9Fustos%202022" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Faksam-postasi-30-agustos-2022%2F&amp;linkname=Ak%C5%9Fam%20Postas%C4%B1%20%2F%2030%20A%C4%9Fustos%202022" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Faksam-postasi-30-agustos-2022%2F&amp;linkname=Ak%C5%9Fam%20Postas%C4%B1%20%2F%2030%20A%C4%9Fustos%202022" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Faksam-postasi-30-agustos-2022%2F&amp;linkname=Ak%C5%9Fam%20Postas%C4%B1%20%2F%2030%20A%C4%9Fustos%202022" title="Push to Kindle" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Faksam-postasi-30-agustos-2022%2F&amp;linkname=Ak%C5%9Fam%20Postas%C4%B1%20%2F%2030%20A%C4%9Fustos%202022" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Faksam-postasi-30-agustos-2022%2F&amp;linkname=Ak%C5%9Fam%20Postas%C4%B1%20%2F%2030%20A%C4%9Fustos%202022" title="Facebook" rel="nofollow noopener" target="_blank"></a></div></div></div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="https://www.diken.com.tr/kategori/vitrin/" rel="category tag">vitrin</a>, <a href="https://www.diken.com.tr/kategori/vitrin-mobil/" rel="category tag">Vitrin-mobil</a></span></p>
 </footer></article><div class="after-entry" class="widget-area"><section id="featured-post-55" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">SON HABERLER</h4>
<article class="post-1178667 post type-post status-publish format-standard has-post-thumbnail category-vitrin category-vitrin-mobil entry" aria-label="Cumhurbaşkanlığı Ekonomi Politikaları Kurulu üyesi Korkmaz Karaca istifa etti"><a href="https://www.diken.com.tr/cumhurbaskanligi-ekonomi-politikalari-kurulu-uyesi-korkmaz-karaca-istifa-etti/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/08/20220830-korkmaz-karaca-sb-100x100.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/08/20220830-korkmaz-karaca-sb-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/08/20220830-korkmaz-karaca-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/08/20220830-korkmaz-karaca-sb-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/cumhurbaskanligi-ekonomi-politikalari-kurulu-uyesi-korkmaz-karaca-istifa-etti/">Cumhurbaşkanlığı Ekonomi Politikaları Kurulu üyesi Korkmaz Karaca istifa etti</a></h2></header><div class="entry-content"><p>Cumhurbaşkanlığı Ekonomi Politikaları Kurulu üyesi Korkmaz &#x02026; <a href="https://www.diken.com.tr/cumhurbaskanligi-ekonomi-politikalari-kurulu-uyesi-korkmaz-karaca-istifa-etti/" class="more-link">Devamı...</a></p></div></article><article class="post-1178656 post type-post status-publish format-standard has-post-thumbnail category-vitrin category-vitrin-mobil entry" aria-label="Kılıçdaroğlu&#8217;ndan öğretmeni tartaklayarak gözaltına aldıran amire: Beni beklesin"><a href="https://www.diken.com.tr/kilicdaroglundan-ogretmenlerin-dovulerek-gozaltina-alinmasina-bu-efeligi-affetmeyecegiz/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/08/20220830-ogretmenler-polis-siddeti-sb-100x100.png" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/08/20220830-ogretmenler-polis-siddeti-sb-100x100.png 100w, https://www.diken.com.tr/wp-content/uploads/2022/08/20220830-ogretmenler-polis-siddeti-sb-150x150.png 150w, https://www.diken.com.tr/wp-content/uploads/2022/08/20220830-ogretmenler-polis-siddeti-sb-75x75.png 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/kilicdaroglundan-ogretmenlerin-dovulerek-gozaltina-alinmasina-bu-efeligi-affetmeyecegiz/">Kılıçdaroğlu&#8217;ndan öğretmeni tartaklayarak gözaltına aldıran amire: Beni beklesin</a></h2></header><div class="entry-content"><p>CHP Genel Başkanı Kemal Kılıçdaroğlu, özlük haklarının iyileştirilmesini &#x02026; <a href="https://www.diken.com.tr/kilicdaroglundan-ogretmenlerin-dovulerek-gozaltina-alinmasina-bu-efeligi-affetmeyecegiz/" class="more-link">Devamı...</a></p></div></article><article class="post-1178651 post type-post status-publish format-standard has-post-thumbnail category-aktuel category-vitrin-mobil entry" aria-label="TİP&#8217;ten Nudem Durak paylaşımı: Çıkacak ve yine barış stranlarını seslendirmeye devam edecek!"><a href="https://www.diken.com.tr/tipten-nudem-durak-paylasimi-cikacak-ve-yine-baris-stranlarini-seslendirmeye-devam-edecek/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/08/20220830-nudem-durak-sb-100x100.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/08/20220830-nudem-durak-sb-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/08/20220830-nudem-durak-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/08/20220830-nudem-durak-sb-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/tipten-nudem-durak-paylasimi-cikacak-ve-yine-baris-stranlarini-seslendirmeye-devam-edecek/">TİP&#8217;ten Nudem Durak paylaşımı: Çıkacak ve yine barış stranlarını seslendirmeye devam edecek!</a></h2></header><div class="entry-content"><p>Türkiye İşçi Partisi (TİP), 2015’ten beri Bayburt cezaevinde tutuklu &#x02026; <a href="https://www.diken.com.tr/tipten-nudem-durak-paylasimi-cikacak-ve-yine-baris-stranlarini-seslendirmeye-devam-edecek/" class="more-link">Devamı...</a></p></div></article><article class="post-1178636 post type-post status-publish format-standard has-post-thumbnail category-vitrin category-vitrin-mobil entry" aria-label="Akşam Postası / 30 Ağustos 2022"><a href="https://www.diken.com.tr/aksam-postasi-30-agustos-2022/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="54" src="https://www.diken.com.tr/wp-content/uploads/2021/04/gunun-ozeti-yeni.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2021/04/gunun-ozeti-yeni.jpg 740w, https://www.diken.com.tr/wp-content/uploads/2021/04/gunun-ozeti-yeni-300x162.jpg 300w, https://www.diken.com.tr/wp-content/uploads/2021/04/gunun-ozeti-yeni-737x400.jpg 737w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/aksam-postasi-30-agustos-2022/">Akşam Postası / 30 Ağustos 2022</a></h2></header><div class="entry-content"><p>Kılıçdaroğlu’ndan gençlere ‘provokasyona gelmeyin’ çağrısı



CHP Genel &#x02026; <a href="https://www.diken.com.tr/aksam-postasi-30-agustos-2022/" class="more-link">Devamı...</a></p></div></article><article class="post-1178628 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar category-vitrin-mobil entry" aria-label="Pasifik kraliçesi Netflix&#8217;e dava açtı"><a href="https://www.diken.com.tr/pasifik-kralicesi-netflixe-dava-acti/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/08/20220830-beltran-guardian-100x100.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/08/20220830-beltran-guardian-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/08/20220830-beltran-guardian-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/08/20220830-beltran-guardian-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/pasifik-kralicesi-netflixe-dava-acti/">Pasifik kraliçesi Netflix&#8217;e dava açtı</a></h2></header><div class="entry-content"><p>Meksika'da yaşayan bir kadın, 'Queen of the South' dizisinin senaryosunun &#x02026; <a href="https://www.diken.com.tr/pasifik-kralicesi-netflixe-dava-acti/" class="more-link">Devamı...</a></p></div></article><article class="post-1178619 post type-post status-publish format-standard has-post-thumbnail category-surdurulebilirlik category-vitrin-mobil entry" aria-label="Fransa&#8217;da kuraklık: Günde bir defa duş yerine tuvalet sonrası bölgesel temizlik öneriliyor"><a href="https://www.diken.com.tr/fransada-kuraklik-gunde-bir-defa-dus-yerine-tuvalet-sonrasi-bolgesel-temizlik-oneriliyor/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/08/20220830-fransa-kuraklik-kapak-100x100.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/08/20220830-fransa-kuraklik-kapak-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/08/20220830-fransa-kuraklik-kapak-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/08/20220830-fransa-kuraklik-kapak-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/fransada-kuraklik-gunde-bir-defa-dus-yerine-tuvalet-sonrasi-bolgesel-temizlik-oneriliyor/">Fransa&#8217;da kuraklık: Günde bir defa duş yerine tuvalet sonrası bölgesel temizlik öneriliyor</a></h2></header><div class="entry-content"><p>Kuraklık kaynaklı su sıkıntısının üst seviyelere çıktığı Fransa'da &#x02026; <a href="https://www.diken.com.tr/fransada-kuraklik-gunde-bir-defa-dus-yerine-tuvalet-sonrasi-bolgesel-temizlik-oneriliyor/" class="more-link">Devamı...</a></p></div></article><article class="post-1178614 post type-post status-publish format-standard has-post-thumbnail category-dunya category-vitrin-mobil entry" aria-label="Vegan diyetiyle beslediği oğlu yetersiz beslenmeden ölen anneye ömür boyu hapis"><a href="https://www.diken.com.tr/vegan-diyetiyle-besledigi-oglu-yetersiz-beslenmeden-olen-anneye-omur-boyu-hapis/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/08/20220830-vegan-anne-sb-100x100.png" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/08/20220830-vegan-anne-sb-100x100.png 100w, https://www.diken.com.tr/wp-content/uploads/2022/08/20220830-vegan-anne-sb-150x150.png 150w, https://www.diken.com.tr/wp-content/uploads/2022/08/20220830-vegan-anne-sb-75x75.png 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/vegan-diyetiyle-besledigi-oglu-yetersiz-beslenmeden-olen-anneye-omur-boyu-hapis/">Vegan diyetiyle beslediği oğlu yetersiz beslenmeden ölen anneye ömür boyu hapis</a></h2></header><div class="entry-content"><p>ABD'nin Florida eyaletinde bir anne, vegan diyetiyle beslediği 18 aylık &#x02026; <a href="https://www.diken.com.tr/vegan-diyetiyle-besledigi-oglu-yetersiz-beslenmeden-olen-anneye-omur-boyu-hapis/" class="more-link">Devamı...</a></p></div></article><article class="post-1178609 post type-post status-publish format-standard has-post-thumbnail category-dunya category-vitrin-mobil entry" aria-label="Che Guevara&#8217;nın oğlu Camilo Guevara hayatını kaybetti"><a href="https://www.diken.com.tr/che-guevaranin-oglu-camilo-guevara-hayatini-kaybetti/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/08/20220830-camilo-guevara-elmuldo-100x100.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/08/20220830-camilo-guevara-elmuldo-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/08/20220830-camilo-guevara-elmuldo-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/08/20220830-camilo-guevara-elmuldo-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/che-guevaranin-oglu-camilo-guevara-hayatini-kaybetti/">Che Guevara&#8217;nın oğlu Camilo Guevara hayatını kaybetti</a></h2></header><div class="entry-content"><p>Küba devriminin liderlerinden Che Guevara'nın en büyük oğlu Camilo Guevara &#x02026; <a href="https://www.diken.com.tr/che-guevaranin-oglu-camilo-guevara-hayatini-kaybetti/" class="more-link">Devamı...</a></p></div></article><article class="post-1178582 post type-post status-publish format-standard has-post-thumbnail category-aktuel category-vitrin-mobil entry" aria-label="İBB yurtlarına yoğun ilgi: Kontenjanın 5,5 katı başvuru geldi"><a href="https://www.diken.com.tr/ibb-yurtlarina-yogun-ilgi-kontenjanin-55-kati-basvuru-geldi/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/08/20220830-ibb-yurt-100x100.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/08/20220830-ibb-yurt-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/08/20220830-ibb-yurt-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/08/20220830-ibb-yurt-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/ibb-yurtlarina-yogun-ilgi-kontenjanin-55-kati-basvuru-geldi/">İBB yurtlarına yoğun ilgi: Kontenjanın 5,5 katı başvuru geldi</a></h2></header><div class="entry-content"><p>İstanbul Büyükşehir Belediyesi'nin (İBB) üniversite öğrencilerine hizmet &#x02026; <a href="https://www.diken.com.tr/ibb-yurtlarina-yogun-ilgi-kontenjanin-55-kati-basvuru-geldi/" class="more-link">Devamı...</a></p></div></article><article class="post-1178575 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar category-vitrin-mobil entry" aria-label="Dünyanın en uzun salatalığını yetiştirerek Guinness Rekorlar Kitabı&#8217;na girdi"><a href="https://www.diken.com.tr/dunyanin-en-uzun-salataligini-yetistirerek-guinness-rekorlar-kitabina-girdi/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/08/20220830-en-uzun-salatalik-bbc-100x100.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/08/20220830-en-uzun-salatalik-bbc-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/08/20220830-en-uzun-salatalik-bbc-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/08/20220830-en-uzun-salatalik-bbc-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/dunyanin-en-uzun-salataligini-yetistirerek-guinness-rekorlar-kitabina-girdi/">Dünyanın en uzun salatalığını yetiştirerek Guinness Rekorlar Kitabı&#8217;na girdi</a></h2></header><div class="entry-content"><p>Britanya'nın Southampton kentinde yaşayan bir kişi dünyanın en uzun &#x02026; <a href="https://www.diken.com.tr/dunyanin-en-uzun-salataligini-yetistirerek-guinness-rekorlar-kitabina-girdi/" class="more-link">Devamı...</a></p></div></article></div></section>
<section id="custom_html-14" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div></div></section>
</div>  <div class="wp-post-navigation">
    <div class="wp-post-navigation-pre">
      <a href="https://www.diken.com.tr/tipten-nudem-durak-paylasimi-cikacak-ve-yine-baris-stranlarini-seslendirmeye-devam-edecek/" rel="next">TİP&#8217;ten Nudem Durak paylaşımı: Çıkacak ve yine barış stranlarını seslendirmeye devam edecek!</a>    </div>
    <div class="wp-post-navigation-next">
      <a href="https://www.diken.com.tr/pasifik-kralicesi-netflixe-dava-acti/" rel="prev">Pasifik kraliçesi Netflix&#8217;e dava açtı</a>    </div>
  </div>
 </main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="search-2" class="widget widget_search"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ara</h4>
<form class="search-form" method="get" action="https://www.diken.com.tr/" role="search" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction"><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Arayan bulur..." itemprop="query-input"><input class="search-form-submit" type="submit" value="Search"><meta content="https://www.diken.com.tr/?s={s}" itemprop="target"></form></div></section>
<section id="a2a_follow_widget-2" class="widget widget_a2a_follow_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">DİKEN&#8217;İ TAKİP EDİN</h4>
<div class="a2a_kit a2a_kit_size_30 a2a_follow addtoany_list" data-a2a-url="https://www.diken.com.tr/feed/" data-a2a-title="Diken"><a class="a2a_button_facebook" href="https://www.facebook.com/Dikencomtr" title="Facebook" rel="noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://twitter.com/Dikencomtr" title="Twitter" rel="noopener" target="_blank"></a><a class="a2a_button_instagram" href="https://www.instagram.com/Dikencomtr" title="Instagram" rel="noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.pinterest.com/Dikencomtr" title="Pinterest" rel="noopener" target="_blank"></a><a class="a2a_button_feed" href="https://www.diken.com.tr/feed/" title="RSS Feed" rel="noopener" target="_blank"></a></div></div></section>
<section id="featured-post-61" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-705703 post type-post status-publish format-standard has-post-thumbnail category-destek-kosesi entry" aria-label="Osman Kavala 1764 gündür hapiste"><a href="https://www.diken.com.tr/osman-kavala-hapiste/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="348" height="180" src="https://www.diken.com.tr/wp-content/uploads/2019/02/osman-kavala-sb-1-737x400-1-348x180.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/osman-kavala-hapiste/">Osman Kavala 1764 gündür hapiste</a></h2></header></article></div></section>
<section id="advads_ad_widget-2" class="widget dkn-widget"><div class="widget-wrap"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="dkn-1024189039"><!-- /123618890/d-ros-side-300x600-1 -->
<div id='div-gpt-ad-1570034523399-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570034523399-0'); });
  </script>
</div></div></div></section>
<section id="featured-post-16" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">YAZARLAR</h4>
<article class="post-1178232 post type-post status-publish format-standard has-post-thumbnail category-agora category-vitrin category-vitrin-mobil entry" aria-label="Aranan savcı, bulunamayan siyasetçi, palavra hayatlar"><a href="https://www.diken.com.tr/aranan-savci-bulunamayan-siyasetci-palavra-hayatlar/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2022/08/20220830-murat-sevinc-yazi-kapak-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/08/20220830-murat-sevinc-yazi-kapak-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2022/08/20220830-murat-sevinc-yazi-kapak-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/08/20220830-murat-sevinc-yazi-kapak-100x100.jpg 100w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/aranan-savci-bulunamayan-siyasetci-palavra-hayatlar/">Aranan savcı, bulunamayan siyasetçi, palavra hayatlar</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Murat Sevinç</span></span></p></header></article><article class="post-1178033 post type-post status-publish format-standard has-post-thumbnail category-agora category-vitrin-mobil entry" aria-label="Bu gelen şeriatın ayak sesleri mi? "><a href="https://www.diken.com.tr/bu-gelen-seriatin-ayak-sesleri-mi/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2020/04/levent-gultekin-imza-3-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2020/04/levent-gultekin-imza-3-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2020/04/levent-gultekin-imza-3.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/bu-gelen-seriatin-ayak-sesleri-mi/">Bu gelen şeriatın ayak sesleri mi? </a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Levent Gültekin</span></span></p></header></article><article class="post-1177527 post type-post status-publish format-standard has-post-thumbnail category-agora category-vitrin-mobil entry" aria-label="Yüz yıllık dargınlık"><a href="https://www.diken.com.tr/yuz-yillik-darginlik/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2021/03/bahadir-kaynak-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2021/03/bahadir-kaynak-kelle-sb-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2021/03/bahadir-kaynak-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/yuz-yillik-darginlik/">Yüz yıllık dargınlık</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Bahadır Kaynak</span></span></p></header></article><article class="post-1177411 post type-post status-publish format-standard has-post-thumbnail category-agora category-vitrin-mobil tag-magduriyet entry" aria-label="Kendi kendimizi -nasıl- mağdur ediyoruz"><a href="https://www.diken.com.tr/kendi-kendimizi-nasil-magdur-ediyoruz/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2022/04/20220424-feyza-bayraktar-sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/04/20220424-feyza-bayraktar-sb-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2022/04/20220424-feyza-bayraktar-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/04/20220424-feyza-bayraktar-sb-100x100.jpg 100w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/kendi-kendimizi-nasil-magdur-ediyoruz/">Kendi kendimizi -nasıl- mağdur ediyoruz</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Psk. Dr. Feyza Bayraktar</span></span></p></header></article><article class="post-1176131 post type-post status-publish format-standard has-post-thumbnail category-agora category-vitrin-mobil entry" aria-label="Üstün Dökmen, laiklik ve ifade özgürlüğü…"><a href="https://www.diken.com.tr/ustun-dokmen-laiklik-ve-ifade-ozgurlugu/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/ustun-dokmen-laiklik-ve-ifade-ozgurlugu/">Üstün Dökmen, laiklik ve ifade özgürlüğü…</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Murat Sevinç</span></span></p></header></article><article class="post-1175714 post type-post status-publish format-standard has-post-thumbnail category-agora category-vitrin-mobil tag-cumhurbaskanligi-adayligi entry" aria-label="Düzenin çarklarına sıkışan cumhurbaşkanı adaylığı"><a href="https://www.diken.com.tr/duzenin-carklarina-sikisan-cumhurbaskani-adayligi/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2021/09/20210915-daghan-irak-kelle-sb-75x75.jpeg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2021/09/20210915-daghan-irak-kelle-sb-75x75.jpeg 75w, https://www.diken.com.tr/wp-content/uploads/2021/09/20210915-daghan-irak-kelle-sb-150x150.jpeg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/duzenin-carklarina-sikisan-cumhurbaskani-adayligi/">Düzenin çarklarına sıkışan cumhurbaşkanı adaylığı</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Dağhan Irak</span></span></p></header></article><article class="post-1173843 post type-post status-publish format-standard has-post-thumbnail category-agora category-vitrin-mobil tag-beden-olumlamasi entry" aria-label="Olumlanamayan bedenler!"><a href="https://www.diken.com.tr/olumlanamayan-bedenler/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2022/04/20220424-feyza-bayraktar-sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/04/20220424-feyza-bayraktar-sb-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2022/04/20220424-feyza-bayraktar-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/04/20220424-feyza-bayraktar-sb-100x100.jpg 100w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/olumlanamayan-bedenler/">Olumlanamayan bedenler!</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Psk. Dr. Feyza Bayraktar</span></span></p></header></article></div></section>
<section id="featured-post-48" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">GÜNÜN 11&#8217;İ</h4>
<article class="post-1178364 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Kamil Tekin Sürek: Yargıyı kısa sürede nasıl temizleyeceksin?"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/kamil-tekin-surek-yargiyi-kisa-surede-nasil-temizleyeceksin/">Kamil Tekin Sürek: Yargıyı kısa sürede nasıl temizleyeceksin?</a></h2></header></article><article class="post-1178363 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Bahadır Özgür: AKP’nin arsadan borsaya uzanan soygun tezgahı"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/bahadir-ozgur-akpnin-arsadan-borsaya-uzanan-soygun-tezgahi/">Bahadır Özgür: AKP’nin arsadan borsaya uzanan soygun tezgahı</a></h2></header></article><article class="post-1178346 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Taha Akyol: İktidara destek verenler yolsuzluklara &#8216;bizden&#8217; olunca mübah mı diyor?"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/taha-akyol-iktidara-destek-verenler-yolsuzluklara-bizden-olunca-mubah-mi-diyor/">Taha Akyol: İktidara destek verenler yolsuzluklara &#8216;bizden&#8217; olunca mübah mı diyor?</a></h2></header></article><article class="post-1178318 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Zeynep Gürcanlı: Belli ki herkes Türkiye’deki 2023 seçimlerini bekliyor"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/zeynep-gurcanli-belli-ki-herkes-turkiyedeki-2023-secimlerini-bekliyor/">Zeynep Gürcanlı: Belli ki herkes Türkiye’deki 2023 seçimlerini bekliyor</a></h2></header></article><article class="post-1178354 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Burhanettin Duran: Miçotakis seçimler için gerilimden medet umuyor olabilir"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/burhanettin-duran-micotakis-secimler-icin-gerilimden-medet-umuyor-olabilir/">Burhanettin Duran: Miçotakis seçimler için gerilimden medet umuyor olabilir</a></h2></header></article><article class="post-1178347 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Ali Sirmen: Bir de bu yargıyla seçim yapacağız"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/ali-sirmen-bir-de-bu-yargiyla-secim-yapacagiz/">Ali Sirmen: Bir de bu yargıyla seçim yapacağız</a></h2></header></article><article class="post-1178343 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Ahmet Takan: Peker’in açıklamalarıyla ilgili pek çok senaryo dolaşıyor"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/ahmet-takan-pekerin-aciklamalariyla-ilgili-pek-cok-senaryo-dolasiyor/">Ahmet Takan: Peker’in açıklamalarıyla ilgili pek çok senaryo dolaşıyor</a></h2></header></article><article class="post-1178330 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Evren Devrim Zelyut: AKP fırtına ekti, kasırga biçecek"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/evren-devrim-zelyut-akp-firtina-ekti-kasirga-bicecek/">Evren Devrim Zelyut: AKP fırtına ekti, kasırga biçecek</a></h2></header></article><article class="post-1178315 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Serpil Yılmaz: Sermaye piyasalarında esen sert rüzgarlar demir kasaları patlatabilir"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/serpil-yilmaz-sermaye-piyasalarinda-esen-sert-ruzgarlar-demir-kasalari-patlatabilir/">Serpil Yılmaz: Sermaye piyasalarında esen sert rüzgarlar demir kasaları patlatabilir</a></h2></header></article><article class="post-1178303 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Şeref Oğuz: Borsa vurgun yeri mi?"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/seref-oguz-borsa-vurgun-yeri-mi/">Şeref Oğuz: Borsa vurgun yeri mi?</a></h2></header></article><article class="post-1178302 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Murat Muratoğlu: Kış fena geliyor; zor günler göreceğiz, güneşsiz günler…"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/murat-muratoglu-kis-fena-geliyor-zor-gunler-gorecegiz-gunessiz-gunler/">Murat Muratoğlu: Kış fena geliyor; zor günler göreceğiz, güneşsiz günler…</a></h2></header></article></div></section>
<section class="widget dkn-widget"><div class="widget-wrap"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="dkn-317857728"><!-- /123618890/d-ros-side-300x600-2 -->
<div id='d-ros-side-300x600-2'>
  <script>
    googletag.cmd.push(function() { googletag.display('d-ros-side-300x600-2'); });
  </script>
</div></div></div></section>
</aside></div><aside class="sidebar sidebar-secondary widget-area" role="complementary" aria-label="Secondary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="featured-post-39" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-1178492 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar category-vitrin-mobil entry" aria-label="Fransa&#8217;da &#8216;kaçak havuzlar&#8217; yapay zekanın radarına takıldı"><a href="https://www.diken.com.tr/fransada-kacak-havuzlar-yapay-zekanin-radarina-takildi/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/08/20220830-havuz-AA-100x100.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/08/20220830-havuz-AA-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/08/20220830-havuz-AA-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/08/20220830-havuz-AA-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/fransada-kacak-havuzlar-yapay-zekanin-radarina-takildi/">Fransa&#8217;da &#8216;kaçak havuzlar&#8217; yapay zekanın radarına takıldı</a></h2></header></article><article class="post-1178441 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar category-vitrin-mobil entry" aria-label="Bitlis balına Londra&#8217;dan ödül"><a href="https://www.diken.com.tr/bitlis-balina-londradan-odul/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/08/20220830-bitlis-bal-AA-100x100.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/08/20220830-bitlis-bal-AA-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/08/20220830-bitlis-bal-AA-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/08/20220830-bitlis-bal-AA-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/bitlis-balina-londradan-odul/">Bitlis balına Londra&#8217;dan ödül</a></h2></header></article><article class="post-1178386 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar category-vitrin-mobil entry" aria-label="Chris Rock, Oscar töreninde sunuculuk yapması için tekrar çağrıldığını açıkladı"><a href="https://www.diken.com.tr/chris-rock-oscar-toreninde-sunuculuk-yapmasi-icin-tekrar-cagrildigini-acikladi/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/08/20220830-chris-rock-reuters-100x100.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/08/20220830-chris-rock-reuters-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/08/20220830-chris-rock-reuters-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/08/20220830-chris-rock-reuters-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/chris-rock-oscar-toreninde-sunuculuk-yapmasi-icin-tekrar-cagrildigini-acikladi/">Chris Rock, Oscar töreninde sunuculuk yapması için tekrar çağrıldığını açıkladı</a></h2></header></article><article class="post-1178405 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar category-vitrin-mobil entry" aria-label="Antik Çağ&#8217;ın kuş kahini Markos&#8217;un mezarı Bergama&#8217;da bulundu"><a href="https://www.diken.com.tr/antik-cagin-kus-kahini-markosun-mezari-bergamada-bulundu/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/08/20220830-kus-kahini-markos-aa-100x100.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/08/20220830-kus-kahini-markos-aa-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/08/20220830-kus-kahini-markos-aa-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/08/20220830-kus-kahini-markos-aa-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/antik-cagin-kus-kahini-markosun-mezari-bergamada-bulundu/">Antik Çağ&#8217;ın kuş kahini Markos&#8217;un mezarı Bergama&#8217;da bulundu</a></h2></header></article><article class="post-1178382 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar category-vitrin-mobil entry" aria-label="İzin vermeyen ailesini antrenörü ikna etti; şampiyon oldu"><a href="https://www.diken.com.tr/izin-vermeyen-ailesini-antrenoru-ikna-etti-sampiyon-oldu/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/08/20220830-hilal-sonay-aa-100x100.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/08/20220830-hilal-sonay-aa-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/08/20220830-hilal-sonay-aa-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/08/20220830-hilal-sonay-aa-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/izin-vermeyen-ailesini-antrenoru-ikna-etti-sampiyon-oldu/">İzin vermeyen ailesini antrenörü ikna etti; şampiyon oldu</a></h2></header></article><article class="post-1178321 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar category-vitrin-mobil entry" aria-label="&#8216;Balkabağından bot&#8217;la yolculuk: 11 saat kürek çekerek rekor kırdı"><a href="https://www.diken.com.tr/balkabagindan-botla-yolculuk-11-saat-kurek-cekerek-rekor-kirdi/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/08/20220830-david-hansen-guardian-100x100.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/08/20220830-david-hansen-guardian-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/08/20220830-david-hansen-guardian-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/08/20220830-david-hansen-guardian-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/balkabagindan-botla-yolculuk-11-saat-kurek-cekerek-rekor-kirdi/">&#8216;Balkabağından bot&#8217;la yolculuk: 11 saat kürek çekerek rekor kırdı</a></h2></header></article><article class="post-1178289 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar category-vitrin-mobil entry" aria-label="Düğün gününde fotoğraf çektirirken yıldırım isabet eden damat hayatını kaybetti"><a href="https://www.diken.com.tr/dugun-gununde-fotograf-cektirirken-yildirim-isabet-eden-damat-hayatini-kaybetti/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/07/yildirim-100x100.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/07/yildirim-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/07/yildirim-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/07/yildirim-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/dugun-gununde-fotograf-cektirirken-yildirim-isabet-eden-damat-hayatini-kaybetti/">Düğün gününde fotoğraf çektirirken yıldırım isabet eden damat hayatını kaybetti</a></h2></header></article><article class="post-1178093 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar category-vitrin-mobil entry" aria-label="Doğa eğitimine giden kursiyerler yaban keçilerini görme şansını yakaladı"><a href="https://www.diken.com.tr/doga-egitimine-giden-kursiyerler-yaban-kecilerini-gorme-sansini-yakaladi/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/08/20220829-yaban-kecisi-kanyon-aa-100x100.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/08/20220829-yaban-kecisi-kanyon-aa-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/08/20220829-yaban-kecisi-kanyon-aa-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/08/20220829-yaban-kecisi-kanyon-aa-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/doga-egitimine-giden-kursiyerler-yaban-kecilerini-gorme-sansini-yakaladi/">Doğa eğitimine giden kursiyerler yaban keçilerini görme şansını yakaladı</a></h2></header></article><article class="post-1178057 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar category-vitrin-mobil entry" aria-label="Kaybettiği oğlunun organlarını bağışlayan baba nakil bekleyen çocuklar için bisikletle Türkiye&#8217;yi geziyor"><a href="https://www.diken.com.tr/kaybettigi-oglunun-organlarini-bagislayan-baba-nakil-bekleyen-cocuklar-icin-bisikletle-turkiyeyi-geziyor/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/08/20220829-yucel-aa-100x100.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/08/20220829-yucel-aa-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/08/20220829-yucel-aa-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/08/20220829-yucel-aa-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/kaybettigi-oglunun-organlarini-bagislayan-baba-nakil-bekleyen-cocuklar-icin-bisikletle-turkiyeyi-geziyor/">Kaybettiği oğlunun organlarını bağışlayan baba nakil bekleyen çocuklar için bisikletle Türkiye&#8217;yi geziyor</a></h2></header></article></div></section>
</aside></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="https://www.diken.com.tr/" itemprop="url">VİTRİN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/aktuel/" itemprop="url">AKTÜEL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1093421"><a href="https://www.diken.com.tr/kategori/ekonomi/" itemprop="url">EKONOMİ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/analiz/" itemprop="url">ANALİZ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/dunya/" itemprop="url">DÜNYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/medya/" itemprop="url">MEDYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/keyif/" itemprop="url">KEYİF</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/agora/" itemprop="url">YAZARLAR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602242"><a href="https://www.diken.com.tr/kategori/sanat/" itemprop="url">SANAT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-970956"><a href="https://www.diken.com.tr/kategori/surdurulebilirlik/" itemprop="url">SÜRDÜRÜLEBİLİRLİK</a></li>
</ul></div></div></section>
<section class="widget dkn-widget"><div class="widget-wrap"><div id='l01' class="LeftearAd">
<script>
googletag.cmd.push(function() { googletag.display('l01'); });
</script>
</div>
</div></section>
<section class="widget dkn-widget"><div class="widget-wrap"><div id='r01' class="RightearAd">
<script>
googletag.cmd.push(function() { googletag.display('r01'); });
</script>
</div></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-4435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4435"><a href="https://www.diken.com.tr/kategori/agora/" itemprop="url">AGORA</a></li>
<li id="menu-item-4436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4436"><a href="https://www.diken.com.tr/kategori/dikene-takilanlar/" itemprop="url">DİKEN&#8217;E TAKILANLAR</a></li>
<li id="menu-item-4438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4438"><a href="https://www.diken.com.tr/kategori/manset/" itemprop="url">BİRİNCİ SAYFALAR</a></li>
<li id="menu-item-4437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4437"><a href="https://www.diken.com.tr/kategori/diken11/" itemprop="url">GÜNÜN 11&#8217;i</a></li>
<li id="menu-item-4440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4440"><a href="https://www.diken.com.tr/kategori/aksam-postasi/" itemprop="url">AKŞAM POSTASI</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-7830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7830"><a href="https://www.diken.com.tr/bu-gazete/" itemprop="url">BU GAZETE&#8230;</a></li>
<li id="menu-item-654649" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-654649"><a href="https://www.diken.com.tr/sevgili-diken-okurlari/" itemprop="url">DİKEN 5 YAŞINDA</a></li>
<li id="menu-item-4452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4452"><a href="https://www.diken.com.tr/kunye/" itemprop="url">KÜNYE</a></li>
<li id="menu-item-4451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4451"><a href="https://www.diken.com.tr/iletisim/" itemprop="url">İLETİŞİM</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-4 footer-widget-area"><section id="simple-social-icons-4" class="widget simple-social-icons"><div class="widget-wrap"><ul class="alignleft"><li class="ssi-email"><a href="/cdn-cgi/l/email-protection#61080f070e2105080a040f4f020e0c4f1513"><svg role="img" class="social-email" aria-labelledby="social-email-4"><title id="social-email-4">E-mail</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-email"></use></svg></a></li><li class="ssi-facebook"><a href="https://www.facebook.com/Dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-facebook" aria-labelledby="social-facebook-4"><title id="social-facebook-4">Facebook</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-pinterest"><a href="http://www.pinterest.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest-4"><title id="social-pinterest-4">Pinterest</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li class="ssi-rss"><a href="https://www.diken.com.tr/feed/" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-rss" aria-labelledby="social-rss-4"><title id="social-rss-4">RSS</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-twitter" aria-labelledby="social-twitter-4"><title id="social-twitter-4">Twitter</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-vimeo"><a href="https://vimeo.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-vimeo" aria-labelledby="social-vimeo-4"><title id="social-vimeo-4">Vimeo</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-vimeo"></use></svg></a></li><li class="ssi-youtube"><a href="http://www.youtube.com/user/DikenTv" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-youtube" aria-labelledby="social-youtube-4"><title id="social-youtube-4">YouTube</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>"Genç gazeteci arkadaşlarıma! Bu meslek yorucu bir meslektir. Ama, insan büyük bir zevkle çalışır. Kalemine daima efendi kal, uşak olmamaya gayret et. Mecbur kalırsan kır, sakın satma." Sedat Simavi</p></div></footer><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function($) {
$('a').each(function() {
var a = new RegExp('/' + window.location.host + '/');
if(!a.test(this.href)) {
$(this).click(function(event) {
event.preventDefault();
event.stopPropagation();
window.open(this.href, '_blank');
});
}
});
});
//]]>
</script></div><script>(function(){var advanced_ads_ga_UID="UA-123456-1",advanced_ads_ga_anonymIP=!!1;function AdvAdsAdBlockCounterGA(t){this.UID=t,this.analyticsObject="function"==typeof gtag;var n=this;return this.count=function(){gtag("event","AdBlock",{event_category:"Advanced Ads",event_label:"Yes",non_interaction:!0,send_to:n.UID})},function(){if(!n.analyticsObject){var e=document.createElement("script");e.src="https://www.googletagmanager.com/gtag/js?id="+t,e.async=!0,document.body.appendChild(e),window.dataLayer=window.dataLayer||[],window.gtag=function(){dataLayer.push(arguments)},n.analyticsObject=!0,gtag("js",new Date)}var a={send_page_view:!1,transport_type:"beacon"};window.advanced_ads_ga_anonymIP&&(a.anonymize_ip=!0),gtag("config",t,a)}(),this}window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function a(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return a((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),a((function(){var a=window.getComputedStyle&&window.getComputedStyle(t),o=a&&a.getPropertyValue("-moz-binding");e=a&&"none"===a.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0,d=n.length;i<d;i++)n[i](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}(),advanced_ads_check_adblocker((function(t){t&&new AdvAdsAdBlockCounterGA(advanced_ads_ga_UID).count()}));})();</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><script type='text/javascript'>jQuery(document).ready(function($) {$(".flexslider").flexslider({controlsContainer: "#genesis-responsive-slider",animation: "slide",directionNav: 1,controlNav: 1,animationDuration: 800,slideshowSpeed: 10000    });  });</script><style type="text/css" media="screen">#simple-social-icons-4 ul li a, #simple-social-icons-4 ul li a:hover, #simple-social-icons-4 ul li a:focus { background-color: #999999 !important; border-radius: 3px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  #simple-social-icons-4 ul li a:hover, #simple-social-icons-4 ul li a:focus { background-color: #666666 !important; border-color: #ffffff !important; color: #ffffff !important; }  #simple-social-icons-4 ul li a:focus { outline: 1px dotted #666666 !important; }</style><script type="text/javascript">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</script><script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4-patched.js?ver=1.3.4' id='advanced-ads-layer-fancybox-js-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"dkn-layer","placements":["layer"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.7.5' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.10.3' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js?ver=2.17.4' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/assets/js/jquery.flexslider.js?ver=1.0.1' id='flexslider-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-includes/js/wp-embed.min.js?ver=5.9.3' id='wp-embed-js'></script>
<script>window.advads_admin_bar_items = [{"title":"d-ros-masthead-970x250","type":"ad"},{"title":"Masthead 970x250","type":"placement"},{"title":"d-beforepost-300x250","type":"ad"},{"title":"beforepost","type":"placement"},{"title":"d-midpost-300x250","type":"ad"},{"title":"orta","type":"placement"},{"title":"d-midpost2-300x250","type":"ad"},{"title":"orta2","type":"placement"},{"title":"d-midpost3-300x250","type":"ad"},{"title":"orta3","type":"placement"},{"title":"d-ros-side-300x600-1","type":"ad"},{"title":"d-ros-side-300x600-2","type":"ad"},{"title":"Left Ad","type":"ad"},{"title":"Right Ad","type":"ad"}];</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script></body></html>
