<!DOCTYPE html>
<html lang="en-GB">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="dailymotion-domain-verification" content="dmzuqem9wwllky3qd" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

			<style type="text/css">
				.slide-excerpt { width: 100%; }
				.slide-excerpt { top: 0; }
				.slide-excerpt { left: 0; }
				.flexslider { max-width: 737px; max-height: 400px; }
				.slide-image { max-height: 400px; }
			</style>
	<!-- This site is optimized with the Yoast SEO plugin v18.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Gazeteci Sedef Kabaş için 28 ay hapis cezası ve tahliye kararı - Diken</title>
	<link rel="canonical" href="https://www.diken.com.tr/savci-sedef-kabasin-tutukluluk-halinin-devamini-istedi/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Gazeteci Sedef Kabaş için 28 ay hapis cezası ve tahliye kararı - Diken" />
	<meta property="og:description" content="Cumhurbaşkanı Tayyip Erdoğan’a hakaret ettiği iddiasıyla tutuklanan gazeteci Sedef Kabaş, ilk kez hakim karşısında. Savcı, Kabaş&#039;ın tutukluluk halinin devam etmesini istedi. Mahkeme, Kabaş&#039;ın tahliyesine karar verdi." />
	<meta property="og:url" content="https://www.diken.com.tr/savci-sedef-kabasin-tutukluluk-halinin-devamini-istedi/" />
	<meta property="og:site_name" content="Diken" />
	<meta property="article:publisher" content="https://www.facebook.com/Dikencomtr/" />
	<meta property="article:published_time" content="2022-03-11T09:48:00+00:00" />
	<meta property="article:modified_time" content="2022-03-11T10:21:50+00:00" />
	<meta property="og:image" content="https://www.diken.com.tr/wp-content/uploads/2022/03/20220122-sedef-kabas-aa-sb-kapak-canan.jpg" />
	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="400" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@dikencomtr" />
	<meta name="twitter:site" content="@dikencomtr" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Canan Coşkun" />
	<meta name="twitter:label2" content="Estimated reading time" />
	<meta name="twitter:data2" content="6 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.diken.com.tr/#organization","name":"Diken","url":"https://www.diken.com.tr/","sameAs":["https://www.facebook.com/Dikencomtr/","https://www.instagram.com/dikencomtr/","https://www.youtube.com/user/DikenTv","https://tr.pinterest.com/dikencomtr/","https://twitter.com/dikencomtr"],"logo":{"@type":"ImageObject","@id":"https://www.diken.com.tr/#logo","inLanguage":"en-GB","url":"https://www.diken.com.tr/wp-content/uploads/2014/08/diken-logo.png","contentUrl":"https://www.diken.com.tr/wp-content/uploads/2014/08/diken-logo.png","width":512,"height":512,"caption":"Diken"},"image":{"@id":"https://www.diken.com.tr/#logo"}},{"@type":"WebSite","@id":"https://www.diken.com.tr/#website","url":"https://www.diken.com.tr/","name":"Diken","description":"Yaramazlara biraz batar!","publisher":{"@id":"https://www.diken.com.tr/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.diken.com.tr/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://www.diken.com.tr/savci-sedef-kabasin-tutukluluk-halinin-devamini-istedi/#primaryimage","inLanguage":"en-GB","url":"https://www.diken.com.tr/wp-content/uploads/2022/03/20220122-sedef-kabas-aa-sb-kapak-canan.jpg","contentUrl":"https://www.diken.com.tr/wp-content/uploads/2022/03/20220122-sedef-kabas-aa-sb-kapak-canan.jpg","width":740,"height":400},{"@type":"WebPage","@id":"https://www.diken.com.tr/savci-sedef-kabasin-tutukluluk-halinin-devamini-istedi/#webpage","url":"https://www.diken.com.tr/savci-sedef-kabasin-tutukluluk-halinin-devamini-istedi/","name":"Gazeteci Sedef Kabaş için 28 ay hapis cezası ve tahliye kararı - Diken","isPartOf":{"@id":"https://www.diken.com.tr/#website"},"primaryImageOfPage":{"@id":"https://www.diken.com.tr/savci-sedef-kabasin-tutukluluk-halinin-devamini-istedi/#primaryimage"},"datePublished":"2022-03-11T09:48:00+00:00","dateModified":"2022-03-11T10:21:50+00:00","breadcrumb":{"@id":"https://www.diken.com.tr/savci-sedef-kabasin-tutukluluk-halinin-devamini-istedi/#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://www.diken.com.tr/savci-sedef-kabasin-tutukluluk-halinin-devamini-istedi/"]}]},{"@type":"BreadcrumbList","@id":"https://www.diken.com.tr/savci-sedef-kabasin-tutukluluk-halinin-devamini-istedi/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.diken.com.tr/"},{"@type":"ListItem","position":2,"name":"Gazeteci Sedef Kabaş için 28 ay hapis cezası ve tahliye kararı"}]},{"@type":"Article","@id":"https://www.diken.com.tr/savci-sedef-kabasin-tutukluluk-halinin-devamini-istedi/#article","isPartOf":{"@id":"https://www.diken.com.tr/savci-sedef-kabasin-tutukluluk-halinin-devamini-istedi/#webpage"},"author":{"@id":"https://www.diken.com.tr/#/schema/person/7558ed0d934272e72e8c9ede765c961b"},"headline":"Gazeteci Sedef Kabaş için 28 ay hapis cezası ve tahliye kararı","datePublished":"2022-03-11T09:48:00+00:00","dateModified":"2022-03-11T10:21:50+00:00","mainEntityOfPage":{"@id":"https://www.diken.com.tr/savci-sedef-kabasin-tutukluluk-halinin-devamini-istedi/#webpage"},"wordCount":1772,"publisher":{"@id":"https://www.diken.com.tr/#organization"},"image":{"@id":"https://www.diken.com.tr/savci-sedef-kabasin-tutukluluk-halinin-devamini-istedi/#primaryimage"},"thumbnailUrl":"https://www.diken.com.tr/wp-content/uploads/2022/03/20220122-sedef-kabas-aa-sb-kapak-canan.jpg","articleSection":["vitrin"],"inLanguage":"en-GB"},{"@type":"Person","@id":"https://www.diken.com.tr/#/schema/person/7558ed0d934272e72e8c9ede765c961b","name":"Canan Coşkun","image":{"@type":"ImageObject","@id":"https://www.diken.com.tr/#personlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/c55020ca3a2ab7276de4ec516a70e8d2?s=96&d=blank&r=g","contentUrl":"https://secure.gravatar.com/avatar/c55020ca3a2ab7276de4ec516a70e8d2?s=96&d=blank&r=g","caption":"Canan Coşkun"},"url":"https://www.diken.com.tr/author/canancoskun/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Feed" href="https://www.diken.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Comments Feed" href="https://www.diken.com.tr/comments/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.4.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-47112456-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.diken.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- diken.com.tr is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script id="dkn-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='news-pro-theme-css'  href='https://www.diken.com.tr/wp-content/themes/news-pro-diken/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.diken.com.tr/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.diken.com.tr/wp-includes/css/dashicons.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='https://www.diken.com.tr/wp-content/plugins/menu-image/includes/css/menu-image.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-ads-layer-fancybox-css-css'  href='https://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='https://www.diken.com.tr/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.diken.com.tr/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<link rel='stylesheet' id='slider_styles-css'  href='https://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/assets/style.css?ver=1.0.1' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.diken.com.tr","hash_tracking":"false","ua":"UA-47112456-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/google-analytics-premium/assets/js/frontend-gtag.min.js?ver=8.4.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show All",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favourites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' async src='https://www.diken.com.tr/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.32.0' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.16.0' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/themes/news-pro-diken/js/responsive-menu.js?ver=1.0.0' id='news-responsive-menu-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21' id='svg-x-use-js'></script>
<link rel="https://api.w.org/" href="https://www.diken.com.tr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.diken.com.tr/wp-json/wp/v2/posts/1091612" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diken.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diken.com.tr/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.diken.com.tr/?p=1091612' />
<link rel="alternate" type="application/json+oembed" href="https://www.diken.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diken.com.tr%2Fsavci-sedef-kabasin-tutukluluk-halinin-devamini-istedi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diken.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diken.com.tr%2Fsavci-sedef-kabasin-tutukluluk-halinin-devamini-istedi%2F&#038;format=xml" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="dkn-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<meta name="p:domain_verify" content="d0d93e842dd63a251bbdf015f1189773"/>

<style type="text/css">.site-title a { background: url(https://www.diken.com.tr/wp-content/uploads/2014/06/logo260x90.jpg) no-repeat !important; }</style>
<meta name="facebook-domain-verification" content="bb9t5wcl892dpwo6mol84mnewbarrz" />
<style type="text/css">
/* HC CSS edits */
.LeftearAd{position: fixed; top: 200px;display: inline-block; bottom: 0px; z-index: 1; background-attachment: scroll; margin-right: 492px; right: 55%; background-position: 0% 0px; background-repeat: no-repeat no-repeat;padding-right:4px;}
.RightearAd{position: fixed; top: 200px; display: inline-block; bottom: 0px; z-index: 1; background-attachment: scroll; margin-left: 486px; left: 55%; background-position: 0% 0px; background-repeat: no-repeat no-repeat;padding-left:10px;}
#featured-post-49, #featured-post-16, #featured-post-48, #featured-post-25, #featured-post-18 {margin-bottom: -20px;}
#featured-post-53 {text-align: center;}
#featured-post-36 {margin-bottom: -35px;}
.footer-widgets {position: relative;}
.site-footer {padding: 40px 20px;}
.right.search {margin-right: 10px;}
.wp-post-navigation {padding: 0 20px;}
.wp-post-navigation-pre a, .wp-post-navigation-next a {color:#333;}
.wp-post-navigation-pre a:hover, .wp-post-navigation-next a:hover {color:#faa61a;}
.wp-post-navigation-pre {float: left; width: 50%; padding-right: 10px; border-right: 1px solid #e3e3e3; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-pre::before {content: "<"; font-size: 10px;}
.wp-post-navigation-next {float: right; width: 50%; padding-left: 10px; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-next::after {content: ">"; font-size: 10px;}
.entry-meta-yazar {color: #999; font-size:13px;}
.archive-pagination.pagination {text-align: center;}
</style>


<link href="https://fonts.googleapis.com/css?family=Merriweather:300,400,700|Open+Sans:700&amp;subset=latin-ext" rel="stylesheet">

 
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
googletag.cmd.push(function() {

googletag.defineSlot('/123618890/d-ros-masthead-970x250', [[970, 250], [970, 90], [728, 90]],  'div-gpt-ad-1511798087708-4').addService(googletag.pubads());

googletag.defineSlot('/123618890/d-beforepost-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1511798087708-1').addService(googletag.pubads());
googletag.defineSlot('/123618890/d-midpost-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1511798087708-3').addService(googletag.pubads());
googletag.defineSlot('/123618890/d-midpost2-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1520344959832-0').addService(googletag.pubads());
googletag.defineSlot('/123618890/d-midpost3-300x250', [[336, 280], [300, 250]], 'd-midpost3-300x250').addService(googletag.pubads());
googletag.defineSlot('/123618890/d-cat-1', [[336, 280], [300, 250]], 'div-gpt-ad-1639374466943-0').addService(googletag.pubads());
 googletag.defineSlot('/123618890/d-cat-2', [[300, 250], [336, 280]], 'div-gpt-ad-1639375571793-0').addService(googletag.pubads());
 googletag.defineSlot('/123618890/d-cat-3', [[300, 250], [336, 280]], 'div-gpt-ad-1639375599777-0').addService(googletag.pubads());
 googletag.defineSlot('/123618890/d-cat-4', [[336, 280], [300, 250]], 'div-gpt-ad-1639375628324-0').addService(googletag.pubads());
googletag.defineSlot('/123618890/d-ros-side-300x600-1', [[160, 600], [120, 600], [300, 600], [240, 400], [300, 250]], 'div-gpt-ad-1570034523399-0').addService(googletag.pubads());
googletag.defineSlot('/123618890/d-ros-side-300x600-2', [[160, 600], [120, 600], [300, 600], [336, 280], [300, 250]], 'd-ros-side-300x600-2').addService(googletag.pubads());
googletag.defineSlot('/123618890/l01', [160,600], 'l01').addService(googletag.pubads());
googletag.defineSlot('/123618890/r01', [160,600], 'r01').addService(googletag.pubads());
var slot =googletag.defineOutOfPageSlot('123618890/d-interstitial',googletag.enums.OutOfPageFormat.INTERSTITIAL );
if(slot)slot.addService(googletag.pubads());
googletag.display(slot);  googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
 
<!--END DFP -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/diken/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
 
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<style type="text/css">.blue-message {
background: none repeat scroll 0 0 #3399ff;
    color: #ffffff;
    text-shadow: none;
    font-size: 16px;
    line-height: 24px;
    padding: 10px;
} 
.green-message {
background: none repeat scroll 0 0 #8cc14c;
    color: #ffffff;
    text-shadow: none;
    font-size: 16px;
    line-height: 24px;
    padding: 10px;
} 
.orange-message {
background: none repeat scroll 0 0 #faa732;
    color: #ffffff;
    text-shadow: none;
    font-size: 16px;
    line-height: 24px;
    padding: 10px;
} 
.red-message {
background: none repeat scroll 0 0 #da4d31;
    color: #ffffff;
    text-shadow: none;
    font-size: 16px;
    line-height: 24px;
    padding: 10px;
} 
.grey-message {
background: none repeat scroll 0 0 #53555c;
    color: #ffffff;
    text-shadow: none;
    font-size: 16px;
    line-height: 24px;
    padding: 10px;
} 
.left-block {
background: none repeat scroll 0 0px, radial-gradient(ellipse at center center, #ffffff 0%, #f2f2f2 100%) repeat scroll 0 0 rgba(0, 0, 0, 0);
    color: #8b8e97;
    padding: 10px;
    margin: 10px;
    float: left;
} 
.right-block {
background: none repeat scroll 0 0px, radial-gradient(ellipse at center center, #ffffff 0%, #f2f2f2 100%) repeat scroll 0 0 rgba(0, 0, 0, 0);
    color: #8b8e97;
    padding: 10px;
    margin: 10px;
    float: right;
} 
.blockquotes {
background: none;
    border-left: 5px solid #f1f1f1;
    color: #8B8E97;
    font-size: 16px;
    font-style: italic;
    line-height: 22px;
    padding-left: 15px;
    padding: 10px;
    width: 60%;
    float: left;
} 
</style><link rel="icon" href="https://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-270x270.png" />
</head>
<body class="post-template-default single single-post postid-1091612 single-format-standard custom-header header-image header-full-width sidebar-content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-visible news-pro-orange aa-prefix-dkn-"><div class="site-container"><link href="https://www.diken.com.tr/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="https://www.diken.com.tr/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
<link href="https://www.diken.com.tr/apple-touch-icon-167x167.png" rel="apple-touch-icon" sizes="167x167" />
<link href="https://www.diken.com.tr/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
<link href="https://www.diken.com.tr/icon-hires.png" rel="icon" sizes="192x192" />
<link href="https://www.diken.com.tr/icon-normal.png" rel="icon" sizes="128x128" />
<nav class="nav-secondary" aria-label="Secondary"><div class="wrap"><ul id="menu-top-menu" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-995038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-995038"><a href="https://www.diken.com.tr/kategori/rota/"><span >ROTA</span></a></li>
<li id="menu-item-11375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11375"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/9-soruda/"><span >9 SORUDA</span></a></li>
<li id="menu-item-11376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11376"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/diken-ozel/"><span >DİKEN ÖZEL</span></a></li>
<li id="menu-item-19363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19363"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/diken11/"><span >GÜNÜN 11&#8217;i</span></a></li>
<li id="menu-item-33796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33796"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/dikene-takilanlar/"><span >DİKENLİK</span></a></li>
<li id="menu-item-93966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93966"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/aksam-postasi/"><span >AKŞAM POSTASI</span></a></li>
<li id="menu-item-367264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367264"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/vpn-haber/"><span >VPN HABER</span></a></li>
<li id="menu-item-32476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32476"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/english/"><span >ENGLISH</span></a></li>
</ul></div></nav><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://www.diken.com.tr/">Diken</a></p><p class="site-description">Yaramazlara biraz batar!</p></div></div></header><nav class="nav-primary" aria-label="Main"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="https://www.diken.com.tr/"><span >VİTRİN</span></a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/aktuel/"><span >AKTÜEL</span></a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/analiz/"><span >ANALİZ</span></a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/dunya/"><span >DÜNYA</span></a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/medya/"><span >MEDYA</span></a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/keyif/"><span >KEYİF</span></a></li>
<li id="menu-item-5743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/agora/"><span >AGORA</span></a></li>
<li id="menu-item-602242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602242"><a href="https://www.diken.com.tr/kategori/sanat/"><span >SANAT</span></a></li>
<li id="menu-item-970956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-970956"><a class="menu-image-title-after menu-image-hovered" href="https://www.diken.com.tr/kategori/surdurulebilirlik/"><span ><span class='menu-image-hover-wrapper'><img width="120" height="19" src="https://www.diken.com.tr/wp-content/uploads/2021/12/YKB_logo_mavi.png" class="menu-image menu-image-title-after" alt="" loading="lazy" /><img width="120" height="19" src="https://www.diken.com.tr/wp-content/uploads/2021/12/YKB_logo_beyaz.png" class="hovered-image menu-image-title-after" alt="" loading="lazy" style="margin-left: -120px;" /></span><span class="menu-image-title-after menu-image-title">SÜRDÜRÜLEBİLİRLİK</span></span></a></li>
</ul></div></nav><div class="site-inner"><div class="dkn-masthead-970x250" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 5px; " id="dkn-1806846358"><center>
<!-- /123618890/d-ros-masthead-970x250 -->
<div id='div-gpt-ad-1511798087708-4' style='width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-4'); });
</script>
</div>
</center></div><div class="content-sidebar-wrap"><main class="content"><article class="post-1091612 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry" aria-label="Gazeteci Sedef Kabaş için 28 ay hapis cezası ve tahliye kararı"><header class="entry-header"><h1 class="entry-title">Gazeteci Sedef Kabaş için 28 ay hapis cezası ve tahliye kararı</h1>
<p class="entry-meta"><time class="entry-time">11/03/2022</time> <time class="entry-time">12:48</time> </p></header><div class="dkn-beforepost" style="margin-left: auto; margin-right: auto; text-align: center; " id="dkn-105745544">
<!-- /123618890/d-beforepost-300x250 -->
<div id='div-gpt-ad-1511798087708-1' style='margin-bottom:5px;min-width:300px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-1'); });
</script>
</div>

</div><br style="clear: both; display: block; float: none;"/><div class="entry-content"><div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="https://www.diken.com.tr/savci-sedef-kabasin-tutukluluk-halinin-devamini-istedi/" data-a2a-title="Gazeteci Sedef Kabaş için 28 ay hapis cezası ve tahliye kararı"><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fsavci-sedef-kabasin-tutukluluk-halinin-devamini-istedi%2F&amp;linkname=Gazeteci%20Sedef%20Kaba%C5%9F%20i%C3%A7in%2028%20ay%20hapis%20cezas%C4%B1%20ve%20tahliye%20karar%C4%B1" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pocket" href="https://www.addtoany.com/add_to/pocket?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fsavci-sedef-kabasin-tutukluluk-halinin-devamini-istedi%2F&amp;linkname=Gazeteci%20Sedef%20Kaba%C5%9F%20i%C3%A7in%2028%20ay%20hapis%20cezas%C4%B1%20ve%20tahliye%20karar%C4%B1" title="Pocket" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fsavci-sedef-kabasin-tutukluluk-halinin-devamini-istedi%2F&amp;linkname=Gazeteci%20Sedef%20Kaba%C5%9F%20i%C3%A7in%2028%20ay%20hapis%20cezas%C4%B1%20ve%20tahliye%20karar%C4%B1" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fsavci-sedef-kabasin-tutukluluk-halinin-devamini-istedi%2F&amp;linkname=Gazeteci%20Sedef%20Kaba%C5%9F%20i%C3%A7in%2028%20ay%20hapis%20cezas%C4%B1%20ve%20tahliye%20karar%C4%B1" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fsavci-sedef-kabasin-tutukluluk-halinin-devamini-istedi%2F&amp;linkname=Gazeteci%20Sedef%20Kaba%C5%9F%20i%C3%A7in%2028%20ay%20hapis%20cezas%C4%B1%20ve%20tahliye%20karar%C4%B1" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fsavci-sedef-kabasin-tutukluluk-halinin-devamini-istedi%2F&amp;linkname=Gazeteci%20Sedef%20Kaba%C5%9F%20i%C3%A7in%2028%20ay%20hapis%20cezas%C4%B1%20ve%20tahliye%20karar%C4%B1" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fsavci-sedef-kabasin-tutukluluk-halinin-devamini-istedi%2F&amp;linkname=Gazeteci%20Sedef%20Kaba%C5%9F%20i%C3%A7in%2028%20ay%20hapis%20cezas%C4%B1%20ve%20tahliye%20karar%C4%B1" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fsavci-sedef-kabasin-tutukluluk-halinin-devamini-istedi%2F&amp;linkname=Gazeteci%20Sedef%20Kaba%C5%9F%20i%C3%A7in%2028%20ay%20hapis%20cezas%C4%B1%20ve%20tahliye%20karar%C4%B1" title="Push to Kindle" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fsavci-sedef-kabasin-tutukluluk-halinin-devamini-istedi%2F&amp;linkname=Gazeteci%20Sedef%20Kaba%C5%9F%20i%C3%A7in%2028%20ay%20hapis%20cezas%C4%B1%20ve%20tahliye%20karar%C4%B1" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fsavci-sedef-kabasin-tutukluluk-halinin-devamini-istedi%2F&amp;linkname=Gazeteci%20Sedef%20Kaba%C5%9F%20i%C3%A7in%2028%20ay%20hapis%20cezas%C4%B1%20ve%20tahliye%20karar%C4%B1" title="Facebook" rel="nofollow noopener" target="_blank"></a></div></div>
<h4>CANAN COŞKUN</h4>



<h4><a href="/cdn-cgi/l/email-protection#a7c4c6c9c6c9c4c8d4ccd2c9e7c3ceccc2c989c4c8ca89d3d5"><strong><span class="__cf_email__" data-cfemail="e98a888788878a869a829c87a98d80828c87c78a8684c79d9b">[email&#160;protected]</span></strong></a></h4>



<h4><a href="https://twitter.com/canancoskun?lang=en" target="_blank" rel="noreferrer noopener">@canancoskun</a></h4>



<p>TELE1’de katıldığı bir programdaki sözleri nedeniyle hedef gösterilerek 49 gün önce ‘<strong>cumhurbaşkanına hakaret</strong>‘ suçlamasıyla tutuklanan gazeteci Sedef Kabaş hâkim karşısına çıktı. </p>



<figure class="wp-block-image size-full"><img loading="lazy" width="740" height="541" src="https://www.diken.com.tr/wp-content/uploads/2022/01/20220122-sedef-kabas-aa.jpg" alt="" class="wp-image-1066493" srcset="https://www.diken.com.tr/wp-content/uploads/2022/01/20220122-sedef-kabas-aa.jpg 740w, https://www.diken.com.tr/wp-content/uploads/2022/01/20220122-sedef-kabas-aa-300x219.jpg 300w, https://www.diken.com.tr/wp-content/uploads/2022/01/20220122-sedef-kabas-aa-24x18.jpg 24w, https://www.diken.com.tr/wp-content/uploads/2022/01/20220122-sedef-kabas-aa-36x26.jpg 36w, https://www.diken.com.tr/wp-content/uploads/2022/01/20220122-sedef-kabas-aa-48x35.jpg 48w" sizes="(max-width: 740px) 100vw, 740px" /><figcaption>Fotoğraf: AA</figcaption></figure>



<p>İlk duruşmada hükme bağlanan davada Kabaş’a ‘<strong>cumhurbaşkanına hakaret</strong>‘ten iki yıl dört ay hapis cezası verildi. Kabaş hakkında tahliye kararı verildi.</p><div class="dkn-orta" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 10px; " id="dkn-1651949477"><!-- /123618890/d-midpost-300x250 -->
<div id='div-gpt-ad-1511798087708-3' style='margin-bottom:5px;min-width:300px'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-3'); });
</script>
</div>

</div><br style="clear: both; display: block; float: none;"/>



<p>22 Ocak’ta tutuklanan Kabaş’ın ‘<strong>cumhurbaşkanına hakaret</strong>‘ ve ‘<strong>kamu görevlisine hakaret</strong>‘ suçlamalarıyla yargılandığı davanın ilk duruşması bugün İstanbul 36’ncı Asliye Ceza Mahkemesi’nde görüldü.&nbsp;</p>



<p>Kabaş’ın hazır bulunduğu duruşmaya iki gazeteci ve avukatlar dışında seyirci alınmadı. Kabaş hakkındaki iddianamede müşteki olarak eklenen Cumhurbaşkanı Tayyip Erdoğan ve İçişleri Bakanı Süleyman Soylu’yu da avukatları temsil etti.</p>



<h4>Kabaş’ın savunması</h4>



<p>Duruşmada ilk olarak Sedef Kabaş’a söz hakkı verildi. Kabaş’ın savunmasından öne çıkan kısımlar şöyle:</p><div class="dkn-orta2" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 10px; " id="dkn-1902628094"><!-- /123618890/d-midpost2-300x250 -->
<div id='div-gpt-ad-1520344959832-0' style='margin-bottom:5px;min-width:300px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520344959832-0'); });
</script>
</div>
</div>



<ul><li>Geçen yıllarda başka bir konuşmam AKP’liler tarafından montajlanarak yayımlandı. Konuşmamın içeriği kasıtlı çarpıtıldı ve kamuoyuna izletildi.</li><li>Goebbels yöntemlerini eleştirdiğim konuşmam Goebbels yöntemleriyle hedef gösterildi.</li><li>Ben bugün IŞİD üyesi olup emniyetin canlı bomba listesinde yer alsaydım serbesttim, uyuşturucu ticareti yapsaydım rahat rahat dolaşacaktım, (PKK lideri) Öcalan’la görüşüp mektubunu kameralar önünde okusaydım görüşleri referans alınan bir akademisyen, Fethullah Gülen’le fotoğraf çektirseydim gözde bir bakan olacaktım. Otellere, devlet ihalelerine çöküp millete ana avrat küfretseydim suçsuz sayılacaktım.</li><li>Takvim gazetesi manşetten beni açıkça hedef göstererek ilk kurşun atıldı.</li><li>Cumhurbaşkanı Erdoğan’ın açıkladığı İnsan Hakları Eylem Bildirgesi’ne göre insanlar artık geceyarısı gözaltına alınmayacaktı. Söz başka eylem başka…</li><li>Bakanlar, AKP’liler, RTÜK başkanı koro halinde beni suçlu ilan etti. Mahkeme kararını beklemeye gerek yoktu, hüküm çoktan verilmişti.</li><li>Gencecik bir savcıya ifade verdikten sonra epey bekletildik. İnsan ister istemez düşünüyor acaba göklerden gelen bir emir mi var diye.</li><li>Ortada kaçacak bir kadın yoktu, adresim sabit, yıllardır iktidar sahiplerinin şikâyetiyle yargılanmışım. Yatarı belki birkaç saat olan bir suçtan hapsettiler. 49 gün sonra sizin karşınıza çıktım.</li><li>Günümüz Türkiye’sinde hukukun tersten işletildiği bir tablo var karşımızda. Nasıl bir suç işlemiş olabilirim ki 13 yıla yakın hapis yatmamı talep ediyorlar?</li><li>Sözü ve kalemi dışında gücü olmayan bir kadına iktidarın gücünü kullanarak saldırdılar. Bunca saldırının, öfkenin karşısında yüce Türk adaletine sığınıyorum.</li><li>Sizce bir atasözünden zorlama bir şekilde hakaret suçu çıkaranların hakaret sicilinin bu kadar kalabalık olması garip değil mi?</li><li>Hakaret edenlere “<strong>İyi bir ivme yakaladık</strong>” diyenlerin yaptığı suça teşvik değil midir?</li><li>Bir atasözü üzerinden bir gazetecinin sürekli hedef gösterilmesi, gerçeklerin kamuoyuyla buluşmasını engellemek değil midir?</li><li>Bir şiir yüzünden hapis yatmış birinin atasözü nedeniyle bir gazetecinin hapis yatmasını istemesi hayatın bir cilvesi değil mi?</li></ul>



<h4>Erdoğan’ın avukatı: ‘Cumhurbaşkanı salona mı gelsin‘</h4>



<p>Kabaş’ın savunmasından sonra avukatı Uğur Poyraz konuştu. Poyraz, herhangi bir katılma kararı yokken cumhurbaşkanı ve Soylu’nun avukatlarının salonda olmasıyla beyanda bulundu. Avukat Kerem Altıparmak da Erdoğan ve Soylu’nun şikâyetlerini salona gelerek anlatması gerektiğini söyledi. Bu sırada Erdoğan’ın avukatı, “<strong>Oldu! Cumhurbaşkanı salona mı gelsin</strong>” diye karşılık verdi. Soylu’nun avukatı Uğur Kızılca da Kabaş’ın savunmasında geçen&nbsp;<strong>“Soylu’nun soyadına ihanet edercesine”</strong>&nbsp;sözlerinden dolayı da şikâyetçi olduklarını belirtti ve davaya katılma talebinde bulundu.</p>



<p>Bunun üzerine Kabaş’ın avukatı Uğur Poyraz tekrar söz aldı ve “<strong>Bu ülkede Tayyip Erdoğan’ın talebine karşı duracak bir hâkim var mıdır? Bu kararı verecek hâkimin sürülmeyi göze alması gerekir. Ülkede hukuk olmayınca matufiyet şartı (kuşku bırakmayacak şekilde itham</strong>)<strong>&nbsp;mı anlatıyorsun diyebilirsiniz. Bu dava burada bitmeyecek</strong>” dedi.</p>



<h4>Savcı mütalaasıyla gelmiş</h4>



<p>Hâkim Bekir Yılmaz da, Erdoğan ve Soylu’nun davaya katılma taleplerini kabul etti ve duruşma savcısına söz verdi. Savcı da esas hakkındaki mütalaasının hazır olduğunu söyleyerek görüşünü açıkladı. Savcı, Kabaş’ın ‘<strong>cumhurbaşkanına hakaret’</strong> ve ‘<strong>kamu görevlisine hakaret</strong>‘ suçlamasıyla cezalandırılmasını ve tutukluluk halinin devamına karar verilmesini istedi.</p><div class="dkn-orta3" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 10px; " id="dkn-2058850720"><center>
<!-- /123618890/d-midpost3-300x250 -->
<div id='d-midpost3-300x250' style='margin-bottom:5px;min-width:300px'>
<script>
googletag.cmd.push(function() { googletag.display('d-midpost3-300x250'); });
</script>
</div>
</center></div>



<figure class="wp-block-image size-full"><img loading="lazy" width="740" height="400" src="https://www.diken.com.tr/wp-content/uploads/2022/03/20221103-mahkeme-adliye-kabas-diken.jpeg" alt="" class="wp-image-1091650" srcset="https://www.diken.com.tr/wp-content/uploads/2022/03/20221103-mahkeme-adliye-kabas-diken.jpeg 740w, https://www.diken.com.tr/wp-content/uploads/2022/03/20221103-mahkeme-adliye-kabas-diken-300x162.jpeg 300w, https://www.diken.com.tr/wp-content/uploads/2022/03/20221103-mahkeme-adliye-kabas-diken-24x13.jpeg 24w, https://www.diken.com.tr/wp-content/uploads/2022/03/20221103-mahkeme-adliye-kabas-diken-36x19.jpeg 36w, https://www.diken.com.tr/wp-content/uploads/2022/03/20221103-mahkeme-adliye-kabas-diken-48x26.jpeg 48w" sizes="(max-width: 740px) 100vw, 740px" /><figcaption>Fotoğraf: Diken</figcaption></figure>



<h4>Soylu’nun avukatı: ‘Mahkemeyi etkilemek için AİHM’e gidecekler’</h4>



<p>Mütalaadan sonra katılanların avukatlarına söz hakkı verildi.</p>



<p>Soylu’nun avukatı Uğur Kızılca, “<strong>Avukatlar, AİHM’e gideceklerini söyleyerek mahkemeyi etkilemeye yönelik sözler etmiştir. Biz de takip edeceğiz. Her platformda izah edeceğiz. Bizim müvekkillerimiz kamuya maloldu diye şeref ve haysiyetleri de ortada değildir</strong>” dedi.</p>



<h4>Kabaş: ‘Yargılanmaktan korkmuyorum’</h4>



<p>Mütalaaya karşı sözleri sorulan Sedef Kabaş, “<strong>Yargılanmaktan korkmuyorum. Yeter ki adalet tesis olsun. Bu suçu işleyen herkes eşit şekilde cezalandırılsın, suçtan zarar görenler eşit şekilde korunsun. Kutuplaştırıcı bir dil kullanılmaması gerektiğini söylediğim sözlerimden hakaret çıkarmak da ironidir</strong>” dedi.</p>



<p>Kabaş’ın avukatı Bahar Ünlüer de müvekkilinin bakmakla yükümlü olduğu 12 yaşında bir oğlu olduğunu belirterek,&nbsp;<strong>“Annesinin 49 gündür tutuklu olması nedeniyle onun bakım ve şefkatinden uzak. Parkinson hastası büyük annesinin yanında kalıyor”</strong>&nbsp;dedi. Avukat Kerem Altıparmak da h<strong>â</strong>kim Yılmaz’a “<strong>Bu davada Türkiye’nin hukuk devleti olup olmadığına karar vereceksiniz. Demokrasi ve cumhuriyet konusunda yurttaşlar eşit mi, siyasi iktidarı insanlar eleştirebilir mi buna karar vereceksiniz”</strong>&nbsp;dedi.</p>



<p>Avukat Uğur Poyraz da “<strong>Bu ülkede Erdoğan Beştepe’de oturduğu sürece kimse bu davada beraat veremez. Siz de veremezsiniz ama elinizi vicdanınıza koyun. AİHM kararları ortada dururken bu davada mahkûmiyet verilemez</strong>” dedi. Avukat Poyraz’ın beyanı sırasında Erdoğan’ın avukatı Ferah Yıldız&nbsp;<strong>“Siyaset yapmayın, burası siyaset meydanı değil”</strong>&nbsp;dedi.</p>



<p>Son sözü sorulan Sedef Kabaş, “<strong>Karar verirken o videoya bakarak karar vermenizi istiyorum</strong>” dedi.</p>



<p>Hükmü açıklayan h<strong>â</strong>kim Bekir Yılmaz, Kabaş’a İçişleri Bakanı Soylu ve Ulaştırma ve Altyapı Bakanı Adil Karaismailoğlu hakkındaki tweet’lerine yönelik beraat kararı verirken, Kabaş’ın cumhurbaşkanına hakaret suçundan iki yıl dört ay hapsine hükmetti. Kabaş hakkında 49 gün sonra tahliye kararı verildi.</p>



<h4>Ne olmuştu?</h4>



<p>TELE1’de katıldığı bir programdaki ifadeleri nedeniyle hakkında&nbsp;<strong>‘cumhurbaşkanına hakaret</strong>‘ suçlamasıyla soruşturma açılan gazeteci Sedef Kabaş, 22 Ocak’ta sabaha karşı evinde polis tarafından gözaltına alınmıştı. Kabaş, emniyetteki işlemlerinin ardından aynı gün adliyeye sevk edilmiş, ardından tutuklanarak cezaevine gönderilmişti.&nbsp;</p>



<p>Kabaş, katıldığı televizyon programında “<strong>Şu meşhur bir söz vardır; ‘</strong>Taçlanan baş akıllanır<strong>’ diye. Ama görüyoruz ki gerçek değil. Ya da tam tersi bir söz vardır. Hadi onu söylemeyeyim, büyükbaş hayvan diyeyim. Büyükbaş bir hayvan bir saraya girdiği zaman o kral olmaz, o saray ahır olur, denir</strong>” demişti.</p>



<p>Kabaş’ın avukatları tutuklama kararına karşı itirazda bulunmuş ancak İstanbul 58’inci Asliye Ceza Mahkemesi ‘<strong>suçun nitelikli haliyle alenen işlenmiş olduğuna dair kuvvetli şüphe oluştuğunu ve şüphelinin benzer suçtan daha önceden hakkında yargılama yapıldığını da dikkate alarak</strong>‘ 26 Ocak’taki kararıyla itirazı reddetmişti.&nbsp;</p>



<p>Tutukluluğuna itirazın reddedilmesi üzerine Kabaş’ın avukatları 2 Şubat’ta Anayasa Mahkemesi’ne (AYM) tedbir ve öncelik talepli bireysel başvuruda bulunmuştu. Anadolu Ajansı’nın 16 Şubat’taki haberine göre AYM, Kabaş’ın avukatlarının başvurusundaki&nbsp;<strong>‘tedbir yoluyla derhal tahliye’</strong>&nbsp;talebini reddetmiş ve&nbsp;<strong>‘başvurucunun ceza infaz kurumunda tutulmasının yaşamına, maddi veya manevi bütünlüğüne yönelik bir tehlike oluşturduğuna dair derhal tedbir kararı verilmesini gerektirir bir durum bulunmadığı sonucuna vararak, bu aşamada başvurucunun tedbir talebinin reddine karar verilmesi gerektiği’</strong>&nbsp;yönünde karar vermişti.</p>



<p>İstanbul başsavcılığı basın suçları soruşturma bürosunun düzenlediği 11 Şubat tarihli iddianamede, Kabaş için zincirleme şekilde ‘<strong>cumhurbaşkanına hakaret</strong>‘ suçunu işlediği iddiasıyla yedi yıla kadar, İçişleri Bakanı Soylu ve Ulaştırma ve Altyapı Bakanı Karaismailoğlu hakkındaki ifadeleri nedeniyle de ‘<strong>Kamu görevlisine görevinden dolayı hakaret’ </strong>iddiasıyla iki kez olmak üzere dört yıl sekiz aya kadar, toplamda 11 yıl sekiz aya kadar hapis cezası istenmişti. İddianame 15 Şubat’ta kabul edilmişti.</p>



<h4><a href="https://www.diken.com.tr/gazeteci-sedef-kabastan-8-mart-mektubu-bu-duzene-sizce-ne-denmeli/" target="_blank" rel="noreferrer noopener">Gazeteci Sedef Kabaş’tan 8 Mart mektubu: Bu düzene sizce ne denmeli?</a></h4>



<h4><a href="https://www.diken.com.tr/tutuklu-gazeteci-sedef-kabasa-12-yil-10-aya-kadar-hapis-talebi/" target="_blank" rel="noreferrer noopener">Tutuklu gazeteci Sedef Kabaş’a 12 yıl 10 aya kadar hapis talebi</a></h4>



<h4><a href="https://www.diken.com.tr/erdogana-hakarette-bugun-sedef-kabas-ve-firat-sakara-250-bin-tllik-dava/" target="_blank" rel="noreferrer noopener">‘Erdoğan’a hakaret’te bugün: Sedef Kabaş ve Fırat Sakar’a 250 bin TL’lik dava</a></h4>



<h4><a href="https://www.diken.com.tr/sedef-kabas-icin-aymye-basvuru/" target="_blank" rel="noreferrer noopener">Sedef Kabaş için AYM’ye başvuru</a></h4>



<h4><a href="https://www.diken.com.tr/akpden-sedef-kabas-cikisi-chp-nefret-soylemiyle-kendini-ayristiramadi/" target="_blank" rel="noreferrer noopener">AKP’den Sedef Kabaş çıkışı: CHP nefret söylemiyle kendini ayrıştıramadı</a></h4>



<h4><a href="https://www.diken.com.tr/gazeteci-kabasin-tutukluluguna-itiraz-reddedildi/" target="_blank" rel="noreferrer noopener">Gazeteci Kabaş’ın tutukluluğuna itiraz reddedildi</a></h4>



<h4><a href="https://www.diken.com.tr/kabasin-tutukluluguna-itiraz-bakan-gul-yargiyi-etkilemeye-tesebbus-etme-sucu-isledi/" target="_blank" rel="noreferrer noopener">Kabaş’ın tutukluluğuna itiraz: Bakan Gül yargıyı etkiledi</a></h4>



<h4><a href="https://www.diken.com.tr/rtukten-tele1-ve-fox-tvye-ceza-lisans-iptaline-kadar-gidebilir/" target="_blank" rel="noreferrer noopener">RTÜK’ten Tele1 ve Fox TV’ye ceza: Lisans iptaline kadar gidebilir</a></h4>



<h4><a href="https://www.diken.com.tr/aksener-iktidarin-amaci-sezen-aksu-ve-sedef-kabas-uzerinden-halki-korkutmak/" target="_blank" rel="noreferrer noopener">Akşener: İktidarın amacı Sezen Aksu ve Sedef Kabaş üzerinden halkı korkutmak</a></h4>



<h4><a href="https://www.diken.com.tr/tbbden-sonra-istanbul-barosundan-sedef-kabas-tepkisi-tutuklama-adeta-bir-on-infaz-yontemine-donusturuldu/" target="_blank" rel="noreferrer noopener">TBB’den sonra İstanbul Barosu’ndan Sedef Kabaş tepkisi: Tutuklama adeta bir ön infaz yöntemine dönüştürüldü</a></h4>



<h4><a href="https://www.diken.com.tr/celik-cumhurbaskanimiza-donuk-nefret-soylemine-destek-verenler-sponsorlugunu-yapiyor/" target="_blank" rel="noreferrer noopener">Çelik, Kabaş’ın sözlerini ‘Erdoğan’a nefret söylemi’ olarak gördü</a></h4>



<h4><a href="https://www.diken.com.tr/gazeteci-sedef-kabasi-tutuklayan-hakim-kidemsizmis-kavalayi-da-tutuklamis/">Gazeteci Sedef Kabaş’ı tutuklayan hakim kıdemsizmiş; Kavala’yı da tutuklamış</a></h4>



<h4><a href="https://www.diken.com.tr/kilicdaroglu-ve-aksenerden-sedef-kabasa-destek/" target="_blank" rel="noreferrer noopener">Kılıçdaroğlu ve Akşener’den Sedef Kabaş’a destek</a></h4>



<h4><a href="https://www.diken.com.tr/gazeteci-sedef-kabas-tutuklandi/" target="_blank" rel="noreferrer noopener">Gazeteci Sedef Kabaş tutuklandı</a></h4>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="https://www.diken.com.tr/savci-sedef-kabasin-tutukluluk-halinin-devamini-istedi/" data-a2a-title="Gazeteci Sedef Kabaş için 28 ay hapis cezası ve tahliye kararı"><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fsavci-sedef-kabasin-tutukluluk-halinin-devamini-istedi%2F&amp;linkname=Gazeteci%20Sedef%20Kaba%C5%9F%20i%C3%A7in%2028%20ay%20hapis%20cezas%C4%B1%20ve%20tahliye%20karar%C4%B1" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pocket" href="https://www.addtoany.com/add_to/pocket?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fsavci-sedef-kabasin-tutukluluk-halinin-devamini-istedi%2F&amp;linkname=Gazeteci%20Sedef%20Kaba%C5%9F%20i%C3%A7in%2028%20ay%20hapis%20cezas%C4%B1%20ve%20tahliye%20karar%C4%B1" title="Pocket" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fsavci-sedef-kabasin-tutukluluk-halinin-devamini-istedi%2F&amp;linkname=Gazeteci%20Sedef%20Kaba%C5%9F%20i%C3%A7in%2028%20ay%20hapis%20cezas%C4%B1%20ve%20tahliye%20karar%C4%B1" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fsavci-sedef-kabasin-tutukluluk-halinin-devamini-istedi%2F&amp;linkname=Gazeteci%20Sedef%20Kaba%C5%9F%20i%C3%A7in%2028%20ay%20hapis%20cezas%C4%B1%20ve%20tahliye%20karar%C4%B1" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fsavci-sedef-kabasin-tutukluluk-halinin-devamini-istedi%2F&amp;linkname=Gazeteci%20Sedef%20Kaba%C5%9F%20i%C3%A7in%2028%20ay%20hapis%20cezas%C4%B1%20ve%20tahliye%20karar%C4%B1" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fsavci-sedef-kabasin-tutukluluk-halinin-devamini-istedi%2F&amp;linkname=Gazeteci%20Sedef%20Kaba%C5%9F%20i%C3%A7in%2028%20ay%20hapis%20cezas%C4%B1%20ve%20tahliye%20karar%C4%B1" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fsavci-sedef-kabasin-tutukluluk-halinin-devamini-istedi%2F&amp;linkname=Gazeteci%20Sedef%20Kaba%C5%9F%20i%C3%A7in%2028%20ay%20hapis%20cezas%C4%B1%20ve%20tahliye%20karar%C4%B1" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fsavci-sedef-kabasin-tutukluluk-halinin-devamini-istedi%2F&amp;linkname=Gazeteci%20Sedef%20Kaba%C5%9F%20i%C3%A7in%2028%20ay%20hapis%20cezas%C4%B1%20ve%20tahliye%20karar%C4%B1" title="Push to Kindle" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fsavci-sedef-kabasin-tutukluluk-halinin-devamini-istedi%2F&amp;linkname=Gazeteci%20Sedef%20Kaba%C5%9F%20i%C3%A7in%2028%20ay%20hapis%20cezas%C4%B1%20ve%20tahliye%20karar%C4%B1" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fsavci-sedef-kabasin-tutukluluk-halinin-devamini-istedi%2F&amp;linkname=Gazeteci%20Sedef%20Kaba%C5%9F%20i%C3%A7in%2028%20ay%20hapis%20cezas%C4%B1%20ve%20tahliye%20karar%C4%B1" title="Facebook" rel="nofollow noopener" target="_blank"></a></div></div></div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="https://www.diken.com.tr/kategori/vitrin/" rel="category tag">vitrin</a></span></p>
 </footer></article><div class="after-entry" class="widget-area"><section id="custom_html-14" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div></div></section>
<section id="featured-post-55" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">SON HABERLER</h4>
<article class="post-1091412 post type-post status-publish format-standard has-post-thumbnail category-diken-ozel category-vitrin entry" aria-label="Kılıçdaroğlu&#8217;nun ziyaret ettiği işkence mağduru: İnadına bir arada yaşayacağız"><a href="https://www.diken.com.tr/kilicdaroglunun-ziyaret-ettigi-iskence-magduru-inadina-bir-arada-yasayacagiz/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2022/03/20220310-altan-sancar-haber-kapak-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2022/03/20220310-altan-sancar-haber-kapak-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/03/20220310-altan-sancar-haber-kapak-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/kilicdaroglunun-ziyaret-ettigi-iskence-magduru-inadina-bir-arada-yasayacagiz/">Kılıçdaroğlu&#8217;nun ziyaret ettiği işkence mağduru: İnadına bir arada yaşayacağız</a></h2></header><div class="entry-content"><p>CHP Genel Başkanı Kemal Kılıçdaroğlu, Diyarbakır ziyareti kapsamında işkence mağdurlarıyla bir araya geldi; Diyarbakır Cezaevi’nde işkence gören İsa Güneş’i evinde ziyaret etti.</p>
</div></article><article class="post-1091494 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry" aria-label="ABD&#8217;li bankalar Goldman Sachs ve JP Morgan, Rusya&#8217;dan çıkıyor"><a href="https://www.diken.com.tr/abdli-bankalar-goldman-sachs-ve-jp-morgan-rusyadan-cikiyor/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2019/04/goldman_sachs_sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2019/04/goldman_sachs_sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2019/04/goldman_sachs_sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/abdli-bankalar-goldman-sachs-ve-jp-morgan-rusyadan-cikiyor/">ABD&#8217;li bankalar Goldman Sachs ve JP Morgan, Rusya&#8217;dan çıkıyor</a></h2></header><div class="entry-content"><p>ABD&#8217;li bankalar Goldman Sachs ve JPMorgan Chase, Rusya&#8217;daki operasyonlarını sonlandırma kararı verdi.</p>
</div></article><article class="post-1091498 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry" aria-label="Rusya’nın Ukrayna’yı işgali | Harkov valisi: Rusya yatılı okul vurdu"><a href="https://www.diken.com.tr/rusyanin-ukraynayi-isgali-pentagon-rus-kuvvetleri-kievin-15-kilometre-yakinda/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2022/03/20220307-rusya-ukrayna-kiev-saldiri-aa-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2022/03/20220307-rusya-ukrayna-kiev-saldiri-aa-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/03/20220307-rusya-ukrayna-kiev-saldiri-aa-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/rusyanin-ukraynayi-isgali-pentagon-rus-kuvvetleri-kievin-15-kilometre-yakinda/">Rusya’nın Ukrayna’yı işgali | Harkov valisi: Rusya yatılı okul vurdu</a></h2></header><div class="entry-content"><p>Rusya’nın 24 Şubat’ta üç cepheden başlattığı Ukrayna işgali 16’ncı gününde.</p>
</div></article><article class="post-1091508 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry" aria-label="Meteoroloji&#8217;den 56 il için sarı kodlu uyarı"><a href="https://www.diken.com.tr/meteorolojiden-56-il-icin-sari-kodlu-uyari/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2022/03/20220311-kar-yagisi-istanbul-aa-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2022/03/20220311-kar-yagisi-istanbul-aa-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/03/20220311-kar-yagisi-istanbul-aa-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/meteorolojiden-56-il-icin-sari-kodlu-uyari/">Meteoroloji&#8217;den 56 il için sarı kodlu uyarı</a></h2></header><div class="entry-content"><p>Meteoroloji tahminlerine göre Trakya, güney Ege ile Batı Akdeniz dışında Türkiye&#8217;nin tamamı bugün kar ve sağanak yağışlı.</p>
</div></article><article class="post-1091513 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry" aria-label="İstanbul valisi: Trafiğe çıkmayın"><a href="https://www.diken.com.tr/istanbul-valisi-trafige-cikmayin/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2022/01/20220123-istanbul-kar-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2022/01/20220123-istanbul-kar-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/01/20220123-istanbul-kar-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/istanbul-valisi-trafige-cikmayin/">İstanbul valisi: Trafiğe çıkmayın</a></h2></header><div class="entry-content"><p>İstanbul Valisi Ali Yerlikaya, kar yağışının etkili olduğu kentte vatandaşları zorunlu olmadıkça trafiğe çıkmamaları konusunda uyardı.</p>
</div></article></div></section>
</div>  <div class="wp-post-navigation">
    <div class="wp-post-navigation-pre">
          </div>
    <div class="wp-post-navigation-next">
      <a href="https://www.diken.com.tr/rusyanin-ukraynayi-isgali-pentagon-rus-kuvvetleri-kievin-15-kilometre-yakinda/" rel="prev">Rusya’nın Ukrayna’yı işgali | Harkov valisi: Rusya yatılı okul vurdu</a>    </div>
  </div>
 </main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar"><section id="a2a_follow_widget-2" class="widget widget_a2a_follow_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">DİKEN&#8217;İ TAKİP EDİN</h4>
<div class="a2a_kit a2a_kit_size_30 a2a_follow addtoany_list" data-a2a-url="https://www.diken.com.tr/feed/" data-a2a-title="Diken"><a class="a2a_button_facebook" href="https://www.facebook.com/Dikencomtr" title="Facebook" rel="noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://twitter.com/Dikencomtr" title="Twitter" rel="noopener" target="_blank"></a><a class="a2a_button_instagram" href="https://www.instagram.com/Dikencomtr" title="Instagram" rel="noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.pinterest.com/Dikencomtr" title="Pinterest" rel="noopener" target="_blank"></a><a class="a2a_button_feed" href="https://www.diken.com.tr/feed/" title="RSS Feed" rel="noopener" target="_blank"></a></div></div></section>
<section id="featured-post-61" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-705703 post type-post status-publish format-standard has-post-thumbnail category-destek-kosesi entry" aria-label="Osman Kavala 1592 gündür tutuklu"><a href="https://www.diken.com.tr/osman-kavala-tutuklu-3/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="348" height="180" src="https://www.diken.com.tr/wp-content/uploads/2019/02/osman-kavala-sb-1-737x400-1-348x180.jpg" class="entry-image attachment-post" alt="" loading="lazy" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/osman-kavala-tutuklu-3/">Osman Kavala 1592 gündür tutuklu</a></h2></header></article></div></section>
<section id="advads_ad_widget-2" class="widget dkn-widget"><div class="widget-wrap"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="dkn-1090676678"><!-- /123618890/d-ros-side-300x600-1 -->
<div id='div-gpt-ad-1570034523399-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570034523399-0'); });
  </script>
</div></div></div></section>
<section id="featured-post-16" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">AGORA</h4>
<article class="post-1091347 post type-post status-publish format-standard has-post-thumbnail category-agora entry" aria-label="Özelleştirilen varlıklarımız ve Moda Sahnesi’nin ödemediği elektrik faturası…"><a href="https://www.diken.com.tr/ozellestirilen-varliklarimiz-ve-moda-sahnesinin-odemedigi-elektrik-faturasi/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/ozellestirilen-varliklarimiz-ve-moda-sahnesinin-odemedigi-elektrik-faturasi/">Özelleştirilen varlıklarımız ve Moda Sahnesi’nin ödemediği elektrik faturası…</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Murat Sevinç</span></span></p></header></article><article class="post-1088886 post type-post status-publish format-standard has-post-thumbnail category-agora entry" aria-label="Bu soruyu Napolyon’a sorsaydınız"><a href="https://www.diken.com.tr/bu-soruyu-napolyona-sorsaydiniz/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2021/03/bahadir-kaynak-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/03/bahadir-kaynak-kelle-sb-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2021/03/bahadir-kaynak-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/bu-soruyu-napolyona-sorsaydiniz/">Bu soruyu Napolyon’a sorsaydınız</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Bahadır Kaynak</span></span></p></header></article><article class="post-1088442 post type-post status-publish format-standard has-post-thumbnail category-agora entry" aria-label="Dünyanın en güzel büfecisi, Cankatan’ın Mehmet Cemil Bey’i…"><a href="https://www.diken.com.tr/dunyanin-en-guzel-bufecisi-cankatanin-mehmet-cemil-beyi/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/dunyanin-en-guzel-bufecisi-cankatanin-mehmet-cemil-beyi/">Dünyanın en güzel büfecisi, Cankatan’ın Mehmet Cemil Bey’i…</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Murat Sevinç</span></span></p></header></article><article class="post-1088245 post type-post status-publish format-standard has-post-thumbnail category-agora tag-sade-yazmak entry" aria-label="Yazmış bulundum"><a href="https://www.diken.com.tr/yazmis-bulundum/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2022/02/20220212-mustafa-dagistanli-yazi-kapak-75x75.png" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2022/02/20220212-mustafa-dagistanli-yazi-kapak-75x75.png 75w, https://www.diken.com.tr/wp-content/uploads/2022/02/20220212-mustafa-dagistanli-yazi-kapak-150x150.png 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/yazmis-bulundum/">Yazmış bulundum</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Mustafa Dağıstanlı</span></span></p></header></article><article class="post-1087313 post type-post status-publish format-standard has-post-thumbnail category-agora entry" aria-label="Her şeyi değiştirip çok şeyi değiştirememek bir ihtimal mi? Kuşkusuz öyle! (2)"><a href="https://www.diken.com.tr/her-seyi-degistirip-cok-seyi-degistirememek-bir-ihtimal-mi-kuskusuz-oyle-2/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/her-seyi-degistirip-cok-seyi-degistirememek-bir-ihtimal-mi-kuskusuz-oyle-2/">Her şeyi değiştirip çok şeyi değiştirememek bir ihtimal mi? Kuşkusuz öyle! (2)</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Murat Sevinç</span></span></p></header></article><article class="post-1086589 post type-post status-publish format-standard has-post-thumbnail category-agora tag-muhalefetin-28-subat-toplantisi entry" aria-label="Muhalefetin 28 Şubat toplantısı başarılı mı?"><a href="https://www.diken.com.tr/muhalefetin-28-subat-toplantisi-basarili-mi/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2021/05/dagi-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/05/dagi-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2021/05/dagi-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/muhalefetin-28-subat-toplantisi-basarili-mi/">Muhalefetin 28 Şubat toplantısı başarılı mı?</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">İhsan Dağı</span></span></p></header></article><article class="post-1085988 post type-post status-publish format-standard has-post-thumbnail category-agora entry" aria-label="Mutabakat metnini, abartmaya da küçümsemeye de gerek yok (1)"><a href="https://www.diken.com.tr/mutabakat-metnini-abartmaya-da-kucumsemeye-de-gerek-yok-1/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/mutabakat-metnini-abartmaya-da-kucumsemeye-de-gerek-yok-1/">Mutabakat metnini, abartmaya da küçümsemeye de gerek yok (1)</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Murat Sevinç</span></span></p></header></article><article class="post-1084957 post type-post status-publish format-standard has-post-thumbnail category-agora tag-rusya-enerji-karti entry" aria-label="Vladimir kombiyi kapatırsa"><a href="https://www.diken.com.tr/vladimir-kombiyi-kapatirsa/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2021/03/bahadir-kaynak-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/03/bahadir-kaynak-kelle-sb-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2021/03/bahadir-kaynak-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/vladimir-kombiyi-kapatirsa/">Vladimir kombiyi kapatırsa</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Bahadır Kaynak</span></span></p></header></article><article class="post-1084667 post type-post status-publish format-standard has-post-thumbnail category-agora tag-neden-lafi-uzatiyoruz entry" aria-label="Zamanı boşa harcamayın!"><a href="https://www.diken.com.tr/zamani-bosa-harcamayin/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2022/02/20220212-mustafa-dagistanli-yazi-kapak-75x75.png" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2022/02/20220212-mustafa-dagistanli-yazi-kapak-75x75.png 75w, https://www.diken.com.tr/wp-content/uploads/2022/02/20220212-mustafa-dagistanli-yazi-kapak-150x150.png 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/zamani-bosa-harcamayin/">Zamanı boşa harcamayın!</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Mustafa Dağıstanlı</span></span></p></header></article><article class="post-1084645 post type-post status-publish format-standard has-post-thumbnail category-agora tag-cuneyt-ozdemir tag-faruk-bildirici tag-influencer-gazeteciligi tag-nevsin-mengu entry" aria-label="‘Influencer gazeteciliği’ ya da ‘Devir değişti beybaba!’"><a href="https://www.diken.com.tr/influencer-gazeteciligi-ya-da-devir-degisti-beybaba/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2021/09/20210915-daghan-irak-kelle-sb-75x75.jpeg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/09/20210915-daghan-irak-kelle-sb-75x75.jpeg 75w, https://www.diken.com.tr/wp-content/uploads/2021/09/20210915-daghan-irak-kelle-sb-150x150.jpeg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/influencer-gazeteciligi-ya-da-devir-degisti-beybaba/">‘Influencer gazeteciliği’ ya da ‘Devir değişti beybaba!’</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Dağhan Irak</span></span></p></header></article></div></section>
<section id="featured-post-48" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">GÜNÜN 11&#8217;İ</h4>
<article class="post-1091543 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Figen Çalıkuşu: Bölge halkı mesajı fazlasıyla aldı"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/figen-calikusu-bolge-halki-mesaji-fazlasiyla-aldi/">Figen Çalıkuşu: Bölge halkı mesajı fazlasıyla aldı</a></h2></header></article><article class="post-1091545 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Abdurrahman Yıldırım: Altın hiç olmadığı kadar ‘boğa’ havasında"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/abdurrahman-yildirim-altin-hic-olmadigi-kadar-boga-havasinda/">Abdurrahman Yıldırım: Altın hiç olmadığı kadar ‘boğa’ havasında</a></h2></header></article><article class="post-1091544 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Yücel Özdemir: Artık ekonomide bir &#8216;Rus bumerangı&#8217;ndan da söz edilebilir"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/yucel-ozdemir-artik-ekonomide-bir-rus-bumerangindan-da-soz-edilebilir/">Yücel Özdemir: Artık ekonomide bir &#8216;Rus bumerangı&#8217;ndan da söz edilebilir</a></h2></header></article><article class="post-1091539 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Sinan Vardar: Kulüpler için yarın çok geç olabilir"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/sinan-vardar-kulupler-icin-yarin-cok-gec-olabilir/">Sinan Vardar: Kulüpler için yarın çok geç olabilir</a></h2></header></article><article class="post-1091538 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Hıncal Uluç: Türk futbolu büyük bir hızla felakete sürükleniyor"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/hincal-uluc-turk-futbolu-buyuk-bir-hizla-felakete-surukleniyor/">Hıncal Uluç: Türk futbolu büyük bir hızla felakete sürükleniyor</a></h2></header></article><article class="post-1091536 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Ali Sirmen: Mahcup laikler işbaşına"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/ali-sirmen-mahcup-laikler-isbasina/">Ali Sirmen: Mahcup laikler işbaşına</a></h2></header></article><article class="post-1091529 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Murat Birdal: Yaz aylarında sürdürülmesi zor bir tablo ortaya çıkacak"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/murat-birdal-yaz-aylarinda-surdurulmesi-zor-bir-tablo-ortaya-cikacak/">Murat Birdal: Yaz aylarında sürdürülmesi zor bir tablo ortaya çıkacak</a></h2></header></article><article class="post-1091531 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Çiğdem Toker: Zeytinliklerin santrallere açılmasında elektrik krizi etkili"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/cigdem-toker-zeytinliklerin-santrallere-acilmasinda-elektrik-krizi-etkili/">Çiğdem Toker: Zeytinliklerin santrallere açılmasında elektrik krizi etkili</a></h2></header></article><article class="post-1091528 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Yalçın Karatepe: Görüldü ki paran olsa bile alamayabilirsin"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/yalcin-karatepe-goruldu-ki-paran-olsa-bile-alamayabilirsin/">Yalçın Karatepe: Görüldü ki paran olsa bile alamayabilirsin</a></h2></header></article><article class="post-1091525 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Deniz Zeyrek: Erdoğan&#8217;la finale kalsa, Diyarbakır Kılıçdaroğlu&#8217;nu destekler"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/deniz-zeyrek-erdoganla-finale-kalsa-diyarbakir-kilicdaroglunu-destekler/">Deniz Zeyrek: Erdoğan&#8217;la finale kalsa, Diyarbakır Kılıçdaroğlu&#8217;nu destekler</a></h2></header></article><article class="post-1091524 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Armağan Kuloğlu: Rusya her şeyi göze alabilir"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/armagan-kuloglu-rusya-her-seyi-goze-alabilir/">Armağan Kuloğlu: Rusya her şeyi göze alabilir</a></h2></header></article></div></section>
<section class="widget dkn-widget"><div class="widget-wrap"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="dkn-997456422"><!-- /123618890/d-ros-side-300x600-2 -->
<div id='d-ros-side-300x600-2'>
  <script>
    googletag.cmd.push(function() { googletag.display('d-ros-side-300x600-2'); });
  </script>
</div></div></div></section>
</aside></div><aside class="sidebar sidebar-secondary widget-area" role="complementary" aria-label="Secondary Sidebar"><section id="featured-post-36" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-1088676 post type-post status-publish format-standard has-post-thumbnail category-sanat entry" aria-label="O kadınlar"><a href="https://www.diken.com.tr/o-kadinlar/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2022/03/20220306-ayhan-tinin-yazi-kapak-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2022/03/20220306-ayhan-tinin-yazi-kapak-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/03/20220306-ayhan-tinin-yazi-kapak-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/o-kadinlar/">O kadınlar</a></h2></header></article><article class="post-1085355 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar category-sanat entry" aria-label="Tolkien’in daha önce yayımlanmamış çizim ve fotoğrafları ortaya çıktı"><a href="https://www.diken.com.tr/tolkienin-daha-once-yayimlanmamis-cizim-ve-fotograflari-ortaya-cikti/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2022/02/20222802-tolkien-cizimleri-tolkien-estate-limited-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2022/02/20222802-tolkien-cizimleri-tolkien-estate-limited-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/02/20222802-tolkien-cizimleri-tolkien-estate-limited-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/tolkienin-daha-once-yayimlanmamis-cizim-ve-fotograflari-ortaya-cikti/">Tolkien’in daha önce yayımlanmamış çizim ve fotoğrafları ortaya çıktı</a></h2></header></article><article class="post-1084926 post type-post status-publish format-standard has-post-thumbnail category-sanat entry" aria-label="Memleketimden İnsan Manzaraları"><a href="https://www.diken.com.tr/memleketimden-insan-manzaralari/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2022/02/20220227-memleketimden-insan-manzaralari-tinin-kapak-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2022/02/20220227-memleketimden-insan-manzaralari-tinin-kapak-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/02/20220227-memleketimden-insan-manzaralari-tinin-kapak-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/memleketimden-insan-manzaralari/">Memleketimden İnsan Manzaraları</a></h2></header></article><article class="post-1083509 post type-post status-publish format-standard has-post-thumbnail category-diken-ozel category-sanat entry" aria-label="Sahne hayali gerçek olan tiyatrocu Emre Karayel: İki çocuğu birlikte büyüteceğiz"><a href="https://www.diken.com.tr/sahne-hayali-gercek-olan-tiyatrocu-emre-karayel-iki-cocugu-birlikte-buyutecegiz/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2022/02/20220226-emre-karayel-secil-kapak-2-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2022/02/20220226-emre-karayel-secil-kapak-2-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/02/20220226-emre-karayel-secil-kapak-2-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/sahne-hayali-gercek-olan-tiyatrocu-emre-karayel-iki-cocugu-birlikte-buyutecegiz/">Sahne hayali gerçek olan tiyatrocu Emre Karayel: İki çocuğu birlikte büyüteceğiz</a></h2></header></article><article class="post-1084710 post type-post status-publish format-standard has-post-thumbnail category-sanat entry" aria-label="47&#8217;nci Cesar Sinema Ödülleri sahiplerini buldu"><a href="https://www.diken.com.tr/47nci-cesar-sinema-odulleri-sahiplerini-buldu/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2022/02/20222602-cesar-odulleri-twitter-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2022/02/20222602-cesar-odulleri-twitter-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/02/20222602-cesar-odulleri-twitter-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/47nci-cesar-sinema-odulleri-sahiplerini-buldu/">47&#8217;nci Cesar Sinema Ödülleri sahiplerini buldu</a></h2></header></article></div></section>
<section id="featured-post-39" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-1091592 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry" aria-label="Musk ve Grimes&#8217;ın ikinci çocuğu olmuş: Adı &#8216;kısaca&#8217; Y"><a href="https://www.diken.com.tr/musk-ve-grimesin-ikinci-cocugu-olmus-adi-kisaca-y/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/09/20210925-musk-grimes-reuters-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/09/20210925-musk-grimes-reuters-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/09/20210925-musk-grimes-reuters-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/musk-ve-grimesin-ikinci-cocugu-olmus-adi-kisaca-y/">Musk ve Grimes&#8217;ın ikinci çocuğu olmuş: Adı &#8216;kısaca&#8217; Y</a></h2></header></article><article class="post-1091334 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry" aria-label="Vettel, Ukrayna&#8217;nın işgalini protesto ettiği kaskında KKTC bayrağına da yer verdi"><a href="https://www.diken.com.tr/vettel-ukraynanin-isgalini-protesto-ettigi-kaskinda-kktc-bayragina-da-yer-verdi/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2022/03/20220310-vettel-kask-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2022/03/20220310-vettel-kask-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/03/20220310-vettel-kask-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/vettel-ukraynanin-isgalini-protesto-ettigi-kaskinda-kktc-bayragina-da-yer-verdi/">Vettel, Ukrayna&#8217;nın işgalini protesto ettiği kaskında KKTC bayrağına da yer verdi</a></h2></header></article><article class="post-1091237 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry" aria-label="Ay&#8217;daki meşhur adımların fotoğrafı açık artırmayla satıldı"><a href="https://www.diken.com.tr/aydaki-meshur-adimlarin-fotografi-acik-artirmayla-satildi/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2022/03/20220310-buzz-aldrin-reuters-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2022/03/20220310-buzz-aldrin-reuters-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/03/20220310-buzz-aldrin-reuters-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/aydaki-meshur-adimlarin-fotografi-acik-artirmayla-satildi/">Ay&#8217;daki meşhur adımların fotoğrafı açık artırmayla satıldı</a></h2></header></article><article class="post-1091196 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry" aria-label="Habertürk TV&#8217;nin kar yağışı haberinde sunucuyla muhabir arasında &#8216;sıcak&#8217; diyalog"><a href="https://www.diken.com.tr/haberturk-tvnin-kar-yagisi-haberinde-sunucuyla-muhabir-arasinda-sicak-diyalog/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2022/03/20220310-haberturk-twttr-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2022/03/20220310-haberturk-twttr-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/03/20220310-haberturk-twttr-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/haberturk-tvnin-kar-yagisi-haberinde-sunucuyla-muhabir-arasinda-sicak-diyalog/">Habertürk TV&#8217;nin kar yağışı haberinde sunucuyla muhabir arasında &#8216;sıcak&#8217; diyalog</a></h2></header></article></div></section>
</aside></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="https://www.diken.com.tr/">VİTRİN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/aktuel/">AKTÜEL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/analiz/">ANALİZ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/dunya/">DÜNYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/medya/">MEDYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/keyif/">KEYİF</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/agora/">AGORA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602242"><a href="https://www.diken.com.tr/kategori/sanat/">SANAT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-970956"><a class="menu-image-title-after menu-image-hovered" href="https://www.diken.com.tr/kategori/surdurulebilirlik/"><span class='menu-image-hover-wrapper'><img width="120" height="19" src="https://www.diken.com.tr/wp-content/uploads/2021/12/YKB_logo_mavi.png" class="menu-image menu-image-title-after" alt="" loading="lazy" /><img width="120" height="19" src="https://www.diken.com.tr/wp-content/uploads/2021/12/YKB_logo_beyaz.png" class="hovered-image menu-image-title-after" alt="" loading="lazy" style="margin-left: -120px;" /></span><span class="menu-image-title-after menu-image-title">SÜRDÜRÜLEBİLİRLİK</span></a></li>
</ul></div></div></section>
<section class="widget dkn-widget"><div class="widget-wrap"><div id='l01' class="LeftearAd">
<script>
googletag.cmd.push(function() { googletag.display('l01'); });
</script>
</div>
</div></section>
<section class="widget dkn-widget"><div class="widget-wrap"><div id='r01' class="RightearAd">
<script>
googletag.cmd.push(function() { googletag.display('r01'); });
</script>
</div></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-4435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4435"><a href="https://www.diken.com.tr/kategori/agora/">AGORA</a></li>
<li id="menu-item-4436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4436"><a href="https://www.diken.com.tr/kategori/dikene-takilanlar/">DİKEN&#8217;E TAKILANLAR</a></li>
<li id="menu-item-4438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4438"><a href="https://www.diken.com.tr/kategori/manset/">BİRİNCİ SAYFALAR</a></li>
<li id="menu-item-4437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4437"><a href="https://www.diken.com.tr/kategori/diken11/">GÜNÜN 11&#8217;i</a></li>
<li id="menu-item-4440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4440"><a href="https://www.diken.com.tr/kategori/aksam-postasi/">AKŞAM POSTASI</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-7830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7830"><a href="https://www.diken.com.tr/bu-gazete/">BU GAZETE&#8230;</a></li>
<li id="menu-item-654649" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-654649"><a href="https://www.diken.com.tr/sevgili-diken-okurlari/">DİKEN 5 YAŞINDA</a></li>
<li id="menu-item-4452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4452"><a href="https://www.diken.com.tr/kunye/">KÜNYE</a></li>
<li id="menu-item-4451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4451"><a href="https://www.diken.com.tr/iletisim/">İLETİŞİM</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-4 footer-widget-area"><section id="simple-social-icons-4" class="widget simple-social-icons"><div class="widget-wrap"><ul class="alignleft"><li class="ssi-email"><a href="/cdn-cgi/l/email-protection#2b42454d446b4f42404e4505484446055f59"><svg role="img" class="social-email" aria-labelledby="social-email-4"><title id="social-email-4">E-mail</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-email"></use></svg></a></li><li class="ssi-facebook"><a href="https://www.facebook.com/Dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-facebook" aria-labelledby="social-facebook-4"><title id="social-facebook-4">Facebook</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-gplus"><a href="https://plus.google.com/+DikenTr-Haber" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-gplus" aria-labelledby="social-gplus-4"><title id="social-gplus-4">Google+</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-gplus"></use></svg></a></li><li class="ssi-pinterest"><a href="http://www.pinterest.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest-4"><title id="social-pinterest-4">Pinterest</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li class="ssi-rss"><a href="https://www.diken.com.tr/feed/" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-rss" aria-labelledby="social-rss-4"><title id="social-rss-4">RSS</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-twitter" aria-labelledby="social-twitter-4"><title id="social-twitter-4">Twitter</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-vimeo"><a href="https://vimeo.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-vimeo" aria-labelledby="social-vimeo-4"><title id="social-vimeo-4">Vimeo</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-vimeo"></use></svg></a></li><li class="ssi-youtube"><a href="http://www.youtube.com/user/DikenTv" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-youtube" aria-labelledby="social-youtube-4"><title id="social-youtube-4">YouTube</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section>
</div></div></div><footer class="site-footer"><div class="wrap"><p>"Genç gazeteci arkadaşlarıma! Bu meslek yorucu bir meslektir. Ama, insan büyük bir zevkle çalışır. Kalemine daima efendi kal, uşak olmamaya gayret et. Mecbur kalırsan kır, sakın satma." Sedat Simavi</p></div></footer></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><script type='text/javascript'>jQuery(document).ready(function($) {$(".flexslider").flexslider({controlsContainer: "#genesis-responsive-slider",animation: "slide",directionNav: 1,controlNav: 1,animationDuration: 800,slideshowSpeed: 10000    });  });</script><style type="text/css" media="screen"> #simple-social-icons-4 ul li a, #simple-social-icons-4 ul li a:hover, #simple-social-icons-4 ul li a:focus { background-color: #999999 !important; border-radius: 3px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  #simple-social-icons-4 ul li a:hover, #simple-social-icons-4 ul li a:focus { background-color: #666666 !important; border-color: #ffffff !important; color: #ffffff !important; }  #simple-social-icons-4 ul li a:focus { outline: 1px dotted #666666 !important; }</style><script type="text/javascript">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</script><script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4-patched.js?ver=1.3.4' id='advanced-ads-layer-fancybox-js-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"dkn-layer","placements":["layer"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.7.4' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.10.2' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js?ver=2.16.0' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/assets/js/jquery.flexslider.js?ver=1.0.1' id='flexslider-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script>window.advads_admin_bar_items = [{"title":"d-ros-masthead-970x250","type":"ad"},{"title":"Masthead 970x250","type":"placement"},{"title":"d-beforepost-300x250","type":"ad"},{"title":"beforepost","type":"placement"},{"title":"d-midpost-300x250","type":"ad"},{"title":"orta","type":"placement"},{"title":"d-midpost2-300x250","type":"ad"},{"title":"orta2","type":"placement"},{"title":"d-midpost3-300x250","type":"ad"},{"title":"orta3","type":"placement"},{"title":"d-ros-side-300x600-1","type":"ad"},{"title":"d-ros-side-300x600-2","type":"ad"},{"title":"Left Ad","type":"ad"},{"title":"Right Ad","type":"ad"}];</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script></body></html>
