<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="dailymotion-domain-verification" content="dmzuqem9wwllky3qd" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

			<style type="text/css">
				.slide-excerpt { width: 100%; }
				.slide-excerpt { top: 0; }
				.slide-excerpt { left: 0; }
				.flexslider { max-width: 737px; max-height: 400px; }
				.slide-image { max-height: 400px; }
			</style>
	<!-- This site is optimized with the Yoast SEO plugin v16.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Soylu programının perde arkası: Pazartesi ısrarı; gazeteci isimlerini kim verdi? - Diken</title>
	<link rel="canonical" href="https://www.diken.com.tr/soylu-programinin-perde-arkasi-pazartesi-israri-saymaz-ve-yanardag-isimlerini-kim-verdi/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Soylu programının perde arkası: Pazartesi ısrarı; gazeteci isimlerini kim verdi? - Diken" />
	<meta property="og:description" content="İçişleri Bakanı Süleyman Soylu&#039;nun pazartesi akşamı gazetecilerin sorularını &#039;yanıtladığı&#039; programın perde arkasını Habertürk yazarı Fatih Altaylı ve Sözcü yazarı İsmail Saymaz yazdı." />
	<meta property="og:url" content="https://www.diken.com.tr/soylu-programinin-perde-arkasi-pazartesi-israri-saymaz-ve-yanardag-isimlerini-kim-verdi/" />
	<meta property="og:site_name" content="Diken" />
	<meta property="article:publisher" content="https://www.facebook.com/Dikencomtr/" />
	<meta property="article:published_time" content="2021-05-26T11:00:18+00:00" />
	<meta property="article:modified_time" content="2021-05-26T13:42:08+00:00" />
	<meta property="og:image" content="https://www.diken.com.tr/wp-content/uploads/2021/05/20210526-soyluHT-twitter-sb.jpg" />
	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="400" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@dikencomtr" />
	<meta name="twitter:site" content="@dikencomtr" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Aydil Durgun">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="3 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.diken.com.tr/#organization","name":"Diken","url":"https://www.diken.com.tr/","sameAs":["https://www.facebook.com/Dikencomtr/","https://www.instagram.com/dikencomtr/","https://www.youtube.com/user/DikenTv","https://tr.pinterest.com/dikencomtr/","https://twitter.com/dikencomtr"],"logo":{"@type":"ImageObject","@id":"https://www.diken.com.tr/#logo","inLanguage":"en-US","url":"https://www.diken.com.tr/wp-content/uploads/2014/08/diken-logo.png","contentUrl":"https://www.diken.com.tr/wp-content/uploads/2014/08/diken-logo.png","width":512,"height":512,"caption":"Diken"},"image":{"@id":"https://www.diken.com.tr/#logo"}},{"@type":"WebSite","@id":"https://www.diken.com.tr/#website","url":"https://www.diken.com.tr/","name":"Diken","description":"Yaramazlara biraz batar!","publisher":{"@id":"https://www.diken.com.tr/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.diken.com.tr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.diken.com.tr/soylu-programinin-perde-arkasi-pazartesi-israri-saymaz-ve-yanardag-isimlerini-kim-verdi/#primaryimage","inLanguage":"en-US","url":"https://www.diken.com.tr/wp-content/uploads/2021/05/20210526-soyluHT-twitter-sb.jpg","contentUrl":"https://www.diken.com.tr/wp-content/uploads/2021/05/20210526-soyluHT-twitter-sb.jpg","width":740,"height":400},{"@type":"WebPage","@id":"https://www.diken.com.tr/soylu-programinin-perde-arkasi-pazartesi-israri-saymaz-ve-yanardag-isimlerini-kim-verdi/#webpage","url":"https://www.diken.com.tr/soylu-programinin-perde-arkasi-pazartesi-israri-saymaz-ve-yanardag-isimlerini-kim-verdi/","name":"Soylu program\u0131n\u0131n perde arkas\u0131: Pazartesi \u0131srar\u0131; gazeteci isimlerini kim verdi? - Diken","isPartOf":{"@id":"https://www.diken.com.tr/#website"},"primaryImageOfPage":{"@id":"https://www.diken.com.tr/soylu-programinin-perde-arkasi-pazartesi-israri-saymaz-ve-yanardag-isimlerini-kim-verdi/#primaryimage"},"datePublished":"2021-05-26T11:00:18+00:00","dateModified":"2021-05-26T13:42:08+00:00","breadcrumb":{"@id":"https://www.diken.com.tr/soylu-programinin-perde-arkasi-pazartesi-israri-saymaz-ve-yanardag-isimlerini-kim-verdi/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.diken.com.tr/soylu-programinin-perde-arkasi-pazartesi-israri-saymaz-ve-yanardag-isimlerini-kim-verdi/"]}]},{"@type":"BreadcrumbList","@id":"https://www.diken.com.tr/soylu-programinin-perde-arkasi-pazartesi-israri-saymaz-ve-yanardag-isimlerini-kim-verdi/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.diken.com.tr/","url":"https://www.diken.com.tr/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.diken.com.tr/soylu-programinin-perde-arkasi-pazartesi-israri-saymaz-ve-yanardag-isimlerini-kim-verdi/#webpage"}}]},{"@type":"Article","@id":"https://www.diken.com.tr/soylu-programinin-perde-arkasi-pazartesi-israri-saymaz-ve-yanardag-isimlerini-kim-verdi/#article","isPartOf":{"@id":"https://www.diken.com.tr/soylu-programinin-perde-arkasi-pazartesi-israri-saymaz-ve-yanardag-isimlerini-kim-verdi/#webpage"},"author":{"@id":"https://www.diken.com.tr/#/schema/person/ca917d74e8295d2875bb1f37f38efae6"},"headline":"Soylu program\u0131n\u0131n perde arkas\u0131: Pazartesi \u0131srar\u0131; gazeteci isimlerini kim verdi?","datePublished":"2021-05-26T11:00:18+00:00","dateModified":"2021-05-26T13:42:08+00:00","mainEntityOfPage":{"@id":"https://www.diken.com.tr/soylu-programinin-perde-arkasi-pazartesi-israri-saymaz-ve-yanardag-isimlerini-kim-verdi/#webpage"},"wordCount":779,"publisher":{"@id":"https://www.diken.com.tr/#organization"},"image":{"@id":"https://www.diken.com.tr/soylu-programinin-perde-arkasi-pazartesi-israri-saymaz-ve-yanardag-isimlerini-kim-verdi/#primaryimage"},"thumbnailUrl":"https://www.diken.com.tr/wp-content/uploads/2021/05/20210526-soyluHT-twitter-sb.jpg","articleSection":["vitrin"],"inLanguage":"en-US"},{"@type":"Person","@id":"https://www.diken.com.tr/#/schema/person/ca917d74e8295d2875bb1f37f38efae6","name":"Aydil Durgun","image":{"@type":"ImageObject","@id":"https://www.diken.com.tr/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/7a7b9ff34c2b22f1493a1768e92b3c6e?s=96&d=blank&r=g","contentUrl":"https://secure.gravatar.com/avatar/7a7b9ff34c2b22f1493a1768e92b3c6e?s=96&d=blank&r=g","caption":"Aydil Durgun"},"url":"https://www.diken.com.tr/author/aydil/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Feed" href="https://www.diken.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Comments Feed" href="https://www.diken.com.tr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.diken.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- diken.com.tr is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='news-pro-theme-css'  href='https://www.diken.com.tr/wp-content/themes/news-pro-diken/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.diken.com.tr/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-ads-layer-fancybox-css-css'  href='https://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.diken.com.tr/wp-includes/css/dashicons.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='https://www.diken.com.tr/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-printstyle-plus-css'  href='https://www.diken.com.tr/wp-content/plugins/genesis-printstyle-plus/css/print-html5.min.css?ver=1543621862' type='text/css' media='print' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.diken.com.tr/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='slider_styles-css'  href='https://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/assets/style.css?ver=1.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.diken.com.tr/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.24.2' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.10.1' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.11.0' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.11.0' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/themes/news-pro-diken/js/responsive-menu.js?ver=1.0.0' id='news-responsive-menu-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21' id='svg-x-use-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.diken.com.tr\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.11.0' id='advanced-ads-pro/cache_busting-js'></script>
<link rel="https://api.w.org/" href="https://www.diken.com.tr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.diken.com.tr/wp-json/wp/v2/posts/955001" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diken.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diken.com.tr/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.diken.com.tr/?p=955001' />
<link rel="alternate" type="application/json+oembed" href="https://www.diken.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diken.com.tr%2Fsoylu-programinin-perde-arkasi-pazartesi-israri-saymaz-ve-yanardag-isimlerini-kim-verdi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diken.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diken.com.tr%2Fsoylu-programinin-perde-arkasi-pazartesi-israri-saymaz-ve-yanardag-isimlerini-kim-verdi%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<meta name="p:domain_verify" content="d0d93e842dd63a251bbdf015f1189773"/>

<style type="text/css">.site-title a { background: url(https://www.diken.com.tr/wp-content/uploads/2014/06/logo260x90.jpg) no-repeat !important; }</style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-47112456-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-47112456-1');
</script>


<style type="text/css">
/* HC CSS edits */
.LeftearAd{position: fixed; top: 200px;display: inline-block; bottom: 0px; z-index: 1; background-attachment: scroll; margin-right: 492px; right: 55%; background-position: 0% 0px; background-repeat: no-repeat no-repeat;padding-right:4px;}
.RightearAd{position: fixed; top: 200px; display: inline-block; bottom: 0px; z-index: 1; background-attachment: scroll; margin-left: 486px; left: 55%; background-position: 0% 0px; background-repeat: no-repeat no-repeat;padding-left:10px;}
#featured-post-49, #featured-post-16, #featured-post-48, #featured-post-25, #featured-post-18 {margin-bottom: -20px;}
#featured-post-53 {text-align: center;}
#featured-post-36 {margin-bottom: -35px;}
.footer-widgets {position: relative;}
.site-footer {padding: 40px 20px;}
.right.search {margin-right: 10px;}
.wp-post-navigation {padding: 0 20px;}
.wp-post-navigation-pre a, .wp-post-navigation-next a {color:#333;}
.wp-post-navigation-pre a:hover, .wp-post-navigation-next a:hover {color:#faa61a;}
.wp-post-navigation-pre {float: left; width: 50%; padding-right: 10px; border-right: 1px solid #e3e3e3; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-pre::before {content: "<"; font-size: 10px;}
.wp-post-navigation-next {float: right; width: 50%; padding-left: 10px; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-next::after {content: ">"; font-size: 10px;}
.entry-meta-yazar {color: #999; font-size:13px;}
.archive-pagination.pagination {text-align: center;}
</style>


<link href="https://fonts.googleapis.com/css?family=Merriweather:300,400,700|Open+Sans:700&amp;subset=latin-ext" rel="stylesheet">

 
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
googletag.cmd.push(function() {

googletag.defineSlot('/123618890/d-ros-masthead-970x250', [[970, 250], [970, 90], [728, 90]],  'div-gpt-ad-1511798087708-4').addService(googletag.pubads());

googletag.defineSlot('/123618890/d-beforepost-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1511798087708-1').addService(googletag.pubads());
googletag.defineSlot('/123618890/d-midpost-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1511798087708-3').addService(googletag.pubads());
googletag.defineSlot('/123618890/d-midpost2-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1520344959832-0').addService(googletag.pubads());
googletag.defineSlot('/123618890/d-midpost3-300x250', [[336, 280], [300, 250]], 'd-midpost3-300x250').addService(googletag.pubads());
googletag.defineSlot('/123618890/d-ros-side-300x600-1', [[160, 600], [120, 600], [300, 600], [240, 400], [300, 250]], 'div-gpt-ad-1570034523399-0').addService(googletag.pubads());
googletag.defineSlot('/123618890/d-ros-side-300x600-2', [[160, 600], [120, 600], [300, 600], [336, 280], [300, 250]], 'd-ros-side-300x600-2').addService(googletag.pubads());
googletag.defineSlot('/123618890/l01', [160,600], 'l01').addService(googletag.pubads());
googletag.defineSlot('/123618890/r01', [160,600], 'r01').addService(googletag.pubads());
var slot =googletag.defineOutOfPageSlot('123618890/d-interstitial',googletag.enums.OutOfPageFormat.INTERSTITIAL );
if(slot)slot.addService(googletag.pubads());
googletag.display(slot);  googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
 
<!--END DFP -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/diken/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
 
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<link rel="icon" href="https://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-270x270.png" />
</head>
<body class="post-template-default single single-post postid-955001 single-format-standard custom-header header-image header-full-width sidebar-content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-visible news-pro-orange aa-prefix-dkn-"><div class="site-container"><link href="https://www.diken.com.tr/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="https://www.diken.com.tr/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
<link href="https://www.diken.com.tr/apple-touch-icon-167x167.png" rel="apple-touch-icon" sizes="167x167" />
<link href="https://www.diken.com.tr/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
<link href="https://www.diken.com.tr/icon-hires.png" rel="icon" sizes="192x192" />
<link href="https://www.diken.com.tr/icon-normal.png" rel="icon" sizes="128x128" />
<nav class="nav-secondary" aria-label="Secondary"><div class="wrap"><ul id="menu-top-menu" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-11375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11375"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/9-soruda/"><span >9 SORUDA</span></a></li>
<li id="menu-item-11376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11376"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/diken-ozel/"><span >DİKEN ÖZEL</span></a></li>
<li id="menu-item-19363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19363"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/diken11/"><span >GÜNÜN 11&#8217;i</span></a></li>
<li id="menu-item-33796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33796"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/dikene-takilanlar/"><span >DİKENLİK</span></a></li>
<li id="menu-item-93966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93966"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/aksam-postasi/"><span >AKŞAM POSTASI</span></a></li>
<li id="menu-item-367264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367264"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/vpn-haber/"><span >VPN HABER</span></a></li>
<li id="menu-item-32476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32476"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/english/"><span >ENGLISH</span></a></li>
</ul></div></nav><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://www.diken.com.tr/">Diken</a></p><p class="site-description">Yaramazlara biraz batar!</p></div></div></header><nav class="nav-primary" aria-label="Main"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="https://www.diken.com.tr/"><span >VİTRİN</span></a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/aktuel/"><span >AKTÜEL</span></a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/analiz/"><span >ANALİZ</span></a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/dunya/"><span >DÜNYA</span></a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/medya/"><span >MEDYA</span></a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/keyif/"><span >KEYİF</span></a></li>
<li id="menu-item-5743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/agora/"><span >AGORA</span></a></li>
<li id="menu-item-602242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602242"><a href="https://www.diken.com.tr/kategori/sanat/"><span >SANAT</span></a></li>
</ul></div></nav><div class="site-inner"><div class="dkn-masthead-970x250" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 5px; " id="dkn-284441938"><center>
<!-- /123618890/d-ros-masthead-970x250 -->
<div id='div-gpt-ad-1511798087708-4' style='width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-4'); });
</script>
</div>
</center></div><div class="content-sidebar-wrap"><main class="content"><article class="post-955001 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry" aria-label="Soylu programının perde arkası: Pazartesi ısrarı; gazeteci isimlerini kim verdi?"><header class="entry-header"><h1 class="entry-title">Soylu programının perde arkası: Pazartesi ısrarı; gazeteci isimlerini kim verdi?</h1>
<p class="entry-meta"><time class="entry-time">26/05/2021</time> <time class="entry-time">14:00</time> </p></header><div class="dkn-beforepost" style="margin-left: auto; margin-right: auto; text-align: center; " id="dkn-126055979"><center>
<!-- /123618890/d-beforepost-300x250 -->
<div id='div-gpt-ad-1511798087708-1' style='margin-bottom:5px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-1'); });
</script>
</div>
</center>
</div><div class="entry-content"><div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="https://www.diken.com.tr/soylu-programinin-perde-arkasi-pazartesi-israri-saymaz-ve-yanardag-isimlerini-kim-verdi/" data-a2a-title="Soylu programının perde arkası: Pazartesi ısrarı; gazeteci isimlerini kim verdi?"><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fsoylu-programinin-perde-arkasi-pazartesi-israri-saymaz-ve-yanardag-isimlerini-kim-verdi%2F&amp;linkname=Soylu%20program%C4%B1n%C4%B1n%20perde%20arkas%C4%B1%3A%20Pazartesi%20%C4%B1srar%C4%B1%3B%20gazeteci%20isimlerini%20kim%20verdi%3F" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pocket" href="https://www.addtoany.com/add_to/pocket?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fsoylu-programinin-perde-arkasi-pazartesi-israri-saymaz-ve-yanardag-isimlerini-kim-verdi%2F&amp;linkname=Soylu%20program%C4%B1n%C4%B1n%20perde%20arkas%C4%B1%3A%20Pazartesi%20%C4%B1srar%C4%B1%3B%20gazeteci%20isimlerini%20kim%20verdi%3F" title="Pocket" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fsoylu-programinin-perde-arkasi-pazartesi-israri-saymaz-ve-yanardag-isimlerini-kim-verdi%2F&amp;linkname=Soylu%20program%C4%B1n%C4%B1n%20perde%20arkas%C4%B1%3A%20Pazartesi%20%C4%B1srar%C4%B1%3B%20gazeteci%20isimlerini%20kim%20verdi%3F" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fsoylu-programinin-perde-arkasi-pazartesi-israri-saymaz-ve-yanardag-isimlerini-kim-verdi%2F&amp;linkname=Soylu%20program%C4%B1n%C4%B1n%20perde%20arkas%C4%B1%3A%20Pazartesi%20%C4%B1srar%C4%B1%3B%20gazeteci%20isimlerini%20kim%20verdi%3F" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fsoylu-programinin-perde-arkasi-pazartesi-israri-saymaz-ve-yanardag-isimlerini-kim-verdi%2F&amp;linkname=Soylu%20program%C4%B1n%C4%B1n%20perde%20arkas%C4%B1%3A%20Pazartesi%20%C4%B1srar%C4%B1%3B%20gazeteci%20isimlerini%20kim%20verdi%3F" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fsoylu-programinin-perde-arkasi-pazartesi-israri-saymaz-ve-yanardag-isimlerini-kim-verdi%2F&amp;linkname=Soylu%20program%C4%B1n%C4%B1n%20perde%20arkas%C4%B1%3A%20Pazartesi%20%C4%B1srar%C4%B1%3B%20gazeteci%20isimlerini%20kim%20verdi%3F" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fsoylu-programinin-perde-arkasi-pazartesi-israri-saymaz-ve-yanardag-isimlerini-kim-verdi%2F&amp;linkname=Soylu%20program%C4%B1n%C4%B1n%20perde%20arkas%C4%B1%3A%20Pazartesi%20%C4%B1srar%C4%B1%3B%20gazeteci%20isimlerini%20kim%20verdi%3F" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fsoylu-programinin-perde-arkasi-pazartesi-israri-saymaz-ve-yanardag-isimlerini-kim-verdi%2F&amp;linkname=Soylu%20program%C4%B1n%C4%B1n%20perde%20arkas%C4%B1%3A%20Pazartesi%20%C4%B1srar%C4%B1%3B%20gazeteci%20isimlerini%20kim%20verdi%3F" title="Push to Kindle" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fsoylu-programinin-perde-arkasi-pazartesi-israri-saymaz-ve-yanardag-isimlerini-kim-verdi%2F&amp;linkname=Soylu%20program%C4%B1n%C4%B1n%20perde%20arkas%C4%B1%3A%20Pazartesi%20%C4%B1srar%C4%B1%3B%20gazeteci%20isimlerini%20kim%20verdi%3F" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fsoylu-programinin-perde-arkasi-pazartesi-israri-saymaz-ve-yanardag-isimlerini-kim-verdi%2F&amp;linkname=Soylu%20program%C4%B1n%C4%B1n%20perde%20arkas%C4%B1%3A%20Pazartesi%20%C4%B1srar%C4%B1%3B%20gazeteci%20isimlerini%20kim%20verdi%3F" title="Facebook" rel="nofollow noopener" target="_blank"></a></div></div>
<p>İçişleri Bakanı Süleyman Soylu&#8217;nun pazartesi akşamı gazetecilerin sorularını &#8216;<strong>yanıtladığı</strong>&#8216; programın perde arkasını Habertürk yazarı Fatih Altaylı ve Sözcü yazarı İsmail Saymaz yazdı.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="740" height="498" src="https://www.diken.com.tr/wp-content/uploads/2021/05/20210526-soyluHT-twitter.png" alt="" class="wp-image-955042" srcset="https://www.diken.com.tr/wp-content/uploads/2021/05/20210526-soyluHT-twitter.png 740w, https://www.diken.com.tr/wp-content/uploads/2021/05/20210526-soyluHT-twitter-300x202.png 300w" sizes="(max-width: 740px) 100vw, 740px" /><figcaption>Fotoğraf: Twitter</figcaption></figure>



<p>Organize suç örgütü lideri Sedat Peker, örgütüne operasyon düzenlenip evinin basılmasından sonra Youtube hesabından video yayınlayarak özellikle Soylu’yu hedef&nbsp;almaya başlamıştı.</p><div class="dkn-orta" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 10px; " id="dkn-1698352111"><div class="dkn-adlabel">Reklam</div><center>
<!-- /123618890/d-midpost-300x250 -->
<div id='div-gpt-ad-1511798087708-3' style='margin-bottom:5px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-3'); });
</script>
</div>
</center>
</div><br style="clear: both; display: block; float: none;"/>



<p>Suçlamaların hedefindeki bakan Habertürk&#8217;te Kübra Par&#8217;ın moderatörlüğünde gazeteciler Merdan Yanardağ, İsmail Saymaz, Veyis Ateş ve Mehmet Ali Ersoy’un sorularını yanıtlamak üzere canlı yayına katılmış, ancak yanıttan ziyade mesaj vermişti.</p>



<p>Fatih Altaylı <a href="https://www.haberturk.com/yazarlar/fatih-altayli-1001/3084207-ne-perdesi-ne-arkasi" target="_blank" rel="noreferrer noopener">bugünkü köşesinde</a> kendi yayın saatinde yayınlanan programı yazdı.</p>



<p>Altaylı&#8217;nın aktardığına göre, Bakan Soylu&#8217;nun danışmanlarından biri kanaldan tanıdıkları bir programcıyı arayarak hakkındaki iddialarla ilgili yayına katılmak istediğini söyledi. Farklı görüşlerden gazetecilerin olmasını da &#8216;<strong>rica ederek</strong>&#8216; Kübra Par&#8217;ın programına katılmak istediklerini iletti. Soru soracak gazeteciler arasında Merdan Yanardağ ve İsmail Saymaz’ın bulunmasının uygun olacağını belirtti.</p><div class="dkn-orta2" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 10px; " id="dkn-1582099472"><div class="dkn-adlabel">Reklam</div><center>
<!-- /123618890/d-midpost2-300x250 -->
<div id='div-gpt-ad-1520344959832-0' style='margin-bottom:5px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520344959832-0'); });
</script>
</div>
</center></div>



<p>Kanal tarafından Altaylı&#8217;nın pazartesi ve salı akşamları programı olması nedeniyle çarşmaba günü önerildi ancak bakanlık &#8220;<strong>Çarşamba geç olur&#8221;</strong> diye ısrar etti. </p>



<p>Altaylı programda sordukları ve soramadıkları sorular nedeniyle eleştirilen gazetecilerin hazırlık sürecine de değindi. Program günü, gazetecilerin önceden bir araya gelip kendi aralarında bir ön görüşme yapmadıklarını belirterek, Yanardağ&#8217;ın programa üç dakika, Saymaz&#8217;ın ise yedi dakika kala geldiğini yazdı. </p>



<p>Saymaz da Sözcü&#8217;deki köşesinde programı <a href="https://www.sozcu.com.tr/2021/gundem/soylu-agara-savas-acti-akpye-mesaj-verdi-6450911/" target="_blank" rel="noreferrer noopener">yorumladı</a>. Davet geldiğinde kamuoyunda tartışılan iddiaları layıkıyla sorabilecekleri konusunda endişe ettiğinden, teklifi kabul etmekte tereddüt yaşadığını belirten Saymaz, “<strong>İsmail Saymaz&#8217;ı davet ettik, gelmedi</strong>” dedirtmeyi mesleki çabasına yakıştırmadığını ifade etti. </p><div class="dkn-orta3" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 10px; " id="dkn-1590831012"><center>
<!-- /123618890/d-midpost3-300x250 -->
<div id='d-midpost3-300x250' style='margin-bottom:5px'>
<script>
googletag.cmd.push(function() { googletag.display('d-midpost3-300x250'); });
</script>
</div>
</center></div>



<p>Program öncesi iki saat çalışarak 20 soru hazırladığını söyleyen Saymaz, etki altında kalmamak için yayın başlamadan telefonunu kapattığını anlattı. </p>



<p>Soylu&#8217;nun yayına kalabalık maiyeti ve polis ordusuyla geldiğini ifade eden Saymaz yazısını şöyle sürdürdü: &#8220;<strong>Önüne dosyaları ve notları yerleştirildi. Soylu, 15 dakikalık bir girizgah için fırsat istedi. Ancak bu, Soylu&#8217;nun Gelecek Partisi lideri Ahmet Davutoğlu ile hesaplaşmasına döndü. Peker&#8217;in iddialarına gelinmesi yönündeki bütün girişimlerimize rağmen Soylu, bildiğinden şaşmadı. Yaklaşık 45 dakika konuştu. Soylu, Süleyman Demirel taktiği izledi. Soruları aldı. Fakat bildiğini okudu. Bu yüzden kimi soruları tekrar tekrar yöneltmek zorunda kaldık.</strong></p>



<p><strong>Soylu, bu vesile ile Erdoğan&#8217;a bağlılığını ilan ederken, parti içi hesaplaşmasını açık bir alana taşıdı. Mehmet ve Tolga Ağar&#8217;a açıkça meydan okudu, Adalet Bakanı Abdulhamit Gül&#8217;ü itham etti, eski İçişleri bakanları Efkan Ala&#8217;nın dönemini yargıladı ve Muammer Güler&#8217;in oğlunun para sayma makinesini hatırlattı.&#8221;</strong></p>



<h4><a href="https://www.diken.com.tr/soylu-canli-yayinda-sorulari-yanitlamadi-mesajlarini-verdi/" target="_blank" rel="noreferrer noopener">Soylu canlı yayında soruları yanıtlamadı, mesajlarını verdi</a></h4>



<h4><a href="https://www.diken.com.tr/pekerden-soyluya-yanit-bir-tane-delil-sunsun-suslu/">Canlı yayındaki Soylu’ya Peker Twitter’dan yanıt yetiştirdi: Bir tane delil sunsun süslü</a></h4>



<h4><a href="https://www.diken.com.tr/akp-peker-karsisinda-neden-sessiz/">AKP, Peker karşısında neden sessiz?</a></h4>



<h4><a href="https://www.diken.com.tr/pekerden-7nci-video-cok-onemli-konulara-giris-yapmaya-baslayacagiz/" target="_blank" rel="noreferrer noopener">Peker’den 7’nci video: Artık parça parça değil, kütle kütle koparacağım</a></h4>



<h4><a href="https://www.diken.com.tr/pekerden-6nci-video-parca-parca-koparacagim-konuk-oyuncu-demiroren/" target="_blank" rel="noreferrer noopener">Peker’den 6’ncı video: Parça parça koparacağım; konuk oyuncu Demirören</a></h4>



<h4><a href="https://www.diken.com.tr/pekerden-soyluya-her-hafta-canini-yakacagim/" target="_blank" rel="noreferrer noopener">Peker 5’inci videoda Soylu’ya seslendi: Her hafta bir kere canını yakacağım</a></h4>



<h4><a href="https://www.diken.com.tr/soyluya-alaattin-cakici-sahip-cikti/" target="_blank" rel="noreferrer noopener">Soylu’ya Alaattin Çakıcı sahip çıktı</a></h4>



<h4><a href="https://www.diken.com.tr/soylu-pekeri-mahkemeye-veriyor/" target="_blank" rel="noreferrer noopener">Peker’den 4’üncü video: Soylu bana ‘Hakkında dosya hazırlanıyor’ dedi</a></h4>



<h4><a href="https://www.diken.com.tr/cumhurbaskanligi-yik-uyesi-cemil-cicek-savcilar-iddialari-arastirmali/" target="_blank" rel="noreferrer noopener">Cumhurbaşkanlığı YİK üyesi Cemil Çiçek: Savcılar iddiaları araştırmalı</a></h4>



<h4><a href="https://www.diken.com.tr/mehmet-agar-korkacak-hicbir-seyim-yok/" target="_blank" rel="noreferrer noopener">Mehmet Ağar: Korkacak hiçbir şeyim yok</a></h4>



<h4><a href="https://www.diken.com.tr/pekerden-ucuncu-video-karakolda-milletvekilinin-kemiklerini-kirdirdim/" target="_blank" rel="noreferrer noopener">Peker’den üçüncü video: Karakolda milletvekilinin kemiklerini kırdırdım</a></h4>



<h4><a href="https://www.diken.com.tr/sedat-peker-akpli-agari-isaret-etmisti-kaharmanin-olumu-neden-kovusturulmadi/" target="_blank" rel="noreferrer noopener">Sedat Peker AKP’li Ağar’ı işaret etmişti: Başsavcılık Kazak kadının ölümünün neden kovuşturulmadığını açıkladı</a></h4>



<h4><a href="https://www.diken.com.tr/jandarma-pekerin-kaharman-aciklamasini-yalanladi-gercek-disi/" target="_blank" rel="noreferrer noopener">Jandarma, Peker’in ‘Kaharman açıklaması’nı yalanladı: Gerçek dışı</a></h4>



<h4><a href="https://www.diken.com.tr/akpli-tolga-agardan-pekere-yalanlama/" target="_blank" rel="noreferrer noopener">AKP’li Tolga Ağar’dan Peker’e yalanlama</a></h4>



<h4><a href="https://www.diken.com.tr/sedat-pekerden-ikinci-video-akpli-tolga-agari-isaret-etti/">Sedat Peker’den ikinci video: AKP’li Tolga Ağar’ı işaret etti</a></h4>



<h4><a href="https://www.diken.com.tr/devlet-buyukleri-pekere-teminat-vermis-bana-yapilanlar-telafi-edilecek/" target="_blank" rel="noreferrer noopener">‘Devlet büyükleri’ Sedat Peker’e teminat vermiş: Bana yapılanlar telafi edilecek</a></h4>



<h4><a href="https://www.diken.com.tr/sedat-peker-operasyonu-gozaltina-alinan-49-kisiden-10u-tutuklandi/">‘Sedat Peker’ operasyonu: Gözaltına alınan 49 kişiden 10’u tutuklandı</a></h4>



<h4><a href="https://www.diken.com.tr/sedat-pekerin-esi-evine-yapilan-polis-baskinini-anlatti/">Sedat Peker’in eşi, evine yapılan polis baskınını anlattı</a></h4>



<h4><a href="https://www.diken.com.tr/abdulkadir-selvi-sedat-peker-orada-bir-gun-dahi-kendi-imkanlariyla-bulunamaz/">Abdulkadir Selvi: Sedat Peker orada bir gün dahi kendi imkanlarıyla bulunamaz</a></h4>



<p></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="https://www.diken.com.tr/soylu-programinin-perde-arkasi-pazartesi-israri-saymaz-ve-yanardag-isimlerini-kim-verdi/" data-a2a-title="Soylu programının perde arkası: Pazartesi ısrarı; gazeteci isimlerini kim verdi?"><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fsoylu-programinin-perde-arkasi-pazartesi-israri-saymaz-ve-yanardag-isimlerini-kim-verdi%2F&amp;linkname=Soylu%20program%C4%B1n%C4%B1n%20perde%20arkas%C4%B1%3A%20Pazartesi%20%C4%B1srar%C4%B1%3B%20gazeteci%20isimlerini%20kim%20verdi%3F" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pocket" href="https://www.addtoany.com/add_to/pocket?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fsoylu-programinin-perde-arkasi-pazartesi-israri-saymaz-ve-yanardag-isimlerini-kim-verdi%2F&amp;linkname=Soylu%20program%C4%B1n%C4%B1n%20perde%20arkas%C4%B1%3A%20Pazartesi%20%C4%B1srar%C4%B1%3B%20gazeteci%20isimlerini%20kim%20verdi%3F" title="Pocket" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fsoylu-programinin-perde-arkasi-pazartesi-israri-saymaz-ve-yanardag-isimlerini-kim-verdi%2F&amp;linkname=Soylu%20program%C4%B1n%C4%B1n%20perde%20arkas%C4%B1%3A%20Pazartesi%20%C4%B1srar%C4%B1%3B%20gazeteci%20isimlerini%20kim%20verdi%3F" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fsoylu-programinin-perde-arkasi-pazartesi-israri-saymaz-ve-yanardag-isimlerini-kim-verdi%2F&amp;linkname=Soylu%20program%C4%B1n%C4%B1n%20perde%20arkas%C4%B1%3A%20Pazartesi%20%C4%B1srar%C4%B1%3B%20gazeteci%20isimlerini%20kim%20verdi%3F" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fsoylu-programinin-perde-arkasi-pazartesi-israri-saymaz-ve-yanardag-isimlerini-kim-verdi%2F&amp;linkname=Soylu%20program%C4%B1n%C4%B1n%20perde%20arkas%C4%B1%3A%20Pazartesi%20%C4%B1srar%C4%B1%3B%20gazeteci%20isimlerini%20kim%20verdi%3F" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fsoylu-programinin-perde-arkasi-pazartesi-israri-saymaz-ve-yanardag-isimlerini-kim-verdi%2F&amp;linkname=Soylu%20program%C4%B1n%C4%B1n%20perde%20arkas%C4%B1%3A%20Pazartesi%20%C4%B1srar%C4%B1%3B%20gazeteci%20isimlerini%20kim%20verdi%3F" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fsoylu-programinin-perde-arkasi-pazartesi-israri-saymaz-ve-yanardag-isimlerini-kim-verdi%2F&amp;linkname=Soylu%20program%C4%B1n%C4%B1n%20perde%20arkas%C4%B1%3A%20Pazartesi%20%C4%B1srar%C4%B1%3B%20gazeteci%20isimlerini%20kim%20verdi%3F" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fsoylu-programinin-perde-arkasi-pazartesi-israri-saymaz-ve-yanardag-isimlerini-kim-verdi%2F&amp;linkname=Soylu%20program%C4%B1n%C4%B1n%20perde%20arkas%C4%B1%3A%20Pazartesi%20%C4%B1srar%C4%B1%3B%20gazeteci%20isimlerini%20kim%20verdi%3F" title="Push to Kindle" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fsoylu-programinin-perde-arkasi-pazartesi-israri-saymaz-ve-yanardag-isimlerini-kim-verdi%2F&amp;linkname=Soylu%20program%C4%B1n%C4%B1n%20perde%20arkas%C4%B1%3A%20Pazartesi%20%C4%B1srar%C4%B1%3B%20gazeteci%20isimlerini%20kim%20verdi%3F" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fsoylu-programinin-perde-arkasi-pazartesi-israri-saymaz-ve-yanardag-isimlerini-kim-verdi%2F&amp;linkname=Soylu%20program%C4%B1n%C4%B1n%20perde%20arkas%C4%B1%3A%20Pazartesi%20%C4%B1srar%C4%B1%3B%20gazeteci%20isimlerini%20kim%20verdi%3F" title="Facebook" rel="nofollow noopener" target="_blank"></a></div></div></div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="https://www.diken.com.tr/kategori/vitrin/" rel="category tag">vitrin</a></span></p>
 </footer></article><div class="after-entry" class="widget-area"><section id="custom_html-14" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div></div></section>
<section id="featured-post-55" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">SON HABERLER</h4>
<article class="post-954830 post type-post status-publish format-standard has-post-thumbnail category-agora category-astroloji category-vitrin entry" aria-label="Tutulma mevsimi ve yay’da ay tutulması"><a href="https://www.diken.com.tr/tutulma-mevsimi-ve-yayda-ay-tutulmasi/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/05/20210526-neslihan-kazdal-ay-tutulmasi-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/05/20210526-neslihan-kazdal-ay-tutulmasi-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/05/20210526-neslihan-kazdal-ay-tutulmasi-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/tutulma-mevsimi-ve-yayda-ay-tutulmasi/">Tutulma mevsimi ve yay’da ay tutulması</a></h2></header><div class="entry-content"><p>Tutulma mevsiminden merhaba. Güçlü değişim rüzgarlarının estiği bu sene kollektifteki etkilerin kişisel yaşamımıza yansımalarını aşama aşama deneyimliyoruz. </p>
</div></article><article class="post-954857 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry" aria-label="Şampiyondan adıyla coin satan siteye dava"><a href="https://www.diken.com.tr/sampiyondan-adiyla-coin-satan-siteye-dava/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2020/05/besiktas-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2020/05/besiktas-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2020/05/besiktas-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/sampiyondan-adiyla-coin-satan-siteye-dava/">Şampiyondan adıyla coin satan siteye dava</a></h2></header><div class="entry-content"><p>Beşiktaş, adını kullanarak kripto para satan siteye dava açtı.</p>
</div></article><article class="post-954858 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry" aria-label="Tarihi zirveye yaklaşan dolar/TL, &#8216;Peker&#8217; gündemiyle negatif ayrışıyor"><a href="https://www.diken.com.tr/tarihi-zirveye-yaklasan-dolar-tl-peker-gundemiyle-negatif-ayrisiyor/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2020/11/para_lira_tl_dolar_reuters_sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2020/11/para_lira_tl_dolar_reuters_sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2020/11/para_lira_tl_dolar_reuters_sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/tarihi-zirveye-yaklasan-dolar-tl-peker-gundemiyle-negatif-ayrisiyor/">Tarihi zirveye yaklaşan dolar/TL, &#8216;Peker&#8217; gündemiyle negatif ayrışıyor</a></h2></header><div class="entry-content"><p>Küresel piyasalarda dolar zayıf bir seyir izlemeyi sürdürürken dolar/TL ise iç siyasi gündemin nasıl şekilleneceğine ilişkin endişelerle yükseldi. Bankacılar bugün siyasi gelişmelerin izlenmeye devam edeceğini söyledi.</p>
</div></article><article class="post-954894 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry" aria-label="Profesörün önerisi: Aşıda yaş grubu 45&#8217;e çekilsin"><a href="https://www.diken.com.tr/profesorun-onerisi-asida-yas-grubu-45e-cekilsin/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/01/israil-asi-corona-covid-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/01/israil-asi-corona-covid-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/01/israil-asi-corona-covid-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/profesorun-onerisi-asida-yas-grubu-45e-cekilsin/">Profesörün önerisi: Aşıda yaş grubu 45&#8217;e çekilsin</a></h2></header><div class="entry-content"><p>Cerrahpaşa Tıp Fakültesi Hastanesi Dekanı Prof. Dr. Sait Gönen, aşı sırasının 45 yaşa çekilmesini istedi.</p>
</div></article><article class="post-954907 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry" aria-label="Bitcoin yeniden 40 bin doların üstünü gördü"><a href="https://www.diken.com.tr/bitcoin-yeniden-40-bin-dolarin-ustunu-gordu/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/04/bitcoin-pixabay-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/04/bitcoin-pixabay-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/04/bitcoin-pixabay-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/bitcoin-yeniden-40-bin-dolarin-ustunu-gordu/">Bitcoin yeniden 40 bin doların üstünü gördü</a></h2></header><div class="entry-content"><p>Geçen hafta 30 bin dolara kadar düşen bitcoin 40 bin doların üstüne çıktı. Altcoinler de yükseliş eğiliminde.</p>
</div></article></div></section>
</div>  <div class="wp-post-navigation">
    <div class="wp-post-navigation-pre">
      <a href="https://www.diken.com.tr/kilicdaroglu-ve-aksenerden-erdogana-tepki/" rel="next">Kılıçdaroğlu ve Akşener&#8217;den Erdoğan&#8217;a tepki</a>    </div>
    <div class="wp-post-navigation-next">
      <a href="https://www.diken.com.tr/davutoglu-bana-kumpas-kurdular-uc-isim-iktidar-mucadelesine-girdi/" rel="prev">Davutoğlu: Bana kumpas kurdular</a>    </div>
  </div>
 </main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar"><section id="a2a_follow_widget-2" class="widget widget_a2a_follow_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">DİKEN&#8217;İ TAKİP EDİN</h4>
<div class="a2a_kit a2a_kit_size_30 a2a_follow addtoany_list" data-a2a-url="https://www.diken.com.tr/feed/" data-a2a-title="Diken"><a class="a2a_button_facebook" href="https://www.facebook.com/Dikencomtr" title="Facebook" rel="noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://twitter.com/Dikencomtr" title="Twitter" rel="noopener" target="_blank"></a><a class="a2a_button_instagram" href="https://www.instagram.com/Dikencomtr" title="Instagram" rel="noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.pinterest.com/Dikencomtr" title="Pinterest" rel="noopener" target="_blank"></a><a class="a2a_button_feed" href="https://www.diken.com.tr/feed/" title="RSS Feed" rel="noopener" target="_blank"></a></div></div></section>
<section id="featured-post-61" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-705703 post type-post status-publish format-standard has-post-thumbnail category-destek-kosesi entry" aria-label="Osman Kavala 1303 gündür tutuklu"><a href="https://www.diken.com.tr/osman-kavala-tutuklu-3/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="348" height="180" src="https://www.diken.com.tr/wp-content/uploads/2019/02/osman-kavala-sb-1-737x400-1-348x180.jpg" class="entry-image attachment-post" alt="" loading="lazy" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/osman-kavala-tutuklu-3/">Osman Kavala 1303 gündür tutuklu</a></h2></header></article></div></section>
<section id="advads_ad_widget-2" class="widget dkn-widget"><div class="widget-wrap"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="dkn-37163873"><!-- /123618890/d-ros-side-300x600-1 -->
<div id='div-gpt-ad-1570034523399-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570034523399-0'); });
  </script>
</div></div></div></section>
<section id="featured-post-16" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">AGORA</h4>
<article class="post-954830 post type-post status-publish format-standard has-post-thumbnail category-agora category-astroloji category-vitrin entry" aria-label="Tutulma mevsimi ve yay’da ay tutulması"><a href="https://www.diken.com.tr/tutulma-mevsimi-ve-yayda-ay-tutulmasi/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2021/05/20210526-neslihan-kazdal-ay-tutulmasi-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/05/20210526-neslihan-kazdal-ay-tutulmasi-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2021/05/20210526-neslihan-kazdal-ay-tutulmasi-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/tutulma-mevsimi-ve-yayda-ay-tutulmasi/">Tutulma mevsimi ve yay’da ay tutulması</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Neslihan Kazdal</span></span></p></header></article><article class="post-954604 post type-post status-publish format-standard has-post-thumbnail category-agora tag-ekonomik-sonuclar tag-pandemi-donemi entry" aria-label="Dünyada enflasyon Türkiye’de tansiyon"><a href="https://www.diken.com.tr/dunyada-enflasyon-turkiyede-tansiyon/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2021/04/Murat-Kubilay-imza-sb-75x75.png" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/04/Murat-Kubilay-imza-sb-75x75.png 75w, https://www.diken.com.tr/wp-content/uploads/2021/04/Murat-Kubilay-imza-sb-150x148.png 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/dunyada-enflasyon-turkiyede-tansiyon/">Dünyada enflasyon Türkiye’de tansiyon</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">M. Murat Kubilay</span></span></p></header></article><article class="post-954743 post type-post status-publish format-standard has-post-thumbnail category-agora category-surdurulebilirlik tag-mikroplastik tag-plastik-urun-kullanimi entry" aria-label="Yok edemeyince yemeye başladık!"><a href="https://www.diken.com.tr/yok-edemeyince-yemeye-basladik/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2021/05/20210525-atik-ata-selcuk-yazi-kapak-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/05/20210525-atik-ata-selcuk-yazi-kapak-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2021/05/20210525-atik-ata-selcuk-yazi-kapak-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/yok-edemeyince-yemeye-basladik/">Yok edemeyince yemeye başladık!</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Ata Selçuk</span></span></p></header></article><article class="post-954742 post type-post status-publish format-standard has-post-thumbnail category-agora entry" aria-label="Gazeteciler tuzağa nasıl düştü?"><a href="https://www.diken.com.tr/gazeteciler-tuzaga-nasil-dustu/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2016/08/mustafa-alp-dagistanli-kelle-1-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2016/08/mustafa-alp-dagistanli-kelle-1-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2016/08/mustafa-alp-dagistanli-kelle-1.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/gazeteciler-tuzaga-nasil-dustu/">Gazeteciler tuzağa nasıl düştü?</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Mustafa Dağıstanlı</span></span></p></header></article><article class="post-953947 post type-post status-publish format-standard has-post-thumbnail category-agora tag-dislanmislar tag-siyaset entry" aria-label="&#8216;Gaddarların geri gelmesi endişesiyle onlar da gaddar oldular…&#8217;"><a href="https://www.diken.com.tr/gaddarlarin-geri-gelmesi-endisesiyle-onlar-da-gaddar-oldular/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2021/05/selim-basarir-imza-copy-75x75.jpeg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/05/selim-basarir-imza-copy-75x75.jpeg 75w, https://www.diken.com.tr/wp-content/uploads/2021/05/selim-basarir-imza-copy-150x150.jpeg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/gaddarlarin-geri-gelmesi-endisesiyle-onlar-da-gaddar-oldular/">&#8216;Gaddarların geri gelmesi endişesiyle onlar da gaddar oldular…&#8217;</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Selim Başarır</span></span></p></header></article><article class="post-953326 post type-post status-publish format-standard has-post-thumbnail category-agora tag-kuzey-akim-2-projesi entry" aria-label="‘Kuzey Akım’dan bize ne’ diyelim mi?"><a href="https://www.diken.com.tr/kuzey-akimdan-bize-ne-diyelim-mi/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2021/03/bahadir-kaynak-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/03/bahadir-kaynak-kelle-sb-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2021/03/bahadir-kaynak-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/kuzey-akimdan-bize-ne-diyelim-mi/">‘Kuzey Akım’dan bize ne’ diyelim mi?</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Bahadır Kaynak</span></span></p></header></article><article class="post-952494 post type-post status-publish format-standard has-post-thumbnail category-agora entry" aria-label="Şöyle hafifçe kaykılarak&#8230;"><a href="https://www.diken.com.tr/soyle-hafifce-kaykilarak/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/soyle-hafifce-kaykilarak/">Şöyle hafifçe kaykılarak&#8230;</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Murat Sevinç</span></span></p></header></article><article class="post-951440 post type-post status-publish format-standard has-post-thumbnail category-agora tag-baska-bir-dis-politika entry" aria-label="Başka bir dış politika mümkün mü?"><a href="https://www.diken.com.tr/baska-bir-dis-politika-mumkun-mu/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2021/05/dagi-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/05/dagi-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2021/05/dagi-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/baska-bir-dis-politika-mumkun-mu/">Başka bir dış politika mümkün mü?</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">İhsan Dağı</span></span></p></header></article><article class="post-951382 post type-post status-publish format-standard has-post-thumbnail category-agora tag-kafamda-ucusan-dusunceler entry" aria-label="Kafamda uçuşanlar"><a href="https://www.diken.com.tr/kafamda-ucusanlar/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2020/12/mehmet-aksel-imza_sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2020/12/mehmet-aksel-imza_sb-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2020/12/mehmet-aksel-imza_sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/kafamda-ucusanlar/">Kafamda uçuşanlar</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Mehmet Aksel</span></span></p></header></article><article class="post-951103 post type-post status-publish format-standard has-post-thumbnail category-agora tag-iktidar tag-mafya tag-sedat-peker entry" aria-label="Bu kriminal &#8216;reality show&#8217;u niye izliyoruz?"><a href="https://www.diken.com.tr/biz-bu-kriminal-reality-showu-niye-izliyoruz/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2021/04/daghan_irak_imza_foto_sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/04/daghan_irak_imza_foto_sb-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2021/04/daghan_irak_imza_foto_sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/biz-bu-kriminal-reality-showu-niye-izliyoruz/">Bu kriminal &#8216;reality show&#8217;u niye izliyoruz?</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Dağhan Irak</span></span></p></header></article></div></section>
<section id="featured-post-48" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">GÜNÜN 11&#8217;İ</h4>
<article class="post-954888 post type-post status-publish format-standard category-diken11 entry" aria-label="Sedat Ergin: Türkiye ile Çin arasındaki ilişkilerde nahoş bir hadise olarak iz bırakacak"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/sedat-ergin-turkiye-ile-cin-arasindaki-iliskilerde-nahos-bir-hadise-olarak-iz-birakacak/">Sedat Ergin: Türkiye ile Çin arasındaki ilişkilerde nahoş bir hadise olarak iz bırakacak</a></h2></header></article><article class="post-954882 post type-post status-publish format-standard category-diken11 entry" aria-label="Kamil Tekin Sürek: Soylu’nun en zorlandığı soruyu, üzerine gitmeyerek geçiştirmesine izin verdiler"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/kamil-tekin-surek-soylunun-en-zorlandigi-soruyu-uzerine-gitmeyerek-gecistirmesine-izin-verdiler/">Kamil Tekin Sürek: Soylu’nun en zorlandığı soruyu, üzerine gitmeyerek geçiştirmesine izin verdiler</a></h2></header></article><article class="post-954879 post type-post status-publish format-standard category-diken11 entry" aria-label="Evren Devrim Zelyut: Soylu-Peker savaşının kaybedeni lira olacak!"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/evren-devrim-zelyut-soylu-peker-savasinin-kaybedeni-lira-olacak/">Evren Devrim Zelyut: Soylu-Peker savaşının kaybedeni lira olacak!</a></h2></header></article><article class="post-954878 post type-post status-publish format-standard category-diken11 entry" aria-label="Muharrem Sarıkaya: Seçim kanunlarının çıkması gelecek döneme kalır"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/muharrem-sarikaya-secim-kanunlarinin-cikmasi-gelecek-doneme-kalir/">Muharrem Sarıkaya: Seçim kanunlarının çıkması gelecek döneme kalır</a></h2></header></article><article class="post-954875 post type-post status-publish format-standard category-diken11 entry" aria-label="Alaattin Aktaş: Anlaşılan arada bir yerde hata yapmışız!"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/alaattin-aktas-anlasilan-arada-bir-yerde-hata-yapmisiz/">Alaattin Aktaş: Anlaşılan arada bir yerde hata yapmışız!</a></h2></header></article><article class="post-954869 post type-post status-publish format-standard category-diken11 entry" aria-label="Mehmet Ocaktan: AK Parti&#8217;de Soylu’ya karşı derinden akan tepkilerin bir karşılığı olacak mı?"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/mehmet-ocaktan-ak-partide-soyluya-karsi-derinden-akan-tepkilerin-bir-karsiligi-olacak-mi/">Mehmet Ocaktan: AK Parti&#8217;de Soylu’ya karşı derinden akan tepkilerin bir karşılığı olacak mı?</a></h2></header></article><article class="post-954870 post type-post status-publish format-standard category-diken11 entry" aria-label="Kaan Sezyum: Kim en çok yalan söylüyorsa, ona o kadar inanılıyor"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/kaan-sezyum-kim-en-cok-yalan-soyluyorsa-ona-o-kadar-inaniliyor/">Kaan Sezyum: Kim en çok yalan söylüyorsa, ona o kadar inanılıyor</a></h2></header></article><article class="post-954867 post type-post status-publish format-standard category-diken11 entry" aria-label="Mustafa Balbay: Ne halının altında yer kaldı ne mızrağın sığacağı çuval kaldı!"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/mustafa-balbay-ne-halinin-altinda-yer-kaldi-ne-mizragin-sigacagi-cuval-kaldi/">Mustafa Balbay: Ne halının altında yer kaldı ne mızrağın sığacağı çuval kaldı!</a></h2></header></article><article class="post-954884 post type-post status-publish format-standard category-diken11 entry" aria-label="Arif Kızılyalın: &#8216;Bizim çocuklar&#8217;ın adı bile anılmamış, varsa yoksa PSG"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/arif-kizilyalin-bizim-cocuklarin-adi-bile-anilmamis-varsa-yoksa-psg/">Arif Kızılyalın: &#8216;Bizim çocuklar&#8217;ın adı bile anılmamış, varsa yoksa PSG</a></h2></header></article><article class="post-954854 post type-post status-publish format-standard category-diken11 entry" aria-label="Abdulkadir Selvi: Erdoğan bitti demeden bu iş bitmez"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/abdulkadir-selvi-erdogan-bitti-demeden-bu-is-bitmez/">Abdulkadir Selvi: Erdoğan bitti demeden bu iş bitmez</a></h2></header></article><article class="post-954865 post type-post status-publish format-standard category-diken11 entry" aria-label="Yılmaz Özdil: Printer cihazı bile kendi çapında ses çıkarırken, asrın liderimiz hala susacak mı?"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/yilmaz-ozdil-printer-cihazi-bile-kendi-capinda-ses-cikarirken-asrin-liderimiz-hala-susacak-mi/">Yılmaz Özdil: Printer cihazı bile kendi çapında ses çıkarırken, asrın liderimiz hala susacak mı?</a></h2></header></article></div></section>
<section class="widget dkn-widget"><div class="widget-wrap"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="dkn-45764595"><!-- /123618890/d-ros-side-300x600-2 -->
<div id='d-ros-side-300x600-2'>
  <script>
    googletag.cmd.push(function() { googletag.display('d-ros-side-300x600-2'); });
  </script>
</div></div></div></section>
</aside></div><aside class="sidebar sidebar-secondary widget-area" role="complementary" aria-label="Secondary Sidebar"><section id="featured-post-36" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-953440 post type-post status-publish format-standard has-post-thumbnail category-keyif category-sanat tag-nasipse-adayiz entry" aria-label="Eskimiş cümlelerle yüzleşme: Nasipse Adayız"><a href="https://www.diken.com.tr/eskimis-cumlelerle-yuzlesme-nasipse-adayiz/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/05/20210523-nasipse-adayiz-ayhan-tinin-kapak-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/05/20210523-nasipse-adayiz-ayhan-tinin-kapak-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/05/20210523-nasipse-adayiz-ayhan-tinin-kapak-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/eskimis-cumlelerle-yuzlesme-nasipse-adayiz/">Eskimiş cümlelerle yüzleşme: Nasipse Adayız</a></h2></header></article><article class="post-949826 post type-post status-publish format-standard has-post-thumbnail category-sanat tag-iyi-geceler-iyi-sanslar entry" aria-label="Caz ve omurga üzerine bir film"><a href="https://www.diken.com.tr/caz-ve-omurga-uzerine-bir-film/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/05/20210516-ayhan-tinin-kapak-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/05/20210516-ayhan-tinin-kapak-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/05/20210516-ayhan-tinin-kapak-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/caz-ve-omurga-uzerine-bir-film/">Caz ve omurga üzerine bir film</a></h2></header></article><article class="post-948859 post type-post status-publish format-standard has-post-thumbnail category-sanat entry" aria-label="Picasso imzalı &#8216;Marie-Thérèse&#8217;  104 milyon dolara satıldı"><a href="https://www.diken.com.tr/picasso-imzali-marie-therese-104-milyon-dolara-satildi/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/05/20210514-femme-assise-pres-dune-fenetre-reuters-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/05/20210514-femme-assise-pres-dune-fenetre-reuters-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/05/20210514-femme-assise-pres-dune-fenetre-reuters-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/picasso-imzali-marie-therese-104-milyon-dolara-satildi/">Picasso imzalı &#8216;Marie-Thérèse&#8217;  104 milyon dolara satıldı</a></h2></header></article><article class="post-946539 post type-post status-publish format-standard has-post-thumbnail category-sanat entry" aria-label="Selim İleri’ye saygı, tüm annelere sevgiyle…"><a href="https://www.diken.com.tr/selim-ileriye-saygi-tum-annelere-sevgiyle/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/05/20210509-annem-icin-selim-ileri-ayhan-tinin-kapak-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/05/20210509-annem-icin-selim-ileri-ayhan-tinin-kapak-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/05/20210509-annem-icin-selim-ileri-ayhan-tinin-kapak-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/selim-ileriye-saygi-tum-annelere-sevgiyle/">Selim İleri’ye saygı, tüm annelere sevgiyle…</a></h2></header></article><article class="post-944950 post type-post status-publish format-standard has-post-thumbnail category-sanat entry" aria-label="17&#8217;nci İstanbul Bienali ertelendi"><a href="https://www.diken.com.tr/17-istanbul-bienali-ertelendi/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/04/iksv-bienal2-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/04/iksv-bienal2-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/04/iksv-bienal2-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/17-istanbul-bienali-ertelendi/">17&#8217;nci İstanbul Bienali ertelendi</a></h2></header></article></div></section>
<section id="featured-post-39" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-955117 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry" aria-label="Alerjisi olduğu işini bıraktı, dünyayı dolaşmaya başladı: İyileşti"><a href="https://www.diken.com.tr/alerjisi-oldugu-isini-birakti-dunyayi-dolasmaya-basladi-iyilesti/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/05/20210526-Caitlin-Taylor-swnscom-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/05/20210526-Caitlin-Taylor-swnscom-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/05/20210526-Caitlin-Taylor-swnscom-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/alerjisi-oldugu-isini-birakti-dunyayi-dolasmaya-basladi-iyilesti/">Alerjisi olduğu işini bıraktı, dünyayı dolaşmaya başladı: İyileşti</a></h2></header></article><article class="post-955112 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry" aria-label="Sivas&#8217;ta beyaz bantlı dağ engereği görüntülendi"><a href="https://www.diken.com.tr/sivasta-beyaz-bantli-dag-engeregi-goruntulendi/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/05/20210526-beyaz-bantli-dag-engeregi-aa-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/05/20210526-beyaz-bantli-dag-engeregi-aa-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/05/20210526-beyaz-bantli-dag-engeregi-aa-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/sivasta-beyaz-bantli-dag-engeregi-goruntulendi/">Sivas&#8217;ta beyaz bantlı dağ engereği görüntülendi</a></h2></header></article><article class="post-955140 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry" aria-label="Nesli tükendi sanılan dev kaplumbağa yaşıyor!"><a href="https://www.diken.com.tr/nesli-tukendi-sanilan-dev-kaplumbaga-yasiyor/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/05/20210516-fernandina-kaplumbagasi-www.galapagos.org-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/05/20210516-fernandina-kaplumbagasi-www.galapagos.org-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/05/20210516-fernandina-kaplumbagasi-www.galapagos.org-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/nesli-tukendi-sanilan-dev-kaplumbaga-yasiyor/">Nesli tükendi sanılan dev kaplumbağa yaşıyor!</a></h2></header></article><article class="post-955015 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry" aria-label="&#8216;Kartondan&#8217; Lamborghini 64 bin liraya satıldı"><a href="https://www.diken.com.tr/kartondan-lamborghini-64-bin-liraya-satildi/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/05/20210526-kartondan-lamborghini-trademe-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/05/20210526-kartondan-lamborghini-trademe-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/05/20210526-kartondan-lamborghini-trademe-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/kartondan-lamborghini-64-bin-liraya-satildi/">&#8216;Kartondan&#8217; Lamborghini 64 bin liraya satıldı</a></h2></header></article></div></section>
</aside></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="https://www.diken.com.tr/">VİTRİN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/aktuel/">AKTÜEL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/analiz/">ANALİZ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/dunya/">DÜNYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/medya/">MEDYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/keyif/">KEYİF</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/agora/">AGORA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602242"><a href="https://www.diken.com.tr/kategori/sanat/">SANAT</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-4435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4435"><a href="https://www.diken.com.tr/kategori/agora/">AGORA</a></li>
<li id="menu-item-4436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4436"><a href="https://www.diken.com.tr/kategori/dikene-takilanlar/">DİKEN&#8217;E TAKILANLAR</a></li>
<li id="menu-item-4438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4438"><a href="https://www.diken.com.tr/kategori/manset/">BİRİNCİ SAYFALAR</a></li>
<li id="menu-item-4437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4437"><a href="https://www.diken.com.tr/kategori/diken11/">GÜNÜN 11&#8217;i</a></li>
<li id="menu-item-4440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4440"><a href="https://www.diken.com.tr/kategori/aksam-postasi/">AKŞAM POSTASI</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-7830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7830"><a href="https://www.diken.com.tr/bu-gazete/">BU GAZETE&#8230;</a></li>
<li id="menu-item-654649" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-654649"><a href="https://www.diken.com.tr/sevgili-diken-okurlari/">DİKEN 5 YAŞINDA</a></li>
<li id="menu-item-4452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4452"><a href="https://www.diken.com.tr/kunye/">KÜNYE</a></li>
<li id="menu-item-4451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4451"><a href="https://www.diken.com.tr/iletisim/">İLETİŞİM</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-4 footer-widget-area"><section id="simple-social-icons-4" class="widget simple-social-icons"><div class="widget-wrap"><ul class="alignleft"><li class="ssi-email"><a href="/cdn-cgi/l/email-protection#41282f272e0125282a242f6f222e2c6f3533"><svg role="img" class="social-email" aria-labelledby="social-email-4"><title id="social-email-4">Email</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-email"></use></svg></a></li><li class="ssi-facebook"><a href="https://www.facebook.com/Dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-facebook" aria-labelledby="social-facebook-4"><title id="social-facebook-4">Facebook</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-gplus"><a href="https://plus.google.com/+DikenTr-Haber" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-gplus" aria-labelledby="social-gplus-4"><title id="social-gplus-4">Google+</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-gplus"></use></svg></a></li><li class="ssi-pinterest"><a href="http://www.pinterest.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest-4"><title id="social-pinterest-4">Pinterest</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li class="ssi-rss"><a href="https://www.diken.com.tr/feed/" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-rss" aria-labelledby="social-rss-4"><title id="social-rss-4">RSS</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-twitter" aria-labelledby="social-twitter-4"><title id="social-twitter-4">Twitter</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-vimeo"><a href="https://vimeo.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-vimeo" aria-labelledby="social-vimeo-4"><title id="social-vimeo-4">Vimeo</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-vimeo"></use></svg></a></li><li class="ssi-youtube"><a href="http://www.youtube.com/user/DikenTv" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-youtube" aria-labelledby="social-youtube-4"><title id="social-youtube-4">YouTube</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section>
</div></div></div><footer class="site-footer"><div class="wrap"><p>"Genç gazeteci arkadaşlarıma! Bu meslek yorucu bir meslektir. Ama, insan büyük bir zevkle çalışır. Kalemine daima efendi kal, uşak olmamaya gayret et. Mecbur kalırsan kır, sakın satma." Sedat Simavi</p></div></footer></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><div id='l01' class="LeftearAd">
<script>
googletag.cmd.push(function() { googletag.display('l01'); });
</script>
</div>

<div id='r01' class="RightearAd">
<script>
googletag.cmd.push(function() { googletag.display('r01'); });
</script>
</div>

<div style="width: 100%; display: table; text-align: center; margin: 0 auto;margin-left:0px;z-index:100;left: 0; right: 0;position: fixed;bottom: 0;height:auto !important;">
<div id='sticky'>
 <script>
          googletag.cmd.push(function() { googletag.display('sticky'); });
          </script>
          </div>
        </div><script type='text/javascript'>jQuery(document).ready(function($) {$(".flexslider").flexslider({controlsContainer: "#genesis-responsive-slider",animation: "slide",directionNav: 1,controlNav: 1,animationDuration: 800,slideshowSpeed: 10000    });  });</script><style type="text/css" media="screen"> #simple-social-icons-4 ul li a, #simple-social-icons-4 ul li a:hover, #simple-social-icons-4 ul li a:focus { background-color: #999999 !important; border-radius: 3px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  #simple-social-icons-4 ul li a:hover, #simple-social-icons-4 ul li a:focus { background-color: #666666 !important; border-color: #ffffff !important; color: #ffffff !important; }  #simple-social-icons-4 ul li a:focus { outline: 1px dotted #666666 !important; }</style><script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4' id='advanced-ads-layer-fancybox-js-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.3.1.2' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/assets/js/jquery.flexslider.js?ver=1.0.1' id='flexslider-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
<script>window.advads_has_ads = [["508926","ad",null],["458169","ad",null],["457147","ad",null],["557392","ad",null],["935633","ad",null],["509312","ad",null],["935623","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script></body></html>
