<!DOCTYPE html>
<html dir="ltr" lang="tr"
	prefix="og: https://ogp.me/ns#" >
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="dailymotion-domain-verification" content="dmzuqem9wwllky3qd" /><title>Erdoğan, AKP’siz yılların havalimanıyla övündü - Diken</title>

		<!-- All in One SEO Pro 4.2.8 - aioseo.com -->
		<meta name="description" content="24/12/2022 - Cumhurbaşkanı Erdoğan, 1993’te uluslararası tarifesiz seferlere açılan havalimanını unuttu; “Havalimanı mı vardı Erzurum &#039;da” diye sordu." />
		<meta name="robots" content="max-image-preview:large" />
		<meta name="google-site-verification" content="https://www.diken.com.tr/wp-admin/?wtlwp_token=b63bb0426d19844c51c58532fc1322ea966e76050cfb55408df0af98117c60202c04fb640fca74fcd8e3b6a409d8393a67899aabc9765c67ccb337ee31c7a3e5" />
		<link rel="canonical" href="https://www.diken.com.tr/erdogan-akpsiz-yillarin-havalimaniyla-ovundu/" />
		<meta name="generator" content="All in One SEO Pro (AIOSEO) 4.2.8 " />
		<meta property="og:locale" content="tr_TR" />
		<meta property="og:site_name" content="Diken - Yaramazlara biraz batar!" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Erdoğan, AKP’siz yılların havalimanıyla övündü - Diken" />
		<meta property="og:description" content="24/12/2022 - Cumhurbaşkanı Erdoğan, 1993’te uluslararası tarifesiz seferlere açılan havalimanını unuttu; “Havalimanı mı vardı Erzurum &#039;da” diye sordu." />
		<meta property="og:url" content="https://www.diken.com.tr/erdogan-akpsiz-yillarin-havalimaniyla-ovundu/" />
		<meta property="og:image" content="https://www.diken.com.tr/wp-content/uploads/2022/12/20221211-erdogan-sb.jpg" />
		<meta property="og:image:secure_url" content="https://www.diken.com.tr/wp-content/uploads/2022/12/20221211-erdogan-sb.jpg" />
		<meta property="og:image:width" content="740" />
		<meta property="og:image:height" content="400" />
		<meta property="article:published_time" content="2022-12-24T13:08:24+00:00" />
		<meta property="article:modified_time" content="2022-12-24T13:08:25+00:00" />
		<meta property="article:publisher" content="https://www.facebook.com/Dikencomtr/" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@dikencomtr" />
		<meta name="twitter:title" content="Erdoğan, AKP’siz yılların havalimanıyla övündü - Diken" />
		<meta name="twitter:description" content="24/12/2022 - Cumhurbaşkanı Erdoğan, 1993’te uluslararası tarifesiz seferlere açılan havalimanını unuttu; “Havalimanı mı vardı Erzurum &#039;da” diye sordu." />
		<meta name="twitter:image" content="https://www.diken.com.tr/wp-content/uploads/2022/12/20221211-erdogan-sb.jpg" />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"BreadcrumbList","@id":"https:\/\/www.diken.com.tr\/erdogan-akpsiz-yillarin-havalimaniyla-ovundu\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/www.diken.com.tr\/#listItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/www.diken.com.tr\/","name":"Ev","description":"Ba\u011f\u0131ms\u0131z, tarafs\u0131z, adil haberler ve gazetecilik arayanlar\u0131n adresi.","url":"https:\/\/www.diken.com.tr\/"},"nextItem":"https:\/\/www.diken.com.tr\/erdogan-akpsiz-yillarin-havalimaniyla-ovundu\/#listItem"},{"@type":"ListItem","@id":"https:\/\/www.diken.com.tr\/erdogan-akpsiz-yillarin-havalimaniyla-ovundu\/#listItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/www.diken.com.tr\/erdogan-akpsiz-yillarin-havalimaniyla-ovundu\/","name":"Erdo\u011fan, AKP'siz y\u0131llar\u0131n havaliman\u0131yla \u00f6v\u00fcnd\u00fc","description":"24\/12\/2022 - Cumhurba\u015fkan\u0131 Erdo\u011fan, 1993\u2019te uluslararas\u0131 tarifesiz seferlere a\u00e7\u0131lan havaliman\u0131n\u0131 unuttu; \u201cHavaliman\u0131 m\u0131 vard\u0131 Erzurum 'da\u201d diye sordu.","url":"https:\/\/www.diken.com.tr\/erdogan-akpsiz-yillarin-havalimaniyla-ovundu\/"},"previousItem":"https:\/\/www.diken.com.tr\/#listItem"}]},{"@type":"Organization","@id":"https:\/\/www.diken.com.tr\/#organization","name":"Diken","url":"https:\/\/www.diken.com.tr\/","logo":{"@type":"ImageObject","url":"https:\/\/www.diken.com.tr\/wp-content\/uploads\/2014\/08\/diken-logo.png","@id":"https:\/\/www.diken.com.tr\/#organizationLogo","width":512,"height":512},"image":{"@id":"https:\/\/www.diken.com.tr\/#organizationLogo"},"sameAs":["https:\/\/www.instagram.com\/dikencomtr\/","https:\/\/tr.pinterest.com\/dikencomtr\/","https:\/\/www.youtube.com\/user\/DikenTv"]},{"@type":"WebPage","@id":"https:\/\/www.diken.com.tr\/erdogan-akpsiz-yillarin-havalimaniyla-ovundu\/#webpage","url":"https:\/\/www.diken.com.tr\/erdogan-akpsiz-yillarin-havalimaniyla-ovundu\/","name":"Erdo\u011fan, AKP\u2019siz y\u0131llar\u0131n havaliman\u0131yla \u00f6v\u00fcnd\u00fc - Diken","description":"24\/12\/2022 - Cumhurba\u015fkan\u0131 Erdo\u011fan, 1993\u2019te uluslararas\u0131 tarifesiz seferlere a\u00e7\u0131lan havaliman\u0131n\u0131 unuttu; \u201cHavaliman\u0131 m\u0131 vard\u0131 Erzurum 'da\u201d diye sordu.","inLanguage":"tr-TR","isPartOf":{"@id":"https:\/\/www.diken.com.tr\/#website"},"breadcrumb":{"@id":"https:\/\/www.diken.com.tr\/erdogan-akpsiz-yillarin-havalimaniyla-ovundu\/#breadcrumblist"},"author":"https:\/\/www.diken.com.tr\/author\/bilal\/#author","creator":"https:\/\/www.diken.com.tr\/author\/bilal\/#author","image":{"@type":"ImageObject","url":"https:\/\/www.diken.com.tr\/wp-content\/uploads\/2022\/12\/20221211-erdogan-sb.jpg","@id":"https:\/\/www.diken.com.tr\/#mainImage","width":740,"height":400},"primaryImageOfPage":{"@id":"https:\/\/www.diken.com.tr\/erdogan-akpsiz-yillarin-havalimaniyla-ovundu\/#mainImage"},"datePublished":"2022-12-24T13:08:24+03:00","dateModified":"2022-12-24T13:08:25+03:00"},{"@type":"WebSite","@id":"https:\/\/www.diken.com.tr\/#website","url":"https:\/\/www.diken.com.tr\/","name":"Diken","description":"Yaramazlara biraz batar!","inLanguage":"tr-TR","publisher":{"@id":"https:\/\/www.diken.com.tr\/#organization"}}]}
		</script>
		<!-- All in One SEO Pro -->


			<style type="text/css">
				.slide-excerpt { width: 100%; }
				.slide-excerpt { top: 0; }
				.slide-excerpt { left: 0; }
				.flexslider { max-width: 737px; max-height: 400px; }
				.slide-image { max-height: 400px; }
			</style><link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; beslemesi" href="https://www.diken.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; yorum beslemesi" href="https://www.diken.com.tr/comments/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.10.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=G-4QL01X2XEK"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.diken.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- diken.com.tr is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script id="dkn-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='news-pro-theme-css' href='https://www.diken.com.tr/wp-content/themes/news-pro-diken/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.diken.com.tr/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.diken.com.tr/wp-includes/css/dashicons.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://www.diken.com.tr/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='advanced-ads-layer-fancybox-css-css' href='https://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css' href='https://www.diken.com.tr/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://www.diken.com.tr/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<link rel='stylesheet' id='slider_styles-css' href='https://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/assets/style.css?ver=1.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/google-analytics-premium/assets/js/frontend-gtag.js?ver=8.10.1' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.diken.com.tr","hash_tracking":"false","ua":"UA-47112456-1","v4_id":"G-4QL01X2XEK"};/* ]]> */
</script>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' async src='https://www.diken.com.tr/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.39.1' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.19.2' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/themes/news-pro-diken/js/responsive-menu.js?ver=1.0.0' id='news-responsive-menu-js'></script>
<link rel="https://api.w.org/" href="https://www.diken.com.tr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.diken.com.tr/wp-json/wp/v2/posts/1242746" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diken.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diken.com.tr/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.diken.com.tr/?p=1242746' />
<link rel="alternate" type="application/json+oembed" href="https://www.diken.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diken.com.tr%2Ferdogan-akpsiz-yillarin-havalimaniyla-ovundu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diken.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diken.com.tr%2Ferdogan-akpsiz-yillarin-havalimaniyla-ovundu%2F&#038;format=xml" />
<link href="https://www.diken.com.tr/wp-content/plugins/eyes-only-plus/css/style.css" type="text/css" rel="stylesheet" /><script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="dkn-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<meta name="p:domain_verify" content="d0d93e842dd63a251bbdf015f1189773"/>

<style type="text/css">.site-title a { background: url(https://www.diken.com.tr/wp-content/uploads/2014/06/logo260x90.jpg) no-repeat !important; }</style>
<meta name="facebook-domain-verification" content="bb9t5wcl892dpwo6mol84mnewbarrz" />
<style type="text/css">
/* HC CSS edits */
.LeftearAd{position: fixed; top: 200px;display: inline-block; bottom: 0px; z-index: 1; background-attachment: scroll; margin-right: 492px; right: 55%; background-position: 0% 0px; background-repeat: no-repeat no-repeat;padding-right:4px;}
.RightearAd{position: fixed; top: 200px; display: inline-block; bottom: 0px; z-index: 1; background-attachment: scroll; margin-left: 486px; left: 55%; background-position: 0% 0px; background-repeat: no-repeat no-repeat;padding-left:10px;}
#featured-post-49, #featured-post-16, #featured-post-48, #featured-post-25, #featured-post-18 {margin-bottom: -20px;}
#featured-post-53 {text-align: center;}
#featured-post-36 {margin-bottom: -35px;}
.footer-widgets {position: relative;}
.site-footer {padding: 40px 20px;}
.right.search {margin-right: 10px;}
.wp-post-navigation {padding: 0 20px;}
.wp-post-navigation-pre a, .wp-post-navigation-next a {color:#333;}
.wp-post-navigation-pre a:hover, .wp-post-navigation-next a:hover {color:#faa61a;}
.wp-post-navigation-pre {float: left; width: 50%; padding-right: 10px; border-right: 1px solid #e3e3e3; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-pre::before {content: "<"; font-size: 10px;}
.wp-post-navigation-next {float: right; width: 50%; padding-left: 10px; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-next::after {content: ">"; font-size: 10px;}
.entry-meta-yazar {color: #999; font-size:13px;}
.archive-pagination.pagination {text-align: center;}
</style>
<link href="https://fonts.googleapis.com/css?family=Merriweather:300,400,700|Open+Sans:700&amp;subset=latin-ext" rel="stylesheet">

 
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
googletag.cmd.push(function() {

googletag.defineSlot('/123618890/d-ros-masthead-970x250', [[970, 250], [970, 90], [728, 90]],  'div-gpt-ad-1511798087708-4').addService(googletag.pubads());

googletag.defineSlot('/123618890/d-beforepost-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1511798087708-1').addService(googletag.pubads());
googletag.defineSlot('/123618890/d-midpost-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1511798087708-3').addService(googletag.pubads());
googletag.defineSlot('/123618890/d-midpost2-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1520344959832-0').addService(googletag.pubads());
googletag.defineSlot('/123618890/d-midpost3-300x250', [[336, 280], [300, 250]], 'd-midpost3-300x250').addService(googletag.pubads());
googletag.defineSlot('/123618890/d-ros-side-300x600-1', [[160, 600], [120, 600], [300, 600], [240, 400], [300, 250]], 'div-gpt-ad-1570034523399-0').addService(googletag.pubads());
googletag.defineSlot('/123618890/d-ros-side-300x600-2', [[160, 600], [120, 600], [300, 600], [336, 280], [300, 250]], 'd-ros-side-300x600-2').addService(googletag.pubads());
googletag.defineSlot('/123618890/l01', [160,600], 'l01').addService(googletag.pubads());
googletag.defineSlot('/123618890/r01', [160,600], 'r01').addService(googletag.pubads());
var slot =googletag.defineOutOfPageSlot('123618890/d-interstitial',googletag.enums.OutOfPageFormat.INTERSTITIAL );
if(slot)slot.addService(googletag.pubads());
googletag.display(slot);  googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSingleRequest();
googletag.pubads().setTargeting('diken_category', ['vitrin']);
googletag.enableServices();
});
</script>
 
<!--END DFP -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/diken/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
 
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<style type="text/css">.blue-message {
background: none repeat scroll 0 0 #3399ff;
    color: #ffffff;
    text-shadow: none;
    font-size: 16px;
    line-height: 24px;
    padding: 10px;
} 
.green-message {
background: none repeat scroll 0 0 #8cc14c;
    color: #ffffff;
    text-shadow: none;
    font-size: 16px;
    line-height: 24px;
    padding: 10px;
} 
.orange-message {
background: none repeat scroll 0 0 #faa732;
    color: #ffffff;
    text-shadow: none;
    font-size: 16px;
    line-height: 24px;
    padding: 10px;
} 
.red-message {
background: none repeat scroll 0 0 #da4d31;
    color: #ffffff;
    text-shadow: none;
    font-size: 16px;
    line-height: 24px;
    padding: 10px;
} 
.grey-message {
background: none repeat scroll 0 0 #53555c;
    color: #ffffff;
    text-shadow: none;
    font-size: 16px;
    line-height: 24px;
    padding: 10px;
} 
.left-block {
background: none repeat scroll 0 0px, radial-gradient(ellipse at center center, #ffffff 0%, #f2f2f2 100%) repeat scroll 0 0 rgba(0, 0, 0, 0);
    color: #8b8e97;
    padding: 10px;
    margin: 10px;
    float: left;
} 
.right-block {
background: none repeat scroll 0 0px, radial-gradient(ellipse at center center, #ffffff 0%, #f2f2f2 100%) repeat scroll 0 0 rgba(0, 0, 0, 0);
    color: #8b8e97;
    padding: 10px;
    margin: 10px;
    float: right;
} 
.blockquotes {
background: none;
    border-left: 5px solid #f1f1f1;
    color: #8B8E97;
    font-size: 16px;
    font-style: italic;
    line-height: 22px;
    padding-left: 15px;
    padding: 10px;
    width: 60%;
    float: left;
} 
</style><link rel="icon" href="https://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-270x270.png" />
</head>
<body class="post-template-default single single-post postid-1242746 single-format-standard custom-header header-image header-full-width sidebar-content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-visible news-pro-orange aa-prefix-dkn-" itemscope itemtype="https://schema.org/WebPage"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.498039215686" /><feFuncG type="table" tableValues="0 0.498039215686" /><feFuncB type="table" tableValues="0 0.498039215686" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.549019607843 0.988235294118" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.717647058824 0.254901960784" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.278431372549" /><feFuncB type="table" tableValues="0.592156862745 0.278431372549" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.647058823529" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.780392156863 1" /><feFuncG type="table" tableValues="0 0.949019607843" /><feFuncB type="table" tableValues="0.352941176471 0.470588235294" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.650980392157 0.403921568627" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.447058823529 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.0980392156863 1" /><feFuncG type="table" tableValues="0 0.662745098039" /><feFuncB type="table" tableValues="0.847058823529 0.419607843137" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="site-container"><link href="https://www.diken.com.tr/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="https://www.diken.com.tr/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
<link href="https://www.diken.com.tr/apple-touch-icon-167x167.png" rel="apple-touch-icon" sizes="167x167" />
<link href="https://www.diken.com.tr/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
<link href="https://www.diken.com.tr/icon-hires.png" rel="icon" sizes="192x192" />
<link href="https://www.diken.com.tr/icon-normal.png" rel="icon" sizes="128x128" />
<nav class="nav-secondary" aria-label="Secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-top-menu" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-995038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-995038"><a href="https://www.diken.com.tr/kategori/rota/" itemprop="url"><span itemprop="name">ROTA</span></a></li>
<li id="menu-item-11375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11375"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/9-soruda/" itemprop="url"><span itemprop="name">9 SORUDA</span></a></li>
<li id="menu-item-11376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11376"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/diken-ozel/" itemprop="url"><span itemprop="name">DİKEN ÖZEL</span></a></li>
<li id="menu-item-19363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19363"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/diken11/" itemprop="url"><span itemprop="name">GÜNÜN 11&#8217;i</span></a></li>
<li id="menu-item-33796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33796"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/dikene-takilanlar/" itemprop="url"><span itemprop="name">DİKENLİK</span></a></li>
<li id="menu-item-93966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93966"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/aksam-postasi/" itemprop="url"><span itemprop="name">AKŞAM POSTASI</span></a></li>
<li id="menu-item-367264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367264"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/vpn-haber/" itemprop="url"><span itemprop="name">VPN HABER</span></a></li>
<li id="menu-item-32476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32476"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/english/" itemprop="url"><span itemprop="name">ENGLISH</span></a></li>
</ul></div></nav><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://www.diken.com.tr/">Diken</a></p><p class="site-description" itemprop="description">Yaramazlara biraz batar!</p></div></div></header><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="https://www.diken.com.tr/" itemprop="url"><span itemprop="name">VİTRİN</span></a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/aktuel/" itemprop="url"><span itemprop="name">AKTÜEL</span></a></li>
<li id="menu-item-1093421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1093421"><a href="https://www.diken.com.tr/kategori/ekonomi/" itemprop="url"><span itemprop="name">EKONOMİ</span></a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/analiz/" itemprop="url"><span itemprop="name">ANALİZ</span></a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/dunya/" itemprop="url"><span itemprop="name">DÜNYA</span></a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/medya/" itemprop="url"><span itemprop="name">MEDYA</span></a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/keyif/" itemprop="url"><span itemprop="name">KEYİF</span></a></li>
<li id="menu-item-5743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/agora/" itemprop="url"><span itemprop="name">YAZARLAR</span></a></li>
<li id="menu-item-602242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602242"><a href="https://www.diken.com.tr/kategori/sanat/" itemprop="url"><span itemprop="name">SANAT</span></a></li>
<li id="menu-item-970956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-970956"><a href="https://www.diken.com.tr/kategori/surdurulebilirlik/" itemprop="url"><span itemprop="name">SÜRDÜRÜLEBİLİRLİK</span></a></li>
</ul></div></nav><div class="site-inner"><div class="dkn-masthead-970x250" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 5px; " id="dkn-1153277846"><center>
<!-- /123618890/d-ros-masthead-970x250 -->
<div id='div-gpt-ad-1511798087708-4' style='width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-4'); });
</script>
</div>
</center></div><div class="content-sidebar-wrap"><main class="content"><article class="post-1242746 post type-post status-publish format-standard has-post-thumbnail category-vitrin category-vitrin-mobil entry" aria-label="Erdoğan, AKP&#8217;siz yılların havalimanıyla övündü" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Erdoğan, AKP&#8217;siz yılların havalimanıyla övündü</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2022-12-24T16:08:24+03:00">24/12/2022</time> <time class="entry-time" itemprop="datePublished" datetime="2022-12-24T16:08:24+03:00">16:08</time> </p></header><div class="dkn-beforepost" style="margin-left: auto; margin-right: auto; text-align: center; " id="dkn-80320320">
<!-- /123618890/d-beforepost-300x250 -->
<div id='div-gpt-ad-1511798087708-1' style='margin-bottom:5px;min-width:300px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-1'); });
</script>
</div>

</div><div class="entry-content" itemprop="text"><div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="https://www.diken.com.tr/erdogan-akpsiz-yillarin-havalimaniyla-ovundu/" data-a2a-title="Erdoğan, AKP’siz yılların havalimanıyla övündü"><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Ferdogan-akpsiz-yillarin-havalimaniyla-ovundu%2F&amp;linkname=Erdo%C4%9Fan%2C%20AKP%E2%80%99siz%20y%C4%B1llar%C4%B1n%20havaliman%C4%B1yla%20%C3%B6v%C3%BCnd%C3%BC" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pocket" href="https://www.addtoany.com/add_to/pocket?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Ferdogan-akpsiz-yillarin-havalimaniyla-ovundu%2F&amp;linkname=Erdo%C4%9Fan%2C%20AKP%E2%80%99siz%20y%C4%B1llar%C4%B1n%20havaliman%C4%B1yla%20%C3%B6v%C3%BCnd%C3%BC" title="Pocket" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Ferdogan-akpsiz-yillarin-havalimaniyla-ovundu%2F&amp;linkname=Erdo%C4%9Fan%2C%20AKP%E2%80%99siz%20y%C4%B1llar%C4%B1n%20havaliman%C4%B1yla%20%C3%B6v%C3%BCnd%C3%BC" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Ferdogan-akpsiz-yillarin-havalimaniyla-ovundu%2F&amp;linkname=Erdo%C4%9Fan%2C%20AKP%E2%80%99siz%20y%C4%B1llar%C4%B1n%20havaliman%C4%B1yla%20%C3%B6v%C3%BCnd%C3%BC" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Ferdogan-akpsiz-yillarin-havalimaniyla-ovundu%2F&amp;linkname=Erdo%C4%9Fan%2C%20AKP%E2%80%99siz%20y%C4%B1llar%C4%B1n%20havaliman%C4%B1yla%20%C3%B6v%C3%BCnd%C3%BC" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Ferdogan-akpsiz-yillarin-havalimaniyla-ovundu%2F&amp;linkname=Erdo%C4%9Fan%2C%20AKP%E2%80%99siz%20y%C4%B1llar%C4%B1n%20havaliman%C4%B1yla%20%C3%B6v%C3%BCnd%C3%BC" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Ferdogan-akpsiz-yillarin-havalimaniyla-ovundu%2F&amp;linkname=Erdo%C4%9Fan%2C%20AKP%E2%80%99siz%20y%C4%B1llar%C4%B1n%20havaliman%C4%B1yla%20%C3%B6v%C3%BCnd%C3%BC" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Ferdogan-akpsiz-yillarin-havalimaniyla-ovundu%2F&amp;linkname=Erdo%C4%9Fan%2C%20AKP%E2%80%99siz%20y%C4%B1llar%C4%B1n%20havaliman%C4%B1yla%20%C3%B6v%C3%BCnd%C3%BC" title="Push to Kindle" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Ferdogan-akpsiz-yillarin-havalimaniyla-ovundu%2F&amp;linkname=Erdo%C4%9Fan%2C%20AKP%E2%80%99siz%20y%C4%B1llar%C4%B1n%20havaliman%C4%B1yla%20%C3%B6v%C3%BCnd%C3%BC" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Ferdogan-akpsiz-yillarin-havalimaniyla-ovundu%2F&amp;linkname=Erdo%C4%9Fan%2C%20AKP%E2%80%99siz%20y%C4%B1llar%C4%B1n%20havaliman%C4%B1yla%20%C3%B6v%C3%BCnd%C3%BC" title="Facebook" rel="nofollow noopener" target="_blank"></a></div></div>
<p>Cumhurbaşkanı Tayyip Erdoğan, Erzurum’da 1966’da askeri tesis olarak açıldıktan sonra 1993’te uluslararası tarifesiz seferlere açılan havalimanını unuttu; <strong>“Havalimanı mı vardı Erzurum&#8217;da”</strong> diye sordu.</p>



<p>Erdoğan ayrıca muhalefetin iktidara geldiklerinde yaptıkları her şeyi yıkıp eskiye döndüreceklerini iddia etti.</p><div class="dkn-orta" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 10px; " id="dkn-1828608383"><!-- /123618890/d-midpost-300x250 -->
<div id='div-gpt-ad-1511798087708-3' style='margin-bottom:5px;min-width:300px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-3'); });
</script>
</div>

</div><br style="clear: both; display: block; float: none;"/>



<figure class="wp-block-image size-full"><img decoding="async" width="740" height="400" src="https://www.diken.com.tr/wp-content/uploads/2022/12/20221212-erdogan-selam-aa.jpg" alt="" class="wp-image-1235816" srcset="https://www.diken.com.tr/wp-content/uploads/2022/12/20221212-erdogan-selam-aa.jpg 740w, https://www.diken.com.tr/wp-content/uploads/2022/12/20221212-erdogan-selam-aa-300x162.jpg 300w" sizes="(max-width: 740px) 100vw, 740px" /><figcaption class="wp-element-caption">Fotoğraf: AA</figcaption></figure>



<p>Erdoğan, Erzurum’da Gürcükapı Kentsel Dönüşüm Projesi, İspir-Rize İl Sınırı Yolu ve Çat Afet Konutları ile yapımı tamamlanan diğer projelerin toplu açılış töreninde&nbsp;konuşan Erdoğan, <strong>“Erzurum değişiyor. Havalimanı mı vardı Erzurum&#8217;da? Ama şimdi var. Şu spor tesisleri kış sporları var mıydı? Ama şimdi bunlar var</strong>” dedi. Ancak,&nbsp;Erzurum Havalimanı, 1966’da askeri tesis olarak açıldıktan sonra 1993’te uluslararası tarifesiz <a href="https://tr.wikipedia.org/wiki/Erzurum_Havalimanı" target="_blank" rel="noopener" title="">seferlere açılmıştı.</a></p>



<h4>&#8216;Her şeyi yıkacaklar&#8217;</h4>



<p>Erdoğan, konuşmasının devamında da muhalefetin iktidara gelmesi durumunda yapılanların yakılacağını iddia etti:<strong>&nbsp;&#8220;Amaç ne, Erdoğan&#8217;ı ve onun şahsında ‘</strong>cumhur ittifak<strong>ı&#8217;nı devirmek. Peki, gelince ne yapacaklar. Bizim yaptıklarımızı yıkacaklar, her şeyi eskiye döndürecekler.&#8221;</strong></p>



<h4><a href="https://www.diken.com.tr/okul-yonetimi-erdoganin-mitingi-icin-seferber-oldu/">Okul yönetimi Erdoğan’ın mitingi için seferber oldu</a></h4>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="https://www.diken.com.tr/erdogan-akpsiz-yillarin-havalimaniyla-ovundu/" data-a2a-title="Erdoğan, AKP’siz yılların havalimanıyla övündü"><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Ferdogan-akpsiz-yillarin-havalimaniyla-ovundu%2F&amp;linkname=Erdo%C4%9Fan%2C%20AKP%E2%80%99siz%20y%C4%B1llar%C4%B1n%20havaliman%C4%B1yla%20%C3%B6v%C3%BCnd%C3%BC" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pocket" href="https://www.addtoany.com/add_to/pocket?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Ferdogan-akpsiz-yillarin-havalimaniyla-ovundu%2F&amp;linkname=Erdo%C4%9Fan%2C%20AKP%E2%80%99siz%20y%C4%B1llar%C4%B1n%20havaliman%C4%B1yla%20%C3%B6v%C3%BCnd%C3%BC" title="Pocket" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Ferdogan-akpsiz-yillarin-havalimaniyla-ovundu%2F&amp;linkname=Erdo%C4%9Fan%2C%20AKP%E2%80%99siz%20y%C4%B1llar%C4%B1n%20havaliman%C4%B1yla%20%C3%B6v%C3%BCnd%C3%BC" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Ferdogan-akpsiz-yillarin-havalimaniyla-ovundu%2F&amp;linkname=Erdo%C4%9Fan%2C%20AKP%E2%80%99siz%20y%C4%B1llar%C4%B1n%20havaliman%C4%B1yla%20%C3%B6v%C3%BCnd%C3%BC" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Ferdogan-akpsiz-yillarin-havalimaniyla-ovundu%2F&amp;linkname=Erdo%C4%9Fan%2C%20AKP%E2%80%99siz%20y%C4%B1llar%C4%B1n%20havaliman%C4%B1yla%20%C3%B6v%C3%BCnd%C3%BC" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Ferdogan-akpsiz-yillarin-havalimaniyla-ovundu%2F&amp;linkname=Erdo%C4%9Fan%2C%20AKP%E2%80%99siz%20y%C4%B1llar%C4%B1n%20havaliman%C4%B1yla%20%C3%B6v%C3%BCnd%C3%BC" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Ferdogan-akpsiz-yillarin-havalimaniyla-ovundu%2F&amp;linkname=Erdo%C4%9Fan%2C%20AKP%E2%80%99siz%20y%C4%B1llar%C4%B1n%20havaliman%C4%B1yla%20%C3%B6v%C3%BCnd%C3%BC" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Ferdogan-akpsiz-yillarin-havalimaniyla-ovundu%2F&amp;linkname=Erdo%C4%9Fan%2C%20AKP%E2%80%99siz%20y%C4%B1llar%C4%B1n%20havaliman%C4%B1yla%20%C3%B6v%C3%BCnd%C3%BC" title="Push to Kindle" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Ferdogan-akpsiz-yillarin-havalimaniyla-ovundu%2F&amp;linkname=Erdo%C4%9Fan%2C%20AKP%E2%80%99siz%20y%C4%B1llar%C4%B1n%20havaliman%C4%B1yla%20%C3%B6v%C3%BCnd%C3%BC" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Ferdogan-akpsiz-yillarin-havalimaniyla-ovundu%2F&amp;linkname=Erdo%C4%9Fan%2C%20AKP%E2%80%99siz%20y%C4%B1llar%C4%B1n%20havaliman%C4%B1yla%20%C3%B6v%C3%BCnd%C3%BC" title="Facebook" rel="nofollow noopener" target="_blank"></a></div></div></div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Kategori:<a href="https://www.diken.com.tr/kategori/vitrin/" rel="category tag">vitrin</a>, <a href="https://www.diken.com.tr/kategori/vitrin-mobil/" rel="category tag">Vitrin-mobil</a></span></p>
 </footer></article><div class="after-entry" class="widget-area"><section id="custom_html-14" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div></div></section>
<section id="featured-post-55" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">SON HABERLER</h4>
<article class="post-1242746 post type-post status-publish format-standard has-post-thumbnail category-vitrin category-vitrin-mobil entry" aria-label="Erdoğan, AKP&#8217;siz yılların havalimanıyla övündü"><a href="https://www.diken.com.tr/erdogan-akpsiz-yillarin-havalimaniyla-ovundu/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/12/20221211-erdogan-sb-100x100.jpg" class="entry-image attachment-post" alt="" decoding="async" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/12/20221211-erdogan-sb-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/12/20221211-erdogan-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/12/20221211-erdogan-sb-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/erdogan-akpsiz-yillarin-havalimaniyla-ovundu/">Erdoğan, AKP&#8217;siz yılların havalimanıyla övündü</a></h2></header><div class="entry-content"><p>Cumhurbaşkanı Erdoğan, 1993’te uluslararası tarifesiz seferlere açılan havalimanını unuttu; “Havalimanı mı vardı Erzurum &#8216;da” diye sordu.</p>
</div></article><article class="post-1242722 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar category-vitrin-mobil entry" aria-label="Armağan Çağlayan YouTube&#8217;a veda etti"><a href="https://www.diken.com.tr/armagan-caglayan-youtubea-veda-etti/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/12/20221224-armagan-caglayan-100x100.jpg" class="entry-image attachment-post" alt="" decoding="async" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/12/20221224-armagan-caglayan-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/12/20221224-armagan-caglayan-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/12/20221224-armagan-caglayan-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/armagan-caglayan-youtubea-veda-etti/">Armağan Çağlayan YouTube&#8217;a veda etti</a></h2></header><div class="entry-content"><p>Akciğer kanseri tedavisi gören Armağan Çağlayan, YouTube&#8217;da yaptığı programlara son verdiğini açıkladı.</p>
</div></article><article class="post-1242721 post type-post status-publish format-standard has-post-thumbnail category-vitrin category-vitrin-mobil entry" aria-label="Kadri Gürsel&#8217;e göre MetroPOLL anketindeki Kılıçdaroğlu sorusu manipülatif"><a href="https://www.diken.com.tr/kadri-gursele-gore-metropoll-anketindeki-kilicdaroglu-sorusu-manipulatif/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/09/20220911-kilicdaroglu-sb-100x100.jpg" class="entry-image attachment-post" alt="" decoding="async" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/09/20220911-kilicdaroglu-sb-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/09/20220911-kilicdaroglu-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/09/20220911-kilicdaroglu-sb-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/kadri-gursele-gore-metropoll-anketindeki-kilicdaroglu-sorusu-manipulatif/">Kadri Gürsel&#8217;e göre MetroPOLL anketindeki Kılıçdaroğlu sorusu manipülatif</a></h2></header><div class="entry-content"><p>Gazeteci Kadri Gürsel, MetroPOLL Araştırma&#8217;nın kasım anketinde &#8216;Kılıçdaroğlu&#8217;na oy verir misiniz&#8217; sorusuna yüzde 38,1 &#8216;evet&#8217; çıkmasının inandırıcı olmadığını söyledi.</p>
</div></article><article class="post-1242719 post type-post status-publish format-standard has-post-thumbnail category-vitrin category-vitrin-mobil entry" aria-label="Anket: ORC&#8217;ye göre İYİ Parti&#8217;nin oyu HDP ve MHP&#8217;nin toplamından fazla"><a href="https://www.diken.com.tr/anket-orcye-gore-iyi-partinin-oyu-hdp-ve-mhpnin-toplamindan-fazla/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/11/20221117-secim-sandik-anket-sb-100x100.jpg" class="entry-image attachment-post" alt="" decoding="async" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/11/20221117-secim-sandik-anket-sb-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/11/20221117-secim-sandik-anket-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/11/20221117-secim-sandik-anket-sb-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/anket-orcye-gore-iyi-partinin-oyu-hdp-ve-mhpnin-toplamindan-fazla/">Anket: ORC&#8217;ye göre İYİ Parti&#8217;nin oyu HDP ve MHP&#8217;nin toplamından fazla</a></h2></header><div class="entry-content"><p>ORC Araştırma aralık ayına ilişkin anket verilerini açıkladı. İYİ Parti, diğer anket şirketlerinde ORC&#8217;nin aksine daha düşük oy oranına sahip.</p>
</div></article><article class="post-1242712 post type-post status-publish format-standard has-post-thumbnail category-vitrin category-vitrin-mobil entry" aria-label="CHP’li 11 büyükşehir belediye başkanı: Kılıçdaroğlu’na sonuna kadar güveniyoruz"><a href="https://www.diken.com.tr/chpli-11-buyuksehir-belediye-baskani-kilicdarogluna-sonuna-kadar-guveniyoruz/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/12/20222412-11-buyuksehir-belediye-baskani-konya-sb-100x100.jpeg" class="entry-image attachment-post" alt="" decoding="async" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/12/20222412-11-buyuksehir-belediye-baskani-konya-sb-100x100.jpeg 100w, https://www.diken.com.tr/wp-content/uploads/2022/12/20222412-11-buyuksehir-belediye-baskani-konya-sb-150x150.jpeg 150w, https://www.diken.com.tr/wp-content/uploads/2022/12/20222412-11-buyuksehir-belediye-baskani-konya-sb-75x75.jpeg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/chpli-11-buyuksehir-belediye-baskani-kilicdarogluna-sonuna-kadar-guveniyoruz/">CHP’li 11 büyükşehir belediye başkanı: Kılıçdaroğlu’na sonuna kadar güveniyoruz</a></h2></header><div class="entry-content"><p>Konya&#8217;da toplanan CHP’li 11 büyükşehir belediye başkanı tarafından yayımlanan ortak bildiride İBB Başkanı Ekrem İmamoğlu’na verilen hapis ve siyasi yasakla ilgili birlik mesajı verildi.</p>
</div></article><article class="post-1242701 post type-post status-publish format-standard has-post-thumbnail category-aktuel category-vitrin-mobil entry" aria-label="Halk TV YouTube koordinatörü Uğur Yanıkel hayatını kaybetti"><a href="https://www.diken.com.tr/halk-tv-youtube-koordinatoru-ugur-yanikel-oldu/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/12/20221224-ugur-yanikel-sb-100x100.jpg" class="entry-image attachment-post" alt="" decoding="async" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/12/20221224-ugur-yanikel-sb-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/12/20221224-ugur-yanikel-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/12/20221224-ugur-yanikel-sb-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/halk-tv-youtube-koordinatoru-ugur-yanikel-oldu/">Halk TV YouTube koordinatörü Uğur Yanıkel hayatını kaybetti</a></h2></header><div class="entry-content"><p>İstanbul Beşiktaş&#8217;ta bir sokakta baygın halde bulunan Halk TV YouTube koordinatörü Uğur Yanıkel, yapılan tüm müdahalelere karşın kurtarılamayarak hayatını kaybetti. </p>
</div></article><article class="post-1242681 post type-post status-publish format-standard has-post-thumbnail category-vitrin category-vitrin-mobil entry" aria-label="TRT World, Reuters&#8217;a &#8216;misilleme&#8217; için iş ilanı verdi"><a href="https://www.diken.com.tr/trt-world-reutersa-misilleme-icin-is-ilani-verdi/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/12/20222412-trt-reuters-sb-100x100.jpg" class="entry-image attachment-post" alt="" decoding="async" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/12/20222412-trt-reuters-sb-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/12/20222412-trt-reuters-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/12/20222412-trt-reuters-sb-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/trt-world-reutersa-misilleme-icin-is-ilani-verdi/">TRT World, Reuters&#8217;a &#8216;misilleme&#8217; için iş ilanı verdi</a></h2></header><div class="entry-content"><p>TRT World, Reuters &#8216;a &#8216;misilleme&#8217; olarak iş ilanı açıklamasında &#8216;Britanya&#8217;daki siyasi istikrarsızlığa ve kraliyet yönetimi&#8217; gibi konulara yer verdi</p>
</div></article><article class="post-1242691 post type-post status-publish format-standard has-post-thumbnail category-vitrin category-vitrin-mobil entry" aria-label="Sendikaların &#8216;düşük asgari ücret istediğini&#8217; iddia eden Bilgin&#8217;e DİSK&#8217;ten çağrı"><a href="https://www.diken.com.tr/sendikalarin-dusuk-asgari-ucret-istedigini-iddia-eden-bilgine-diskten-cagri/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/09/20220923-vedat-bilgin-sb-100x100.jpg" class="entry-image attachment-post" alt="" decoding="async" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/09/20220923-vedat-bilgin-sb-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/09/20220923-vedat-bilgin-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/09/20220923-vedat-bilgin-sb-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/sendikalarin-dusuk-asgari-ucret-istedigini-iddia-eden-bilgine-diskten-cagri/">Sendikaların &#8216;düşük asgari ücret istediğini&#8217; iddia eden Bilgin&#8217;e DİSK&#8217;ten çağrı</a></h2></header><div class="entry-content"><p>Sendikaların ‘8 bin liranın çok üzerine çıkmayın’ dediğini iddia eden Vedat Bilgin &#8216;e DİSK &#8216;ten tepki: Bakan bu sendikaları tek tek açıklamalı.</p>
</div></article><article class="post-1242667 post type-post status-publish format-standard has-post-thumbnail category-spor category-vitrin-mobil entry" aria-label="Fenerbahçe&#8217;den Trabzonspor maçına atanan hakeme tepki"><a href="https://www.diken.com.tr/fenerbahceden-trabzonspor-macina-atanan-hakeme-tepki/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/08/20221908-fenerbahce-stat-sukru-saracoglu-aa-sb-100x100.jpg" class="entry-image attachment-post" alt="" decoding="async" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/08/20221908-fenerbahce-stat-sukru-saracoglu-aa-sb-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/08/20221908-fenerbahce-stat-sukru-saracoglu-aa-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/08/20221908-fenerbahce-stat-sukru-saracoglu-aa-sb-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/fenerbahceden-trabzonspor-macina-atanan-hakeme-tepki/">Fenerbahçe&#8217;den Trabzonspor maçına atanan hakeme tepki</a></h2></header><div class="entry-content"><p>Fenerbahçe, Trabzonspor ile oynayacakları maça atanan  Serkan Çimen &#8216;in bir süre önce bordo-mavili takım lehine hata yaptığını savundu</p>
</div></article><article class="post-1242673 post type-post status-publish format-standard has-post-thumbnail category-dunya category-vitrin-mobil entry" aria-label="ABD&#8217;de kar fırtınası nedeniyle 12 kişi hayatını kaybetti"><a href="https://www.diken.com.tr/abdde-kar-firtinasi-nedeniyle-12-kisi-hayatini-kaybetti/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/12/20221224-abd-kar-firtinasi-aa-sb-100x100.jpg" class="entry-image attachment-post" alt="" decoding="async" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/12/20221224-abd-kar-firtinasi-aa-sb-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/12/20221224-abd-kar-firtinasi-aa-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/12/20221224-abd-kar-firtinasi-aa-sb-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/abdde-kar-firtinasi-nedeniyle-12-kisi-hayatini-kaybetti/">ABD&#8217;de kar fırtınası nedeniyle 12 kişi hayatını kaybetti</a></h2></header><div class="entry-content"><p>ABD&#8217;de dondurucu kar fırtınası sonrası hava şartlarına bağlı kazalarda 12 kişi hayatını kaybetti. 1 milyon kişi elektriksiz.</p>
</div></article></div></section>
</div>  <div class="wp-post-navigation">
    <div class="wp-post-navigation-pre">
          </div>
    <div class="wp-post-navigation-next">
      <a href="https://www.diken.com.tr/armagan-caglayan-youtubea-veda-etti/" rel="prev">Armağan Çağlayan YouTube&#8217;a veda etti</a>    </div>
  </div>
 </main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Birincil kenar çubuğu" itemscope itemtype="https://schema.org/WPSideBar"><section id="advads_ad_widget-2" class="widget dkn-widget"><div class="widget-wrap"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="dkn-1889778254"><!-- /123618890/d-ros-side-300x600-1 -->
<div id='div-gpt-ad-1570034523399-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570034523399-0'); });
  </script>
</div></div></div></section>
<section id="search-2" class="widget widget_search"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ara</h4>
<form class="search-form" method="get" action="https://www.diken.com.tr/" role="search" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction"><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Arayan bulur..." itemprop="query-input"><input class="search-form-submit" type="submit" value="Ara"><meta content="https://www.diken.com.tr/?s={s}" itemprop="target"></form></div></section>
<section id="a2a_follow_widget-2" class="widget widget_a2a_follow_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">DİKEN&#8217;İ TAKİP EDİN</h4>
<div class="a2a_kit a2a_kit_size_30 a2a_follow addtoany_list" data-a2a-url="https://www.diken.com.tr/feed/" data-a2a-title="Diken"><a class="a2a_button_facebook" href="https://www.facebook.com/Dikencomtr" title="Facebook" rel="noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://twitter.com/Dikencomtr" title="Twitter" rel="noopener" target="_blank"></a><a class="a2a_button_instagram" href="https://www.instagram.com/Dikencomtr" title="Instagram" rel="noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.pinterest.com/Dikencomtr" title="Pinterest" rel="noopener" target="_blank"></a><a class="a2a_button_feed" href="https://www.diken.com.tr/feed/" title="RSS Feed" rel="noopener" target="_blank"></a></div></div></section>
<section id="featured-post-61" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-705703 post type-post status-publish format-standard has-post-thumbnail category-destek-kosesi entry" aria-label="Osman Kavala 1880 gündür hapiste"><a href="https://www.diken.com.tr/osman-kavala-hapiste/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="348" height="180" src="https://www.diken.com.tr/wp-content/uploads/2019/02/osman-kavala-sb-1-737x400-1-348x180.jpg" class="entry-image attachment-post" alt="" decoding="async" loading="lazy" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/osman-kavala-hapiste/">Osman Kavala 1880 gündür hapiste</a></h2></header></article></div></section>
<section id="featured-post-16" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">YAZARLAR</h4>
<article class="post-1240160 post type-post status-publish format-standard has-post-thumbnail category-agora category-vitrin-mobil entry" aria-label="Anayasacılığımızda yepyeni bir aşama ve ‘üçüncü kez adaylık’ tartışması"><a href="https://www.diken.com.tr/anayasaciligimizda-yepyeni-bir-asama-ve-ucuncu-kez-adaylik-tartismasi/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" decoding="async" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/anayasaciligimizda-yepyeni-bir-asama-ve-ucuncu-kez-adaylik-tartismasi/">Anayasacılığımızda yepyeni bir aşama ve ‘üçüncü kez adaylık’ tartışması</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Murat Sevinç</span></span></p></header></article><article class="post-1239453 post type-post status-publish format-standard has-post-thumbnail category-agora category-vitrin-mobil tag-kiskanclik-ve-haset entry" aria-label="Niçin kıskanır, niçin haset hissederiz?"><a href="https://www.diken.com.tr/nicin-kiskanir-nicin-haset-hissederiz/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2022/04/20220424-feyza-bayraktar-sb-75x75.jpg" class="entry-image attachment-post" alt="" decoding="async" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/04/20220424-feyza-bayraktar-sb-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2022/04/20220424-feyza-bayraktar-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/04/20220424-feyza-bayraktar-sb-100x100.jpg 100w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/nicin-kiskanir-nicin-haset-hissederiz/">Niçin kıskanır, niçin haset hissederiz?</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Psk. Dr. Feyza Bayraktar</span></span></p></header></article><article class="post-1239455 post type-post status-publish format-standard has-post-thumbnail category-agora category-vitrin-mobil tag-imamoglu-ruzgari entry" aria-label="‘İmamoğlu rüzgarı’nı iktidar mı keser muhalefet mi?"><a href="https://www.diken.com.tr/imamoglu-ruzgarini-iktidar-mi-keser-muhalefet-mi/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2021/05/dagi-75x75.jpg" class="entry-image attachment-post" alt="" decoding="async" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2021/05/dagi-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2021/05/dagi-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/imamoglu-ruzgarini-iktidar-mi-keser-muhalefet-mi/">‘İmamoğlu rüzgarı’nı iktidar mı keser muhalefet mi?</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">İhsan Dağı</span></span></p></header></article><article class="post-1239461 post type-post status-publish format-standard has-post-thumbnail category-agora category-vitrin-mobil entry" aria-label="Rifkin’e hayat öpücüğü!"><a href="https://www.diken.com.tr/rifkine-hayat-opucugu/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" decoding="async" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/rifkine-hayat-opucugu/">Rifkin’e hayat öpücüğü!</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Murat Sevinç</span></span></p></header></article><article class="post-1237909 post type-post status-publish format-standard has-post-thumbnail category-agora category-vitrin-mobil tag-imamaogluna-siyaset-yasagi tag-imamoglu-karari entry" aria-label="İmamoğlu kararının arkasındaki hesap ve yaklaşan kasırga"><a href="https://www.diken.com.tr/imamoglu-kararinin-arkasindaki-hesap-ve-yaklasan-kasirga/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2020/04/levent-gultekin-imza-3-75x75.jpg" class="entry-image attachment-post" alt="" decoding="async" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2020/04/levent-gultekin-imza-3-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2020/04/levent-gultekin-imza-3.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/imamoglu-kararinin-arkasindaki-hesap-ve-yaklasan-kasirga/">İmamoğlu kararının arkasındaki hesap ve yaklaşan kasırga</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Levent Gültekin</span></span></p></header></article><article class="post-1237618 post type-post status-publish format-standard has-post-thumbnail category-agora category-vitrin-mobil tag-imamoglu-karari entry" aria-label="Mahkeme bir karar verdi, halk sandıkta karar verecek. Hadi bakalım…"><a href="https://www.diken.com.tr/mahkeme-bir-karar-verdi-halk-sandikta-karar-verecek-hadi-bakalim/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" decoding="async" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/mahkeme-bir-karar-verdi-halk-sandikta-karar-verecek-hadi-bakalim/">Mahkeme bir karar verdi, halk sandıkta karar verecek. Hadi bakalım…</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Murat Sevinç</span></span></p></header></article><article class="post-1237589 post type-post status-publish format-standard has-post-thumbnail category-agora category-vitrin-mobil tag-imamoglu-karari entry" aria-label="İmamoğlu’na siyasi yasak: Siyasete yargı müdahalesi"><a href="https://www.diken.com.tr/imamogluna-siyasi-yasak-siyasete-yargi-mudahalesi/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2021/05/dagi-75x75.jpg" class="entry-image attachment-post" alt="" decoding="async" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2021/05/dagi-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2021/05/dagi-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/imamogluna-siyasi-yasak-siyasete-yargi-mudahalesi/">İmamoğlu’na siyasi yasak: Siyasete yargı müdahalesi</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">İhsan Dağı</span></span></p></header></article></div></section>
<section id="featured-post-48" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">GÜNÜN 11&#8217;İ</h4>
<article class="post-1242510 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Arslan Tekin: Müritlerini o şablon içinde şekillendiriyorlar"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/arslan-tekin-sarik-da-salvar-da-cubbe-de-kombin-esasli/">Arslan Tekin: Müritlerini o şablon içinde şekillendiriyorlar</a></h2></header></article><article class="post-1242493 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Şeref Oğuz: Yapay zeka metaverse’ün neresinde?"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/seref-oguz-yapay-zeka-metaverseun-neresinde/">Şeref Oğuz: Yapay zeka metaverse’ün neresinde?</a></h2></header></article><article class="post-1242495 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Murat Muratoğlu: Artık nerelere dağıtıyorlarsa para yetmiyor kamu bankalarına"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/murat-muratoglu-artik-nerelere-dagitiyorlarsa-para-yetmiyor-kamu-bankalarina/">Murat Muratoğlu: Artık nerelere dağıtıyorlarsa para yetmiyor kamu bankalarına</a></h2></header></article><article class="post-1242499 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Aytunç Erkin: Akşener’in işaret ettiği toplantı"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/aytunc-erkin-aksenerin-isaret-ettigi-toplanti/">Aytunç Erkin: Akşener’in işaret ettiği toplantı</a></h2></header></article><article class="post-1242503 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Memduh Bayraktaroğlu: Erdoğan’ın o gün söylediği orada kalmıştır"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/memduh-bayraktaroglu-erdoganin-o-gun-soyledigi-orada-kalmistir/">Memduh Bayraktaroğlu: Erdoğan’ın o gün söylediği orada kalmıştır</a></h2></header></article><article class="post-1242487 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Berkant Gültekin: Siyasette gündemin kontrolünü sağlamadan iktidara yürümek imkânsıza yakın"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/berkant-gultekin-siyasette-gundemin-kontrolunu-saglamadan-iktidara-yurumek-imkansiza-yakin/">Berkant Gültekin: Siyasette gündemin kontrolünü sağlamadan iktidara yürümek imkânsıza yakın</a></h2></header></article><article class="post-1242508 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Burhanettin Duran: Masanın çoklu aday çıkarması Akşener&#8217;in sorununu çözmüyor"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/burhanettin-duran-masanin-coklu-aday-cikarmasi-aksenerin-sorununu-cozmuyor/">Burhanettin Duran: Masanın çoklu aday çıkarması Akşener&#8217;in sorununu çözmüyor</a></h2></header></article><article class="post-1242491 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Miyase İlknur: Demirtaş’ın açıklaması&nbsp;kaygılı milyonlarca seçmenin duygularına tercüman oldu"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/miyase-ilknur-demirtasin-aciklamasi-kaygili-milyonlarca-secmenin-duygularina-tercuman-oldu/">Miyase İlknur: Demirtaş’ın açıklaması&nbsp;kaygılı milyonlarca seçmenin duygularına tercüman oldu</a></h2></header></article><article class="post-1242496 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Nuray Sancar: İktidarın seçim kazanmak kadar önemsediği konu"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/nuray-sancar-iktidarin-secim-kazanmak-kadar-onemsedigi-konu/">Nuray Sancar: İktidarın seçim kazanmak kadar önemsediği konu</a></h2></header></article><article class="post-1242500 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="İhsan Çaralan: Erdoğan, kesenin ağzını patronların istediği kadar açabildi"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/ihsan-caralan-erdogan-kesenin-agzini-patronlarin-istedigi-kadar-acabildi/">İhsan Çaralan: Erdoğan, kesenin ağzını patronların istediği kadar açabildi</a></h2></header></article><article class="post-1242504 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Ali Bayramoğlu: Adaylık tartışmasında tek bir yol görünüyor"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/ali-bayramoglu-adaylik-tartismasinda-tek-bir-yol-gorunuyor/">Ali Bayramoğlu: Adaylık tartışmasında tek bir yol görünüyor</a></h2></header></article></div></section>
<section class="widget dkn-widget"><div class="widget-wrap"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="dkn-1858821493"><!-- /123618890/d-ros-side-300x600-2 -->
<div id='d-ros-side-300x600-2'>
  <script>
    googletag.cmd.push(function() { googletag.display('d-ros-side-300x600-2'); });
  </script>
</div></div></div></section>
</aside></div><aside class="sidebar sidebar-secondary widget-area" role="complementary" aria-label="İkincil kenar çubuğu" itemscope itemtype="https://schema.org/WPSideBar"><section id="featured-post-39" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-1242565 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar category-vitrin-mobil entry" aria-label="Britanyalı köşe yazarı Meghan Markle&#8217;dan özür diledi: Yazısı 20 binden fazla şikayet aldı"><a href="https://www.diken.com.tr/britanyali-kose-yazari-meghan-markledan-ozur-diledi-yazisi-20-binden-fazla-sikayet-aldi/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/12/20221224.jeremy-clarkson-meghan-markle-100x100.jpg" class="entry-image attachment-post" alt="" decoding="async" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/12/20221224.jeremy-clarkson-meghan-markle-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/12/20221224.jeremy-clarkson-meghan-markle-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/12/20221224.jeremy-clarkson-meghan-markle-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/britanyali-kose-yazari-meghan-markledan-ozur-diledi-yazisi-20-binden-fazla-sikayet-aldi/">Britanyalı köşe yazarı Meghan Markle&#8217;dan özür diledi: Yazısı 20 binden fazla şikayet aldı</a></h2></header></article><article class="post-1242518 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar category-vitrin-mobil entry" aria-label="&#8216;Tarihin sıfır noktası&#8217; Göbeklitepe&#8217;de yeni bulgulara rastlandı"><a href="https://www.diken.com.tr/tarihin-sifir-noktasi-gobeklitepede-yeni-bulgulara-rastlandi/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/12/20221224-gobeklitepe-aa-100x100.jpg" class="entry-image attachment-post" alt="" decoding="async" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/12/20221224-gobeklitepe-aa-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/12/20221224-gobeklitepe-aa-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/12/20221224-gobeklitepe-aa-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/tarihin-sifir-noktasi-gobeklitepede-yeni-bulgulara-rastlandi/">&#8216;Tarihin sıfır noktası&#8217; Göbeklitepe&#8217;de yeni bulgulara rastlandı</a></h2></header></article><article class="post-1242311 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar category-vitrin-mobil entry" aria-label="Muş&#8217;ta yaralı bulunan yaban keçisi tedaviye alındı"><a href="https://www.diken.com.tr/musta-yarali-bulunan-yaban-kecisi-tedaviye-alindi/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/12/20221223-keci--100x100.jpg" class="entry-image attachment-post" alt="" decoding="async" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/12/20221223-keci--100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/12/20221223-keci--150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/12/20221223-keci--75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/musta-yarali-bulunan-yaban-kecisi-tedaviye-alindi/">Muş&#8217;ta yaralı bulunan yaban keçisi tedaviye alındı</a></h2></header></article><article class="post-1242257 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar category-spor category-vitrin-mobil entry" aria-label="FIFA belirledi: Dünya Kupası&#8217;nın en güzel golü Brezilyalı Richarlison&#8217;un"><a href="https://www.diken.com.tr/fifa-belirledi-dunya-kupasinin-en-guzel-golu-brezilyali-richarlisonun/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/12/20221223-richarlison--100x100.jpg" class="entry-image attachment-post" alt="" decoding="async" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/12/20221223-richarlison--100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/12/20221223-richarlison--150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/12/20221223-richarlison--75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/fifa-belirledi-dunya-kupasinin-en-guzel-golu-brezilyali-richarlisonun/">FIFA belirledi: Dünya Kupası&#8217;nın en güzel golü Brezilyalı Richarlison&#8217;un</a></h2></header></article><article class="post-1242193 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar category-vitrin-mobil tag-abd tag-ikramiye tag-loto tag-raymond-roberts entry" aria-label="Lotoda aynı numarayı altı biletle oynadı, altı kez kazandı: Sezgilerini dinlemiş"><a href="https://www.diken.com.tr/lotoda-ayni-numarayi-6-biletle-oynadi-6-kez-kazandi-sezgilerini-dinlemis/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/12/20221223raymond-roberts-100x100.jpg" class="entry-image attachment-post" alt="" decoding="async" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/12/20221223raymond-roberts-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/12/20221223raymond-roberts-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/12/20221223raymond-roberts-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/lotoda-ayni-numarayi-6-biletle-oynadi-6-kez-kazandi-sezgilerini-dinlemis/">Lotoda aynı numarayı altı biletle oynadı, altı kez kazandı: Sezgilerini dinlemiş</a></h2></header></article><article class="post-1242023 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar category-vitrin-mobil entry" aria-label="İzmir, Cumhuriyet&#8217;in yüzüncü yılına Gülşen&#8217;le giriyor"><a href="https://www.diken.com.tr/izmir-cumhuriyetin-yuzuncu-yilina-gulsenle-giriyor/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/12/20221223-gulsen-100x100.jpg" class="entry-image attachment-post" alt="" decoding="async" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/12/20221223-gulsen-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/12/20221223-gulsen-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/12/20221223-gulsen-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/izmir-cumhuriyetin-yuzuncu-yilina-gulsenle-giriyor/">İzmir, Cumhuriyet&#8217;in yüzüncü yılına Gülşen&#8217;le giriyor</a></h2></header></article><article class="post-1241999 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar category-medya category-vitrin-mobil entry" aria-label="Emin Çapa ‘mimik&#8217; cezasını maske takarak protesto etti"><a href="https://www.diken.com.tr/emin-capa-mimik-cezasini-maske-takarak-protesto-etti/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/12/20221223-twitter-emin-capa-1-100x100.png" class="entry-image attachment-post" alt="" decoding="async" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/12/20221223-twitter-emin-capa-1-100x100.png 100w, https://www.diken.com.tr/wp-content/uploads/2022/12/20221223-twitter-emin-capa-1-150x150.png 150w, https://www.diken.com.tr/wp-content/uploads/2022/12/20221223-twitter-emin-capa-1-75x75.png 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/emin-capa-mimik-cezasini-maske-takarak-protesto-etti/">Emin Çapa ‘mimik&#8217; cezasını maske takarak protesto etti</a></h2></header></article><article class="post-1241918 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar category-vitrin-mobil entry" aria-label="Bitkiler strese girdi: Parfümler eskisi gibi kokmayabilir"><a href="https://www.diken.com.tr/bitkiler-strese-girdi-parfumler-eskisi-gibi-kokmayabilir/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/12/20221223-parfum-koku-100x100.jpg" class="entry-image attachment-post" alt="" decoding="async" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/12/20221223-parfum-koku-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/12/20221223-parfum-koku-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/12/20221223-parfum-koku-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/bitkiler-strese-girdi-parfumler-eskisi-gibi-kokmayabilir/">Bitkiler strese girdi: Parfümler eskisi gibi kokmayabilir</a></h2></header></article><article class="post-1213251 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry" aria-label="iPhone turistinin Gürcistan rehberi: 13 bin lira ucuza aldım, vergiyi de iade ettiler"><a href="https://www.diken.com.tr/iphone-turistinin-gurcistan-rehberi-13-bin-lira-ucuza-aldim-vergiyi-de-iade-ettiler/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/11/20221101-sercan-iphone-kapak-100x100.jpg" class="entry-image attachment-post" alt="" decoding="async" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/11/20221101-sercan-iphone-kapak-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/11/20221101-sercan-iphone-kapak-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/11/20221101-sercan-iphone-kapak-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/iphone-turistinin-gurcistan-rehberi-13-bin-lira-ucuza-aldim-vergiyi-de-iade-ettiler/">iPhone turistinin Gürcistan rehberi: 13 bin lira ucuza aldım, vergiyi de iade ettiler</a></h2></header></article></div></section>
</aside></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="https://www.diken.com.tr/" itemprop="url">VİTRİN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/aktuel/" itemprop="url">AKTÜEL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1093421"><a href="https://www.diken.com.tr/kategori/ekonomi/" itemprop="url">EKONOMİ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/analiz/" itemprop="url">ANALİZ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/dunya/" itemprop="url">DÜNYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/medya/" itemprop="url">MEDYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/keyif/" itemprop="url">KEYİF</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/agora/" itemprop="url">YAZARLAR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602242"><a href="https://www.diken.com.tr/kategori/sanat/" itemprop="url">SANAT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-970956"><a href="https://www.diken.com.tr/kategori/surdurulebilirlik/" itemprop="url">SÜRDÜRÜLEBİLİRLİK</a></li>
</ul></div></div></section>
<section class="widget dkn-widget"><div class="widget-wrap"><div id='l01' class="LeftearAd">
<script>
googletag.cmd.push(function() { googletag.display('l01'); });
</script>
</div>
</div></section>
<section class="widget dkn-widget"><div class="widget-wrap"><div id='r01' class="RightearAd">
<script>
googletag.cmd.push(function() { googletag.display('r01'); });
</script>
</div></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-4435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4435"><a href="https://www.diken.com.tr/kategori/agora/" itemprop="url">AGORA</a></li>
<li id="menu-item-4436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4436"><a href="https://www.diken.com.tr/kategori/dikene-takilanlar/" itemprop="url">DİKEN&#8217;E TAKILANLAR</a></li>
<li id="menu-item-4438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4438"><a href="https://www.diken.com.tr/kategori/manset/" itemprop="url">BİRİNCİ SAYFALAR</a></li>
<li id="menu-item-4437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4437"><a href="https://www.diken.com.tr/kategori/diken11/" itemprop="url">GÜNÜN 11&#8217;i</a></li>
<li id="menu-item-4440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4440"><a href="https://www.diken.com.tr/kategori/aksam-postasi/" itemprop="url">AKŞAM POSTASI</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-7830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7830"><a href="https://www.diken.com.tr/bu-gazete/" itemprop="url">BU GAZETE&#8230;</a></li>
<li id="menu-item-654649" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-654649"><a href="https://www.diken.com.tr/sevgili-diken-okurlari/" itemprop="url">DİKEN 5 YAŞINDA</a></li>
<li id="menu-item-4452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4452"><a href="https://www.diken.com.tr/kunye/" itemprop="url">KÜNYE</a></li>
<li id="menu-item-4451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4451"><a href="https://www.diken.com.tr/iletisim/" itemprop="url">İLETİŞİM</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-4 footer-widget-area"><section id="simple-social-icons-4" class="widget simple-social-icons"><div class="widget-wrap"><ul class="alignleft"><li class="ssi-email"><a href="/cdn-cgi/l/email-protection#2b42454d446b4f42404e4505484446055f59"><svg role="img" class="social-email" aria-labelledby="social-email-4"><title id="social-email-4">Email</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-email"></use></svg></a></li><li class="ssi-facebook"><a href="https://www.facebook.com/Dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-facebook" aria-labelledby="social-facebook-4"><title id="social-facebook-4">Facebook</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-pinterest"><a href="http://www.pinterest.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest-4"><title id="social-pinterest-4">Pinterest</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li class="ssi-rss"><a href="https://www.diken.com.tr/feed/" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-rss" aria-labelledby="social-rss-4"><title id="social-rss-4">RSS</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-twitter" aria-labelledby="social-twitter-4"><title id="social-twitter-4">Twitter</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-vimeo"><a href="https://vimeo.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-vimeo" aria-labelledby="social-vimeo-4"><title id="social-vimeo-4">Vimeo</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-vimeo"></use></svg></a></li><li class="ssi-youtube"><a href="http://www.youtube.com/user/DikenTv" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-youtube" aria-labelledby="social-youtube-4"><title id="social-youtube-4">YouTube</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>"Genç gazeteci arkadaşlarıma! Bu meslek yorucu bir meslektir. Ama, insan büyük bir zevkle çalışır. Kalemine daima efendi kal, uşak olmamaya gayret et. Mecbur kalırsan kır, sakın satma." Sedat Simavi</p></div></footer><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function($) {
$('a').each(function() {
var a = new RegExp('/' + window.location.host + '/');
if(!a.test(this.href)) {
$(this).click(function(event) {
event.preventDefault();
event.stopPropagation();
window.open(this.href, '_blank');
});
}
});
});
//]]>
</script></div><script>(function(){var advanced_ads_ga_UID="UA-123456-1",advanced_ads_ga_anonymIP=!!1;function AdvAdsAdBlockCounterGA(t){this.UID=t,this.analyticsObject="function"==typeof gtag;var n=this;return this.count=function(){gtag("event","AdBlock",{event_category:"Advanced Ads",event_label:"Yes",non_interaction:!0,send_to:n.UID})},function(){if(!n.analyticsObject){var e=document.createElement("script");e.src="https://www.googletagmanager.com/gtag/js?id="+t,e.async=!0,document.body.appendChild(e),window.dataLayer=window.dataLayer||[],window.gtag=function(){dataLayer.push(arguments)},n.analyticsObject=!0,gtag("js",new Date)}var a={send_page_view:!1,transport_type:"beacon"};window.advanced_ads_ga_anonymIP&&(a.anonymize_ip=!0),gtag("config",t,a)}(),this}window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function a(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return a((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),a((function(){var a=window.getComputedStyle&&window.getComputedStyle(t),o=a&&a.getPropertyValue("-moz-binding");e=a&&"none"===a.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0,d=n.length;i<d;i++)n[i](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}(),advanced_ads_check_adblocker((function(t){t&&new AdvAdsAdBlockCounterGA(advanced_ads_ga_UID).count()}));})();</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><script type='text/javascript'>jQuery(document).ready(function($) {$(".flexslider").flexslider({controlsContainer: "#genesis-responsive-slider",animation: "slide",directionNav: 1,controlNav: 1,animationDuration: 800,slideshowSpeed: 10000    });  });</script><style type="text/css" media="screen">#simple-social-icons-4 ul li a, #simple-social-icons-4 ul li a:hover, #simple-social-icons-4 ul li a:focus { background-color: #999999 !important; border-radius: 3px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  #simple-social-icons-4 ul li a:hover, #simple-social-icons-4 ul li a:focus { background-color: #666666 !important; border-color: #ffffff !important; color: #ffffff !important; }  #simple-social-icons-4 ul li a:focus { outline: 1px dotted #666666 !important; }</style><script type="text/javascript">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</script><script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4-patched.js?ver=1.3.4' id='advanced-ads-layer-fancybox-js-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"dkn-layer","placements":["layer"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.7.5' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.10.5' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' id='advanced-ads-pro/front-js-extra'>
/* <![CDATA[ */
var advadsCfpInfo = {"cfpExpHours":"3","cfpClickLimit":"3","cfpBan":"7","cfpPath":"","cfpDomain":"www.diken.com.tr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js?ver=2.19.2' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/assets/js/jquery.flexslider.js?ver=1.0.1' id='flexslider-js'></script>
<script>window.advads_admin_bar_items = [{"title":"d-ros-masthead-970x250","type":"ad"},{"title":"Masthead 970x250","type":"placement"},{"title":"d-beforepost-300x250","type":"ad"},{"title":"beforepost","type":"placement"},{"title":"d-midpost-300x250","type":"ad"},{"title":"orta","type":"placement"},{"title":"d-ros-side-300x600-1","type":"ad"},{"title":"d-ros-side-300x600-2","type":"ad"},{"title":"Left Ad","type":"ad"},{"title":"Right Ad","type":"ad"}];</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script></body></html>
