<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="dailymotion-domain-verification" content="dmzuqem9wwllky3qd" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

			<style type="text/css">
				.slide-excerpt { width: 100%; }
				.slide-excerpt { top: 0; }
				.slide-excerpt { left: 0; }
				.flexslider { max-width: 737px; max-height: 400px; }
				.slide-image { max-height: 400px; }
			</style>
	<!-- This site is optimized with the Yoast SEO plugin v16.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>MetroPOLL&#039;ün anketine göre en çok kan kaybeden parti MHP - Diken</title>
	<link rel="canonical" href="https://www.diken.com.tr/metropollun-anketine-gore-en-cok-kan-kaybeden-parti-mhp/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="MetroPOLL&#039;ün anketine göre en çok kan kaybeden parti MHP - Diken" />
	<meta property="og:description" content="MetroPOLL Araştırma&#039;nın her ay düzenli olarak yaptığı Türkiye&#039;nin Nabzı anketinden halka &quot;Bu pazar seçim olsa önceki seçimde oy verdiğiniz partiye tekrar oy verir misiniz?&quot; soruldu. Anket sonucuna göre en çok seçmen kaybeden parti Milliyetçi Hareket Partisi (MHP) oldu. Seçmeni tutamayan ikinci parti Saadet Partisi (SP) olurken üçüncü parti ise Cumhuriyet Halk Partisi (CHP) oldu." />
	<meta property="og:url" content="https://www.diken.com.tr/metropollun-anketine-gore-en-cok-kan-kaybeden-parti-mhp/" />
	<meta property="og:site_name" content="Diken" />
	<meta property="article:publisher" content="https://www.facebook.com/Dikencomtr/" />
	<meta property="article:published_time" content="2021-07-12T08:32:38+00:00" />
	<meta property="article:modified_time" content="2021-07-12T08:32:39+00:00" />
	<meta property="og:image" content="https://www.diken.com.tr/wp-content/uploads/2020/10/kktc_secim_dha_sb.jpg" />
	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="400" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@dikencomtr" />
	<meta name="twitter:site" content="@dikencomtr" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Ayşegül Kasap" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.diken.com.tr/#organization","name":"Diken","url":"https://www.diken.com.tr/","sameAs":["https://www.facebook.com/Dikencomtr/","https://www.instagram.com/dikencomtr/","https://www.youtube.com/user/DikenTv","https://tr.pinterest.com/dikencomtr/","https://twitter.com/dikencomtr"],"logo":{"@type":"ImageObject","@id":"https://www.diken.com.tr/#logo","inLanguage":"en-US","url":"https://www.diken.com.tr/wp-content/uploads/2014/08/diken-logo.png","contentUrl":"https://www.diken.com.tr/wp-content/uploads/2014/08/diken-logo.png","width":512,"height":512,"caption":"Diken"},"image":{"@id":"https://www.diken.com.tr/#logo"}},{"@type":"WebSite","@id":"https://www.diken.com.tr/#website","url":"https://www.diken.com.tr/","name":"Diken","description":"Yaramazlara biraz batar!","publisher":{"@id":"https://www.diken.com.tr/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.diken.com.tr/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.diken.com.tr/metropollun-anketine-gore-en-cok-kan-kaybeden-parti-mhp/#primaryimage","inLanguage":"en-US","url":"https://www.diken.com.tr/wp-content/uploads/2020/10/kktc_secim_dha_sb.jpg","contentUrl":"https://www.diken.com.tr/wp-content/uploads/2020/10/kktc_secim_dha_sb.jpg","width":740,"height":400},{"@type":"WebPage","@id":"https://www.diken.com.tr/metropollun-anketine-gore-en-cok-kan-kaybeden-parti-mhp/#webpage","url":"https://www.diken.com.tr/metropollun-anketine-gore-en-cok-kan-kaybeden-parti-mhp/","name":"MetroPOLL'\u00fcn anketine g\u00f6re en \u00e7ok kan kaybeden parti MHP - Diken","isPartOf":{"@id":"https://www.diken.com.tr/#website"},"primaryImageOfPage":{"@id":"https://www.diken.com.tr/metropollun-anketine-gore-en-cok-kan-kaybeden-parti-mhp/#primaryimage"},"datePublished":"2021-07-12T08:32:38+00:00","dateModified":"2021-07-12T08:32:39+00:00","breadcrumb":{"@id":"https://www.diken.com.tr/metropollun-anketine-gore-en-cok-kan-kaybeden-parti-mhp/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.diken.com.tr/metropollun-anketine-gore-en-cok-kan-kaybeden-parti-mhp/"]}]},{"@type":"BreadcrumbList","@id":"https://www.diken.com.tr/metropollun-anketine-gore-en-cok-kan-kaybeden-parti-mhp/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.diken.com.tr/"},{"@type":"ListItem","position":2,"name":"MetroPOLL&#8217;\u00fcn anketine g\u00f6re en \u00e7ok kan kaybeden parti MHP"}]},{"@type":"Article","@id":"https://www.diken.com.tr/metropollun-anketine-gore-en-cok-kan-kaybeden-parti-mhp/#article","isPartOf":{"@id":"https://www.diken.com.tr/metropollun-anketine-gore-en-cok-kan-kaybeden-parti-mhp/#webpage"},"author":{"@id":"https://www.diken.com.tr/#/schema/person/145745574d54de16c189a83b5896b6fb"},"headline":"MetroPOLL&#8217;\u00fcn anketine g\u00f6re en \u00e7ok kan kaybeden parti MHP","datePublished":"2021-07-12T08:32:38+00:00","dateModified":"2021-07-12T08:32:39+00:00","mainEntityOfPage":{"@id":"https://www.diken.com.tr/metropollun-anketine-gore-en-cok-kan-kaybeden-parti-mhp/#webpage"},"wordCount":283,"publisher":{"@id":"https://www.diken.com.tr/#organization"},"image":{"@id":"https://www.diken.com.tr/metropollun-anketine-gore-en-cok-kan-kaybeden-parti-mhp/#primaryimage"},"thumbnailUrl":"https://www.diken.com.tr/wp-content/uploads/2020/10/kktc_secim_dha_sb.jpg","articleSection":["vitrin"],"inLanguage":"en-US"},{"@type":"Person","@id":"https://www.diken.com.tr/#/schema/person/145745574d54de16c189a83b5896b6fb","name":"Ay\u015feg\u00fcl Kasap","image":{"@type":"ImageObject","@id":"https://www.diken.com.tr/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/8e102861785930441050aa6e21582a27?s=96&d=blank&r=g","contentUrl":"https://secure.gravatar.com/avatar/8e102861785930441050aa6e21582a27?s=96&d=blank&r=g","caption":"Ay\u015feg\u00fcl Kasap"},"url":"https://www.diken.com.tr/author/aysegul/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Feed" href="https://www.diken.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Comments Feed" href="https://www.diken.com.tr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.diken.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- diken.com.tr is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
			advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='news-pro-theme-css'  href='https://www.diken.com.tr/wp-content/themes/news-pro-diken/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.diken.com.tr/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-ads-layer-fancybox-css-css'  href='https://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.diken.com.tr/wp-includes/css/dashicons.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='https://www.diken.com.tr/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-printstyle-plus-css'  href='https://www.diken.com.tr/wp-content/plugins/genesis-printstyle-plus/css/print-html5.min.css?ver=1543621862' type='text/css' media='print' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.diken.com.tr/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='slider_styles-css'  href='https://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/assets/style.css?ver=1.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.diken.com.tr/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.25.1' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.10.1' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.12.1' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.12.1' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/themes/news-pro-diken/js/responsive-menu.js?ver=1.0.0' id='news-responsive-menu-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21' id='svg-x-use-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.diken.com.tr\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"10800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.12.1' id='advanced-ads-pro/cache_busting-js'></script>
<link rel="https://api.w.org/" href="https://www.diken.com.tr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.diken.com.tr/wp-json/wp/v2/posts/977678" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diken.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diken.com.tr/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.diken.com.tr/?p=977678' />
<link rel="alternate" type="application/json+oembed" href="https://www.diken.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diken.com.tr%2Fmetropollun-anketine-gore-en-cok-kan-kaybeden-parti-mhp%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diken.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diken.com.tr%2Fmetropollun-anketine-gore-en-cok-kan-kaybeden-parti-mhp%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<meta name="p:domain_verify" content="d0d93e842dd63a251bbdf015f1189773"/>

<style type="text/css">.site-title a { background: url(https://www.diken.com.tr/wp-content/uploads/2014/06/logo260x90.jpg) no-repeat !important; }</style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-47112456-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-47112456-1');
</script>


<style type="text/css">
/* HC CSS edits */
.LeftearAd{position: fixed; top: 200px;display: inline-block; bottom: 0px; z-index: 1; background-attachment: scroll; margin-right: 492px; right: 55%; background-position: 0% 0px; background-repeat: no-repeat no-repeat;padding-right:4px;}
.RightearAd{position: fixed; top: 200px; display: inline-block; bottom: 0px; z-index: 1; background-attachment: scroll; margin-left: 486px; left: 55%; background-position: 0% 0px; background-repeat: no-repeat no-repeat;padding-left:10px;}
#featured-post-49, #featured-post-16, #featured-post-48, #featured-post-25, #featured-post-18 {margin-bottom: -20px;}
#featured-post-53 {text-align: center;}
#featured-post-36 {margin-bottom: -35px;}
.footer-widgets {position: relative;}
.site-footer {padding: 40px 20px;}
.right.search {margin-right: 10px;}
.wp-post-navigation {padding: 0 20px;}
.wp-post-navigation-pre a, .wp-post-navigation-next a {color:#333;}
.wp-post-navigation-pre a:hover, .wp-post-navigation-next a:hover {color:#faa61a;}
.wp-post-navigation-pre {float: left; width: 50%; padding-right: 10px; border-right: 1px solid #e3e3e3; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-pre::before {content: "<"; font-size: 10px;}
.wp-post-navigation-next {float: right; width: 50%; padding-left: 10px; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-next::after {content: ">"; font-size: 10px;}
.entry-meta-yazar {color: #999; font-size:13px;}
.archive-pagination.pagination {text-align: center;}
</style>


<link href="https://fonts.googleapis.com/css?family=Merriweather:300,400,700|Open+Sans:700&amp;subset=latin-ext" rel="stylesheet">

 
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
googletag.cmd.push(function() {

googletag.defineSlot('/123618890/d-ros-masthead-970x250', [[970, 250], [970, 90], [728, 90]],  'div-gpt-ad-1511798087708-4').addService(googletag.pubads());

googletag.defineSlot('/123618890/d-beforepost-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1511798087708-1').addService(googletag.pubads());
googletag.defineSlot('/123618890/d-midpost-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1511798087708-3').addService(googletag.pubads());
googletag.defineSlot('/123618890/d-midpost2-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1520344959832-0').addService(googletag.pubads());
googletag.defineSlot('/123618890/d-midpost3-300x250', [[336, 280], [300, 250]], 'd-midpost3-300x250').addService(googletag.pubads());
googletag.defineSlot('/123618890/d-ros-side-300x600-1', [[160, 600], [120, 600], [300, 600], [240, 400], [300, 250]], 'div-gpt-ad-1570034523399-0').addService(googletag.pubads());
googletag.defineSlot('/123618890/d-ros-side-300x600-2', [[160, 600], [120, 600], [300, 600], [336, 280], [300, 250]], 'd-ros-side-300x600-2').addService(googletag.pubads());
googletag.defineSlot('/123618890/l01', [160,600], 'l01').addService(googletag.pubads());
googletag.defineSlot('/123618890/r01', [160,600], 'r01').addService(googletag.pubads());
var slot =googletag.defineOutOfPageSlot('123618890/d-interstitial',googletag.enums.OutOfPageFormat.INTERSTITIAL );
if(slot)slot.addService(googletag.pubads());
googletag.display(slot);  googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
 
<!--END DFP -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/diken/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
 
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<link rel="icon" href="https://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-270x270.png" />
</head>
<body class="post-template-default single single-post postid-977678 single-format-standard custom-header header-image header-full-width sidebar-content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-visible news-pro-orange aa-prefix-dkn-"><div class="site-container"><link href="https://www.diken.com.tr/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="https://www.diken.com.tr/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
<link href="https://www.diken.com.tr/apple-touch-icon-167x167.png" rel="apple-touch-icon" sizes="167x167" />
<link href="https://www.diken.com.tr/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
<link href="https://www.diken.com.tr/icon-hires.png" rel="icon" sizes="192x192" />
<link href="https://www.diken.com.tr/icon-normal.png" rel="icon" sizes="128x128" />
<nav class="nav-secondary" aria-label="Secondary"><div class="wrap"><ul id="menu-top-menu" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-11375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11375"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/9-soruda/"><span >9 SORUDA</span></a></li>
<li id="menu-item-11376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11376"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/diken-ozel/"><span >DİKEN ÖZEL</span></a></li>
<li id="menu-item-19363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19363"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/diken11/"><span >GÜNÜN 11&#8217;i</span></a></li>
<li id="menu-item-33796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33796"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/dikene-takilanlar/"><span >DİKENLİK</span></a></li>
<li id="menu-item-93966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93966"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/aksam-postasi/"><span >AKŞAM POSTASI</span></a></li>
<li id="menu-item-367264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367264"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/vpn-haber/"><span >VPN HABER</span></a></li>
<li id="menu-item-32476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32476"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/english/"><span >ENGLISH</span></a></li>
</ul></div></nav><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://www.diken.com.tr/">Diken</a></p><p class="site-description">Yaramazlara biraz batar!</p></div></div></header><nav class="nav-primary" aria-label="Main"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="https://www.diken.com.tr/"><span >VİTRİN</span></a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/aktuel/"><span >AKTÜEL</span></a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/analiz/"><span >ANALİZ</span></a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/dunya/"><span >DÜNYA</span></a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/medya/"><span >MEDYA</span></a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/keyif/"><span >KEYİF</span></a></li>
<li id="menu-item-5743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/agora/"><span >AGORA</span></a></li>
<li id="menu-item-602242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602242"><a href="https://www.diken.com.tr/kategori/sanat/"><span >SANAT</span></a></li>
<li id="menu-item-970956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-970956"><a href="https://www.diken.com.tr/kategori/surdurulebilirlik/"><span >SÜRDÜRÜLEBİLİRLİK</span></a></li>
</ul></div></nav><div class="site-inner"><div class="dkn-masthead-970x250" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 5px; " id="dkn-532615859"><center>
<!-- /123618890/d-ros-masthead-970x250 -->
<div id='div-gpt-ad-1511798087708-4' style='width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-4'); });
</script>
</div>
</center></div><div class="content-sidebar-wrap"><main class="content"><article class="post-977678 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry" aria-label="MetroPOLL&#8217;ün anketine göre en çok kan kaybeden parti MHP"><header class="entry-header"><h1 class="entry-title">MetroPOLL&#8217;ün anketine göre en çok kan kaybeden parti MHP</h1>
<p class="entry-meta"><time class="entry-time">12/07/2021</time> <time class="entry-time">11:32</time> </p></header><div class="dkn-beforepost" style="margin-left: auto; margin-right: auto; text-align: center; " id="dkn-1636002929"><center>
<!-- /123618890/d-beforepost-300x250 -->
<div id='div-gpt-ad-1511798087708-1' style='margin-bottom:5px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-1'); });
</script>
</div>
</center>
</div><div class="entry-content"><div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="https://www.diken.com.tr/metropollun-anketine-gore-en-cok-kan-kaybeden-parti-mhp/" data-a2a-title="MetroPOLL’ün anketine göre en çok kan kaybeden parti MHP"><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fmetropollun-anketine-gore-en-cok-kan-kaybeden-parti-mhp%2F&amp;linkname=MetroPOLL%E2%80%99%C3%BCn%20anketine%20g%C3%B6re%20en%20%C3%A7ok%20kan%20kaybeden%20parti%20MHP" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pocket" href="https://www.addtoany.com/add_to/pocket?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fmetropollun-anketine-gore-en-cok-kan-kaybeden-parti-mhp%2F&amp;linkname=MetroPOLL%E2%80%99%C3%BCn%20anketine%20g%C3%B6re%20en%20%C3%A7ok%20kan%20kaybeden%20parti%20MHP" title="Pocket" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fmetropollun-anketine-gore-en-cok-kan-kaybeden-parti-mhp%2F&amp;linkname=MetroPOLL%E2%80%99%C3%BCn%20anketine%20g%C3%B6re%20en%20%C3%A7ok%20kan%20kaybeden%20parti%20MHP" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fmetropollun-anketine-gore-en-cok-kan-kaybeden-parti-mhp%2F&amp;linkname=MetroPOLL%E2%80%99%C3%BCn%20anketine%20g%C3%B6re%20en%20%C3%A7ok%20kan%20kaybeden%20parti%20MHP" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fmetropollun-anketine-gore-en-cok-kan-kaybeden-parti-mhp%2F&amp;linkname=MetroPOLL%E2%80%99%C3%BCn%20anketine%20g%C3%B6re%20en%20%C3%A7ok%20kan%20kaybeden%20parti%20MHP" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fmetropollun-anketine-gore-en-cok-kan-kaybeden-parti-mhp%2F&amp;linkname=MetroPOLL%E2%80%99%C3%BCn%20anketine%20g%C3%B6re%20en%20%C3%A7ok%20kan%20kaybeden%20parti%20MHP" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fmetropollun-anketine-gore-en-cok-kan-kaybeden-parti-mhp%2F&amp;linkname=MetroPOLL%E2%80%99%C3%BCn%20anketine%20g%C3%B6re%20en%20%C3%A7ok%20kan%20kaybeden%20parti%20MHP" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fmetropollun-anketine-gore-en-cok-kan-kaybeden-parti-mhp%2F&amp;linkname=MetroPOLL%E2%80%99%C3%BCn%20anketine%20g%C3%B6re%20en%20%C3%A7ok%20kan%20kaybeden%20parti%20MHP" title="Push to Kindle" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fmetropollun-anketine-gore-en-cok-kan-kaybeden-parti-mhp%2F&amp;linkname=MetroPOLL%E2%80%99%C3%BCn%20anketine%20g%C3%B6re%20en%20%C3%A7ok%20kan%20kaybeden%20parti%20MHP" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fmetropollun-anketine-gore-en-cok-kan-kaybeden-parti-mhp%2F&amp;linkname=MetroPOLL%E2%80%99%C3%BCn%20anketine%20g%C3%B6re%20en%20%C3%A7ok%20kan%20kaybeden%20parti%20MHP" title="Facebook" rel="nofollow noopener" target="_blank"></a></div></div>
<p>MetroPOLL Araştırma&#8217;nın her ay düzenli olarak yaptığı Türkiye&#8217;nin Nabzı anketinde halka <strong>&#8220;Bu pazar seçim olsa önceki seçimde oy verdiğiniz partiye tekrar oy verir misiniz?&#8221; </strong>diye soruldu. Anket sonucuna göre en çok seçmen kaybeden parti Milliyetçi Hareket Partisi (MHP). Seçmeni tutamayan ikinci parti Saadet Partisi (SP) olurken üçüncü parti ise Cumhuriyet Halk Partisi (CHP).</p>



<p>Araştırmaya göre, bu pazar milletvekili seçimi olsa 24 Haziran 2018 seçimlerinde oy verdiği partiye oy vereceklerin dağılımı şöyle:</p><div class="dkn-orta" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 10px; " id="dkn-23174281"><center>
<!-- /123618890/d-midpost-300x250 -->
<div id='div-gpt-ad-1511798087708-3' style='margin-bottom:5px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-3'); });
</script>
</div>
</center>
</div><br style="clear: both; display: block; float: none;"/>



<ul><li>24 Haziran&#8217;da oy verdiğim partiye oy veririm              yüzde 61</li><li>Başka bir partiye oy veririm                                        yüzde 15.8</li><li>Kararsızım                                                                   yüzde 8,3</li><li>Fikrim yok                                                                  yüzde 7,0</li></ul>



<h4>Muhalefet kanadından en çok kan kaybedenler SP ve CHP</h4>



<p>Seçmenin<strong> &#8216;aynı partiye oy verme&#8217; </strong>eğilimine bakıldığında ise ankete göre muhalefet kanadında en çok kan kaybeden parti, yüzde 20 ile SP. İkinci sırada yüzde 15,7 ile CHP var. Kararsız ve fikri olmayanlarla beraber SP&#8217;nin toplamda seçmen kaybı yüzde 60, CHP&#8217;ninki yüzde 28,7.</p>



<p>İktidar kanadında en çok seçmen kaybeden parti MHP. Daha önce MHP&#8217;ye oy veren yüzde 51,6 <strong>&#8220;Başka bir partiye oy veririm&#8221;</strong> dedi. Kararsız ve fikri olmayanlarla beraber MHP&#8217;nin seçmen kaybı yüzde 55,3.</p>



<p>AKP seçmeninin yüzde 11&#8217;i başka bir partiye oy vereceğini söyledi. Kararsız ve fikri olmayanlarla beraber AKP&#8217;nin toplamda seçmen kaybı yüzde 25,1 oldu.</p><div class="dkn-orta2" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 10px; " id="dkn-1060695756"><center>
<!-- /123618890/d-midpost2-300x250 -->
<div id='div-gpt-ad-1520344959832-0' style='margin-bottom:5px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520344959832-0'); });
</script>
</div>
</center></div>



<figure class="wp-block-image size-large"><img loading="lazy" width="740" height="1009" src="https://www.diken.com.tr/wp-content/uploads/2021/07/20210712-metropoll.jpg" alt="" class="wp-image-977683" srcset="https://www.diken.com.tr/wp-content/uploads/2021/07/20210712-metropoll.jpg 740w, https://www.diken.com.tr/wp-content/uploads/2021/07/20210712-metropoll-220x300.jpg 220w" sizes="(max-width: 740px) 100vw, 740px" /><figcaption>Fotoğraf: Metropoll Araştırma</figcaption></figure>



<h4><a href="https://www.diken.com.tr/metropoll-arastirmasi-oy-kullanmamis-genclerin-yuzde-18inin-tercihi-protesto-oy/">MetroPOLL araştırması: ‘Oy kullanmamış gençler’in yüzde 18’inin tercihi protesto oy</a></h4>



<h4><a href="https://www.diken.com.tr/metropoll-erdogana-gorev-onayi-vermeyenler-verenlerden-fazla/">MetroPOLL: Erdoğan’a ‘görev onayı’ vermeyenler, verenlerden fazla</a></h4>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="https://www.diken.com.tr/metropollun-anketine-gore-en-cok-kan-kaybeden-parti-mhp/" data-a2a-title="MetroPOLL’ün anketine göre en çok kan kaybeden parti MHP"><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fmetropollun-anketine-gore-en-cok-kan-kaybeden-parti-mhp%2F&amp;linkname=MetroPOLL%E2%80%99%C3%BCn%20anketine%20g%C3%B6re%20en%20%C3%A7ok%20kan%20kaybeden%20parti%20MHP" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pocket" href="https://www.addtoany.com/add_to/pocket?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fmetropollun-anketine-gore-en-cok-kan-kaybeden-parti-mhp%2F&amp;linkname=MetroPOLL%E2%80%99%C3%BCn%20anketine%20g%C3%B6re%20en%20%C3%A7ok%20kan%20kaybeden%20parti%20MHP" title="Pocket" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fmetropollun-anketine-gore-en-cok-kan-kaybeden-parti-mhp%2F&amp;linkname=MetroPOLL%E2%80%99%C3%BCn%20anketine%20g%C3%B6re%20en%20%C3%A7ok%20kan%20kaybeden%20parti%20MHP" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fmetropollun-anketine-gore-en-cok-kan-kaybeden-parti-mhp%2F&amp;linkname=MetroPOLL%E2%80%99%C3%BCn%20anketine%20g%C3%B6re%20en%20%C3%A7ok%20kan%20kaybeden%20parti%20MHP" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fmetropollun-anketine-gore-en-cok-kan-kaybeden-parti-mhp%2F&amp;linkname=MetroPOLL%E2%80%99%C3%BCn%20anketine%20g%C3%B6re%20en%20%C3%A7ok%20kan%20kaybeden%20parti%20MHP" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fmetropollun-anketine-gore-en-cok-kan-kaybeden-parti-mhp%2F&amp;linkname=MetroPOLL%E2%80%99%C3%BCn%20anketine%20g%C3%B6re%20en%20%C3%A7ok%20kan%20kaybeden%20parti%20MHP" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fmetropollun-anketine-gore-en-cok-kan-kaybeden-parti-mhp%2F&amp;linkname=MetroPOLL%E2%80%99%C3%BCn%20anketine%20g%C3%B6re%20en%20%C3%A7ok%20kan%20kaybeden%20parti%20MHP" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fmetropollun-anketine-gore-en-cok-kan-kaybeden-parti-mhp%2F&amp;linkname=MetroPOLL%E2%80%99%C3%BCn%20anketine%20g%C3%B6re%20en%20%C3%A7ok%20kan%20kaybeden%20parti%20MHP" title="Push to Kindle" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fmetropollun-anketine-gore-en-cok-kan-kaybeden-parti-mhp%2F&amp;linkname=MetroPOLL%E2%80%99%C3%BCn%20anketine%20g%C3%B6re%20en%20%C3%A7ok%20kan%20kaybeden%20parti%20MHP" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fmetropollun-anketine-gore-en-cok-kan-kaybeden-parti-mhp%2F&amp;linkname=MetroPOLL%E2%80%99%C3%BCn%20anketine%20g%C3%B6re%20en%20%C3%A7ok%20kan%20kaybeden%20parti%20MHP" title="Facebook" rel="nofollow noopener" target="_blank"></a></div></div></div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="https://www.diken.com.tr/kategori/vitrin/" rel="category tag">vitrin</a></span></p>
 </footer></article><div class="after-entry" class="widget-area"><section id="custom_html-14" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div></div></section>
<section id="featured-post-55" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">SON HABERLER</h4>
<article class="post-977357 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry" aria-label="Bilim Kurulu üyesi: Vakalar 1000&#8217;in altına inerse maske cebimize girecek"><a href="https://www.diken.com.tr/bilim-kurulu-uyesi-vakalar-1000in-altina-inerse-maske-cebimize-girecek/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2020/06/istanbul-maske-aa-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2020/06/istanbul-maske-aa-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2020/06/istanbul-maske-aa-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/bilim-kurulu-uyesi-vakalar-1000in-altina-inerse-maske-cebimize-girecek/">Bilim Kurulu üyesi: Vakalar 1000&#8217;in altına inerse maske cebimize girecek</a></h2></header><div class="entry-content"><p>Bilim Kurulu üyesi Prof. Dr. Mustafa Necmi İlhan, vaka sayısının 1000&#8217;in altına düşmesi durumunda sürekli maske takma zorunluluğunun ortadan kalkabileceğini söyledi: &#8220;AVM&#8217;ye, kalabalık bir yere gittik, metroya bindik; o zaman maskemizi takacağız, sonra çıkarıp cebimize koyacağız.&#8221;</p>
</div></article><article class="post-977358 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry" aria-label="Sosyal medya için RTÜK benzeri yapı sinyali"><a href="https://www.diken.com.tr/sosyal-medya-icin-rtuk-benzeri-yapi-sinyali/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2019/07/sosyal-medya-facebook-whatsapp-instagram-foto-diken-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2019/07/sosyal-medya-facebook-whatsapp-instagram-foto-diken-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2019/07/sosyal-medya-facebook-whatsapp-instagram-foto-diken-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/sosyal-medya-icin-rtuk-benzeri-yapi-sinyali/">Sosyal medya için RTÜK benzeri yapı sinyali</a></h2></header><div class="entry-content"><p>AKP Merkez Karar Yönetim Kurulu Toplantısı&#8217;nda sosyal medya platformları için RTÜK benzeri bir yapının kurulmasının tartışıldığı öğrenildi. </p>
</div></article><article class="post-977379 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry" aria-label="Sinovac aşısı yaptıran yüzlerce Taylandlı sağlıkçı enfekte oldu"><a href="https://www.diken.com.tr/sinovac-asisi-yaptiran-yuzlerce-taylandli-saglikci-enfekte-oldu/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/07/20210711-tayland-sinovac-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/07/20210711-tayland-sinovac-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/07/20210711-tayland-sinovac-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/sinovac-asisi-yaptiran-yuzlerce-taylandli-saglikci-enfekte-oldu/">Sinovac aşısı yaptıran yüzlerce Taylandlı sağlıkçı enfekte oldu</a></h2></header><div class="entry-content"><p>Tayland sağlık bakanlığı Sinovac aşısı olan 600’den fazla sağlık çalışanın yeniden enfekte olduğunu duyurdu. Bakanlığın gündeminde üçüncü doz aşı yapılması var. Konu hakkında açıklama yapan yetkililerden Sopon Iamsirithawon, üçüncü doz aşının viral vektör ya da mRNA olacağını belirtti.</p>
</div></article><article class="post-977423 post type-post status-publish format-standard has-post-thumbnail category-sanat category-vitrin tag-harry-macqueen tag-supernova entry" aria-label="Kelimeler kaybolduğu zaman"><a href="https://www.diken.com.tr/kelimeler-kayboldugu-zaman/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/07/20210711-supernova-ayhan-tinin-kapak-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/07/20210711-supernova-ayhan-tinin-kapak-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/07/20210711-supernova-ayhan-tinin-kapak-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/kelimeler-kayboldugu-zaman/">Kelimeler kaybolduğu zaman</a></h2></header><div class="entry-content"><p>Entrikalardan, nedensiz kötülerden, anormal bir lüks içinde yaşayan klişe tiplerden zihni bulanmış dizi izleyicilerine, başlangıçta izlemesi zor bir film gelse de yüzleşmekten korkmayan her sinemasever için hakiki bir sinema lezzeti sunuyor &#8216;Supernova&#8217;.</p>
</div></article><article class="post-977443 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry" aria-label="Bir çiftçi toprağını neden terk eder?"><a href="https://www.diken.com.tr/bir-ciftci-topragini-neden-terk-eder/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/07/20210711-tarim-ciftci-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/07/20210711-tarim-ciftci-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/07/20210711-tarim-ciftci-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/bir-ciftci-topragini-neden-terk-eder/">Bir çiftçi toprağını neden terk eder?</a></h2></header><div class="entry-content"><p>Tarım ülkesi olan Türkiye&#8217;de devletten destek göremediği gibi borçların pençesinde yaşam mücadelesi veren çiftçiler topraklarını terk etmeye başladı. Eğitimci yazar Selçuk Şirin&#8217;e konuşan çiftçi, &#8220;Mazot 8 liraya yaklaştı. 3 bin lira para harcadığım hayvanı 5 bin liraya satamıyorum. Çocuğuma nasıl bakacağım?&#8221; diyerek hayvancılığı bırakacağını söyledi.</p>
</div></article></div></section>
</div>  <div class="wp-post-navigation">
    <div class="wp-post-navigation-pre">
          </div>
    <div class="wp-post-navigation-next">
      <a href="https://www.diken.com.tr/otoankitor-arastirmasi-umut-verdi-uzun-covidi-tespit-etmek-icin-test/" rel="prev">Otoankitor araştırması umut verdi: &#8216;Uzun Covid&#8217;i tespit etmek için test</a>    </div>
  </div>
 </main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar"><section id="a2a_follow_widget-2" class="widget widget_a2a_follow_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">DİKEN&#8217;İ TAKİP EDİN</h4>
<div class="a2a_kit a2a_kit_size_30 a2a_follow addtoany_list" data-a2a-url="https://www.diken.com.tr/feed/" data-a2a-title="Diken"><a class="a2a_button_facebook" href="https://www.facebook.com/Dikencomtr" title="Facebook" rel="noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://twitter.com/Dikencomtr" title="Twitter" rel="noopener" target="_blank"></a><a class="a2a_button_instagram" href="https://www.instagram.com/Dikencomtr" title="Instagram" rel="noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.pinterest.com/Dikencomtr" title="Pinterest" rel="noopener" target="_blank"></a><a class="a2a_button_feed" href="https://www.diken.com.tr/feed/" title="RSS Feed" rel="noopener" target="_blank"></a></div></div></section>
<section id="featured-post-61" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-705703 post type-post status-publish format-standard has-post-thumbnail category-destek-kosesi entry" aria-label="Osman Kavala 1350 gündür tutuklu"><a href="https://www.diken.com.tr/osman-kavala-tutuklu-3/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="348" height="180" src="https://www.diken.com.tr/wp-content/uploads/2019/02/osman-kavala-sb-1-737x400-1-348x180.jpg" class="entry-image attachment-post" alt="" loading="lazy" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/osman-kavala-tutuklu-3/">Osman Kavala 1350 gündür tutuklu</a></h2></header></article></div></section>
<section id="advads_ad_widget-2" class="widget dkn-widget"><div class="widget-wrap"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="dkn-1013561527"><!-- /123618890/d-ros-side-300x600-1 -->
<div id='div-gpt-ad-1570034523399-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570034523399-0'); });
  </script>
</div></div></div></section>
<section id="featured-post-16" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">AGORA</h4>
<article class="post-977184 post type-post status-publish format-standard has-post-thumbnail category-agora tag-nato-afganistan tag-turkiye-kabil entry" aria-label="Bir Hodor aranıyor"><a href="https://www.diken.com.tr/bir-hodor-araniyor/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2021/03/bahadir-kaynak-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/03/bahadir-kaynak-kelle-sb-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2021/03/bahadir-kaynak-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/bir-hodor-araniyor/">Bir Hodor aranıyor</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Bahadır Kaynak</span></span></p></header></article><article class="post-976767 post type-post status-publish format-standard has-post-thumbnail category-agora tag-hak-ve-ozgurlukler tag-kutsal-devlet-2 entry" aria-label="&#8216;Kutsal devlet&#8217; ve bir teferruat olarak insan/yurttaş"><a href="https://www.diken.com.tr/kutsal-devlet-ve-bir-teferruat-olarak-insan-yurttas/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/kutsal-devlet-ve-bir-teferruat-olarak-insan-yurttas/">&#8216;Kutsal devlet&#8217; ve bir teferruat olarak insan/yurttaş</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Murat Sevinç</span></span></p></header></article><article class="post-976282 post type-post status-publish format-standard has-post-thumbnail category-agora tag-dijitallesme tag-insan-faktoru entry" aria-label="İnsan faktörü"><a href="https://www.diken.com.tr/insan-faktoru/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2020/12/mehmet-aksel-imza_sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2020/12/mehmet-aksel-imza_sb-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2020/12/mehmet-aksel-imza_sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/insan-faktoru/">İnsan faktörü</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Mehmet Aksel</span></span></p></header></article><article class="post-975673 post type-post status-publish format-standard has-post-thumbnail category-agora tag-bogazici-universitesi tag-iktidar-bakisi entry" aria-label="Kendini kampüse kilitleyen &#8216;Küçük Reis&#8217;in dramı…"><a href="https://www.diken.com.tr/kendini-kampuse-kilitleyen-kucuk-reisin-drami/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2021/04/daghan_irak_imza_foto_sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/04/daghan_irak_imza_foto_sb-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2021/04/daghan_irak_imza_foto_sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/kendini-kampuse-kilitleyen-kucuk-reisin-drami/">Kendini kampüse kilitleyen &#8216;Küçük Reis&#8217;in dramı…</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Dağhan Irak</span></span></p></header></article><article class="post-974749 post type-post status-publish format-standard has-post-thumbnail category-agora tag-saldirgan-kisilik tag-taciz entry" aria-label="Sinsi saldırganlık: Taciz"><a href="https://www.diken.com.tr/sinsi-saldirganlik-taciz/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2021/05/selim-basarir-imza-copy-75x75.jpeg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/05/selim-basarir-imza-copy-75x75.jpeg 75w, https://www.diken.com.tr/wp-content/uploads/2021/05/selim-basarir-imza-copy-150x150.jpeg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/sinsi-saldirganlik-taciz/">Sinsi saldırganlık: Taciz</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Selim Başarır</span></span></p></header></article><article class="post-975212 post type-post status-publish format-standard has-post-thumbnail category-agora category-ekonomi tag-enflasyon-vergisi entry" aria-label="Enflasyon vergisi ne demek?"><a href="https://www.diken.com.tr/enflasyon-vergisi-ne-demek/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2021/04/Murat-Kubilay-imza-sb-75x75.png" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/04/Murat-Kubilay-imza-sb-75x75.png 75w, https://www.diken.com.tr/wp-content/uploads/2021/04/Murat-Kubilay-imza-sb-150x148.png 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/enflasyon-vergisi-ne-demek/">Enflasyon vergisi ne demek?</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">M. Murat Kubilay</span></span></p></header></article><article class="post-974452 post type-post status-publish format-standard has-post-thumbnail category-agora category-surdurulebilirlik tag-dere-islahi tag-dsi entry" aria-label="DSİ dediğin çağdışı kalmış canavar!"><a href="https://www.diken.com.tr/dsi-dedigin-cagdisi-kalmis-canavar/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2021/07/20210706-alp-dagistanli-dsi-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/07/20210706-alp-dagistanli-dsi-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2021/07/20210706-alp-dagistanli-dsi-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/dsi-dedigin-cagdisi-kalmis-canavar/">DSİ dediğin çağdışı kalmış canavar!</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Mustafa Dağıstanlı</span></span></p></header></article><article class="post-974070 post type-post status-publish format-standard has-post-thumbnail category-agora tag-dis-politika tag-yumusak-guc entry" aria-label="Biraz yumuşak güç konuşalım"><a href="https://www.diken.com.tr/biraz-yumusak-guc-konusalim/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2021/03/bahadir-kaynak-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/03/bahadir-kaynak-kelle-sb-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2021/03/bahadir-kaynak-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/biraz-yumusak-guc-konusalim/">Biraz yumuşak güç konuşalım</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Bahadır Kaynak</span></span></p></header></article><article class="post-973699 post type-post status-publish format-standard has-post-thumbnail category-agora entry" aria-label="Bir gün biri &#8216;köleliği&#8217; getirmek istese, halkoylamasına mı sunulacak!"><a href="https://www.diken.com.tr/bir-gun-biri-koleligi-getirmek-istese-halkoylamasina-mi-sunulacak/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/bir-gun-biri-koleligi-getirmek-istese-halkoylamasina-mi-sunulacak/">Bir gün biri &#8216;köleliği&#8217; getirmek istese, halkoylamasına mı sunulacak!</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Murat Sevinç</span></span></p></header></article><article class="post-972680 post type-post status-publish format-standard has-post-thumbnail category-agora tag-pandemi-donemi-kadin-calisanlar entry" aria-label="Kadınlar"><a href="https://www.diken.com.tr/kadinlar/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2020/12/mehmet-aksel-imza_sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2020/12/mehmet-aksel-imza_sb-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2020/12/mehmet-aksel-imza_sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/kadinlar/">Kadınlar</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Mehmet Aksel</span></span></p></header></article></div></section>
<section id="featured-post-48" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">GÜNÜN 11&#8217;İ</h4>
<article class="post-977632 post type-post status-publish format-standard category-diken11 entry" aria-label="Barış Terkoğlu: Esenyurt, ilçe yaratıp betona boğarak, siyaseti beslemenin modeli gibi"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/baris-terkoglu-esenyurt-ilce-yaratip-betona-bogarak-siyaseti-beslemenin-modeli-gibi/">Barış Terkoğlu: Esenyurt, ilçe yaratıp betona boğarak, siyaseti beslemenin modeli gibi</a></h2></header></article><article class="post-977628 post type-post status-publish format-standard category-diken11 entry" aria-label="Şebnem Korur Financı: Ruhsal değerlendirmeyi delil olarak görmeyen hakimler adaletin yoluna engel döşüyor"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/sebnem-korur-financi-ruhsal-degerlendirmeyi-delil-olarak-gormeyen-hakimler-adaletin-yoluna-engel-dosuyor/">Şebnem Korur Financı: Ruhsal değerlendirmeyi delil olarak görmeyen hakimler adaletin yoluna engel döşüyor</a></h2></header></article><article class="post-977625 post type-post status-publish format-standard category-diken11 entry" aria-label="Mehmet Ocaktan: Bundan sonra tek çare daha fazla korku ve hamaset"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/mehmet-ocaktan-bundan-sonra-tek-care-daha-fazla-korku-ve-hamaset/">Mehmet Ocaktan: Bundan sonra tek çare daha fazla korku ve hamaset</a></h2></header></article><article class="post-977622 post type-post status-publish format-standard category-diken11 entry" aria-label="Mustafa Karaalioğlu: İktidar, Kılıçdaroğlu’na son dakika hamlesi fırsatı sunuyor"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/mustafa-karaalioglu-iktidar-kilicdarogluna-son-dakika-hamlesi-firsati-sunuyor/">Mustafa Karaalioğlu: İktidar, Kılıçdaroğlu’na son dakika hamlesi fırsatı sunuyor</a></h2></header></article><article class="post-977620 post type-post status-publish format-standard category-diken11 entry" aria-label="Örsan K. Öymen: AKP’yi yenmek için önce egoları yenmek gerekir"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/orsan-k-oymen-akpyi-yenmek-icin-once-egolari-yenmek-gerekir/">Örsan K. Öymen: AKP’yi yenmek için önce egoları yenmek gerekir</a></h2></header></article><article class="post-977618 post type-post status-publish format-standard category-diken11 entry" aria-label="Ahmet Hakan: O sözlerden çözüm sürecinin yeniden başlayacağı sonucu çıkmaz"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/ahmet-hakan-o-sozlerden-cozum-surecinin-yeniden-baslayacagi-sonucu-cikmaz/">Ahmet Hakan: O sözlerden çözüm sürecinin yeniden başlayacağı sonucu çıkmaz</a></h2></header></article><article class="post-977615 post type-post status-publish format-standard category-diken11 entry" aria-label="Erk Acarer: Finansörleri &#8216;Ankara abileri&#8217; olabilir mi?"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/erk-acarer-finansorleri-ankara-abileri-olabilir-mi/">Erk Acarer: Finansörleri &#8216;Ankara abileri&#8217; olabilir mi?</a></h2></header></article><article class="post-977611 post type-post status-publish format-standard category-diken11 entry" aria-label="Melih Pekdemir: &#8216;Bizde silah çok, ayağınızı denk alın&#8217; tehdidiyle var olmak istiyorlar"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/melih-pekdemir-bizde-silah-cok-ayaginizi-denk-alin-tehdidiyle-var-olmak-istiyorlar/">Melih Pekdemir: &#8216;Bizde silah çok, ayağınızı denk alın&#8217; tehdidiyle var olmak istiyorlar</a></h2></header></article><article class="post-977610 post type-post status-publish format-standard category-diken11 entry" aria-label="Murat Muratoğlu: Yine ucuz kredi verin baskısı yapılacak"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/murat-muratoglu-yine-ucuz-kredi-verin-baskisi-yapilacak/">Murat Muratoğlu: Yine ucuz kredi verin baskısı yapılacak</a></h2></header></article><article class="post-977608 post type-post status-publish format-standard category-diken11 entry" aria-label="Çiğdem Toker: Bu uzunluktaki yat, yazlık saraya hangi amaçla yanaşmıştı?"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/cigdem-toker-bu-uzunluktaki-yat-yazlik-saraya-hangi-amacla-yanasmisti/">Çiğdem Toker: Bu uzunluktaki yat, yazlık saraya hangi amaçla yanaşmıştı?</a></h2></header></article><article class="post-977604 post type-post status-publish format-standard category-diken11 entry" aria-label="Abdulkadir Selvi: &#8216;Ne oluyor, erken seçim mi geliyor&#8217; sorusunun peşine düştüm"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/abdulkadir-selvi-ne-oluyor-erken-secim-mi-geliyor-sorusunun-pesine-dustum/">Abdulkadir Selvi: &#8216;Ne oluyor, erken seçim mi geliyor&#8217; sorusunun peşine düştüm</a></h2></header></article></div></section>
<section class="widget dkn-widget"><div class="widget-wrap"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="dkn-948967094"><!-- /123618890/d-ros-side-300x600-2 -->
<div id='d-ros-side-300x600-2'>
  <script>
    googletag.cmd.push(function() { googletag.display('d-ros-side-300x600-2'); });
  </script>
</div></div></div></section>
</aside></div><aside class="sidebar sidebar-secondary widget-area" role="complementary" aria-label="Secondary Sidebar"><section id="featured-post-36" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-974911 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar category-sanat category-surdurulebilirlik tag-donusum tag-mentese tag-mugla entry" aria-label="3 bin atık malzemeden iki yılda at yaptı: Çevreyi kirletmesin, sanata dönüşsün"><a href="https://www.diken.com.tr/3-bin-atik-malzemeden-iki-yilda-at-yapti-cevreyi-kirletmesin-sanata-donussun/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/07/at_1024x661-1-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/07/at_1024x661-1-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/07/at_1024x661-1-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/3-bin-atik-malzemeden-iki-yilda-at-yapti-cevreyi-kirletmesin-sanata-donussun/">3 bin atık malzemeden iki yılda at yaptı: Çevreyi kirletmesin, sanata dönüşsün</a></h2></header></article><article class="post-973934 post type-post status-publish format-standard has-post-thumbnail category-sanat tag-kartal-tibet tag-turkan-soray tag-ugurten-sayiner entry" aria-label="&#8216;Bu resimdeki amca kim anne?&#8217;"><a href="https://www.diken.com.tr/bu-resimdeki-amca-kim-anne/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/07/20210704-kartal-tbet-ayhan-tinin-kapak-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/07/20210704-kartal-tbet-ayhan-tinin-kapak-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/07/20210704-kartal-tbet-ayhan-tinin-kapak-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/bu-resimdeki-amca-kim-anne/">&#8216;Bu resimdeki amca kim anne?&#8217;</a></h2></header></article><article class="post-972583 post type-post status-publish format-standard has-post-thumbnail category-sanat tag-2021-programi tag-kucukciftlik-bahce-tiyatrosu entry" aria-label="KüçükÇiftlik Bahçe Tiyatrosu, &#8216;Bir Delinin Hatıra Defteri&#8217;yle sezonu açıyor"><a href="https://www.diken.com.tr/kucukciftlik-bahce-tiyatrosu-bir-delinin-hatira-defteriyla-sezonu-aciyor/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/07/Bir-Delinin-Hatira-Defteri-3-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/07/Bir-Delinin-Hatira-Defteri-3-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/07/Bir-Delinin-Hatira-Defteri-3-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/kucukciftlik-bahce-tiyatrosu-bir-delinin-hatira-defteriyla-sezonu-aciyor/">KüçükÇiftlik Bahçe Tiyatrosu, &#8216;Bir Delinin Hatıra Defteri&#8217;yle sezonu açıyor</a></h2></header></article><article class="post-972475 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar category-sanat tag-pablo-picasso tag-yunanistan entry" aria-label="Yıllar sonra bulunan Picasso tablosu, basın toplantısında yere düşürüldü"><a href="https://www.diken.com.tr/yillar-sonra-bulunan-picasso-tablosu-basin-toplantisinda-yere-dusuruldu/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/07/Picassonun-Kadinin-Basi-tablosu-150x150.jpg" class="entry-image attachment-post" alt="Picasso&#039;nun &#039;Kadının Başı&#039; tablosu-Reuters" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/07/Picassonun-Kadinin-Basi-tablosu-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/07/Picassonun-Kadinin-Basi-tablosu-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/yillar-sonra-bulunan-picasso-tablosu-basin-toplantisinda-yere-dusuruldu/">Yıllar sonra bulunan Picasso tablosu, basın toplantısında yere düşürüldü</a></h2></header></article><article class="post-970786 post type-post status-publish format-standard has-post-thumbnail category-sanat entry" aria-label="Yaprak Fırtınası"><a href="https://www.diken.com.tr/yaprak-firtinasi/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/06/20210627-ayhan-tinin-koyuncu-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/06/20210627-ayhan-tinin-koyuncu-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/06/20210627-ayhan-tinin-koyuncu-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/yaprak-firtinasi/">Yaprak Fırtınası</a></h2></header></article></div></section>
<section id="featured-post-39" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-977679 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry" aria-label="Super Mario 64 rekor kırdı: 1,56 milyon dolara satıldı"><a href="https://www.diken.com.tr/super-mario-64-rekor-kirdi-156-milyon-dolara-satildi/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/07/20210712-super-mario-64-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/07/20210712-super-mario-64-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/07/20210712-super-mario-64-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/super-mario-64-rekor-kirdi-156-milyon-dolara-satildi/">Super Mario 64 rekor kırdı: 1,56 milyon dolara satıldı</a></h2></header></article><article class="post-977454 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry" aria-label="Ferrari fiyatına park yeri"><a href="https://www.diken.com.tr/ferrari-fiyatina-park-yeri/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/07/20210711-park-yeri-dailymail-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/07/20210711-park-yeri-dailymail-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/07/20210711-park-yeri-dailymail-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/ferrari-fiyatina-park-yeri/">Ferrari fiyatına park yeri</a></h2></header></article><article class="post-977387 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar category-spor entry" aria-label="Benfica başkanına ev hapsi: 3 milyon avro kefalet öderse serbest kalabilir"><a href="https://www.diken.com.tr/benfica-baskanina-ev-hapsi-3-milyon-avro-kefalet-oderse-serbest-kalabilir/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/07/20210711-felipe-vieira-sicnoticias.pt-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/07/20210711-felipe-vieira-sicnoticias.pt-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/07/20210711-felipe-vieira-sicnoticias.pt-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/benfica-baskanina-ev-hapsi-3-milyon-avro-kefalet-oderse-serbest-kalabilir/">Benfica başkanına ev hapsi: 3 milyon avro kefalet öderse serbest kalabilir</a></h2></header></article><article class="post-977373 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry" aria-label="14 tünel piercing&#8217;le rekorun sahibi: Sizin vücudunuz, sizin kararınız"><a href="https://www.diken.com.tr/14-tunel-piercingle-rekorun-sahibi-sizin-vucudunuz-sizin-karariniz/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/07/20210711-james-gobb-guinnessworldrecords-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/07/20210711-james-gobb-guinnessworldrecords-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/07/20210711-james-gobb-guinnessworldrecords-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/14-tunel-piercingle-rekorun-sahibi-sizin-vucudunuz-sizin-karariniz/">14 tünel piercing&#8217;le rekorun sahibi: Sizin vücudunuz, sizin kararınız</a></h2></header></article></div></section>
</aside></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="https://www.diken.com.tr/">VİTRİN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/aktuel/">AKTÜEL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/analiz/">ANALİZ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/dunya/">DÜNYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/medya/">MEDYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/keyif/">KEYİF</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/agora/">AGORA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602242"><a href="https://www.diken.com.tr/kategori/sanat/">SANAT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-970956"><a href="https://www.diken.com.tr/kategori/surdurulebilirlik/">SÜRDÜRÜLEBİLİRLİK</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-4435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4435"><a href="https://www.diken.com.tr/kategori/agora/">AGORA</a></li>
<li id="menu-item-4436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4436"><a href="https://www.diken.com.tr/kategori/dikene-takilanlar/">DİKEN&#8217;E TAKILANLAR</a></li>
<li id="menu-item-4438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4438"><a href="https://www.diken.com.tr/kategori/manset/">BİRİNCİ SAYFALAR</a></li>
<li id="menu-item-4437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4437"><a href="https://www.diken.com.tr/kategori/diken11/">GÜNÜN 11&#8217;i</a></li>
<li id="menu-item-4440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4440"><a href="https://www.diken.com.tr/kategori/aksam-postasi/">AKŞAM POSTASI</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-7830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7830"><a href="https://www.diken.com.tr/bu-gazete/">BU GAZETE&#8230;</a></li>
<li id="menu-item-654649" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-654649"><a href="https://www.diken.com.tr/sevgili-diken-okurlari/">DİKEN 5 YAŞINDA</a></li>
<li id="menu-item-4452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4452"><a href="https://www.diken.com.tr/kunye/">KÜNYE</a></li>
<li id="menu-item-4451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4451"><a href="https://www.diken.com.tr/iletisim/">İLETİŞİM</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-4 footer-widget-area"><section id="simple-social-icons-4" class="widget simple-social-icons"><div class="widget-wrap"><ul class="alignleft"><li class="ssi-email"><a href="/cdn-cgi/l/email-protection#4920272f26092d20222c27672a2624673d3b"><svg role="img" class="social-email" aria-labelledby="social-email-4"><title id="social-email-4">Email</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-email"></use></svg></a></li><li class="ssi-facebook"><a href="https://www.facebook.com/Dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-facebook" aria-labelledby="social-facebook-4"><title id="social-facebook-4">Facebook</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-gplus"><a href="https://plus.google.com/+DikenTr-Haber" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-gplus" aria-labelledby="social-gplus-4"><title id="social-gplus-4">Google+</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-gplus"></use></svg></a></li><li class="ssi-pinterest"><a href="http://www.pinterest.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest-4"><title id="social-pinterest-4">Pinterest</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li class="ssi-rss"><a href="https://www.diken.com.tr/feed/" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-rss" aria-labelledby="social-rss-4"><title id="social-rss-4">RSS</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-twitter" aria-labelledby="social-twitter-4"><title id="social-twitter-4">Twitter</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-vimeo"><a href="https://vimeo.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-vimeo" aria-labelledby="social-vimeo-4"><title id="social-vimeo-4">Vimeo</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-vimeo"></use></svg></a></li><li class="ssi-youtube"><a href="http://www.youtube.com/user/DikenTv" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-youtube" aria-labelledby="social-youtube-4"><title id="social-youtube-4">YouTube</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section>
</div></div></div><footer class="site-footer"><div class="wrap"><p>"Genç gazeteci arkadaşlarıma! Bu meslek yorucu bir meslektir. Ama, insan büyük bir zevkle çalışır. Kalemine daima efendi kal, uşak olmamaya gayret et. Mecbur kalırsan kır, sakın satma." Sedat Simavi</p></div></footer></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><div id='l01' class="LeftearAd">
<script>
googletag.cmd.push(function() { googletag.display('l01'); });
</script>
</div>

<div id='r01' class="RightearAd">
<script>
googletag.cmd.push(function() { googletag.display('r01'); });
</script>
</div>

<div style="width: 100%; display: table; text-align: center; margin: 0 auto;margin-left:0px;z-index:100;left: 0; right: 0;position: fixed;bottom: 0;height:auto !important;">
<div id='sticky'>
 <script>
          googletag.cmd.push(function() { googletag.display('sticky'); });
          </script>
          </div>
        </div><script type='text/javascript'>jQuery(document).ready(function($) {$(".flexslider").flexslider({controlsContainer: "#genesis-responsive-slider",animation: "slide",directionNav: 1,controlNav: 1,animationDuration: 800,slideshowSpeed: 10000    });  });</script><style type="text/css" media="screen"> #simple-social-icons-4 ul li a, #simple-social-icons-4 ul li a:hover, #simple-social-icons-4 ul li a:focus { background-color: #999999 !important; border-radius: 3px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  #simple-social-icons-4 ul li a:hover, #simple-social-icons-4 ul li a:focus { background-color: #666666 !important; border-color: #ffffff !important; color: #ffffff !important; }  #simple-social-icons-4 ul li a:focus { outline: 1px dotted #666666 !important; }</style><script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4' id='advanced-ads-layer-fancybox-js-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.3.1.2' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/assets/js/jquery.flexslider.js?ver=1.0.1' id='flexslider-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script>window.advads_has_ads = [["508926","ad",null],["458169","ad",null],["457147","ad",null],["557392","ad",null],["509312","ad",null],["935623","ad",null]];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script></body></html>
