<!DOCTYPE html>
<html dir="ltr" lang="en-GB"
	prefix="og: https://ogp.me/ns#" >
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="dailymotion-domain-verification" content="dmzuqem9wwllky3qd" /><title>İlk kez bir kadın Avrupa İnsan Hakları Mahkemesi’ne başkan oldu: Síofra O’Leary - Diken</title>

		<!-- All in One SEO Pro 4.2.5 - aioseo.com -->
		<meta name="description" content="21/09/2022 - İrlandalı yargıç Síofra O&#039;Leary, Avrupa İnsan Hakları Mahkemesi&#039;nin (AİHM) ilk kadın başkanı oldu." />
		<meta name="robots" content="max-image-preview:large" />
		<meta name="google-site-verification" content="https://www.diken.com.tr/wp-admin/?wtlwp_token=b63bb0426d19844c51c58532fc1322ea966e76050cfb55408df0af98117c60202c04fb640fca74fcd8e3b6a409d8393a67899aabc9765c67ccb337ee31c7a3e5" />
		<link rel="canonical" href="https://www.diken.com.tr/ilk-kez-bir-kadin-avrupa-insan-haklari-mahkemesine-baskan-oldu-siofra-oleary/" />
		<meta name="generator" content="All in One SEO Pro (AIOSEO) 4.2.5 " />
		<meta property="og:locale" content="en_GB" />
		<meta property="og:site_name" content="Diken - Yaramazlara biraz batar!" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="İlk kez bir kadın Avrupa İnsan Hakları Mahkemesi’ne başkan oldu: Síofra O’Leary - Diken" />
		<meta property="og:description" content="21/09/2022 - İrlandalı yargıç Síofra O&#039;Leary, Avrupa İnsan Hakları Mahkemesi&#039;nin (AİHM) ilk kadın başkanı oldu." />
		<meta property="og:url" content="https://www.diken.com.tr/ilk-kez-bir-kadin-avrupa-insan-haklari-mahkemesine-baskan-oldu-siofra-oleary/" />
		<meta property="og:image" content="https://www.diken.com.tr/wp-content/uploads/2022/09/20220921.Siofra-O-Leary-AIHM.jpg" />
		<meta property="og:image:secure_url" content="https://www.diken.com.tr/wp-content/uploads/2022/09/20220921.Siofra-O-Leary-AIHM.jpg" />
		<meta property="og:image:width" content="740" />
		<meta property="og:image:height" content="400" />
		<meta property="article:published_time" content="2022-09-21T10:53:44+00:00" />
		<meta property="article:modified_time" content="2022-09-21T10:53:44+00:00" />
		<meta property="article:publisher" content="https://www.facebook.com/Dikencomtr/" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@dikencomtr" />
		<meta name="twitter:title" content="İlk kez bir kadın Avrupa İnsan Hakları Mahkemesi’ne başkan oldu: Síofra O’Leary - Diken" />
		<meta name="twitter:description" content="21/09/2022 - İrlandalı yargıç Síofra O&#039;Leary, Avrupa İnsan Hakları Mahkemesi&#039;nin (AİHM) ilk kadın başkanı oldu." />
		<meta name="twitter:image" content="https://www.diken.com.tr/wp-content/uploads/2022/09/20220921.Siofra-O-Leary-AIHM.jpg" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO Pro -->


			<style type="text/css">
				.slide-excerpt { width: 100%; }
				.slide-excerpt { top: 0; }
				.slide-excerpt { left: 0; }
				.flexslider { max-width: 737px; max-height: 400px; }
				.slide-image { max-height: 400px; }
			</style><link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Feed" href="https://www.diken.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Comments Feed" href="https://www.diken.com.tr/comments/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.9.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=G-4QL01X2XEK"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.diken.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- diken.com.tr is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script id="dkn-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='news-pro-theme-css'  href='https://www.diken.com.tr/wp-content/themes/news-pro-diken/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.diken.com.tr/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.diken.com.tr/wp-includes/css/dashicons.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='advanced-ads-layer-fancybox-css-css'  href='https://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='https://www.diken.com.tr/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.diken.com.tr/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<link rel='stylesheet' id='slider_styles-css'  href='https://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/assets/style.css?ver=1.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/google-analytics-premium/assets/js/frontend-gtag.js?ver=8.9.0' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.diken.com.tr","hash_tracking":"false","ua":"UA-47112456-1","v4_id":"G-4QL01X2XEK"};/* ]]> */
</script>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show All",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favourites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' async src='https://www.diken.com.tr/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.35.1' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.17.4' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/themes/news-pro-diken/js/responsive-menu.js?ver=1.0.0' id='news-responsive-menu-js'></script>
<link rel="https://api.w.org/" href="https://www.diken.com.tr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.diken.com.tr/wp-json/wp/v2/posts/1190878" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diken.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diken.com.tr/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.diken.com.tr/?p=1190878' />
<link rel="alternate" type="application/json+oembed" href="https://www.diken.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diken.com.tr%2Filk-kez-bir-kadin-avrupa-insan-haklari-mahkemesine-baskan-oldu-siofra-oleary%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diken.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diken.com.tr%2Filk-kez-bir-kadin-avrupa-insan-haklari-mahkemesine-baskan-oldu-siofra-oleary%2F&#038;format=xml" />
<link href="https://www.diken.com.tr/wp-content/plugins/eyes-only-plus/css/style.css" type="text/css" rel="stylesheet" /><script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="dkn-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<meta name="p:domain_verify" content="d0d93e842dd63a251bbdf015f1189773"/>

<style type="text/css">.site-title a { background: url(https://www.diken.com.tr/wp-content/uploads/2014/06/logo260x90.jpg) no-repeat !important; }</style>
<meta name="facebook-domain-verification" content="bb9t5wcl892dpwo6mol84mnewbarrz" />
<style type="text/css">
/* HC CSS edits */
.LeftearAd{position: fixed; top: 200px;display: inline-block; bottom: 0px; z-index: 1; background-attachment: scroll; margin-right: 492px; right: 55%; background-position: 0% 0px; background-repeat: no-repeat no-repeat;padding-right:4px;}
.RightearAd{position: fixed; top: 200px; display: inline-block; bottom: 0px; z-index: 1; background-attachment: scroll; margin-left: 486px; left: 55%; background-position: 0% 0px; background-repeat: no-repeat no-repeat;padding-left:10px;}
#featured-post-49, #featured-post-16, #featured-post-48, #featured-post-25, #featured-post-18 {margin-bottom: -20px;}
#featured-post-53 {text-align: center;}
#featured-post-36 {margin-bottom: -35px;}
.footer-widgets {position: relative;}
.site-footer {padding: 40px 20px;}
.right.search {margin-right: 10px;}
.wp-post-navigation {padding: 0 20px;}
.wp-post-navigation-pre a, .wp-post-navigation-next a {color:#333;}
.wp-post-navigation-pre a:hover, .wp-post-navigation-next a:hover {color:#faa61a;}
.wp-post-navigation-pre {float: left; width: 50%; padding-right: 10px; border-right: 1px solid #e3e3e3; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-pre::before {content: "<"; font-size: 10px;}
.wp-post-navigation-next {float: right; width: 50%; padding-left: 10px; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-next::after {content: ">"; font-size: 10px;}
.entry-meta-yazar {color: #999; font-size:13px;}
.archive-pagination.pagination {text-align: center;}
</style>


<link href="https://fonts.googleapis.com/css?family=Merriweather:300,400,700|Open+Sans:700&amp;subset=latin-ext" rel="stylesheet">

 
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
googletag.cmd.push(function() {

googletag.defineSlot('/123618890/d-ros-masthead-970x250', [[970, 250], [970, 90], [728, 90]],  'div-gpt-ad-1511798087708-4').addService(googletag.pubads());

googletag.defineSlot('/123618890/d-beforepost-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1511798087708-1').addService(googletag.pubads());
googletag.defineSlot('/123618890/d-midpost-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1511798087708-3').addService(googletag.pubads());
googletag.defineSlot('/123618890/d-midpost2-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1520344959832-0').addService(googletag.pubads());
googletag.defineSlot('/123618890/d-midpost3-300x250', [[336, 280], [300, 250]], 'd-midpost3-300x250').addService(googletag.pubads());
googletag.defineSlot('/123618890/d-ros-side-300x600-1', [[160, 600], [120, 600], [300, 600], [240, 400], [300, 250]], 'div-gpt-ad-1570034523399-0').addService(googletag.pubads());
googletag.defineSlot('/123618890/d-ros-side-300x600-2', [[160, 600], [120, 600], [300, 600], [336, 280], [300, 250]], 'd-ros-side-300x600-2').addService(googletag.pubads());
googletag.defineSlot('/123618890/l01', [160,600], 'l01').addService(googletag.pubads());
googletag.defineSlot('/123618890/r01', [160,600], 'r01').addService(googletag.pubads());
var slot =googletag.defineOutOfPageSlot('123618890/d-interstitial',googletag.enums.OutOfPageFormat.INTERSTITIAL );
if(slot)slot.addService(googletag.pubads());
googletag.display(slot);  googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
 
<!--END DFP -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/diken/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
 
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<style type="text/css">.blue-message {
background: none repeat scroll 0 0 #3399ff;
    color: #ffffff;
    text-shadow: none;
    font-size: 16px;
    line-height: 24px;
    padding: 10px;
} 
.green-message {
background: none repeat scroll 0 0 #8cc14c;
    color: #ffffff;
    text-shadow: none;
    font-size: 16px;
    line-height: 24px;
    padding: 10px;
} 
.orange-message {
background: none repeat scroll 0 0 #faa732;
    color: #ffffff;
    text-shadow: none;
    font-size: 16px;
    line-height: 24px;
    padding: 10px;
} 
.red-message {
background: none repeat scroll 0 0 #da4d31;
    color: #ffffff;
    text-shadow: none;
    font-size: 16px;
    line-height: 24px;
    padding: 10px;
} 
.grey-message {
background: none repeat scroll 0 0 #53555c;
    color: #ffffff;
    text-shadow: none;
    font-size: 16px;
    line-height: 24px;
    padding: 10px;
} 
.left-block {
background: none repeat scroll 0 0px, radial-gradient(ellipse at center center, #ffffff 0%, #f2f2f2 100%) repeat scroll 0 0 rgba(0, 0, 0, 0);
    color: #8b8e97;
    padding: 10px;
    margin: 10px;
    float: left;
} 
.right-block {
background: none repeat scroll 0 0px, radial-gradient(ellipse at center center, #ffffff 0%, #f2f2f2 100%) repeat scroll 0 0 rgba(0, 0, 0, 0);
    color: #8b8e97;
    padding: 10px;
    margin: 10px;
    float: right;
} 
.blockquotes {
background: none;
    border-left: 5px solid #f1f1f1;
    color: #8B8E97;
    font-size: 16px;
    font-style: italic;
    line-height: 22px;
    padding-left: 15px;
    padding: 10px;
    width: 60%;
    float: left;
} 
</style><link rel="icon" href="https://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-270x270.png" />
</head>
<body class="post-template-default single single-post postid-1190878 single-format-standard custom-header header-image header-full-width sidebar-content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-visible news-pro-orange aa-prefix-dkn-" itemscope itemtype="https://schema.org/WebPage"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.498039215686" /><feFuncG type="table" tableValues="0 0.498039215686" /><feFuncB type="table" tableValues="0 0.498039215686" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.549019607843 0.988235294118" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.717647058824 0.254901960784" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.278431372549" /><feFuncB type="table" tableValues="0.592156862745 0.278431372549" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.647058823529" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.780392156863 1" /><feFuncG type="table" tableValues="0 0.949019607843" /><feFuncB type="table" tableValues="0.352941176471 0.470588235294" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.650980392157 0.403921568627" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.447058823529 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.0980392156863 1" /><feFuncG type="table" tableValues="0 0.662745098039" /><feFuncB type="table" tableValues="0.847058823529 0.419607843137" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="site-container"><link href="https://www.diken.com.tr/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="https://www.diken.com.tr/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
<link href="https://www.diken.com.tr/apple-touch-icon-167x167.png" rel="apple-touch-icon" sizes="167x167" />
<link href="https://www.diken.com.tr/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
<link href="https://www.diken.com.tr/icon-hires.png" rel="icon" sizes="192x192" />
<link href="https://www.diken.com.tr/icon-normal.png" rel="icon" sizes="128x128" />
<nav class="nav-secondary" aria-label="Secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-top-menu" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-995038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-995038"><a href="https://www.diken.com.tr/kategori/rota/" itemprop="url"><span itemprop="name">ROTA</span></a></li>
<li id="menu-item-11375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11375"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/9-soruda/" itemprop="url"><span itemprop="name">9 SORUDA</span></a></li>
<li id="menu-item-11376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11376"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/diken-ozel/" itemprop="url"><span itemprop="name">DİKEN ÖZEL</span></a></li>
<li id="menu-item-19363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19363"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/diken11/" itemprop="url"><span itemprop="name">GÜNÜN 11&#8217;i</span></a></li>
<li id="menu-item-33796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33796"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/dikene-takilanlar/" itemprop="url"><span itemprop="name">DİKENLİK</span></a></li>
<li id="menu-item-93966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93966"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/aksam-postasi/" itemprop="url"><span itemprop="name">AKŞAM POSTASI</span></a></li>
<li id="menu-item-367264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367264"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/vpn-haber/" itemprop="url"><span itemprop="name">VPN HABER</span></a></li>
<li id="menu-item-32476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32476"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/english/" itemprop="url"><span itemprop="name">ENGLISH</span></a></li>
</ul></div></nav><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://www.diken.com.tr/">Diken</a></p><p class="site-description" itemprop="description">Yaramazlara biraz batar!</p></div></div></header><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="https://www.diken.com.tr/" itemprop="url"><span itemprop="name">VİTRİN</span></a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/aktuel/" itemprop="url"><span itemprop="name">AKTÜEL</span></a></li>
<li id="menu-item-1093421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1093421"><a href="https://www.diken.com.tr/kategori/ekonomi/" itemprop="url"><span itemprop="name">EKONOMİ</span></a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/analiz/" itemprop="url"><span itemprop="name">ANALİZ</span></a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/dunya/" itemprop="url"><span itemprop="name">DÜNYA</span></a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/medya/" itemprop="url"><span itemprop="name">MEDYA</span></a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/keyif/" itemprop="url"><span itemprop="name">KEYİF</span></a></li>
<li id="menu-item-5743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/agora/" itemprop="url"><span itemprop="name">YAZARLAR</span></a></li>
<li id="menu-item-602242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602242"><a href="https://www.diken.com.tr/kategori/sanat/" itemprop="url"><span itemprop="name">SANAT</span></a></li>
<li id="menu-item-970956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-970956"><a href="https://www.diken.com.tr/kategori/surdurulebilirlik/" itemprop="url"><span itemprop="name">SÜRDÜRÜLEBİLİRLİK</span></a></li>
</ul></div></nav><div class="site-inner"><div class="dkn-masthead-970x250" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 5px; " id="dkn-766184456"><center>
<!-- /123618890/d-ros-masthead-970x250 -->
<div id='div-gpt-ad-1511798087708-4' style='width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-4'); });
</script>
</div>
</center></div><div class="content-sidebar-wrap"><main class="content"><article class="post-1190878 post type-post status-publish format-standard has-post-thumbnail category-dunya category-vitrin-mobil entry" aria-label="İlk kez bir kadın Avrupa İnsan Hakları Mahkemesi&#8217;ne başkan oldu: Síofra O&#8217;Leary" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">İlk kez bir kadın Avrupa İnsan Hakları Mahkemesi&#8217;ne başkan oldu: Síofra O&#8217;Leary</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2022-09-21T13:53:44+03:00">21/09/2022</time> <time class="entry-time" itemprop="datePublished" datetime="2022-09-21T13:53:44+03:00">13:53</time> </p></header><div class="dkn-beforepost" style="margin-left: auto; margin-right: auto; text-align: center; " id="dkn-1450553616">
<!-- /123618890/d-beforepost-300x250 -->
<div id='div-gpt-ad-1511798087708-1' style='margin-bottom:5px;min-width:300px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-1'); });
</script>
</div>

</div><br style="clear: both; display: block; float: none;"/><div class="entry-content" itemprop="text"><div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="https://www.diken.com.tr/ilk-kez-bir-kadin-avrupa-insan-haklari-mahkemesine-baskan-oldu-siofra-oleary/" data-a2a-title="İlk kez bir kadın Avrupa İnsan Hakları Mahkemesi’ne başkan oldu: Síofra O’Leary"><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Filk-kez-bir-kadin-avrupa-insan-haklari-mahkemesine-baskan-oldu-siofra-oleary%2F&amp;linkname=%C4%B0lk%20kez%20bir%20kad%C4%B1n%20Avrupa%20%C4%B0nsan%20Haklar%C4%B1%20Mahkemesi%E2%80%99ne%20ba%C5%9Fkan%20oldu%3A%20S%C3%ADofra%20O%E2%80%99Leary" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pocket" href="https://www.addtoany.com/add_to/pocket?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Filk-kez-bir-kadin-avrupa-insan-haklari-mahkemesine-baskan-oldu-siofra-oleary%2F&amp;linkname=%C4%B0lk%20kez%20bir%20kad%C4%B1n%20Avrupa%20%C4%B0nsan%20Haklar%C4%B1%20Mahkemesi%E2%80%99ne%20ba%C5%9Fkan%20oldu%3A%20S%C3%ADofra%20O%E2%80%99Leary" title="Pocket" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Filk-kez-bir-kadin-avrupa-insan-haklari-mahkemesine-baskan-oldu-siofra-oleary%2F&amp;linkname=%C4%B0lk%20kez%20bir%20kad%C4%B1n%20Avrupa%20%C4%B0nsan%20Haklar%C4%B1%20Mahkemesi%E2%80%99ne%20ba%C5%9Fkan%20oldu%3A%20S%C3%ADofra%20O%E2%80%99Leary" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Filk-kez-bir-kadin-avrupa-insan-haklari-mahkemesine-baskan-oldu-siofra-oleary%2F&amp;linkname=%C4%B0lk%20kez%20bir%20kad%C4%B1n%20Avrupa%20%C4%B0nsan%20Haklar%C4%B1%20Mahkemesi%E2%80%99ne%20ba%C5%9Fkan%20oldu%3A%20S%C3%ADofra%20O%E2%80%99Leary" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Filk-kez-bir-kadin-avrupa-insan-haklari-mahkemesine-baskan-oldu-siofra-oleary%2F&amp;linkname=%C4%B0lk%20kez%20bir%20kad%C4%B1n%20Avrupa%20%C4%B0nsan%20Haklar%C4%B1%20Mahkemesi%E2%80%99ne%20ba%C5%9Fkan%20oldu%3A%20S%C3%ADofra%20O%E2%80%99Leary" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Filk-kez-bir-kadin-avrupa-insan-haklari-mahkemesine-baskan-oldu-siofra-oleary%2F&amp;linkname=%C4%B0lk%20kez%20bir%20kad%C4%B1n%20Avrupa%20%C4%B0nsan%20Haklar%C4%B1%20Mahkemesi%E2%80%99ne%20ba%C5%9Fkan%20oldu%3A%20S%C3%ADofra%20O%E2%80%99Leary" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Filk-kez-bir-kadin-avrupa-insan-haklari-mahkemesine-baskan-oldu-siofra-oleary%2F&amp;linkname=%C4%B0lk%20kez%20bir%20kad%C4%B1n%20Avrupa%20%C4%B0nsan%20Haklar%C4%B1%20Mahkemesi%E2%80%99ne%20ba%C5%9Fkan%20oldu%3A%20S%C3%ADofra%20O%E2%80%99Leary" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Filk-kez-bir-kadin-avrupa-insan-haklari-mahkemesine-baskan-oldu-siofra-oleary%2F&amp;linkname=%C4%B0lk%20kez%20bir%20kad%C4%B1n%20Avrupa%20%C4%B0nsan%20Haklar%C4%B1%20Mahkemesi%E2%80%99ne%20ba%C5%9Fkan%20oldu%3A%20S%C3%ADofra%20O%E2%80%99Leary" title="Push to Kindle" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Filk-kez-bir-kadin-avrupa-insan-haklari-mahkemesine-baskan-oldu-siofra-oleary%2F&amp;linkname=%C4%B0lk%20kez%20bir%20kad%C4%B1n%20Avrupa%20%C4%B0nsan%20Haklar%C4%B1%20Mahkemesi%E2%80%99ne%20ba%C5%9Fkan%20oldu%3A%20S%C3%ADofra%20O%E2%80%99Leary" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Filk-kez-bir-kadin-avrupa-insan-haklari-mahkemesine-baskan-oldu-siofra-oleary%2F&amp;linkname=%C4%B0lk%20kez%20bir%20kad%C4%B1n%20Avrupa%20%C4%B0nsan%20Haklar%C4%B1%20Mahkemesi%E2%80%99ne%20ba%C5%9Fkan%20oldu%3A%20S%C3%ADofra%20O%E2%80%99Leary" title="Facebook" rel="nofollow noopener" target="_blank"></a></div></div>
<p>İrlandalı yargıç Síofra O&#8217;Leary, Avrupa İnsan Hakları Mahkemesi&#8217;nin (AİHM) ilk kadın başkanı oldu.</p>



<figure class="wp-block-image size-full"><img width="740" height="400" src="https://www.diken.com.tr/wp-content/uploads/2022/09/20220921.Siofra-O-Leary-AIHM.jpg" alt="" class="wp-image-1190885" srcset="https://www.diken.com.tr/wp-content/uploads/2022/09/20220921.Siofra-O-Leary-AIHM.jpg 740w, https://www.diken.com.tr/wp-content/uploads/2022/09/20220921.Siofra-O-Leary-AIHM-300x162.jpg 300w" sizes="(max-width: 740px) 100vw, 740px" /><figcaption> Síofra O&#8217;Leary Fotoğraf: AİHM</figcaption></figure>



<p>Ocak ayından bu yana mahkemenin başkan yardımcısı olan O’Leary, Kasım ayında üç yıllık görevi devralacak. Genel mahkemenin gizli oyla seçtiği bu pozisyonda daha önce İzlandalı Robert Spano vardı.&nbsp;</p><div class="dkn-orta" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 10px; " id="dkn-2055879255"><!-- /123618890/d-midpost-300x250 -->
<div id='div-gpt-ad-1511798087708-3' style='margin-bottom:5px;min-width:300px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-3'); });
</script>
</div>

</div><br style="clear: both; display: block; float: none;"/>



<p>2 Temmuz 2015&#8217;ten beri Avrupa İnsan Hakları Mahkemesi yargıcı ve 2 Ocak 2022&#8217;den beri Mahkeme başkan yardımcısı olarak görev yapan O&#8217;Leary, 1 Kasım 2022&#8217;de Robert Spano&#8217;nun yerini alarak başkan olacak.</p>



<h4>AİHM bir dönüm noktasında</h4>



<p>Yargıç O&#8217;Leary The Irish Times&#8217;a verdiği röportajda, &#8216;<strong>mahkemenin Ukrayna&#8217;nın işgali nedeniyle bir dönüm noktasında olduğunu, savaşın ve insan hakları ihlallerinin çok yoğun olduğu bu dönemde, neden bu mahkemeye ve kongre sistemine ihtiyaç olduğunu gösterdiğini&#8217;</strong> söyledi: <strong>&#8220;Mahkemenin varlık nedeni, Avrupa&#8217;nın geçmişin dehşetini yeniden yaşamamasını sağlamaktır.&#8221;</strong></p>



<p>O’Leary, Kasım ayındaki resmi atamasının ardından, mahkemeyi temsil edecek ve mahkemenin genel kurul toplantıları dahil olmak üzere çalışmalarını yönetecek.</p><div class="dkn-orta2" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 10px; " id="dkn-863005971"><center>
<!-- /123618890/d-midpost2-300x250 -->
<div id='div-gpt-ad-1520344959832-0' style='margin-bottom:5px;min-width:300px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520344959832-0'); });
</script>
</div>
</center>
</div>



<h4>70 binden fazla dava bekliyor</h4>



<p>İlk kadın başkan, 70 binden fazla bekleyen dava; Ukrayna, Myanmar ve Çin&#8217;deki insan hakları ihlalleriyle ilgili artan endişeler ve yeni Britanya başbakanı Liz Truss&#8217;un mahkemeye düşmanlığını bildirmesi gibi nedenlerle mahkemenin son iki yıl içindeki en çalkantılı dönemlerinden birine başkanlık edecek.</p>



<p>İrlanda Dışişleri Bakanı Simon Coveney, O&#8217;Leary&#8217;nin Avrupa İnsan Hakları Mahkemesi Başkanlığı&#8217;na seçilmesini memnuniyetle karşıladı ve bu atamayı İrlanda için bir <strong>&#8216;gurur kaynağı&#8217;</strong> olarak niteledi.<br></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="https://www.diken.com.tr/ilk-kez-bir-kadin-avrupa-insan-haklari-mahkemesine-baskan-oldu-siofra-oleary/" data-a2a-title="İlk kez bir kadın Avrupa İnsan Hakları Mahkemesi’ne başkan oldu: Síofra O’Leary"><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Filk-kez-bir-kadin-avrupa-insan-haklari-mahkemesine-baskan-oldu-siofra-oleary%2F&amp;linkname=%C4%B0lk%20kez%20bir%20kad%C4%B1n%20Avrupa%20%C4%B0nsan%20Haklar%C4%B1%20Mahkemesi%E2%80%99ne%20ba%C5%9Fkan%20oldu%3A%20S%C3%ADofra%20O%E2%80%99Leary" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pocket" href="https://www.addtoany.com/add_to/pocket?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Filk-kez-bir-kadin-avrupa-insan-haklari-mahkemesine-baskan-oldu-siofra-oleary%2F&amp;linkname=%C4%B0lk%20kez%20bir%20kad%C4%B1n%20Avrupa%20%C4%B0nsan%20Haklar%C4%B1%20Mahkemesi%E2%80%99ne%20ba%C5%9Fkan%20oldu%3A%20S%C3%ADofra%20O%E2%80%99Leary" title="Pocket" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Filk-kez-bir-kadin-avrupa-insan-haklari-mahkemesine-baskan-oldu-siofra-oleary%2F&amp;linkname=%C4%B0lk%20kez%20bir%20kad%C4%B1n%20Avrupa%20%C4%B0nsan%20Haklar%C4%B1%20Mahkemesi%E2%80%99ne%20ba%C5%9Fkan%20oldu%3A%20S%C3%ADofra%20O%E2%80%99Leary" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Filk-kez-bir-kadin-avrupa-insan-haklari-mahkemesine-baskan-oldu-siofra-oleary%2F&amp;linkname=%C4%B0lk%20kez%20bir%20kad%C4%B1n%20Avrupa%20%C4%B0nsan%20Haklar%C4%B1%20Mahkemesi%E2%80%99ne%20ba%C5%9Fkan%20oldu%3A%20S%C3%ADofra%20O%E2%80%99Leary" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Filk-kez-bir-kadin-avrupa-insan-haklari-mahkemesine-baskan-oldu-siofra-oleary%2F&amp;linkname=%C4%B0lk%20kez%20bir%20kad%C4%B1n%20Avrupa%20%C4%B0nsan%20Haklar%C4%B1%20Mahkemesi%E2%80%99ne%20ba%C5%9Fkan%20oldu%3A%20S%C3%ADofra%20O%E2%80%99Leary" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Filk-kez-bir-kadin-avrupa-insan-haklari-mahkemesine-baskan-oldu-siofra-oleary%2F&amp;linkname=%C4%B0lk%20kez%20bir%20kad%C4%B1n%20Avrupa%20%C4%B0nsan%20Haklar%C4%B1%20Mahkemesi%E2%80%99ne%20ba%C5%9Fkan%20oldu%3A%20S%C3%ADofra%20O%E2%80%99Leary" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Filk-kez-bir-kadin-avrupa-insan-haklari-mahkemesine-baskan-oldu-siofra-oleary%2F&amp;linkname=%C4%B0lk%20kez%20bir%20kad%C4%B1n%20Avrupa%20%C4%B0nsan%20Haklar%C4%B1%20Mahkemesi%E2%80%99ne%20ba%C5%9Fkan%20oldu%3A%20S%C3%ADofra%20O%E2%80%99Leary" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Filk-kez-bir-kadin-avrupa-insan-haklari-mahkemesine-baskan-oldu-siofra-oleary%2F&amp;linkname=%C4%B0lk%20kez%20bir%20kad%C4%B1n%20Avrupa%20%C4%B0nsan%20Haklar%C4%B1%20Mahkemesi%E2%80%99ne%20ba%C5%9Fkan%20oldu%3A%20S%C3%ADofra%20O%E2%80%99Leary" title="Push to Kindle" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Filk-kez-bir-kadin-avrupa-insan-haklari-mahkemesine-baskan-oldu-siofra-oleary%2F&amp;linkname=%C4%B0lk%20kez%20bir%20kad%C4%B1n%20Avrupa%20%C4%B0nsan%20Haklar%C4%B1%20Mahkemesi%E2%80%99ne%20ba%C5%9Fkan%20oldu%3A%20S%C3%ADofra%20O%E2%80%99Leary" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Filk-kez-bir-kadin-avrupa-insan-haklari-mahkemesine-baskan-oldu-siofra-oleary%2F&amp;linkname=%C4%B0lk%20kez%20bir%20kad%C4%B1n%20Avrupa%20%C4%B0nsan%20Haklar%C4%B1%20Mahkemesi%E2%80%99ne%20ba%C5%9Fkan%20oldu%3A%20S%C3%ADofra%20O%E2%80%99Leary" title="Facebook" rel="nofollow noopener" target="_blank"></a></div></div></div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="https://www.diken.com.tr/kategori/dunya/" rel="category tag">Dünya</a>, <a href="https://www.diken.com.tr/kategori/vitrin-mobil/" rel="category tag">Vitrin-mobil</a></span></p>
 </footer></article><div class="after-entry" class="widget-area"><section id="custom_html-14" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div></div></section>
<section id="featured-post-55" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">SON HABERLER</h4>
<article class="post-1190881 post type-post status-publish format-standard has-post-thumbnail category-aktuel category-vitrin-mobil entry" aria-label="CHP ilçe başkanı, &#8216;Altun&#8217;un evinin fotoğraflanması&#8217; davasında beraat etti"><a href="https://www.diken.com.tr/chp-ilce-baskani-altunun-evinin-fotograflanmasi-davasinda-beraat-etti/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/09/20220907-fahrettin-altun-aa-sb-100x100.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/09/20220907-fahrettin-altun-aa-sb-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/09/20220907-fahrettin-altun-aa-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/09/20220907-fahrettin-altun-aa-sb-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/chp-ilce-baskani-altunun-evinin-fotograflanmasi-davasinda-beraat-etti/">CHP ilçe başkanı, &#8216;Altun&#8217;un evinin fotoğraflanması&#8217; davasında beraat etti</a></h2></header><div class="entry-content"><p>Cumhurbaşkanlığı İletişim Başkanı Fahrettin Altun'un evinin fotoğrafının &#x02026; <a href="https://www.diken.com.tr/chp-ilce-baskani-altunun-evinin-fotograflanmasi-davasinda-beraat-etti/" class="more-link">Devamı...</a></p></div></article><article class="post-1190878 post type-post status-publish format-standard has-post-thumbnail category-dunya category-vitrin-mobil entry" aria-label="İlk kez bir kadın Avrupa İnsan Hakları Mahkemesi&#8217;ne başkan oldu: Síofra O&#8217;Leary"><a href="https://www.diken.com.tr/ilk-kez-bir-kadin-avrupa-insan-haklari-mahkemesine-baskan-oldu-siofra-oleary/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/09/20220921.Siofra-O-Leary-AIHM-100x100.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/09/20220921.Siofra-O-Leary-AIHM-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/09/20220921.Siofra-O-Leary-AIHM-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/09/20220921.Siofra-O-Leary-AIHM-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/ilk-kez-bir-kadin-avrupa-insan-haklari-mahkemesine-baskan-oldu-siofra-oleary/">İlk kez bir kadın Avrupa İnsan Hakları Mahkemesi&#8217;ne başkan oldu: Síofra O&#8217;Leary</a></h2></header><div class="entry-content"><p>İrlandalı yargıç Síofra O'Leary, Avrupa İnsan Hakları Mahkemesi'nin (AİHM) &#x02026; <a href="https://www.diken.com.tr/ilk-kez-bir-kadin-avrupa-insan-haklari-mahkemesine-baskan-oldu-siofra-oleary/" class="more-link">Devamı...</a></p></div></article><article class="post-1190872 post type-post status-publish format-standard has-post-thumbnail category-vitrin category-vitrin-mobil entry" aria-label="Kiptaş müdürü: İstanbul&#8217;da 100 metrekarelik konutun maliyeti 1 milyon lira"><a href="https://www.diken.com.tr/kiptas-muduru-istanbulda-100-metrekarelik-konutun-maliyeti-1-milyon-lira/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="54" src="https://www.diken.com.tr/wp-content/uploads/2022/03/2022-03-11-maket-konut-AA-SB.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/03/2022-03-11-maket-konut-AA-SB.jpg 740w, https://www.diken.com.tr/wp-content/uploads/2022/03/2022-03-11-maket-konut-AA-SB-300x162.jpg 300w, https://www.diken.com.tr/wp-content/uploads/2022/03/2022-03-11-maket-konut-AA-SB-737x400.jpg 737w, https://www.diken.com.tr/wp-content/uploads/2022/03/2022-03-11-maket-konut-AA-SB-24x13.jpg 24w, https://www.diken.com.tr/wp-content/uploads/2022/03/2022-03-11-maket-konut-AA-SB-36x19.jpg 36w, https://www.diken.com.tr/wp-content/uploads/2022/03/2022-03-11-maket-konut-AA-SB-48x26.jpg 48w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/kiptas-muduru-istanbulda-100-metrekarelik-konutun-maliyeti-1-milyon-lira/">Kiptaş müdürü: İstanbul&#8217;da 100 metrekarelik konutun maliyeti 1 milyon lira</a></h2></header><div class="entry-content"><p>Kiptaş Genel Müdürü Ali Kurt "Özellikle İstanbul'da şu anda 100 metrekare &#x02026; <a href="https://www.diken.com.tr/kiptas-muduru-istanbulda-100-metrekarelik-konutun-maliyeti-1-milyon-lira/" class="more-link">Devamı...</a></p></div></article><article class="post-1190855 post type-post status-publish format-standard has-post-thumbnail category-aktuel category-vitrin-mobil entry" aria-label="Marmara&#8217;da dört il için sağanak uyarısı"><a href="https://www.diken.com.tr/marmarada-dort-il-icin-saganak-uyarisi/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/09/20220921-marmara-saganak-AA-100x100.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/09/20220921-marmara-saganak-AA-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/09/20220921-marmara-saganak-AA-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/09/20220921-marmara-saganak-AA-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/marmarada-dort-il-icin-saganak-uyarisi/">Marmara&#8217;da dört il için sağanak uyarısı</a></h2></header><div class="entry-content"><p>Meteoroloji Genel Müdürlüğü, Batı Karadeniz ve Batı Akdeniz için yarın &#x02026; <a href="https://www.diken.com.tr/marmarada-dort-il-icin-saganak-uyarisi/" class="more-link">Devamı...</a></p></div></article><article class="post-1190848 post type-post status-publish format-standard has-post-thumbnail category-dunya category-vitrin-mobil entry" aria-label="Putin&#8217;in seferberlik çağrısından sonra Rusya çıkışlı uçak biletleri tükendi"><a href="https://www.diken.com.tr/putinin-seferberlik-cagrisindan-sonra-rusya-cikisli-ucak-biletleri-tukendi/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="54" src="https://www.diken.com.tr/wp-content/uploads/2022/01/20222601-ucak-yolculuk-havalimani-aa-sb.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/01/20222601-ucak-yolculuk-havalimani-aa-sb.jpg 740w, https://www.diken.com.tr/wp-content/uploads/2022/01/20222601-ucak-yolculuk-havalimani-aa-sb-300x162.jpg 300w, https://www.diken.com.tr/wp-content/uploads/2022/01/20222601-ucak-yolculuk-havalimani-aa-sb-737x400.jpg 737w, https://www.diken.com.tr/wp-content/uploads/2022/01/20222601-ucak-yolculuk-havalimani-aa-sb-24x13.jpg 24w, https://www.diken.com.tr/wp-content/uploads/2022/01/20222601-ucak-yolculuk-havalimani-aa-sb-36x19.jpg 36w, https://www.diken.com.tr/wp-content/uploads/2022/01/20222601-ucak-yolculuk-havalimani-aa-sb-48x26.jpg 48w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/putinin-seferberlik-cagrisindan-sonra-rusya-cikisli-ucak-biletleri-tukendi/">Putin&#8217;in seferberlik çağrısından sonra Rusya çıkışlı uçak biletleri tükendi</a></h2></header><div class="entry-content"><p>Rusya Devlet Başkanı Vladimir Putin'in 300 bin yedek askeri gücü harekete &#x02026; <a href="https://www.diken.com.tr/putinin-seferberlik-cagrisindan-sonra-rusya-cikisli-ucak-biletleri-tukendi/" class="more-link">Devamı...</a></p></div></article><article class="post-1190858 post type-post status-publish format-standard has-post-thumbnail category-vitrin category-vitrin-mobil entry" aria-label="Marmaris&#8217;te orman yangını"><a href="https://www.diken.com.tr/marmariste-orman-yangini-4/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/09/20222109-marmaris-yangin-aa-100x100.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/09/20222109-marmaris-yangin-aa-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/09/20222109-marmaris-yangin-aa-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/09/20222109-marmaris-yangin-aa-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/marmariste-orman-yangini-4/">Marmaris&#8217;te orman yangını</a></h2></header><div class="entry-content"><p>Muğla'nın&nbsp;Marmaris&nbsp;ilçesinde ormanlık alanda yangın çıktı. &#x02026; <a href="https://www.diken.com.tr/marmariste-orman-yangini-4/" class="more-link">Devamı...</a></p></div></article><article class="post-1190805 post type-post status-publish format-standard has-post-thumbnail category-sanat category-vitrin-mobil entry" aria-label="Sokakta, hastanede, kafede karşınıza çıkabilir: Bienal&#8217;de Şiir Hattı"><a href="https://www.diken.com.tr/sokakta-hastanede-kafede-karsiniza-cikabilir-bienalde-siir-hatti/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/09/20220921-bienal-siir-hatti-100x100.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/09/20220921-bienal-siir-hatti-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/09/20220921-bienal-siir-hatti-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/09/20220921-bienal-siir-hatti-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/sokakta-hastanede-kafede-karsiniza-cikabilir-bienalde-siir-hatti/">Sokakta, hastanede, kafede karşınıza çıkabilir: Bienal&#8217;de Şiir Hattı</a></h2></header><div class="entry-content"><p>Şair ve yazar Süreyyya Evren'in danışmanlığında hayata geçirilen 'Şiir &#x02026; <a href="https://www.diken.com.tr/sokakta-hastanede-kafede-karsiniza-cikabilir-bienalde-siir-hatti/" class="more-link">Devamı...</a></p></div></article><article class="post-1190770 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar category-vitrin-mobil entry" aria-label="Van Gölü&#8217;nde çekilme: Urartu limanı ortaya çıktı"><a href="https://www.diken.com.tr/van-golunde-cekilme-urartu-limani-ortaya-cikti/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/09/20220921-van-golu-liman-aa-100x100.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/09/20220921-van-golu-liman-aa-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/09/20220921-van-golu-liman-aa-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/09/20220921-van-golu-liman-aa-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/van-golunde-cekilme-urartu-limani-ortaya-cikti/">Van Gölü&#8217;nde çekilme: Urartu limanı ortaya çıktı</a></h2></header><div class="entry-content"><p>Van'ın Erciş ilçesinde Urartular dönemine ait kalenin alt kısmında, gölde &#x02026; <a href="https://www.diken.com.tr/van-golunde-cekilme-urartu-limani-ortaya-cikti/" class="more-link">Devamı...</a></p></div></article><article class="post-1190814 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar category-vitrin-mobil entry" aria-label="3500 yıllık çömleklerde afyon izine rastlandı: Cenaze töreninde kullanılıyormuş"><a href="https://www.diken.com.tr/3500-yillik-comleklerde-afyon-izine-rastlandi/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/09/20220921.afyon-bulunan-comlek-100x100.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/09/20220921.afyon-bulunan-comlek-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/09/20220921.afyon-bulunan-comlek-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/09/20220921.afyon-bulunan-comlek-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/3500-yillik-comleklerde-afyon-izine-rastlandi/">3500 yıllık çömleklerde afyon izine rastlandı: Cenaze töreninde kullanılıyormuş</a></h2></header><div class="entry-content"><p>İsrailli arkeologların 3500 yıllık çömlek parçalarında afyon kalıntıları &#x02026; <a href="https://www.diken.com.tr/3500-yillik-comleklerde-afyon-izine-rastlandi/" class="more-link">Devamı...</a></p></div></article><article class="post-1190715 post type-post status-publish format-standard has-post-thumbnail category-vitrin category-vitrin-mobil entry" aria-label="&#8216;Dr. Kıyamet&#8217;ten yeni &#8216;kehanet&#8217;: Uzun ve şiddetli durgunluk; borsada yüzde 40 düşüş"><a href="https://www.diken.com.tr/dr-kiyametten-yeni-kehanet-uzun-ve-siddetli-durgunluk-borsada-yuzde-40-dusus/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/09/20222109-roubini-reuters-vitrin-100x100.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/09/20222109-roubini-reuters-vitrin-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/09/20222109-roubini-reuters-vitrin-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/09/20222109-roubini-reuters-vitrin-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/dr-kiyametten-yeni-kehanet-uzun-ve-siddetli-durgunluk-borsada-yuzde-40-dusus/">&#8216;Dr. Kıyamet&#8217;ten yeni &#8216;kehanet&#8217;: Uzun ve şiddetli durgunluk; borsada yüzde 40 düşüş</a></h2></header><div class="entry-content"><p>2008'deki mali krizi tahmin eden 'Dr. Kıyamet (Doom)' lakaplı ünlü &#x02026; <a href="https://www.diken.com.tr/dr-kiyametten-yeni-kehanet-uzun-ve-siddetli-durgunluk-borsada-yuzde-40-dusus/" class="more-link">Devamı...</a></p></div></article></div></section>
</div>  <div class="wp-post-navigation">
    <div class="wp-post-navigation-pre">
      <a href="https://www.diken.com.tr/chp-ilce-baskani-altunun-evinin-fotograflanmasi-davasinda-beraat-etti/" rel="next">CHP ilçe başkanı, &#8216;Altun&#8217;un evinin fotoğraflanması&#8217; davasında beraat etti</a>    </div>
    <div class="wp-post-navigation-next">
      <a href="https://www.diken.com.tr/kiptas-muduru-istanbulda-100-metrekarelik-konutun-maliyeti-1-milyon-lira/" rel="prev">Kiptaş müdürü: İstanbul&#8217;da 100 metrekarelik konutun maliyeti 1 milyon lira</a>    </div>
  </div>
 </main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="search-2" class="widget widget_search"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ara</h4>
<form class="search-form" method="get" action="https://www.diken.com.tr/" role="search" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction"><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Arayan bulur..." itemprop="query-input"><input class="search-form-submit" type="submit" value="Search"><meta content="https://www.diken.com.tr/?s={s}" itemprop="target"></form></div></section>
<section id="a2a_follow_widget-2" class="widget widget_a2a_follow_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">DİKEN&#8217;İ TAKİP EDİN</h4>
<div class="a2a_kit a2a_kit_size_30 a2a_follow addtoany_list" data-a2a-url="https://www.diken.com.tr/feed/" data-a2a-title="Diken"><a class="a2a_button_facebook" href="https://www.facebook.com/Dikencomtr" title="Facebook" rel="noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://twitter.com/Dikencomtr" title="Twitter" rel="noopener" target="_blank"></a><a class="a2a_button_instagram" href="https://www.instagram.com/Dikencomtr" title="Instagram" rel="noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.pinterest.com/Dikencomtr" title="Pinterest" rel="noopener" target="_blank"></a><a class="a2a_button_feed" href="https://www.diken.com.tr/feed/" title="RSS Feed" rel="noopener" target="_blank"></a></div></div></section>
<section id="featured-post-61" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-705703 post type-post status-publish format-standard has-post-thumbnail category-destek-kosesi entry" aria-label="Osman Kavala 1786 gündür hapiste"><a href="https://www.diken.com.tr/osman-kavala-hapiste/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="348" height="180" src="https://www.diken.com.tr/wp-content/uploads/2019/02/osman-kavala-sb-1-737x400-1-348x180.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/osman-kavala-hapiste/">Osman Kavala 1786 gündür hapiste</a></h2></header></article></div></section>
<section id="advads_ad_widget-2" class="widget dkn-widget"><div class="widget-wrap"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="dkn-783831534"><!-- /123618890/d-ros-side-300x600-1 -->
<div id='div-gpt-ad-1570034523399-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570034523399-0'); });
  </script>
</div></div></div></section>
<section id="featured-post-16" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">YAZARLAR</h4>
<article class="post-1189693 post type-post status-publish format-standard has-post-thumbnail category-agora category-vitrin-mobil tag-tarikat-ve-cemaatlerin-siyasetle-iliskisi entry" aria-label="Tarikat, cemaat, siyaset: Kim kime muhtaç?"><a href="https://www.diken.com.tr/tarikat-cemaat-siyaset-kim-kime-muhtac/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2021/05/dagi-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2021/05/dagi-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2021/05/dagi-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/tarikat-cemaat-siyaset-kim-kime-muhtac/">Tarikat, cemaat, siyaset: Kim kime muhtaç?</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">İhsan Dağı</span></span></p></header></article><article class="post-1189600 post type-post status-publish format-standard has-post-thumbnail category-agora category-vitrin-mobil entry" aria-label="Mustafa Kemal’e söylenemeyenleri, diğerlerine söylemek…"><a href="https://www.diken.com.tr/mustafa-kemale-soylenemeyenleri-digerlerine-soylemek/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/mustafa-kemale-soylenemeyenleri-digerlerine-soylemek/">Mustafa Kemal’e söylenemeyenleri, diğerlerine söylemek…</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Murat Sevinç</span></span></p></header></article><article class="post-1189109 post type-post status-publish format-standard has-post-thumbnail category-agora category-vitrin-mobil tag-azerbaycan-ermenistan entry" aria-label="Kafkasya Dağlarında"><a href="https://www.diken.com.tr/kafkasya-daglarinda/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2021/03/bahadir-kaynak-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2021/03/bahadir-kaynak-kelle-sb-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2021/03/bahadir-kaynak-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/kafkasya-daglarinda/">Kafkasya Dağlarında</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Bahadır Kaynak</span></span></p></header></article><article class="post-1189123 post type-post status-publish format-standard has-post-thumbnail category-agora category-vitrin-mobil tag-tatilde-yasanan-kaygilar entry" aria-label="Tatili ‘performans kaygısı’ ile geçirmek"><a href="https://www.diken.com.tr/tatili-performans-kaygisi-ile-gecirmek/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2022/04/20220424-feyza-bayraktar-sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/04/20220424-feyza-bayraktar-sb-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2022/04/20220424-feyza-bayraktar-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/04/20220424-feyza-bayraktar-sb-100x100.jpg 100w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/tatili-performans-kaygisi-ile-gecirmek/">Tatili ‘performans kaygısı’ ile geçirmek</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Psk. Dr. Feyza Bayraktar</span></span></p></header></article><article class="post-1189059 post type-post status-publish format-standard has-post-thumbnail category-agora category-vitrin-mobil tag-nefret-yuruyusu entry" aria-label="Faşizme faşizm diyebilmek gerekir!"><a href="https://www.diken.com.tr/fasizme-fasizm-diyebilmek-gerekir/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2021/09/20210915-daghan-irak-kelle-sb-75x75.jpeg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2021/09/20210915-daghan-irak-kelle-sb-75x75.jpeg 75w, https://www.diken.com.tr/wp-content/uploads/2021/09/20210915-daghan-irak-kelle-sb-150x150.jpeg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/fasizme-fasizm-diyebilmek-gerekir/">Faşizme faşizm diyebilmek gerekir!</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Dağhan Irak</span></span></p></header></article><article class="post-1185466 post type-post status-publish format-standard has-post-thumbnail category-agora category-vitrin-mobil tag-bati-ve-rusyanin-secim-tercihi entry" aria-label="Batı Erdoğan’ı ister mi?"><a href="https://www.diken.com.tr/bati-erdogani-ister-mi/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2021/03/bahadir-kaynak-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2021/03/bahadir-kaynak-kelle-sb-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2021/03/bahadir-kaynak-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/bati-erdogani-ister-mi/">Batı Erdoğan’ı ister mi?</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Bahadır Kaynak</span></span></p></header></article><article class="post-1185534 post type-post status-publish format-standard has-post-thumbnail category-agora category-vitrin-mobil tag-dizi-ve-film-sektoru entry" aria-label="Dizi ve sinema sektörü kimin için çalışıyor?"><a href="https://www.diken.com.tr/dizi-ve-sinema-sektoru-kimin-icin-calisiyor/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2020/04/levent-gultekin-imza-3-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2020/04/levent-gultekin-imza-3-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2020/04/levent-gultekin-imza-3.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/dizi-ve-sinema-sektoru-kimin-icin-calisiyor/">Dizi ve sinema sektörü kimin için çalışıyor?</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Levent Gültekin</span></span></p></header></article></div></section>
<section id="featured-post-48" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">GÜNÜN 11&#8217;İ</h4>
<article class="post-1190679 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Abdurrahman Yıldırım: Konut fiyatlarını asıl havalandıran gelişme faiz indirimleri"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/abdurrahman-yildirim-konut-fiyatlarini-asil-havalandiran-gelisme-faiz-indirimleri/">Abdurrahman Yıldırım: Konut fiyatlarını asıl havalandıran gelişme faiz indirimleri</a></h2></header></article><article class="post-1190677 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Melih Altınok: Macron&#8217;a muavinlik yaptırdılar"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/melih-altinok-macrona-muavinlik-yaptirdilar/">Melih Altınok: Macron&#8217;a muavinlik yaptırdılar</a></h2></header></article><article class="post-1190673 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Alaattin Aktaş: Seçimden sonra faizlerin yükseltilmesi kaçınılmaz"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/alaattin-aktas-secimden-sonra-faizlerin-yukseltilmesi-kacinilmaz/">Alaattin Aktaş: Seçimden sonra faizlerin yükseltilmesi kaçınılmaz</a></h2></header></article><article class="post-1190661 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Barış Pehlivan: AKP&#8217;de, Soylu’ya yakın sosyal medya hesaplarına dair rahatsızlık"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/baris-pehlivan-akpde-soyluya-yakin-sosyal-medya-hesaplarina-dair-rahatsizlik/">Barış Pehlivan: AKP&#8217;de, Soylu’ya yakın sosyal medya hesaplarına dair rahatsızlık</a></h2></header></article><article class="post-1190663 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Şeref Oğuz: Merkez Bankası&#8217;nın faiz kararına aldıran yok"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/seref-oguz-merkez-bankasinin-faiz-kararina-aldiran-yok/">Şeref Oğuz: Merkez Bankası&#8217;nın faiz kararına aldıran yok</a></h2></header></article><article class="post-1190658 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Murat Ağırel: &#8216;Cezayı öde kurtul&#8217; düzeni bu"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/murat-agirel-cezayi-ode-kurtul-duzeni-bu/">Murat Ağırel: &#8216;Cezayı öde kurtul&#8217; düzeni bu</a></h2></header></article><article class="post-1190656 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Can Ataklı: Bu afiş rezaleti bizzat devlet güçleri tarafından yapılmış"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/can-atakli-bu-afis-rezaleti-bizzat-devlet-gucleri-tarafindan-yapilmis/">Can Ataklı: Bu afiş rezaleti bizzat devlet güçleri tarafından yapılmış</a></h2></header></article><article class="post-1190648 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Rahmi Turan: CHP lideri artık dönülmez bir yola girdi"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/rahmi-turan-chp-lideri-artik-donulmez-bir-yola-girdi/">Rahmi Turan: CHP lideri artık dönülmez bir yola girdi</a></h2></header></article><article class="post-1190681 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="İbrahim Kahveci: Yoksulluktan alamadığımız ürünler rafları çok güzel süslemekte"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/ibrahim-kahveci-yoksulluktan-alamadigimiz-urunler-raflari-cok-guzel-suslemekte/">İbrahim Kahveci: Yoksulluktan alamadığımız ürünler rafları çok güzel süslemekte</a></h2></header></article><article class="post-1190649 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Bülent Usta: Kendimize duyduğumuz nefretten kurtulmak için başkalarından nefret etme eğilimi"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/bulent-usta-kendimize-duydugumuz-nefretten-kurtulmak-icin-baskalarindan-nefret-etme-egilimi/">Bülent Usta: Kendimize duyduğumuz nefretten kurtulmak için başkalarından nefret etme eğilimi</a></h2></header></article><article class="post-1190634 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Deniz Zeyrek: Seçimler konusunda da evdeki hesap çarşıya uymayabilir"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/deniz-zeyrek-secimler-konusunda-da-evdeki-hesap-carsiya-uymayabilir/">Deniz Zeyrek: Seçimler konusunda da evdeki hesap çarşıya uymayabilir</a></h2></header></article></div></section>
<section class="widget dkn-widget"><div class="widget-wrap"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="dkn-675740639"><!-- /123618890/d-ros-side-300x600-2 -->
<div id='d-ros-side-300x600-2'>
  <script>
    googletag.cmd.push(function() { googletag.display('d-ros-side-300x600-2'); });
  </script>
</div></div></div></section>
</aside></div><aside class="sidebar sidebar-secondary widget-area" role="complementary" aria-label="Secondary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="featured-post-39" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-1190561 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar category-vitrin-mobil entry" aria-label="Erdoğan, FIFA başkanının hediye ettiği topa kafa attı"><a href="https://www.diken.com.tr/erdogan-fifa-baskaninin-hediye-ettigi-topa-kafa-atti/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/09/20222109-erdogan-fifa-baskani-top-aa-sb-100x100.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/09/20222109-erdogan-fifa-baskani-top-aa-sb-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/09/20222109-erdogan-fifa-baskani-top-aa-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/09/20222109-erdogan-fifa-baskani-top-aa-sb-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/erdogan-fifa-baskaninin-hediye-ettigi-topa-kafa-atti/">Erdoğan, FIFA başkanının hediye ettiği topa kafa attı</a></h2></header></article><article class="post-1190396 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar category-vitrin-mobil entry" aria-label="James Cameron Avatar&#8217;a müdahaleyi reddetmiş: Yeni stüdyonuzu benim filmimin parasıyla  yaptınız"><a href="https://www.diken.com.tr/james-cameron-avatara-mudahaleyi-reddetmis-size-yarim-milyar-dolar-kazandirdim/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/09/20220920.avatar-james-cameron-100x100.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/09/20220920.avatar-james-cameron-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/09/20220920.avatar-james-cameron-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/09/20220920.avatar-james-cameron-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/james-cameron-avatara-mudahaleyi-reddetmis-size-yarim-milyar-dolar-kazandirdim/">James Cameron Avatar&#8217;a müdahaleyi reddetmiş: Yeni stüdyonuzu benim filmimin parasıyla  yaptınız</a></h2></header></article><article class="post-1190353 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar category-vitrin-mobil entry" aria-label="Habur Sınır Kapısı&#8217;ndan Türkiye&#8217;ye kınalı keklik sokmaya çalışan iki kişiye para cezası"><a href="https://www.diken.com.tr/habur-sinir-kapisindan-turkiyeye-kinali-keklik-sokmaya-calisan-iki-kisiye-para-cezasi/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/09/20220920-kinali-kekik-aa-100x100.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/09/20220920-kinali-kekik-aa-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/09/20220920-kinali-kekik-aa-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/09/20220920-kinali-kekik-aa-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/habur-sinir-kapisindan-turkiyeye-kinali-keklik-sokmaya-calisan-iki-kisiye-para-cezasi/">Habur Sınır Kapısı&#8217;ndan Türkiye&#8217;ye kınalı keklik sokmaya çalışan iki kişiye para cezası</a></h2></header></article><article class="post-1190374 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar category-vitrin-mobil entry" aria-label="4 bin 500 yıllık kaplarda &#8216;ağrı kesici&#8217; madde bulundu"><a href="https://www.diken.com.tr/4-bin-500-yillik-kaplarda-agri-kesici-madde-bulundu/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/09/20220920-kazi-agri-kesici-AA-100x100.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/09/20220920-kazi-agri-kesici-AA-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/09/20220920-kazi-agri-kesici-AA-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/09/20220920-kazi-agri-kesici-AA-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/4-bin-500-yillik-kaplarda-agri-kesici-madde-bulundu/">4 bin 500 yıllık kaplarda &#8216;ağrı kesici&#8217; madde bulundu</a></h2></header></article><article class="post-1190145 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar category-vitrin-mobil entry" aria-label="TikTok&#8217;ta 150 milyon takipçisi olan fenomen yeni hedefini açıkladı"><a href="https://www.diken.com.tr/tiktokta-150-milyon-takipcisi-olan-fenomen-yeni-hedefini-acikladi/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/09/20220920.khady-lame-100x100.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/09/20220920.khady-lame-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/09/20220920.khady-lame-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/09/20220920.khady-lame-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/tiktokta-150-milyon-takipcisi-olan-fenomen-yeni-hedefini-acikladi/">TikTok&#8217;ta 150 milyon takipçisi olan fenomen yeni hedefini açıkladı</a></h2></header></article><article class="post-1190263 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar category-vitrin-mobil entry" aria-label="İmamın ayakkabısını alan tilki kameralara &#8216;yakalandı&#8217;"><a href="https://www.diken.com.tr/imamin-ayakkabisini-alan-tilki-kameralara-yakalandi/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/09/20220920-manisa-tikli-imamin-terligi-caldi-100x100.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/09/20220920-manisa-tikli-imamin-terligi-caldi-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/09/20220920-manisa-tikli-imamin-terligi-caldi-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/09/20220920-manisa-tikli-imamin-terligi-caldi-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/imamin-ayakkabisini-alan-tilki-kameralara-yakalandi/">İmamın ayakkabısını alan tilki kameralara &#8216;yakalandı&#8217;</a></h2></header></article><article class="post-1190262 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar category-vitrin-mobil entry" aria-label="Woody Allen&#8217;ın emekliliği &#8216;gündemden düşmüyor&#8217;: Meğer hiç niyeti yokmuş"><a href="https://www.diken.com.tr/woody-allenin-emekliligi-gundemden-dusmuyor-meger-hic-niyeti-yokmus/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/09/20220920.woody-allen-sette-100x100.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/09/20220920.woody-allen-sette-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/09/20220920.woody-allen-sette-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/09/20220920.woody-allen-sette-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/woody-allenin-emekliligi-gundemden-dusmuyor-meger-hic-niyeti-yokmus/">Woody Allen&#8217;ın emekliliği &#8216;gündemden düşmüyor&#8217;: Meğer hiç niyeti yokmuş</a></h2></header></article><article class="post-1190268 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar category-vitrin-mobil entry" aria-label="Çanakkale ve Kurtuluş savaşlarında askerler için hazırlanan çöreğe coğrafi işaret"><a href="https://www.diken.com.tr/canakkale-ve-kurtulus-savaslarinda-askerler-icin-hazirlanan-corege-cografi-isaret/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/09/20220920-seferberliik-coregi-aa-2-100x100.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/09/20220920-seferberliik-coregi-aa-2-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/09/20220920-seferberliik-coregi-aa-2-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/09/20220920-seferberliik-coregi-aa-2-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/canakkale-ve-kurtulus-savaslarinda-askerler-icin-hazirlanan-corege-cografi-isaret/">Çanakkale ve Kurtuluş savaşlarında askerler için hazırlanan çöreğe coğrafi işaret</a></h2></header></article><article class="post-1190200 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar category-vitrin-mobil entry" aria-label="Van Gölü&#8217;nün mercanları: 32,2 metrelik mikrobiyalit görüntülendi"><a href="https://www.diken.com.tr/van-golunun-mercanlari-322-metrelik-mikrobiyalit-goruntulendi/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/09/20220920-van-golu-32m-mikrobiyalit-aa-100x100.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/09/20220920-van-golu-32m-mikrobiyalit-aa-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/09/20220920-van-golu-32m-mikrobiyalit-aa-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/09/20220920-van-golu-32m-mikrobiyalit-aa-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/van-golunun-mercanlari-322-metrelik-mikrobiyalit-goruntulendi/">Van Gölü&#8217;nün mercanları: 32,2 metrelik mikrobiyalit görüntülendi</a></h2></header></article></div></section>
</aside></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="https://www.diken.com.tr/" itemprop="url">VİTRİN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/aktuel/" itemprop="url">AKTÜEL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1093421"><a href="https://www.diken.com.tr/kategori/ekonomi/" itemprop="url">EKONOMİ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/analiz/" itemprop="url">ANALİZ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/dunya/" itemprop="url">DÜNYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/medya/" itemprop="url">MEDYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/keyif/" itemprop="url">KEYİF</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/agora/" itemprop="url">YAZARLAR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602242"><a href="https://www.diken.com.tr/kategori/sanat/" itemprop="url">SANAT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-970956"><a href="https://www.diken.com.tr/kategori/surdurulebilirlik/" itemprop="url">SÜRDÜRÜLEBİLİRLİK</a></li>
</ul></div></div></section>
<section class="widget dkn-widget"><div class="widget-wrap"><div id='l01' class="LeftearAd">
<script>
googletag.cmd.push(function() { googletag.display('l01'); });
</script>
</div>
</div></section>
<section class="widget dkn-widget"><div class="widget-wrap"><div id='r01' class="RightearAd">
<script>
googletag.cmd.push(function() { googletag.display('r01'); });
</script>
</div></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-4435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4435"><a href="https://www.diken.com.tr/kategori/agora/" itemprop="url">AGORA</a></li>
<li id="menu-item-4436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4436"><a href="https://www.diken.com.tr/kategori/dikene-takilanlar/" itemprop="url">DİKEN&#8217;E TAKILANLAR</a></li>
<li id="menu-item-4438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4438"><a href="https://www.diken.com.tr/kategori/manset/" itemprop="url">BİRİNCİ SAYFALAR</a></li>
<li id="menu-item-4437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4437"><a href="https://www.diken.com.tr/kategori/diken11/" itemprop="url">GÜNÜN 11&#8217;i</a></li>
<li id="menu-item-4440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4440"><a href="https://www.diken.com.tr/kategori/aksam-postasi/" itemprop="url">AKŞAM POSTASI</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-7830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7830"><a href="https://www.diken.com.tr/bu-gazete/" itemprop="url">BU GAZETE&#8230;</a></li>
<li id="menu-item-654649" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-654649"><a href="https://www.diken.com.tr/sevgili-diken-okurlari/" itemprop="url">DİKEN 5 YAŞINDA</a></li>
<li id="menu-item-4452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4452"><a href="https://www.diken.com.tr/kunye/" itemprop="url">KÜNYE</a></li>
<li id="menu-item-4451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4451"><a href="https://www.diken.com.tr/iletisim/" itemprop="url">İLETİŞİM</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-4 footer-widget-area"><section id="simple-social-icons-4" class="widget simple-social-icons"><div class="widget-wrap"><ul class="alignleft"><li class="ssi-email"><a href="/cdn-cgi/l/email-protection#1a73747c755a7e73717f7434797577346e68"><svg role="img" class="social-email" aria-labelledby="social-email-4"><title id="social-email-4">E-mail</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-email"></use></svg></a></li><li class="ssi-facebook"><a href="https://www.facebook.com/Dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-facebook" aria-labelledby="social-facebook-4"><title id="social-facebook-4">Facebook</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-pinterest"><a href="http://www.pinterest.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest-4"><title id="social-pinterest-4">Pinterest</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li class="ssi-rss"><a href="https://www.diken.com.tr/feed/" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-rss" aria-labelledby="social-rss-4"><title id="social-rss-4">RSS</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-twitter" aria-labelledby="social-twitter-4"><title id="social-twitter-4">Twitter</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-vimeo"><a href="https://vimeo.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-vimeo" aria-labelledby="social-vimeo-4"><title id="social-vimeo-4">Vimeo</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-vimeo"></use></svg></a></li><li class="ssi-youtube"><a href="http://www.youtube.com/user/DikenTv" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-youtube" aria-labelledby="social-youtube-4"><title id="social-youtube-4">YouTube</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>"Genç gazeteci arkadaşlarıma! Bu meslek yorucu bir meslektir. Ama, insan büyük bir zevkle çalışır. Kalemine daima efendi kal, uşak olmamaya gayret et. Mecbur kalırsan kır, sakın satma." Sedat Simavi</p></div></footer><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function($) {
$('a').each(function() {
var a = new RegExp('/' + window.location.host + '/');
if(!a.test(this.href)) {
$(this).click(function(event) {
event.preventDefault();
event.stopPropagation();
window.open(this.href, '_blank');
});
}
});
});
//]]>
</script></div><script>(function(){var advanced_ads_ga_UID="UA-123456-1",advanced_ads_ga_anonymIP=!!1;function AdvAdsAdBlockCounterGA(t){this.UID=t,this.analyticsObject="function"==typeof gtag;var n=this;return this.count=function(){gtag("event","AdBlock",{event_category:"Advanced Ads",event_label:"Yes",non_interaction:!0,send_to:n.UID})},function(){if(!n.analyticsObject){var e=document.createElement("script");e.src="https://www.googletagmanager.com/gtag/js?id="+t,e.async=!0,document.body.appendChild(e),window.dataLayer=window.dataLayer||[],window.gtag=function(){dataLayer.push(arguments)},n.analyticsObject=!0,gtag("js",new Date)}var a={send_page_view:!1,transport_type:"beacon"};window.advanced_ads_ga_anonymIP&&(a.anonymize_ip=!0),gtag("config",t,a)}(),this}window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function a(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return a((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),a((function(){var a=window.getComputedStyle&&window.getComputedStyle(t),o=a&&a.getPropertyValue("-moz-binding");e=a&&"none"===a.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0,d=n.length;i<d;i++)n[i](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}(),advanced_ads_check_adblocker((function(t){t&&new AdvAdsAdBlockCounterGA(advanced_ads_ga_UID).count()}));})();</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><script type='text/javascript'>jQuery(document).ready(function($) {$(".flexslider").flexslider({controlsContainer: "#genesis-responsive-slider",animation: "slide",directionNav: 1,controlNav: 1,animationDuration: 800,slideshowSpeed: 10000    });  });</script><style type="text/css" media="screen">#simple-social-icons-4 ul li a, #simple-social-icons-4 ul li a:hover, #simple-social-icons-4 ul li a:focus { background-color: #999999 !important; border-radius: 3px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  #simple-social-icons-4 ul li a:hover, #simple-social-icons-4 ul li a:focus { background-color: #666666 !important; border-color: #ffffff !important; color: #ffffff !important; }  #simple-social-icons-4 ul li a:focus { outline: 1px dotted #666666 !important; }</style><script type="text/javascript">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</script><script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4-patched.js?ver=1.3.4' id='advanced-ads-layer-fancybox-js-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"dkn-layer","placements":["layer"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.7.5' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.10.3' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js?ver=2.17.4' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/assets/js/jquery.flexslider.js?ver=1.0.1' id='flexslider-js'></script>
<script>window.advads_admin_bar_items = [{"title":"d-ros-masthead-970x250","type":"ad"},{"title":"Masthead 970x250","type":"placement"},{"title":"d-beforepost-300x250","type":"ad"},{"title":"beforepost","type":"placement"},{"title":"d-midpost-300x250","type":"ad"},{"title":"orta","type":"placement"},{"title":"d-midpost2-300x250","type":"ad"},{"title":"orta2","type":"placement"},{"title":"d-ros-side-300x600-1","type":"ad"},{"title":"d-ros-side-300x600-2","type":"ad"},{"title":"Left Ad","type":"ad"},{"title":"Right Ad","type":"ad"}];</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script></body></html>
