<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="dailymotion-domain-verification" content="dmzuqem9wwllky3qd" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

			<style type="text/css">
				.slide-excerpt { width: 100%; }
				.slide-excerpt { top: 0; }
				.slide-excerpt { left: 0; }
				.flexslider { max-width: 737px; max-height: 400px; }
				.slide-image { max-height: 400px; }
			</style>
	<!-- This site is optimized with the Yoast SEO plugin v17.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Formula 1&#039;de şampanya Soylu&#039;nun özel izniyle patlatılmış - Diken</title>
	<link rel="canonical" href="https://www.diken.com.tr/formula-1de-sampanya-soylunun-ozel-izniyle-patlatilmis/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Formula 1&#039;de şampanya Soylu&#039;nun özel izniyle patlatılmış - Diken" />
	<meta property="og:description" content="Formula 1’i Türkiye’de düzenleyen Intercity Başkanı Vural Ak, Formula 1 Türkiye Grand Prix’sinde bu yıl &#039;gazoz yerine&#039; İtalyan köpüklü şarabı Prosecco açılmasına İçişleri Bakanı Süleyman Soylu&#039;nun özel izin verdiğini söyledi." />
	<meta property="og:url" content="https://www.diken.com.tr/formula-1de-sampanya-soylunun-ozel-izniyle-patlatilmis/" />
	<meta property="og:site_name" content="Diken" />
	<meta property="article:publisher" content="https://www.facebook.com/Dikencomtr/" />
	<meta property="article:published_time" content="2021-10-12T05:34:59+00:00" />
	<meta property="article:modified_time" content="2021-10-12T05:36:20+00:00" />
	<meta property="og:image" content="https://www.diken.com.tr/wp-content/uploads/2021/10/20211011_formula_1_gazoz_kutlama_prosecco_sb.jpg" />
	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="400" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@fgdiler" />
	<meta name="twitter:site" content="@dikencomtr" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="gokhan" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="1 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.diken.com.tr/#organization","name":"Diken","url":"https://www.diken.com.tr/","sameAs":["https://www.facebook.com/Dikencomtr/","https://www.instagram.com/dikencomtr/","https://www.youtube.com/user/DikenTv","https://tr.pinterest.com/dikencomtr/","https://twitter.com/dikencomtr"],"logo":{"@type":"ImageObject","@id":"https://www.diken.com.tr/#logo","inLanguage":"en-US","url":"https://www.diken.com.tr/wp-content/uploads/2014/08/diken-logo.png","contentUrl":"https://www.diken.com.tr/wp-content/uploads/2014/08/diken-logo.png","width":512,"height":512,"caption":"Diken"},"image":{"@id":"https://www.diken.com.tr/#logo"}},{"@type":"WebSite","@id":"https://www.diken.com.tr/#website","url":"https://www.diken.com.tr/","name":"Diken","description":"Yaramazlara biraz batar!","publisher":{"@id":"https://www.diken.com.tr/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.diken.com.tr/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.diken.com.tr/formula-1de-sampanya-soylunun-ozel-izniyle-patlatilmis/#primaryimage","inLanguage":"en-US","url":"https://www.diken.com.tr/wp-content/uploads/2021/10/20211011_formula_1_gazoz_kutlama_prosecco_sb.jpg","contentUrl":"https://www.diken.com.tr/wp-content/uploads/2021/10/20211011_formula_1_gazoz_kutlama_prosecco_sb.jpg","width":740,"height":400},{"@type":"WebPage","@id":"https://www.diken.com.tr/formula-1de-sampanya-soylunun-ozel-izniyle-patlatilmis/#webpage","url":"https://www.diken.com.tr/formula-1de-sampanya-soylunun-ozel-izniyle-patlatilmis/","name":"Formula 1'de \u015fampanya Soylu'nun \u00f6zel izniyle patlat\u0131lm\u0131\u015f - Diken","isPartOf":{"@id":"https://www.diken.com.tr/#website"},"primaryImageOfPage":{"@id":"https://www.diken.com.tr/formula-1de-sampanya-soylunun-ozel-izniyle-patlatilmis/#primaryimage"},"datePublished":"2021-10-12T05:34:59+00:00","dateModified":"2021-10-12T05:36:20+00:00","breadcrumb":{"@id":"https://www.diken.com.tr/formula-1de-sampanya-soylunun-ozel-izniyle-patlatilmis/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.diken.com.tr/formula-1de-sampanya-soylunun-ozel-izniyle-patlatilmis/"]}]},{"@type":"BreadcrumbList","@id":"https://www.diken.com.tr/formula-1de-sampanya-soylunun-ozel-izniyle-patlatilmis/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.diken.com.tr/"},{"@type":"ListItem","position":2,"name":"Formula 1&#8217;de \u015fampanya Soylu&#8217;nun \u00f6zel izniyle patlat\u0131lm\u0131\u015f"}]},{"@type":"Article","@id":"https://www.diken.com.tr/formula-1de-sampanya-soylunun-ozel-izniyle-patlatilmis/#article","isPartOf":{"@id":"https://www.diken.com.tr/formula-1de-sampanya-soylunun-ozel-izniyle-patlatilmis/#webpage"},"author":{"@id":"https://www.diken.com.tr/#/schema/person/62d2da7360368a71194b5ef5b5194c8e"},"headline":"Formula 1&#8217;de \u015fampanya Soylu&#8217;nun \u00f6zel izniyle patlat\u0131lm\u0131\u015f","datePublished":"2021-10-12T05:34:59+00:00","dateModified":"2021-10-12T05:36:20+00:00","mainEntityOfPage":{"@id":"https://www.diken.com.tr/formula-1de-sampanya-soylunun-ozel-izniyle-patlatilmis/#webpage"},"wordCount":215,"publisher":{"@id":"https://www.diken.com.tr/#organization"},"image":{"@id":"https://www.diken.com.tr/formula-1de-sampanya-soylunun-ozel-izniyle-patlatilmis/#primaryimage"},"thumbnailUrl":"https://www.diken.com.tr/wp-content/uploads/2021/10/20211011_formula_1_gazoz_kutlama_prosecco_sb.jpg","articleSection":["vitrin"],"inLanguage":"en-US"},{"@type":"Person","@id":"https://www.diken.com.tr/#/schema/person/62d2da7360368a71194b5ef5b5194c8e","name":"gokhan","image":{"@type":"ImageObject","@id":"https://www.diken.com.tr/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/3b8377d56a3caa339aafe3254a5d0d13?s=96&d=blank&r=g","contentUrl":"https://secure.gravatar.com/avatar/3b8377d56a3caa339aafe3254a5d0d13?s=96&d=blank&r=g","caption":"gokhan"},"sameAs":["https://twitter.com/fgdiler"],"url":"https://www.diken.com.tr/author/gokhan/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Feed" href="https://www.diken.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Comments Feed" href="https://www.diken.com.tr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.diken.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- diken.com.tr is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script id="dkn-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='news-pro-theme-css'  href='https://www.diken.com.tr/wp-content/themes/news-pro-diken/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.diken.com.tr/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-ads-layer-fancybox-css-css'  href='https://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.diken.com.tr/wp-includes/css/dashicons.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='https://www.diken.com.tr/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-printstyle-plus-css'  href='https://www.diken.com.tr/wp-content/plugins/genesis-printstyle-plus/css/print-html5.min.css?ver=1543621862' type='text/css' media='print' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.diken.com.tr/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='slider_styles-css'  href='https://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/assets/style.css?ver=1.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.diken.com.tr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.29.0' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.13.0' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/themes/news-pro-diken/js/responsive-menu.js?ver=1.0.0' id='news-responsive-menu-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21' id='svg-x-use-js'></script>
<link rel="https://api.w.org/" href="https://www.diken.com.tr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.diken.com.tr/wp-json/wp/v2/posts/1017674" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diken.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diken.com.tr/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.diken.com.tr/?p=1017674' />
<link rel="alternate" type="application/json+oembed" href="https://www.diken.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diken.com.tr%2Fformula-1de-sampanya-soylunun-ozel-izniyle-patlatilmis%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diken.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diken.com.tr%2Fformula-1de-sampanya-soylunun-ozel-izniyle-patlatilmis%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<meta name="p:domain_verify" content="d0d93e842dd63a251bbdf015f1189773"/>

<style type="text/css">.site-title a { background: url(https://www.diken.com.tr/wp-content/uploads/2014/06/logo260x90.jpg) no-repeat !important; }</style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-47112456-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-47112456-1');
</script>


<style type="text/css">
/* HC CSS edits */
.LeftearAd{position: fixed; top: 200px;display: inline-block; bottom: 0px; z-index: 1; background-attachment: scroll; margin-right: 492px; right: 55%; background-position: 0% 0px; background-repeat: no-repeat no-repeat;padding-right:4px;}
.RightearAd{position: fixed; top: 200px; display: inline-block; bottom: 0px; z-index: 1; background-attachment: scroll; margin-left: 486px; left: 55%; background-position: 0% 0px; background-repeat: no-repeat no-repeat;padding-left:10px;}
#featured-post-49, #featured-post-16, #featured-post-48, #featured-post-25, #featured-post-18 {margin-bottom: -20px;}
#featured-post-53 {text-align: center;}
#featured-post-36 {margin-bottom: -35px;}
.footer-widgets {position: relative;}
.site-footer {padding: 40px 20px;}
.right.search {margin-right: 10px;}
.wp-post-navigation {padding: 0 20px;}
.wp-post-navigation-pre a, .wp-post-navigation-next a {color:#333;}
.wp-post-navigation-pre a:hover, .wp-post-navigation-next a:hover {color:#faa61a;}
.wp-post-navigation-pre {float: left; width: 50%; padding-right: 10px; border-right: 1px solid #e3e3e3; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-pre::before {content: "<"; font-size: 10px;}
.wp-post-navigation-next {float: right; width: 50%; padding-left: 10px; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-next::after {content: ">"; font-size: 10px;}
.entry-meta-yazar {color: #999; font-size:13px;}
.archive-pagination.pagination {text-align: center;}
</style>


<link href="https://fonts.googleapis.com/css?family=Merriweather:300,400,700|Open+Sans:700&amp;subset=latin-ext" rel="stylesheet">

 
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
googletag.cmd.push(function() {

googletag.defineSlot('/123618890/d-ros-masthead-970x250', [[970, 250], [970, 90], [728, 90]],  'div-gpt-ad-1511798087708-4').addService(googletag.pubads());

googletag.defineSlot('/123618890/d-beforepost-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1511798087708-1').addService(googletag.pubads());
googletag.defineSlot('/123618890/d-midpost-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1511798087708-3').addService(googletag.pubads());
googletag.defineSlot('/123618890/d-midpost2-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1520344959832-0').addService(googletag.pubads());
googletag.defineSlot('/123618890/d-midpost3-300x250', [[336, 280], [300, 250]], 'd-midpost3-300x250').addService(googletag.pubads());
googletag.defineSlot('/123618890/d-ros-side-300x600-1', [[160, 600], [120, 600], [300, 600], [240, 400], [300, 250]], 'div-gpt-ad-1570034523399-0').addService(googletag.pubads());
googletag.defineSlot('/123618890/d-ros-side-300x600-2', [[160, 600], [120, 600], [300, 600], [336, 280], [300, 250]], 'd-ros-side-300x600-2').addService(googletag.pubads());
googletag.defineSlot('/123618890/l01', [160,600], 'l01').addService(googletag.pubads());
googletag.defineSlot('/123618890/r01', [160,600], 'r01').addService(googletag.pubads());
var slot =googletag.defineOutOfPageSlot('123618890/d-interstitial',googletag.enums.OutOfPageFormat.INTERSTITIAL );
if(slot)slot.addService(googletag.pubads());
googletag.display(slot);  googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
 
<!--END DFP -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/diken/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
 
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<link rel="icon" href="https://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-270x270.png" />
</head>
<body class="post-template-default single single-post postid-1017674 single-format-standard custom-header header-image header-full-width sidebar-content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-visible news-pro-orange aa-prefix-dkn-"><div class="site-container"><link href="https://www.diken.com.tr/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="https://www.diken.com.tr/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
<link href="https://www.diken.com.tr/apple-touch-icon-167x167.png" rel="apple-touch-icon" sizes="167x167" />
<link href="https://www.diken.com.tr/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
<link href="https://www.diken.com.tr/icon-hires.png" rel="icon" sizes="192x192" />
<link href="https://www.diken.com.tr/icon-normal.png" rel="icon" sizes="128x128" />
<nav class="nav-secondary" aria-label="Secondary"><div class="wrap"><ul id="menu-top-menu" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-995038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-995038"><a href="https://www.diken.com.tr/kategori/rota/"><span >ROTA</span></a></li>
<li id="menu-item-11375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11375"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/9-soruda/"><span >9 SORUDA</span></a></li>
<li id="menu-item-11376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11376"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/diken-ozel/"><span >DİKEN ÖZEL</span></a></li>
<li id="menu-item-19363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19363"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/diken11/"><span >GÜNÜN 11&#8217;i</span></a></li>
<li id="menu-item-33796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33796"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/dikene-takilanlar/"><span >DİKENLİK</span></a></li>
<li id="menu-item-93966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93966"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/aksam-postasi/"><span >AKŞAM POSTASI</span></a></li>
<li id="menu-item-367264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367264"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/vpn-haber/"><span >VPN HABER</span></a></li>
<li id="menu-item-32476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32476"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/english/"><span >ENGLISH</span></a></li>
</ul></div></nav><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://www.diken.com.tr/">Diken</a></p><p class="site-description">Yaramazlara biraz batar!</p></div></div></header><nav class="nav-primary" aria-label="Main"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="https://www.diken.com.tr/"><span >VİTRİN</span></a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/aktuel/"><span >AKTÜEL</span></a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/analiz/"><span >ANALİZ</span></a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/dunya/"><span >DÜNYA</span></a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/medya/"><span >MEDYA</span></a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/keyif/"><span >KEYİF</span></a></li>
<li id="menu-item-5743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/agora/"><span >AGORA</span></a></li>
<li id="menu-item-602242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602242"><a href="https://www.diken.com.tr/kategori/sanat/"><span >SANAT</span></a></li>
<li id="menu-item-970956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-970956"><a href="https://www.diken.com.tr/kategori/surdurulebilirlik/"><span >SÜRDÜRÜLEBİLİRLİK</span></a></li>
</ul></div></nav><div class="site-inner"><div class="dkn-masthead-970x250" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 5px; " id="dkn-1219139639"><center>
<!-- /123618890/d-ros-masthead-970x250 -->
<div id='div-gpt-ad-1511798087708-4' style='width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-4'); });
</script>
</div>
</center></div><div class="content-sidebar-wrap"><main class="content"><article class="post-1017674 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry" aria-label="Formula 1&#8217;de şampanya Soylu&#8217;nun özel izniyle patlatılmış"><header class="entry-header"><h1 class="entry-title">Formula 1&#8217;de şampanya Soylu&#8217;nun özel izniyle patlatılmış</h1>
<p class="entry-meta"><time class="entry-time">12/10/2021</time> <time class="entry-time">08:34</time> </p></header><div class="dkn-beforepost" style="margin-left: auto; margin-right: auto; text-align: center; " id="dkn-412303670"><center>
<!-- /123618890/d-beforepost-300x250 -->
<div id='div-gpt-ad-1511798087708-1' style='margin-bottom:5px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-1'); });
</script>
</div>
</center>
</div><div class="entry-content"><div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="https://www.diken.com.tr/formula-1de-sampanya-soylunun-ozel-izniyle-patlatilmis/" data-a2a-title="Formula 1’de şampanya Soylu’nun özel izniyle patlatılmış"><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fformula-1de-sampanya-soylunun-ozel-izniyle-patlatilmis%2F&amp;linkname=Formula%201%E2%80%99de%20%C5%9Fampanya%20Soylu%E2%80%99nun%20%C3%B6zel%20izniyle%20patlat%C4%B1lm%C4%B1%C5%9F" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pocket" href="https://www.addtoany.com/add_to/pocket?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fformula-1de-sampanya-soylunun-ozel-izniyle-patlatilmis%2F&amp;linkname=Formula%201%E2%80%99de%20%C5%9Fampanya%20Soylu%E2%80%99nun%20%C3%B6zel%20izniyle%20patlat%C4%B1lm%C4%B1%C5%9F" title="Pocket" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fformula-1de-sampanya-soylunun-ozel-izniyle-patlatilmis%2F&amp;linkname=Formula%201%E2%80%99de%20%C5%9Fampanya%20Soylu%E2%80%99nun%20%C3%B6zel%20izniyle%20patlat%C4%B1lm%C4%B1%C5%9F" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fformula-1de-sampanya-soylunun-ozel-izniyle-patlatilmis%2F&amp;linkname=Formula%201%E2%80%99de%20%C5%9Fampanya%20Soylu%E2%80%99nun%20%C3%B6zel%20izniyle%20patlat%C4%B1lm%C4%B1%C5%9F" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fformula-1de-sampanya-soylunun-ozel-izniyle-patlatilmis%2F&amp;linkname=Formula%201%E2%80%99de%20%C5%9Fampanya%20Soylu%E2%80%99nun%20%C3%B6zel%20izniyle%20patlat%C4%B1lm%C4%B1%C5%9F" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fformula-1de-sampanya-soylunun-ozel-izniyle-patlatilmis%2F&amp;linkname=Formula%201%E2%80%99de%20%C5%9Fampanya%20Soylu%E2%80%99nun%20%C3%B6zel%20izniyle%20patlat%C4%B1lm%C4%B1%C5%9F" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fformula-1de-sampanya-soylunun-ozel-izniyle-patlatilmis%2F&amp;linkname=Formula%201%E2%80%99de%20%C5%9Fampanya%20Soylu%E2%80%99nun%20%C3%B6zel%20izniyle%20patlat%C4%B1lm%C4%B1%C5%9F" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fformula-1de-sampanya-soylunun-ozel-izniyle-patlatilmis%2F&amp;linkname=Formula%201%E2%80%99de%20%C5%9Fampanya%20Soylu%E2%80%99nun%20%C3%B6zel%20izniyle%20patlat%C4%B1lm%C4%B1%C5%9F" title="Push to Kindle" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fformula-1de-sampanya-soylunun-ozel-izniyle-patlatilmis%2F&amp;linkname=Formula%201%E2%80%99de%20%C5%9Fampanya%20Soylu%E2%80%99nun%20%C3%B6zel%20izniyle%20patlat%C4%B1lm%C4%B1%C5%9F" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fformula-1de-sampanya-soylunun-ozel-izniyle-patlatilmis%2F&amp;linkname=Formula%201%E2%80%99de%20%C5%9Fampanya%20Soylu%E2%80%99nun%20%C3%B6zel%20izniyle%20patlat%C4%B1lm%C4%B1%C5%9F" title="Facebook" rel="nofollow noopener" target="_blank"></a></div></div>
<p>Formula 1’i Türkiye’de düzenleyen Intercity Başkanı Vural Ak, Formula 1 Türkiye Grand Prix’sinde bu yıl <strong>&#8216;gazoz yerine&#8217;</strong> İtalyan köpüklü şarabı Prosecco açılmasına İçişleri Bakanı Süleyman Soylu&#8217;nun özel izin verdiğini söyledi.</p>



<figure class="wp-block-image size-full"><img loading="lazy" width="740" height="400" src="https://www.diken.com.tr/wp-content/uploads/2021/10/20211011_formula_1_gazoz_kutlama_prosecco.jpg" alt="" class="wp-image-1017200" srcset="https://www.diken.com.tr/wp-content/uploads/2021/10/20211011_formula_1_gazoz_kutlama_prosecco.jpg 740w, https://www.diken.com.tr/wp-content/uploads/2021/10/20211011_formula_1_gazoz_kutlama_prosecco-300x162.jpg 300w" sizes="(max-width: 740px) 100vw, 740px" /><figcaption>Fotoğraf: Twitter/@F1</figcaption></figure>



<p>Geçen yıl kutlamalar esnasında ilk üç sırayı alan pilotlara gazoz verilmişti. Bu yıl İstanbul Park Pisti’nde galip gelen Mercedes takımının Fin pilotu Valtteri Bottas ise kutlamayı gazozla değil Prosecco ile yaptı.</p><div class="dkn-orta" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 10px; " id="dkn-1234010368"><center>
<!-- /123618890/d-midpost-300x250 -->
<div id='div-gpt-ad-1511798087708-3' style='margin-bottom:5px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-3'); });
</script>
</div>
</center>
</div><br style="clear: both; display: block; float: none;"/>



<p><a href="https://www.hurriyet.com.tr/yazarlar/ertugrul-ozkok/final-torenindeki-bu-sampanya-nasil-patladi-41915119" target="_blank" rel="noreferrer noopener">Hürriyet&#8217;ten Ertuğrul Özkök&#8217;e konuşan</a> Ak, geçen yıl gazoz patlatılmasına ilişkin <strong>“Bu aslında içki yasağı falan değildi. Türkiye’de bir kanun var. Sportif alanlarda içkiyi övücü ilan yasak. Yani bu kanun uygulanmış“</strong> dedi.</p>



<p>Özkök&#8217;ün aktardığına göre Ak, bu yıl <strong>&#8216;bizzat İçişleri Bakanı Süleyman Soylu&#8217;nun özel izin verdiğini, valiliğin resmi bir yazıyla F1 yönetimine törende geleneksel şampanya seremonisi yapılabileceğini bildirdiğini&#8217;</strong> söyledi. </p>



<h4><a href="https://www.diken.com.tr/formula-1de-bu-yil-gazoz-yerine-prosecco-acilmis/" target="_blank" rel="noreferrer noopener">Formula 1’de bu yıl ‘gazoz yerine’ Prosecco açılmış</a></h4>



<h4><a href="https://www.diken.com.tr/formula-1de-turkiye-grand-prixsini-bottas-kazandi/" target="_blank" rel="noreferrer noopener">Formula 1’de Türkiye Grand Prix’sini Bottas kazandı</a></h4>



<h4><a href="https://www.diken.com.tr/formula-1-sampiyonu-hamiltona-kutlamada-sampanya-yerine-gazoz-verilmis/" target="_blank" rel="noreferrer noopener">Formula 1 şampiyonu Hamilton’a kutlamada şampanya yerine gazoz verilmiş</a></h4>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="https://www.diken.com.tr/formula-1de-sampanya-soylunun-ozel-izniyle-patlatilmis/" data-a2a-title="Formula 1’de şampanya Soylu’nun özel izniyle patlatılmış"><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fformula-1de-sampanya-soylunun-ozel-izniyle-patlatilmis%2F&amp;linkname=Formula%201%E2%80%99de%20%C5%9Fampanya%20Soylu%E2%80%99nun%20%C3%B6zel%20izniyle%20patlat%C4%B1lm%C4%B1%C5%9F" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pocket" href="https://www.addtoany.com/add_to/pocket?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fformula-1de-sampanya-soylunun-ozel-izniyle-patlatilmis%2F&amp;linkname=Formula%201%E2%80%99de%20%C5%9Fampanya%20Soylu%E2%80%99nun%20%C3%B6zel%20izniyle%20patlat%C4%B1lm%C4%B1%C5%9F" title="Pocket" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fformula-1de-sampanya-soylunun-ozel-izniyle-patlatilmis%2F&amp;linkname=Formula%201%E2%80%99de%20%C5%9Fampanya%20Soylu%E2%80%99nun%20%C3%B6zel%20izniyle%20patlat%C4%B1lm%C4%B1%C5%9F" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fformula-1de-sampanya-soylunun-ozel-izniyle-patlatilmis%2F&amp;linkname=Formula%201%E2%80%99de%20%C5%9Fampanya%20Soylu%E2%80%99nun%20%C3%B6zel%20izniyle%20patlat%C4%B1lm%C4%B1%C5%9F" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fformula-1de-sampanya-soylunun-ozel-izniyle-patlatilmis%2F&amp;linkname=Formula%201%E2%80%99de%20%C5%9Fampanya%20Soylu%E2%80%99nun%20%C3%B6zel%20izniyle%20patlat%C4%B1lm%C4%B1%C5%9F" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fformula-1de-sampanya-soylunun-ozel-izniyle-patlatilmis%2F&amp;linkname=Formula%201%E2%80%99de%20%C5%9Fampanya%20Soylu%E2%80%99nun%20%C3%B6zel%20izniyle%20patlat%C4%B1lm%C4%B1%C5%9F" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fformula-1de-sampanya-soylunun-ozel-izniyle-patlatilmis%2F&amp;linkname=Formula%201%E2%80%99de%20%C5%9Fampanya%20Soylu%E2%80%99nun%20%C3%B6zel%20izniyle%20patlat%C4%B1lm%C4%B1%C5%9F" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fformula-1de-sampanya-soylunun-ozel-izniyle-patlatilmis%2F&amp;linkname=Formula%201%E2%80%99de%20%C5%9Fampanya%20Soylu%E2%80%99nun%20%C3%B6zel%20izniyle%20patlat%C4%B1lm%C4%B1%C5%9F" title="Push to Kindle" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fformula-1de-sampanya-soylunun-ozel-izniyle-patlatilmis%2F&amp;linkname=Formula%201%E2%80%99de%20%C5%9Fampanya%20Soylu%E2%80%99nun%20%C3%B6zel%20izniyle%20patlat%C4%B1lm%C4%B1%C5%9F" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fformula-1de-sampanya-soylunun-ozel-izniyle-patlatilmis%2F&amp;linkname=Formula%201%E2%80%99de%20%C5%9Fampanya%20Soylu%E2%80%99nun%20%C3%B6zel%20izniyle%20patlat%C4%B1lm%C4%B1%C5%9F" title="Facebook" rel="nofollow noopener" target="_blank"></a></div></div></div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="https://www.diken.com.tr/kategori/vitrin/" rel="category tag">vitrin</a></span></p>
 </footer></article><div class="after-entry" class="widget-area"><section id="custom_html-14" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div></div></section>
<section id="featured-post-55" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">SON HABERLER</h4>
<article class="post-1017428 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry" aria-label="17 yıl önce işlenen cinayetin dosyası yeniden açıldı: İki gözaltı"><a href="https://www.diken.com.tr/17-yil-once-islenen-cinayetin-dosyasi-yeniden-acildi-iki-gozalti/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/10/20211011-faili-mechul-cinayet-aydinlandi-aa-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/10/20211011-faili-mechul-cinayet-aydinlandi-aa-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/10/20211011-faili-mechul-cinayet-aydinlandi-aa-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/17-yil-once-islenen-cinayetin-dosyasi-yeniden-acildi-iki-gozalti/">17 yıl önce işlenen cinayetin dosyası yeniden açıldı: İki gözaltı</a></h2></header><div class="entry-content"><p>Kocaeli&#8217;nin Kartepe ilçesinde 17 yıl önce pazarlama personelinin çalıştığı firmanın tahsilat gününde öldürülmesiyle ilgili yakalanan biri eski muhasebeci iki zanlı adliyeye sevk edildi.</p>
</div></article><article class="post-1017435 post type-post status-publish format-standard has-post-thumbnail category-ekonomi category-vitrin entry" aria-label="Kavcıoğlu yine &#8216;toz pembe&#8217;: Enflasyon geçici, rezerv 123,5 milyar dolar"><a href="https://www.diken.com.tr/kavcioglu-yine-toz-pembe-enflasyon-gecici-rezerv-1235-milyar-dolar/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/03/sahap-kavcioglu-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/03/sahap-kavcioglu-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/03/sahap-kavcioglu-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/kavcioglu-yine-toz-pembe-enflasyon-gecici-rezerv-1235-milyar-dolar/">Kavcıoğlu yine &#8216;toz pembe&#8217;: Enflasyon geçici, rezerv 123,5 milyar dolar</a></h2></header><div class="entry-content"><p>Kavcıoğlu, sunumunda enflasyondaki yükselişte, gıda ve ithalat fiyatlarındaki artışlar ile arz yönlü unsurlar etkili olduğunu yineledi.</p>
</div></article><article class="post-1017446 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry" aria-label="Kılıçdaroğlu&#8217;nu mektupla tehdit eden Çakıcı&#8217;ya 20 ay hapis cezası"><a href="https://www.diken.com.tr/kilicdaroglunu-mektupla-tehdit-eden-cakiciya-20-ay-hapis-cezasi/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2020/11/kilicdaroglu-cakici-sb1-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2020/11/kilicdaroglu-cakici-sb1-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2020/11/kilicdaroglu-cakici-sb1-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/kilicdaroglunu-mektupla-tehdit-eden-cakiciya-20-ay-hapis-cezasi/">Kılıçdaroğlu&#8217;nu mektupla tehdit eden Çakıcı&#8217;ya 20 ay hapis cezası</a></h2></header><div class="entry-content"><p>CHP Genel Başkanı Kemal Kılıçdaroğlu’na yönelik hakaret ve tehdit içerikli mektup yayınlayan Alaattin Çakıcı hakkında bir yıl sekiz ay hapis cezası verildi.</p>
</div></article><article class="post-1017463 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry" aria-label="Rekabet Kurumu&#8217;ndan Trendyol&#8217;a soruşturma"><a href="https://www.diken.com.tr/rekabet-kurumundan-trendyola-sorusturma/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/07/20210729-trendyol-reuters-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/07/20210729-trendyol-reuters-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/07/20210729-trendyol-reuters-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/rekabet-kurumundan-trendyola-sorusturma/">Rekabet Kurumu&#8217;ndan Trendyol&#8217;a soruşturma</a></h2></header><div class="entry-content"><p>Rekabet Kurumu, Trendyol ve aynı ekonomik bütünlük içinde yer alan diğer teşebbüsler hakkında soruşturma açılmasına karar verdi.</p>
</div></article><article class="post-1017475 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry" aria-label="Akşener, Altun’u kale almadı"><a href="https://www.diken.com.tr/aksener-altunu-kale-almadi/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/03/aksener_iyi_parti_grup_sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/03/aksener_iyi_parti_grup_sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/03/aksener_iyi_parti_grup_sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/aksener-altunu-kale-almadi/">Akşener, Altun’u kale almadı</a></h2></header><div class="entry-content"><p>İYİ Parti lideri, Altun’un muhalefeti savcılığa çağırmasına ise “Atanmışlara cevap vermiyorum” diye değerlendirdi.</p>
</div></article></div></section>
</div>  <div class="wp-post-navigation">
    <div class="wp-post-navigation-pre">
          </div>
    <div class="wp-post-navigation-next">
      <a href="https://www.diken.com.tr/orcyle-akp-arasinda-anket-gerilimi/" rel="prev">ORC&#8217;yle AKP arasında anket gerilimi</a>    </div>
  </div>
 </main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar"><section id="a2a_follow_widget-2" class="widget widget_a2a_follow_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">DİKEN&#8217;İ TAKİP EDİN</h4>
<div class="a2a_kit a2a_kit_size_30 a2a_follow addtoany_list" data-a2a-url="https://www.diken.com.tr/feed/" data-a2a-title="Diken"><a class="a2a_button_facebook" href="https://www.facebook.com/Dikencomtr" title="Facebook" rel="noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://twitter.com/Dikencomtr" title="Twitter" rel="noopener" target="_blank"></a><a class="a2a_button_instagram" href="https://www.instagram.com/Dikencomtr" title="Instagram" rel="noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.pinterest.com/Dikencomtr" title="Pinterest" rel="noopener" target="_blank"></a><a class="a2a_button_feed" href="https://www.diken.com.tr/feed/" title="RSS Feed" rel="noopener" target="_blank"></a></div></div></section>
<section id="featured-post-61" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-705703 post type-post status-publish format-standard has-post-thumbnail category-destek-kosesi entry" aria-label="Osman Kavala 1441 gündür tutuklu"><a href="https://www.diken.com.tr/osman-kavala-tutuklu-3/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="348" height="180" src="https://www.diken.com.tr/wp-content/uploads/2019/02/osman-kavala-sb-1-737x400-1-348x180.jpg" class="entry-image attachment-post" alt="" loading="lazy" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/osman-kavala-tutuklu-3/">Osman Kavala 1441 gündür tutuklu</a></h2></header></article></div></section>
<section id="advads_ad_widget-2" class="widget dkn-widget"><div class="widget-wrap"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="dkn-2079432491"><!-- /123618890/d-ros-side-300x600-1 -->
<div id='div-gpt-ad-1570034523399-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570034523399-0'); });
  </script>
</div></div></div></section>
<section id="featured-post-16" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">AGORA</h4>
<article class="post-1017581 post type-post status-publish format-standard has-post-thumbnail category-agora category-vitrin tag-kuresel-piyasalar entry" aria-label="Dışsal riskler altında Türkiye piyasaları"><a href="https://www.diken.com.tr/dissal-riskler-altinda-turkiye-piyasalari/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2021/10/20211011-murat-kubilay-yazi-kapak-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/10/20211011-murat-kubilay-yazi-kapak-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2021/10/20211011-murat-kubilay-yazi-kapak-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/dissal-riskler-altinda-turkiye-piyasalari/">Dışsal riskler altında Türkiye piyasaları</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">M. Murat Kubilay</span></span></p></header></article><article class="post-1016834 post type-post status-publish format-standard has-post-thumbnail category-agora tag-silah-alimlari entry" aria-label="F-35 olmuyorsa F-16 alalım?"><a href="https://www.diken.com.tr/f-35-olmuyorsa-f-16-alalim/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2021/03/bahadir-kaynak-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/03/bahadir-kaynak-kelle-sb-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2021/03/bahadir-kaynak-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/f-35-olmuyorsa-f-16-alalim/">F-35 olmuyorsa F-16 alalım?</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Bahadır Kaynak</span></span></p></header></article><article class="post-1015465 post type-post status-publish format-standard has-post-thumbnail category-agora tag-hukumet-sekilleri entry" aria-label="Muhalefet partilerinin &#8216;hükümet şekli&#8217; önerileri üzerine"><a href="https://www.diken.com.tr/muhalefet-partilerinin-hukumet-sekli-onerileri-uzerine/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/muhalefet-partilerinin-hukumet-sekli-onerileri-uzerine/">Muhalefet partilerinin &#8216;hükümet şekli&#8217; önerileri üzerine</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Murat Sevinç</span></span></p></header></article><article class="post-1014933 post type-post status-publish format-standard has-post-thumbnail category-agora entry" aria-label="2018 sendromuna doğru koşar adım…"><a href="https://www.diken.com.tr/2018-sendromuna-dogru-kosar-adim/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2020/04/levent-gultekin-imza-3-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2020/04/levent-gultekin-imza-3-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2020/04/levent-gultekin-imza-3.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/2018-sendromuna-dogru-kosar-adim/">2018 sendromuna doğru koşar adım…</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Levent Gültekin</span></span></p></header></article><article class="post-1013994 post type-post status-publish format-standard has-post-thumbnail category-agora tag-ozgur-yasamak entry" aria-label="Özgürlüğümüz ruhumuzda başlar"><a href="https://www.diken.com.tr/ozgurlugumuz-ruhumuzda-baslar/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2021/05/selim-basarir-imza-copy-75x75.jpeg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/05/selim-basarir-imza-copy-75x75.jpeg 75w, https://www.diken.com.tr/wp-content/uploads/2021/05/selim-basarir-imza-copy-150x150.jpeg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/ozgurlugumuz-ruhumuzda-baslar/">Özgürlüğümüz ruhumuzda başlar</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Selim Başarır</span></span></p></header></article><article class="post-1014262 post type-post status-publish format-standard has-post-thumbnail category-agora tag-merkez-sag entry" aria-label="Merkez sağ geri mi dönüyor?"><a href="https://www.diken.com.tr/merkez-sag-geri-mi-donuyor/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2021/05/dagi-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/05/dagi-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2021/05/dagi-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/merkez-sag-geri-mi-donuyor/">Merkez sağ geri mi dönüyor?</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">İhsan Dağı</span></span></p></header></article><article class="post-1014277 post type-post status-publish format-standard has-post-thumbnail category-agora entry" aria-label="Vergi cennetleri hakkında kısa kısa"><a href="https://www.diken.com.tr/vergi-cennetleri-hakkinda-kisa-kisa/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2021/04/Murat-Kubilay-imza-sb-75x75.png" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/04/Murat-Kubilay-imza-sb-75x75.png 75w, https://www.diken.com.tr/wp-content/uploads/2021/04/Murat-Kubilay-imza-sb-150x148.png 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/vergi-cennetleri-hakkinda-kisa-kisa/">Vergi cennetleri hakkında kısa kısa</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">M. Murat Kubilay</span></span></p></header></article><article class="post-1012980 post type-post status-publish format-standard has-post-thumbnail category-agora tag-erdogan-putin-soci entry" aria-label="Soçi’de hazan mevsimi"><a href="https://www.diken.com.tr/socide-hazan-mevsimi/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2021/03/bahadir-kaynak-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/03/bahadir-kaynak-kelle-sb-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2021/03/bahadir-kaynak-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/socide-hazan-mevsimi/">Soçi’de hazan mevsimi</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Bahadır Kaynak</span></span></p></header></article><article class="post-1012766 post type-post status-publish format-standard has-post-thumbnail category-agora entry" aria-label="Osman Kavala için bir &#8216;doğum günü&#8217; yazısı&#8230;"><a href="https://www.diken.com.tr/osman-kavala-icin-bir-dogum-gunu-yazisi/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/osman-kavala-icin-bir-dogum-gunu-yazisi/">Osman Kavala için bir &#8216;doğum günü&#8217; yazısı&#8230;</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Murat Sevinç</span></span></p></header></article><article class="post-1011996 post type-post status-publish format-standard has-post-thumbnail category-agora entry" aria-label="HDP&#8217;nin tutum belgesi ve basit bir soru: Nasıl yönetilmek istiyoruz?"><a href="https://www.diken.com.tr/hdpnin-tutum-belgesi-ve-basit-bir-soru-nasil-yonetilmek-istiyoruz/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/hdpnin-tutum-belgesi-ve-basit-bir-soru-nasil-yonetilmek-istiyoruz/">HDP&#8217;nin tutum belgesi ve basit bir soru: Nasıl yönetilmek istiyoruz?</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Murat Sevinç</span></span></p></header></article></div></section>
<section id="featured-post-48" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">GÜNÜN 11&#8217;İ</h4>
<article class="post-1017127 post type-post status-publish format-standard category-diken11 entry" aria-label="Murat Ağırel: Devlet kafamıza göre yönetilemez"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/murat-agirel-devlet-kafamiza-gore-yonetilemez/">Murat Ağırel: Devlet kafamıza göre yönetilemez</a></h2></header></article><article class="post-1017122 post type-post status-publish format-standard category-diken11 entry" aria-label="Güven Gürkan Öztan: Tarihi bir dönemecin arifesinde olup biteni tribünden seyretme lüksümüz yok"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/guven-gurkan-oztan-tarihi-bir-donemecin-arifesinde-olup-biteni-tribunden-seyretme-luksumuz-yok/">Güven Gürkan Öztan: Tarihi bir dönemecin arifesinde olup biteni tribünden seyretme lüksümüz yok</a></h2></header></article><article class="post-1017119 post type-post status-publish format-standard category-diken11 entry" aria-label="Ceyda Karan: AKP&#8217;nin Suriye politikalarının 10 yıl sonra iki net sonucu var"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/ceyda-karan-akpnin-suriye-politikalarinin-10-yil-sonra-iki-net-sonucu-var/">Ceyda Karan: AKP&#8217;nin Suriye politikalarının 10 yıl sonra iki net sonucu var</a></h2></header></article><article class="post-1017115 post type-post status-publish format-standard category-diken11 entry" aria-label="Barış Terkoğlu:  Erdoğan en çok servet sahiplerinin cumhurbaşkanı"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/baris-terkoglu-erdogan-en-cok-servet-sahiplerinin-cumhurbaskani/">Barış Terkoğlu:  Erdoğan en çok servet sahiplerinin cumhurbaşkanı</a></h2></header></article><article class="post-1017113 post type-post status-publish format-standard category-diken11 entry" aria-label="Mustafa Karaalioğlu: Kimse hükümet gibi düşünmek zorunda değil"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/mustafa-karaalioglu-kimse-hukumet-gibi-dusunmek-zorunda-degil/">Mustafa Karaalioğlu: Kimse hükümet gibi düşünmek zorunda değil</a></h2></header></article><article class="post-1017111 post type-post status-publish format-standard category-diken11 entry" aria-label="Mehmet Ocaktan: İktidar çaresiz"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/mehmet-ocaktan-iktidar-caresiz/">Mehmet Ocaktan: İktidar çaresiz</a></h2></header></article><article class="post-1017102 post type-post status-publish format-standard category-diken11 entry" aria-label="Hakan Albayrak: AK Parti gidip CHP gelirse kazanımlar kaybedilir mi?"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/hakan-albayrak-ak-parti-gidip-chp-gelirse-kazanimlar-kaybedilir-mi/">Hakan Albayrak: AK Parti gidip CHP gelirse kazanımlar kaybedilir mi?</a></h2></header></article><article class="post-1017096 post type-post status-publish format-standard category-diken11 entry" aria-label="İbrahim Kahveci: TL’nin hali halka zam olarak dönüyor"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/ibrahim-kahveci-tlnin-hali-halka-zam-olarak-donuyor/">İbrahim Kahveci: TL’nin hali halka zam olarak dönüyor</a></h2></header></article><article class="post-1017088 post type-post status-publish format-standard category-diken11 entry" aria-label="Ali Çınar: ABD’nin gündeminde Türkiye yok"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/ali-cinar-abdnin-gundeminde-turkiye-yok/">Ali Çınar: ABD’nin gündeminde Türkiye yok</a></h2></header></article><article class="post-1017085 post type-post status-publish format-standard category-diken11 entry" aria-label="Ahmet Hakan: Babacan, ekmeğini hâlâ Erdoğan’lı geçmişi sayesinde yiyor"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/ahmet-hakan-babacan-ekmegini-hala-erdoganli-gecmisi-sayesinde-yiyor/">Ahmet Hakan: Babacan, ekmeğini hâlâ Erdoğan’lı geçmişi sayesinde yiyor</a></h2></header></article><article class="post-1017080 post type-post status-publish format-standard category-diken11 entry" aria-label="Osman Müftüoğlu: İnternette sağlık ararken bunlara dikkat edin"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/osman-muftuoglu-internette-saglik-ararken-bunlara-dikkat-edin/">Osman Müftüoğlu: İnternette sağlık ararken bunlara dikkat edin</a></h2></header></article></div></section>
<section class="widget dkn-widget"><div class="widget-wrap"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="dkn-677763028"><!-- /123618890/d-ros-side-300x600-2 -->
<div id='d-ros-side-300x600-2'>
  <script>
    googletag.cmd.push(function() { googletag.display('d-ros-side-300x600-2'); });
  </script>
</div></div></div></section>
</aside></div><aside class="sidebar sidebar-secondary widget-area" role="complementary" aria-label="Secondary Sidebar"><section id="featured-post-36" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-1017205 post type-post status-publish format-standard has-post-thumbnail category-sanat tag-attila-ilhan-2 entry" aria-label="Attila İlhan’ı unutma!"><a href="https://www.diken.com.tr/attila-ilhani-unutma/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2020/10/attila-ilhan-tinin-kapak-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2020/10/attila-ilhan-tinin-kapak-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2020/10/attila-ilhan-tinin-kapak-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/attila-ilhani-unutma/">Attila İlhan’ı unutma!</a></h2></header></article><article class="post-1016861 post type-post status-publish format-standard has-post-thumbnail category-sanat entry" aria-label="O cambaza bakma, bu cambaza bak"><a href="https://www.diken.com.tr/o-cambaza-bakma-bu-cambaza-bak/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/10/20211010-ayhan-tinin-kapak-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/10/20211010-ayhan-tinin-kapak-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/10/20211010-ayhan-tinin-kapak-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/o-cambaza-bakma-bu-cambaza-bak/">O cambaza bakma, bu cambaza bak</a></h2></header></article><article class="post-1016697 post type-post status-publish format-standard has-post-thumbnail category-sanat entry" aria-label="Altın Portakal&#8217;da ödüller sahiplerini buldu: En iyi film &#8216;Okul Tıraşı&#8217;"><a href="https://www.diken.com.tr/altin-portakalda-oduller-sahiplerini-buldu-en-iyi-film-okul-tirasi/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/10/20211009-altin-portakal-aa-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/10/20211009-altin-portakal-aa-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/10/20211009-altin-portakal-aa-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/altin-portakalda-oduller-sahiplerini-buldu-en-iyi-film-okul-tirasi/">Altın Portakal&#8217;da ödüller sahiplerini buldu: En iyi film &#8216;Okul Tıraşı&#8217;</a></h2></header></article><article class="post-1015372 post type-post status-publish format-standard has-post-thumbnail category-sanat entry" aria-label="Nobel Edebiyat Ödülü, Abdulrazak Gurnah’a"><a href="https://www.diken.com.tr/2021-nobel-edebiyat-odulunun-kazanani-aciklandi/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/10/nobel-edebiyat-abdulrazak-gurnah-wikipedia-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/10/nobel-edebiyat-abdulrazak-gurnah-wikipedia-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/10/nobel-edebiyat-abdulrazak-gurnah-wikipedia-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/2021-nobel-edebiyat-odulunun-kazanani-aciklandi/">Nobel Edebiyat Ödülü, Abdulrazak Gurnah’a</a></h2></header></article><article class="post-1013293 post type-post status-publish format-standard has-post-thumbnail category-sanat tag-istanbul-modern-sanat-tarihi-seminerleri entry" aria-label="Modern ve Çağdaş Sanat Tarihi seminerleri başlıyor"><a href="https://www.diken.com.tr/modern-ve-cagdas-sanat-tarihi-seminerleri-basliyor/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/10/202110_istanbulModernk-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/10/202110_istanbulModernk-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/10/202110_istanbulModernk-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/modern-ve-cagdas-sanat-tarihi-seminerleri-basliyor/">Modern ve Çağdaş Sanat Tarihi seminerleri başlıyor</a></h2></header></article></div></section>
<section id="featured-post-39" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-1017657 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry" aria-label="Cem Yılmaz, yaptığı NFT satışlarına &#8216;davetiye&#8217; ödülü ekledi"><a href="https://www.diken.com.tr/cem-yilmaz-yaptigi-nft-satislarina-davetiye-odulu-ekledi/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2017/12/cem-yilmaz-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2017/12/cem-yilmaz-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2017/12/cem-yilmaz-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/cem-yilmaz-yaptigi-nft-satislarina-davetiye-odulu-ekledi/">Cem Yılmaz, yaptığı NFT satışlarına &#8216;davetiye&#8217; ödülü ekledi</a></h2></header></article><article class="post-1017540 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry" aria-label="Nefessiz kalan buzağıyı suni teneffüsle hayata döndürdü"><a href="https://www.diken.com.tr/nefessiz-kalan-buzagiyi-suni-teneffusle-hayata-dondurdu/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/10/20211011-sahbaz-gul-dha-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/10/20211011-sahbaz-gul-dha-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/10/20211011-sahbaz-gul-dha-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/nefessiz-kalan-buzagiyi-suni-teneffusle-hayata-dondurdu/">Nefessiz kalan buzağıyı suni teneffüsle hayata döndürdü</a></h2></header></article><article class="post-1017483 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry" aria-label="72 yaşındaki Ozzy Osbourne Covid-19&#8217;dan nasıl korunduğunu anlattı"><a href="https://www.diken.com.tr/72-yasindaki-ozzy-osbourne-covid-19dan-nasil-korundugunu-anlatti/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/10/20211011-ozzy-reuters-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/10/20211011-ozzy-reuters-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/10/20211011-ozzy-reuters-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/72-yasindaki-ozzy-osbourne-covid-19dan-nasil-korundugunu-anlatti/">72 yaşındaki Ozzy Osbourne Covid-19&#8217;dan nasıl korunduğunu anlattı</a></h2></header></article><article class="post-1017328 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry" aria-label="Ünlü programcı, Nusret’te ödediği faturanın suçluluk duygusundan dört çanta sütyenle &#8216;kurtuldu&#8217;"><a href="https://www.diken.com.tr/unlu-programci-nusrette-odedigi-faturanin-sucluluk-duygusundan-dort-canta-sutyenle-kurtuldu/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/10/20211007-collins-nusret-instgrams-b-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/10/20211007-collins-nusret-instgrams-b-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/10/20211007-collins-nusret-instgrams-b-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/unlu-programci-nusrette-odedigi-faturanin-sucluluk-duygusundan-dort-canta-sutyenle-kurtuldu/">Ünlü programcı, Nusret’te ödediği faturanın suçluluk duygusundan dört çanta sütyenle &#8216;kurtuldu&#8217;</a></h2></header></article></div></section>
</aside></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="https://www.diken.com.tr/">VİTRİN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/aktuel/">AKTÜEL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/analiz/">ANALİZ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/dunya/">DÜNYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/medya/">MEDYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/keyif/">KEYİF</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/agora/">AGORA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602242"><a href="https://www.diken.com.tr/kategori/sanat/">SANAT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-970956"><a href="https://www.diken.com.tr/kategori/surdurulebilirlik/">SÜRDÜRÜLEBİLİRLİK</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-4435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4435"><a href="https://www.diken.com.tr/kategori/agora/">AGORA</a></li>
<li id="menu-item-4436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4436"><a href="https://www.diken.com.tr/kategori/dikene-takilanlar/">DİKEN&#8217;E TAKILANLAR</a></li>
<li id="menu-item-4438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4438"><a href="https://www.diken.com.tr/kategori/manset/">BİRİNCİ SAYFALAR</a></li>
<li id="menu-item-4437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4437"><a href="https://www.diken.com.tr/kategori/diken11/">GÜNÜN 11&#8217;i</a></li>
<li id="menu-item-4440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4440"><a href="https://www.diken.com.tr/kategori/aksam-postasi/">AKŞAM POSTASI</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-7830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7830"><a href="https://www.diken.com.tr/bu-gazete/">BU GAZETE&#8230;</a></li>
<li id="menu-item-654649" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-654649"><a href="https://www.diken.com.tr/sevgili-diken-okurlari/">DİKEN 5 YAŞINDA</a></li>
<li id="menu-item-4452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4452"><a href="https://www.diken.com.tr/kunye/">KÜNYE</a></li>
<li id="menu-item-4451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4451"><a href="https://www.diken.com.tr/iletisim/">İLETİŞİM</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-4 footer-widget-area"><section id="simple-social-icons-4" class="widget simple-social-icons"><div class="widget-wrap"><ul class="alignleft"><li class="ssi-email"><a href="/cdn-cgi/l/email-protection#96fff8f0f9d6f2fffdf3f8b8f5f9fbb8e2e4"><svg role="img" class="social-email" aria-labelledby="social-email-4"><title id="social-email-4">Email</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-email"></use></svg></a></li><li class="ssi-facebook"><a href="https://www.facebook.com/Dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-facebook" aria-labelledby="social-facebook-4"><title id="social-facebook-4">Facebook</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-gplus"><a href="https://plus.google.com/+DikenTr-Haber" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-gplus" aria-labelledby="social-gplus-4"><title id="social-gplus-4">Google+</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-gplus"></use></svg></a></li><li class="ssi-pinterest"><a href="http://www.pinterest.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest-4"><title id="social-pinterest-4">Pinterest</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li class="ssi-rss"><a href="https://www.diken.com.tr/feed/" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-rss" aria-labelledby="social-rss-4"><title id="social-rss-4">RSS</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-twitter" aria-labelledby="social-twitter-4"><title id="social-twitter-4">Twitter</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-vimeo"><a href="https://vimeo.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-vimeo" aria-labelledby="social-vimeo-4"><title id="social-vimeo-4">Vimeo</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-vimeo"></use></svg></a></li><li class="ssi-youtube"><a href="http://www.youtube.com/user/DikenTv" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-youtube" aria-labelledby="social-youtube-4"><title id="social-youtube-4">YouTube</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section>
</div></div></div><footer class="site-footer"><div class="wrap"><p>"Genç gazeteci arkadaşlarıma! Bu meslek yorucu bir meslektir. Ama, insan büyük bir zevkle çalışır. Kalemine daima efendi kal, uşak olmamaya gayret et. Mecbur kalırsan kır, sakın satma." Sedat Simavi</p></div></footer></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><div id='l01' class="LeftearAd">
<script>
googletag.cmd.push(function() { googletag.display('l01'); });
</script>
</div>

<div id='r01' class="RightearAd">
<script>
googletag.cmd.push(function() { googletag.display('r01'); });
</script>
</div>

<div style="width: 100%; display: table; text-align: center; margin: 0 auto;margin-left:0px;z-index:100;left: 0; right: 0;position: fixed;bottom: 0;height:auto !important;">
<div id='sticky'>
 <script>
          googletag.cmd.push(function() { googletag.display('sticky'); });
          </script>
          </div>
        </div><script type='text/javascript'>jQuery(document).ready(function($) {$(".flexslider").flexslider({controlsContainer: "#genesis-responsive-slider",animation: "slide",directionNav: 1,controlNav: 1,animationDuration: 800,slideshowSpeed: 10000    });  });</script><style type="text/css" media="screen"> #simple-social-icons-4 ul li a, #simple-social-icons-4 ul li a:hover, #simple-social-icons-4 ul li a:focus { background-color: #999999 !important; border-radius: 3px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  #simple-social-icons-4 ul li a:hover, #simple-social-icons-4 ul li a:focus { background-color: #666666 !important; border-color: #ffffff !important; color: #ffffff !important; }  #simple-social-icons-4 ul li a:focus { outline: 1px dotted #666666 !important; }</style><script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4' id='advanced-ads-layer-fancybox-js-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.3.1.2' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.10.2' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.13.0' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/assets/js/jquery.flexslider.js?ver=1.0.1' id='flexslider-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script></body></html>
