<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="dailymotion-domain-verification" content="dmzuqem9wwllky3qd" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

			<style type="text/css">
				.slide-excerpt { width: 100%; }
				.slide-excerpt { top: 0; }
				.slide-excerpt { left: 0; }
				.flexslider { max-width: 737px; max-height: 400px; }
				.slide-image { max-height: 400px; }
			</style>
	<!-- This site is optimized with the Yoast SEO plugin v17.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Çocuk Kitaplığı / Harold ve Mor Tebeşir: Bir çocuğun hayal gücü - Diken</title>
	<link rel="canonical" href="https://www.diken.com.tr/cocuk-kitapligi-harold-ve-mor-tebesir-bir-cocugun-hayal-gucu/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Çocuk Kitaplığı / Harold ve Mor Tebeşir: Bir çocuğun hayal gücü - Diken" />
	<meta property="og:description" content="Can Çocuk Yayınları tarafından tekrar yayımlanan &#039;Harold ve Mor Tebeşir&#039;, bir çocuğun hayal gücünün akışı içinde, maceradan maceraya sürüklenişini anlatıyor kısaca." />
	<meta property="og:url" content="https://www.diken.com.tr/cocuk-kitapligi-harold-ve-mor-tebesir-bir-cocugun-hayal-gucu/" />
	<meta property="og:site_name" content="Diken" />
	<meta property="article:publisher" content="https://www.facebook.com/Dikencomtr/" />
	<meta property="article:published_time" content="2021-11-07T13:39:34+00:00" />
	<meta property="article:modified_time" content="2021-11-07T13:39:36+00:00" />
	<meta property="og:image" content="https://www.diken.com.tr/wp-content/uploads/2021/11/20211107-aynur-kolbay-hulya-yazi-kapak.jpg" />
	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="400" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@dikencomtr" />
	<meta name="twitter:site" content="@dikencomtr" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="erdal" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.diken.com.tr/#organization","name":"Diken","url":"https://www.diken.com.tr/","sameAs":["https://www.facebook.com/Dikencomtr/","https://www.instagram.com/dikencomtr/","https://www.youtube.com/user/DikenTv","https://tr.pinterest.com/dikencomtr/","https://twitter.com/dikencomtr"],"logo":{"@type":"ImageObject","@id":"https://www.diken.com.tr/#logo","inLanguage":"en-US","url":"https://www.diken.com.tr/wp-content/uploads/2014/08/diken-logo.png","contentUrl":"https://www.diken.com.tr/wp-content/uploads/2014/08/diken-logo.png","width":512,"height":512,"caption":"Diken"},"image":{"@id":"https://www.diken.com.tr/#logo"}},{"@type":"WebSite","@id":"https://www.diken.com.tr/#website","url":"https://www.diken.com.tr/","name":"Diken","description":"Yaramazlara biraz batar!","publisher":{"@id":"https://www.diken.com.tr/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.diken.com.tr/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.diken.com.tr/cocuk-kitapligi-harold-ve-mor-tebesir-bir-cocugun-hayal-gucu/#primaryimage","inLanguage":"en-US","url":"https://www.diken.com.tr/wp-content/uploads/2021/11/20211107-aynur-kolbay-hulya-yazi-kapak.jpg","contentUrl":"https://www.diken.com.tr/wp-content/uploads/2021/11/20211107-aynur-kolbay-hulya-yazi-kapak.jpg","width":740,"height":400},{"@type":"WebPage","@id":"https://www.diken.com.tr/cocuk-kitapligi-harold-ve-mor-tebesir-bir-cocugun-hayal-gucu/#webpage","url":"https://www.diken.com.tr/cocuk-kitapligi-harold-ve-mor-tebesir-bir-cocugun-hayal-gucu/","name":"\u00c7ocuk Kitapl\u0131\u011f\u0131 / Harold ve Mor Tebe\u015fir: Bir \u00e7ocu\u011fun hayal g\u00fcc\u00fc - Diken","isPartOf":{"@id":"https://www.diken.com.tr/#website"},"primaryImageOfPage":{"@id":"https://www.diken.com.tr/cocuk-kitapligi-harold-ve-mor-tebesir-bir-cocugun-hayal-gucu/#primaryimage"},"datePublished":"2021-11-07T13:39:34+00:00","dateModified":"2021-11-07T13:39:36+00:00","breadcrumb":{"@id":"https://www.diken.com.tr/cocuk-kitapligi-harold-ve-mor-tebesir-bir-cocugun-hayal-gucu/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.diken.com.tr/cocuk-kitapligi-harold-ve-mor-tebesir-bir-cocugun-hayal-gucu/"]}]},{"@type":"BreadcrumbList","@id":"https://www.diken.com.tr/cocuk-kitapligi-harold-ve-mor-tebesir-bir-cocugun-hayal-gucu/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.diken.com.tr/"},{"@type":"ListItem","position":2,"name":"\u00c7ocuk Kitapl\u0131\u011f\u0131 / Harold ve Mor Tebe\u015fir: Bir \u00e7ocu\u011fun hayal g\u00fcc\u00fc"}]},{"@type":"Article","@id":"https://www.diken.com.tr/cocuk-kitapligi-harold-ve-mor-tebesir-bir-cocugun-hayal-gucu/#article","isPartOf":{"@id":"https://www.diken.com.tr/cocuk-kitapligi-harold-ve-mor-tebesir-bir-cocugun-hayal-gucu/#webpage"},"author":{"@id":"https://www.diken.com.tr/#/schema/person/f59c34a2e0ad646259f8f9d1a35d5793"},"headline":"\u00c7ocuk Kitapl\u0131\u011f\u0131 / Harold ve Mor Tebe\u015fir: Bir \u00e7ocu\u011fun hayal g\u00fcc\u00fc","datePublished":"2021-11-07T13:39:34+00:00","dateModified":"2021-11-07T13:39:36+00:00","mainEntityOfPage":{"@id":"https://www.diken.com.tr/cocuk-kitapligi-harold-ve-mor-tebesir-bir-cocugun-hayal-gucu/#webpage"},"wordCount":433,"publisher":{"@id":"https://www.diken.com.tr/#organization"},"image":{"@id":"https://www.diken.com.tr/cocuk-kitapligi-harold-ve-mor-tebesir-bir-cocugun-hayal-gucu/#primaryimage"},"thumbnailUrl":"https://www.diken.com.tr/wp-content/uploads/2021/11/20211107-aynur-kolbay-hulya-yazi-kapak.jpg","keywords":["Harold ve Mor Tebe\u015fir"],"articleSection":["Keyif","Kitap"],"inLanguage":"en-US"},{"@type":"Person","@id":"https://www.diken.com.tr/#/schema/person/f59c34a2e0ad646259f8f9d1a35d5793","name":"erdal","image":{"@type":"ImageObject","@id":"https://www.diken.com.tr/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/99451930d37b938b6116fd2350b70393?s=96&d=blank&r=g","contentUrl":"https://secure.gravatar.com/avatar/99451930d37b938b6116fd2350b70393?s=96&d=blank&r=g","caption":"erdal"},"url":"https://www.diken.com.tr/author/erdal/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Feed" href="https://www.diken.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Comments Feed" href="https://www.diken.com.tr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.diken.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- diken.com.tr is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script id="dkn-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='news-pro-theme-css'  href='https://www.diken.com.tr/wp-content/themes/news-pro-diken/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.diken.com.tr/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-ads-layer-fancybox-css-css'  href='https://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.diken.com.tr/wp-includes/css/dashicons.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='https://www.diken.com.tr/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-printstyle-plus-css'  href='https://www.diken.com.tr/wp-content/plugins/genesis-printstyle-plus/css/print-html5.min.css?ver=1543621862' type='text/css' media='print' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.diken.com.tr/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='slider_styles-css'  href='https://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/assets/style.css?ver=1.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.diken.com.tr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' id='addtoany-js-after'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.29.1' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.13.0' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/themes/news-pro-diken/js/responsive-menu.js?ver=1.0.0' id='news-responsive-menu-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21' id='svg-x-use-js'></script>
<link rel="https://api.w.org/" href="https://www.diken.com.tr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.diken.com.tr/wp-json/wp/v2/posts/1030288" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diken.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diken.com.tr/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.diken.com.tr/?p=1030288' />
<link rel="alternate" type="application/json+oembed" href="https://www.diken.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diken.com.tr%2Fcocuk-kitapligi-harold-ve-mor-tebesir-bir-cocugun-hayal-gucu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diken.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diken.com.tr%2Fcocuk-kitapligi-harold-ve-mor-tebesir-bir-cocugun-hayal-gucu%2F&#038;format=xml" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<meta name="p:domain_verify" content="d0d93e842dd63a251bbdf015f1189773"/>

<style type="text/css">.site-title a { background: url(https://www.diken.com.tr/wp-content/uploads/2014/06/logo260x90.jpg) no-repeat !important; }</style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-47112456-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-47112456-1');
</script>


<style type="text/css">
/* HC CSS edits */
.LeftearAd{position: fixed; top: 200px;display: inline-block; bottom: 0px; z-index: 1; background-attachment: scroll; margin-right: 492px; right: 55%; background-position: 0% 0px; background-repeat: no-repeat no-repeat;padding-right:4px;}
.RightearAd{position: fixed; top: 200px; display: inline-block; bottom: 0px; z-index: 1; background-attachment: scroll; margin-left: 486px; left: 55%; background-position: 0% 0px; background-repeat: no-repeat no-repeat;padding-left:10px;}
#featured-post-49, #featured-post-16, #featured-post-48, #featured-post-25, #featured-post-18 {margin-bottom: -20px;}
#featured-post-53 {text-align: center;}
#featured-post-36 {margin-bottom: -35px;}
.footer-widgets {position: relative;}
.site-footer {padding: 40px 20px;}
.right.search {margin-right: 10px;}
.wp-post-navigation {padding: 0 20px;}
.wp-post-navigation-pre a, .wp-post-navigation-next a {color:#333;}
.wp-post-navigation-pre a:hover, .wp-post-navigation-next a:hover {color:#faa61a;}
.wp-post-navigation-pre {float: left; width: 50%; padding-right: 10px; border-right: 1px solid #e3e3e3; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-pre::before {content: "<"; font-size: 10px;}
.wp-post-navigation-next {float: right; width: 50%; padding-left: 10px; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-next::after {content: ">"; font-size: 10px;}
.entry-meta-yazar {color: #999; font-size:13px;}
.archive-pagination.pagination {text-align: center;}
</style>


<link href="https://fonts.googleapis.com/css?family=Merriweather:300,400,700|Open+Sans:700&amp;subset=latin-ext" rel="stylesheet">

 
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
googletag.cmd.push(function() {

googletag.defineSlot('/123618890/d-ros-masthead-970x250', [[970, 250], [970, 90], [728, 90]],  'div-gpt-ad-1511798087708-4').addService(googletag.pubads());

googletag.defineSlot('/123618890/d-beforepost-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1511798087708-1').addService(googletag.pubads());
googletag.defineSlot('/123618890/d-midpost-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1511798087708-3').addService(googletag.pubads());
googletag.defineSlot('/123618890/d-midpost2-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1520344959832-0').addService(googletag.pubads());
googletag.defineSlot('/123618890/d-midpost3-300x250', [[336, 280], [300, 250]], 'd-midpost3-300x250').addService(googletag.pubads());
googletag.defineSlot('/123618890/d-ros-side-300x600-1', [[160, 600], [120, 600], [300, 600], [240, 400], [300, 250]], 'div-gpt-ad-1570034523399-0').addService(googletag.pubads());
googletag.defineSlot('/123618890/d-ros-side-300x600-2', [[160, 600], [120, 600], [300, 600], [336, 280], [300, 250]], 'd-ros-side-300x600-2').addService(googletag.pubads());
googletag.defineSlot('/123618890/l01', [160,600], 'l01').addService(googletag.pubads());
googletag.defineSlot('/123618890/r01', [160,600], 'r01').addService(googletag.pubads());
var slot =googletag.defineOutOfPageSlot('123618890/d-interstitial',googletag.enums.OutOfPageFormat.INTERSTITIAL );
if(slot)slot.addService(googletag.pubads());
googletag.display(slot);  googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
 
<!--END DFP -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/diken/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
 
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<link rel="icon" href="https://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-270x270.png" />
</head>
<body class="post-template-default single single-post postid-1030288 single-format-standard custom-header header-image header-full-width sidebar-content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-visible news-pro-orange aa-prefix-dkn-"><div class="site-container"><link href="https://www.diken.com.tr/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="https://www.diken.com.tr/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
<link href="https://www.diken.com.tr/apple-touch-icon-167x167.png" rel="apple-touch-icon" sizes="167x167" />
<link href="https://www.diken.com.tr/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
<link href="https://www.diken.com.tr/icon-hires.png" rel="icon" sizes="192x192" />
<link href="https://www.diken.com.tr/icon-normal.png" rel="icon" sizes="128x128" />
<nav class="nav-secondary" aria-label="Secondary"><div class="wrap"><ul id="menu-top-menu" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-995038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-995038"><a href="https://www.diken.com.tr/kategori/rota/"><span >ROTA</span></a></li>
<li id="menu-item-11375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11375"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/9-soruda/"><span >9 SORUDA</span></a></li>
<li id="menu-item-11376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11376"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/diken-ozel/"><span >DİKEN ÖZEL</span></a></li>
<li id="menu-item-19363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19363"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/diken11/"><span >GÜNÜN 11&#8217;i</span></a></li>
<li id="menu-item-33796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33796"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/dikene-takilanlar/"><span >DİKENLİK</span></a></li>
<li id="menu-item-93966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93966"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/aksam-postasi/"><span >AKŞAM POSTASI</span></a></li>
<li id="menu-item-367264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367264"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/vpn-haber/"><span >VPN HABER</span></a></li>
<li id="menu-item-32476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32476"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/english/"><span >ENGLISH</span></a></li>
</ul></div></nav><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://www.diken.com.tr/">Diken</a></p><p class="site-description">Yaramazlara biraz batar!</p></div></div></header><nav class="nav-primary" aria-label="Main"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="https://www.diken.com.tr/"><span >VİTRİN</span></a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/aktuel/"><span >AKTÜEL</span></a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/analiz/"><span >ANALİZ</span></a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/dunya/"><span >DÜNYA</span></a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/medya/"><span >MEDYA</span></a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/keyif/"><span >KEYİF</span></a></li>
<li id="menu-item-5743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/agora/"><span >AGORA</span></a></li>
<li id="menu-item-602242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602242"><a href="https://www.diken.com.tr/kategori/sanat/"><span >SANAT</span></a></li>
<li id="menu-item-970956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-970956"><a href="https://www.diken.com.tr/kategori/surdurulebilirlik/"><span >SÜRDÜRÜLEBİLİRLİK</span></a></li>
</ul></div></nav><div class="site-inner"><div class="dkn-masthead-970x250" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 5px; " id="dkn-594966882"><center>
<!-- /123618890/d-ros-masthead-970x250 -->
<div id='div-gpt-ad-1511798087708-4' style='width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-4'); });
</script>
</div>
</center></div><div class="content-sidebar-wrap"><main class="content"><article class="post-1030288 post type-post status-publish format-standard has-post-thumbnail category-keyif category-kitap tag-harold-ve-mor-tebesir entry" aria-label="Çocuk Kitaplığı / Harold ve Mor Tebeşir: Bir çocuğun hayal gücü"><header class="entry-header"><h1 class="entry-title">Çocuk Kitaplığı / Harold ve Mor Tebeşir: Bir çocuğun hayal gücü</h1>
<p class="entry-meta"><time class="entry-time">07/11/2021</time> <time class="entry-time">16:39</time> </p></header><div class="dkn-beforepost" style="margin-left: auto; margin-right: auto; text-align: center; " id="dkn-1227761746"><center>
<!-- /123618890/d-beforepost-300x250 -->
<div id='div-gpt-ad-1511798087708-1' style='margin-bottom:5px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-1'); });
</script>
</div>
</center>
</div><div class="entry-content"><div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="https://www.diken.com.tr/cocuk-kitapligi-harold-ve-mor-tebesir-bir-cocugun-hayal-gucu/" data-a2a-title="Çocuk Kitaplığı / Harold ve Mor Tebeşir: Bir çocuğun hayal gücü"><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fcocuk-kitapligi-harold-ve-mor-tebesir-bir-cocugun-hayal-gucu%2F&amp;linkname=%C3%87ocuk%20Kitapl%C4%B1%C4%9F%C4%B1%20%2F%20Harold%20ve%20Mor%20Tebe%C5%9Fir%3A%20Bir%20%C3%A7ocu%C4%9Fun%20hayal%20g%C3%BCc%C3%BC" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pocket" href="https://www.addtoany.com/add_to/pocket?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fcocuk-kitapligi-harold-ve-mor-tebesir-bir-cocugun-hayal-gucu%2F&amp;linkname=%C3%87ocuk%20Kitapl%C4%B1%C4%9F%C4%B1%20%2F%20Harold%20ve%20Mor%20Tebe%C5%9Fir%3A%20Bir%20%C3%A7ocu%C4%9Fun%20hayal%20g%C3%BCc%C3%BC" title="Pocket" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fcocuk-kitapligi-harold-ve-mor-tebesir-bir-cocugun-hayal-gucu%2F&amp;linkname=%C3%87ocuk%20Kitapl%C4%B1%C4%9F%C4%B1%20%2F%20Harold%20ve%20Mor%20Tebe%C5%9Fir%3A%20Bir%20%C3%A7ocu%C4%9Fun%20hayal%20g%C3%BCc%C3%BC" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fcocuk-kitapligi-harold-ve-mor-tebesir-bir-cocugun-hayal-gucu%2F&amp;linkname=%C3%87ocuk%20Kitapl%C4%B1%C4%9F%C4%B1%20%2F%20Harold%20ve%20Mor%20Tebe%C5%9Fir%3A%20Bir%20%C3%A7ocu%C4%9Fun%20hayal%20g%C3%BCc%C3%BC" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fcocuk-kitapligi-harold-ve-mor-tebesir-bir-cocugun-hayal-gucu%2F&amp;linkname=%C3%87ocuk%20Kitapl%C4%B1%C4%9F%C4%B1%20%2F%20Harold%20ve%20Mor%20Tebe%C5%9Fir%3A%20Bir%20%C3%A7ocu%C4%9Fun%20hayal%20g%C3%BCc%C3%BC" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fcocuk-kitapligi-harold-ve-mor-tebesir-bir-cocugun-hayal-gucu%2F&amp;linkname=%C3%87ocuk%20Kitapl%C4%B1%C4%9F%C4%B1%20%2F%20Harold%20ve%20Mor%20Tebe%C5%9Fir%3A%20Bir%20%C3%A7ocu%C4%9Fun%20hayal%20g%C3%BCc%C3%BC" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fcocuk-kitapligi-harold-ve-mor-tebesir-bir-cocugun-hayal-gucu%2F&amp;linkname=%C3%87ocuk%20Kitapl%C4%B1%C4%9F%C4%B1%20%2F%20Harold%20ve%20Mor%20Tebe%C5%9Fir%3A%20Bir%20%C3%A7ocu%C4%9Fun%20hayal%20g%C3%BCc%C3%BC" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fcocuk-kitapligi-harold-ve-mor-tebesir-bir-cocugun-hayal-gucu%2F&amp;linkname=%C3%87ocuk%20Kitapl%C4%B1%C4%9F%C4%B1%20%2F%20Harold%20ve%20Mor%20Tebe%C5%9Fir%3A%20Bir%20%C3%A7ocu%C4%9Fun%20hayal%20g%C3%BCc%C3%BC" title="Push to Kindle" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fcocuk-kitapligi-harold-ve-mor-tebesir-bir-cocugun-hayal-gucu%2F&amp;linkname=%C3%87ocuk%20Kitapl%C4%B1%C4%9F%C4%B1%20%2F%20Harold%20ve%20Mor%20Tebe%C5%9Fir%3A%20Bir%20%C3%A7ocu%C4%9Fun%20hayal%20g%C3%BCc%C3%BC" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fcocuk-kitapligi-harold-ve-mor-tebesir-bir-cocugun-hayal-gucu%2F&amp;linkname=%C3%87ocuk%20Kitapl%C4%B1%C4%9F%C4%B1%20%2F%20Harold%20ve%20Mor%20Tebe%C5%9Fir%3A%20Bir%20%C3%A7ocu%C4%9Fun%20hayal%20g%C3%BCc%C3%BC" title="Facebook" rel="nofollow noopener" target="_blank"></a></div></div>
<div class="wp-block-image"><figure class="alignleft size-full"><img loading="lazy" width="152" height="162" src="https://www.diken.com.tr/wp-content/uploads/2021/04/Aynur-Kolbay-imza.png" alt="" class="wp-image-932566"/></figure></div>



<h4>AYNUR KOLBAY</h4>



<h4><strong><a href="/cdn-cgi/l/email-protection#b4d5cddac1c6dfdbd8d6d5cdf4dcdbc0d9d5ddd89ad7dbd9" target="_blank" rel="noreferrer noopener"><span class="__cf_email__" data-cfemail="82e3fbecf7f0e9edeee0e3fbc2eaedf6efe3ebeeace1edef">[email&#160;protected]</span></a></strong>&nbsp;</h4>



<h4><a href="https://www.instagram.com/okumak_zamani/?hl=en" target="_blank" rel="noreferrer noopener"> <strong>@okumak_zamani</strong></a></h4>



<p>1980’li yıllarda İtalyan çizer Osvaldo Cavandoli tarafından yaratılmış <strong>&#8216;La Linea&#8217;</strong> isimli bir çizgi eser vardı. TRT’de <strong>&#8216;Bay Meraklı&#8217;</strong> adıyla yayınlanan serinin her bir bölümü bir elin bir kalemle çizdiği insan karakteri ve bu insanın başına gelen maceralardan ibaretti. Çocukluğumda büyük bir ilgiyle ve zevkle takip ettiğim bu seri, 4-5 dakikalık bölümleriyle sade bir yaratıcılığın kanıtıydı adeta.</p>



<p>Can Çocuk Yayınları tarafından tekrar yayımlanan <strong>&#8216;Harold ve Mor Tebeşir&#8217;</strong> kitabı da bana bu seriyi hatırlattı. 1955 yılında yazılmış klasik bir eser olan bu ilk kitap ve devamında yazılan diğer kitaplar, bir çocuğun hayal gücünün akışı içinde, maceradan maceraya sürüklenişini anlatıyor kısaca.</p><div class="dkn-orta" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 10px; " id="dkn-23842505"><center>
<!-- /123618890/d-midpost-300x250 -->
<div id='div-gpt-ad-1511798087708-3' style='margin-bottom:5px'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-3'); });
</script>
</div>
</center>
</div><br style="clear: both; display: block; float: none;"/>



<p>Altı kitaplık bir seri halinde basılan maceralar kapsamında, her kitapta farklı bir yolculuğa çıkmaya karar veren Harold’ın bu yolculuklar için vazgeçemediği yol arkadaşı ise sihirli mor tebeşiri. Birinde akşam ay ışında yürüyüşe, diğerinde Mars’a, bir diğerinde ise büyülü bir bahçeye doğru yola çıkmaya karar veren Harold’ı tüm bu yolculukları boyunca pek çok macera karşılıyor. Mor tebeşiriyle tüm hayallerini ya da isteklerini hikâyesine ekleyen Harold, karşılaştığı zorluklara ya da engellere de yine tebeşiriyle çözümler buluyor. Krallar, uzaylılar, uçan halılar, ejderhalar, büyülü bahçeler ve daha pek çok serüven içinde geçirdiği yolculukların hepsi de kendini evine geri getirmesi ile son buluyor.</p>



<figure class="wp-block-image size-full"><img loading="lazy" width="750" height="422" src="https://www.diken.com.tr/wp-content/uploads/2021/11/202111-Harold2.jpeg" alt="" class="wp-image-1030296" srcset="https://www.diken.com.tr/wp-content/uploads/2021/11/202111-Harold2.jpeg 750w, https://www.diken.com.tr/wp-content/uploads/2021/11/202111-Harold2-300x169.jpeg 300w" sizes="(max-width: 750px) 100vw, 750px" /></figure>



<p>Bir çocuğun hayal dünyasının sınırsızlığına, hayal etmenin insanı ne kadar da büyük ve sonsuz yolculuklara çıkarabileceğine dair harika ayrıntılar barındıran kitaplar, çocukların kendi hikâyelerini kurgulama, problem çözme, bir adım ötesini düşünebilme gibi becerilerini de harekete geçirecek özellikteler.</p>



<p>Mahir Ünsal Eriş’in çevirisiyle yayımlanan serinin çizimleri de hikâyelerin kendisi kadar sade ve ilgi çekici. Çocuklarla kendi hayalleri, kendi tebeşirleri ile çizebilecekleri, karşılarına çıkan sorunlar için ne gibi çözümler üretebilecekleri gibi konularda konuşma fırsatı da yaratan kitaplar 4 yaş ve üstü tüm okurlar için uygun.</p><div class="dkn-orta2" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 10px; " id="dkn-1868391216"><center>
<!-- /123618890/d-midpost2-300x250 -->
<div id='div-gpt-ad-1520344959832-0' style='margin-bottom:5px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520344959832-0'); });
</script>
</div>
</center></div>



<p>Keyifli okumalar.</p>



<div class="wp-block-image"><figure class="alignleft size-full is-resized"><img loading="lazy" src="https://www.diken.com.tr/wp-content/uploads/2021/11/202111-Harold.jpeg" alt="" class="wp-image-1030292" width="120" height="151" srcset="https://www.diken.com.tr/wp-content/uploads/2021/11/202111-Harold.jpeg 319w, https://www.diken.com.tr/wp-content/uploads/2021/11/202111-Harold-239x300.jpeg 239w" sizes="(max-width: 120px) 100vw, 120px" /></figure></div>



<p><strong>Yazar adı:</strong> Crockett Johnson</p>



<p><strong>Çizer adı:</strong> Crockett Johnson</p><div class="dkn-orta3" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 10px; " id="dkn-164024178"><center>
<!-- /123618890/d-midpost3-300x250 -->
<div id='d-midpost3-300x250' style='margin-bottom:5px'>
<script>
googletag.cmd.push(function() { googletag.display('d-midpost3-300x250'); });
</script>
</div>
</center></div>



<p><strong>Sayfa sayısı:</strong> 64 sayfa</p>



<p><strong>Yayınevi:</strong> Can Çocuk</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="https://www.diken.com.tr/cocuk-kitapligi-harold-ve-mor-tebesir-bir-cocugun-hayal-gucu/" data-a2a-title="Çocuk Kitaplığı / Harold ve Mor Tebeşir: Bir çocuğun hayal gücü"><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fcocuk-kitapligi-harold-ve-mor-tebesir-bir-cocugun-hayal-gucu%2F&amp;linkname=%C3%87ocuk%20Kitapl%C4%B1%C4%9F%C4%B1%20%2F%20Harold%20ve%20Mor%20Tebe%C5%9Fir%3A%20Bir%20%C3%A7ocu%C4%9Fun%20hayal%20g%C3%BCc%C3%BC" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pocket" href="https://www.addtoany.com/add_to/pocket?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fcocuk-kitapligi-harold-ve-mor-tebesir-bir-cocugun-hayal-gucu%2F&amp;linkname=%C3%87ocuk%20Kitapl%C4%B1%C4%9F%C4%B1%20%2F%20Harold%20ve%20Mor%20Tebe%C5%9Fir%3A%20Bir%20%C3%A7ocu%C4%9Fun%20hayal%20g%C3%BCc%C3%BC" title="Pocket" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fcocuk-kitapligi-harold-ve-mor-tebesir-bir-cocugun-hayal-gucu%2F&amp;linkname=%C3%87ocuk%20Kitapl%C4%B1%C4%9F%C4%B1%20%2F%20Harold%20ve%20Mor%20Tebe%C5%9Fir%3A%20Bir%20%C3%A7ocu%C4%9Fun%20hayal%20g%C3%BCc%C3%BC" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fcocuk-kitapligi-harold-ve-mor-tebesir-bir-cocugun-hayal-gucu%2F&amp;linkname=%C3%87ocuk%20Kitapl%C4%B1%C4%9F%C4%B1%20%2F%20Harold%20ve%20Mor%20Tebe%C5%9Fir%3A%20Bir%20%C3%A7ocu%C4%9Fun%20hayal%20g%C3%BCc%C3%BC" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fcocuk-kitapligi-harold-ve-mor-tebesir-bir-cocugun-hayal-gucu%2F&amp;linkname=%C3%87ocuk%20Kitapl%C4%B1%C4%9F%C4%B1%20%2F%20Harold%20ve%20Mor%20Tebe%C5%9Fir%3A%20Bir%20%C3%A7ocu%C4%9Fun%20hayal%20g%C3%BCc%C3%BC" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fcocuk-kitapligi-harold-ve-mor-tebesir-bir-cocugun-hayal-gucu%2F&amp;linkname=%C3%87ocuk%20Kitapl%C4%B1%C4%9F%C4%B1%20%2F%20Harold%20ve%20Mor%20Tebe%C5%9Fir%3A%20Bir%20%C3%A7ocu%C4%9Fun%20hayal%20g%C3%BCc%C3%BC" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fcocuk-kitapligi-harold-ve-mor-tebesir-bir-cocugun-hayal-gucu%2F&amp;linkname=%C3%87ocuk%20Kitapl%C4%B1%C4%9F%C4%B1%20%2F%20Harold%20ve%20Mor%20Tebe%C5%9Fir%3A%20Bir%20%C3%A7ocu%C4%9Fun%20hayal%20g%C3%BCc%C3%BC" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fcocuk-kitapligi-harold-ve-mor-tebesir-bir-cocugun-hayal-gucu%2F&amp;linkname=%C3%87ocuk%20Kitapl%C4%B1%C4%9F%C4%B1%20%2F%20Harold%20ve%20Mor%20Tebe%C5%9Fir%3A%20Bir%20%C3%A7ocu%C4%9Fun%20hayal%20g%C3%BCc%C3%BC" title="Push to Kindle" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fcocuk-kitapligi-harold-ve-mor-tebesir-bir-cocugun-hayal-gucu%2F&amp;linkname=%C3%87ocuk%20Kitapl%C4%B1%C4%9F%C4%B1%20%2F%20Harold%20ve%20Mor%20Tebe%C5%9Fir%3A%20Bir%20%C3%A7ocu%C4%9Fun%20hayal%20g%C3%BCc%C3%BC" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fcocuk-kitapligi-harold-ve-mor-tebesir-bir-cocugun-hayal-gucu%2F&amp;linkname=%C3%87ocuk%20Kitapl%C4%B1%C4%9F%C4%B1%20%2F%20Harold%20ve%20Mor%20Tebe%C5%9Fir%3A%20Bir%20%C3%A7ocu%C4%9Fun%20hayal%20g%C3%BCc%C3%BC" title="Facebook" rel="nofollow noopener" target="_blank"></a></div></div></div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="https://www.diken.com.tr/kategori/keyif/" rel="category tag">Keyif</a>, <a href="https://www.diken.com.tr/kategori/kitap/" rel="category tag">Kitap</a></span></p>
 </footer></article><div class="after-entry" class="widget-area"><section id="custom_html-14" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div></div></section>
<section id="featured-post-55" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">SON HABERLER</h4>
<article class="post-1030008 post type-post status-publish format-standard has-post-thumbnail category-diken-ozel category-vitrin tag-elazig-depremi tag-ucuncu-yil entry" aria-label="‘Tavuk kadar olamamış’ Elazığlılar"><a href="https://www.diken.com.tr/tavuk-kadar-olamamis-elaziglilar/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/11/20211105-elazig-kentsel-donusum-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/11/20211105-elazig-kentsel-donusum-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/11/20211105-elazig-kentsel-donusum-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/tavuk-kadar-olamamis-elaziglilar/">‘Tavuk kadar olamamış’ Elazığlılar</a></h2></header><div class="entry-content"><p>&#8216;Kentsel dönüşüm&#8217;, depremin yıktığı Elazığ&#8217;da insanları müteahhitlerin kucağına itti. Deprem mağdurları müteahhitlerin insafına terkedildi. </p>
</div></article><article class="post-1030032 post type-post status-publish format-standard has-post-thumbnail category-sanat category-vitrin tag-ahmet-gunestekin-sergisi entry" aria-label="Ahmet Güneştekin’in sergisi üzerine"><a href="https://www.diken.com.tr/ahmet-gunestekinin-sergisi-uzerine/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/11/20211107-ahmet-gunestekin-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/11/20211107-ahmet-gunestekin-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/11/20211107-ahmet-gunestekin-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/ahmet-gunestekinin-sergisi-uzerine/">Ahmet Güneştekin’in sergisi üzerine</a></h2></header><div class="entry-content"><p>Keçi Burcu’nda Diyarbakır halkının belleğinde derin izler bırakmış çok fazla olgu saklıydı. </p>
</div></article><article class="post-1030559 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry" aria-label="TÜGVA&#8217;ya ücretsiz devir yargıdan döndü"><a href="https://www.diken.com.tr/tugvaya-ucretsiz-devir-yargidan-dondu/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/10/20211022-tugva-3-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/10/20211022-tugva-3-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/10/20211022-tugva-3-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/tugvaya-ucretsiz-devir-yargidan-dondu/">TÜGVA&#8217;ya ücretsiz devir yargıdan döndü</a></h2></header><div class="entry-content"><p>Manisa&#8217;da bir kafenin Türkiye Gençlik Vakfı’na (TÜGVA) ücretsiz devredilmesi, yargıdan döndü.</p>
</div></article><article class="post-1030563 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry" aria-label="Ankara Barosu başkanı, TBB seçimlerinde Feyzioğlu&#8217;na rakip"><a href="https://www.diken.com.tr/ankara-barosu-baskani-tbb-secimlerinde-feyziogluna-rakip/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/11/2021117-erinc-sagkan-tbb-aday-twitter-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/11/2021117-erinc-sagkan-tbb-aday-twitter-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/11/2021117-erinc-sagkan-tbb-aday-twitter-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/ankara-barosu-baskani-tbb-secimlerinde-feyziogluna-rakip/">Ankara Barosu başkanı, TBB seçimlerinde Feyzioğlu&#8217;na rakip</a></h2></header><div class="entry-content"><p>Ankara Barosu Başkanı Erinç Sağkan, yaklaşan Türkiye Barolar Birliği (TBB) seçimlerinde mevcut başkan Metin Feyzioğlu&#8217;nun karşısında aday olduğunu duyurdu.</p>
</div></article><article class="post-1030567 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry" aria-label="Irak başbakanına silahlı drone&#8217;la saldırı"><a href="https://www.diken.com.tr/irak-basbakanina-silahli-dronela-saldiri/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/11/20211107-irak-protesto-aa-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/11/20211107-irak-protesto-aa-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/11/20211107-irak-protesto-aa-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/irak-basbakanina-silahli-dronela-saldiri/">Irak başbakanına silahlı drone&#8217;la saldırı</a></h2></header><div class="entry-content"><p>Irak Başbakanı Mustafa el-Kazımi, konutunun silahlı drone&#8217;la vurulduğu saldırıdan yara almadan kurtuldu. </p>
</div></article></div></section>
</div>  <div class="wp-post-navigation">
    <div class="wp-post-navigation-pre">
          </div>
    <div class="wp-post-navigation-next">
      <a href="https://www.diken.com.tr/squid-gamein-yaraticisinin-uc-filmi-netflixte/" rel="prev">Squid Game&#8217;in yaratıcısının üç filmi Netflix&#8217;te</a>    </div>
  </div>
 </main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar"><section id="a2a_follow_widget-2" class="widget widget_a2a_follow_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">DİKEN&#8217;İ TAKİP EDİN</h4>
<div class="a2a_kit a2a_kit_size_30 a2a_follow addtoany_list" data-a2a-url="https://www.diken.com.tr/feed/" data-a2a-title="Diken"><a class="a2a_button_facebook" href="https://www.facebook.com/Dikencomtr" title="Facebook" rel="noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://twitter.com/Dikencomtr" title="Twitter" rel="noopener" target="_blank"></a><a class="a2a_button_instagram" href="https://www.instagram.com/Dikencomtr" title="Instagram" rel="noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.pinterest.com/Dikencomtr" title="Pinterest" rel="noopener" target="_blank"></a><a class="a2a_button_feed" href="https://www.diken.com.tr/feed/" title="RSS Feed" rel="noopener" target="_blank"></a></div></div></section>
<section id="featured-post-61" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-705703 post type-post status-publish format-standard has-post-thumbnail category-destek-kosesi entry" aria-label="Osman Kavala 1468 gündür tutuklu"><a href="https://www.diken.com.tr/osman-kavala-tutuklu-3/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="348" height="180" src="https://www.diken.com.tr/wp-content/uploads/2019/02/osman-kavala-sb-1-737x400-1-348x180.jpg" class="entry-image attachment-post" alt="" loading="lazy" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/osman-kavala-tutuklu-3/">Osman Kavala 1468 gündür tutuklu</a></h2></header></article></div></section>
<section id="advads_ad_widget-2" class="widget dkn-widget"><div class="widget-wrap"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="dkn-646272622"><!-- /123618890/d-ros-side-300x600-1 -->
<div id='div-gpt-ad-1570034523399-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570034523399-0'); });
  </script>
</div></div></div></section>
<section id="featured-post-16" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">AGORA</h4>
<article class="post-1030729 post type-post status-publish format-standard has-post-thumbnail category-agora category-vitrin tag-demokrasi-zirvesi entry" aria-label="Demokrasi Zirvesi’ne uzaktan bakarken"><a href="https://www.diken.com.tr/demokrasi-zirvesine-uzaktan-bakarken/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2021/11/20211107-bahadir-kaynak-biden-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/11/20211107-bahadir-kaynak-biden-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2021/11/20211107-bahadir-kaynak-biden-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/demokrasi-zirvesine-uzaktan-bakarken/">Demokrasi Zirvesi’ne uzaktan bakarken</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Bahadır Kaynak</span></span></p></header></article><article class="post-1030488 post type-post status-publish format-standard has-post-thumbnail category-agora entry" aria-label="Bu kiri pası temizleyecek bir hükümet biçimi icat edilmedi henüz!"><a href="https://www.diken.com.tr/bu-kiri-pasi-temizleyecek-bir-hukumet-bicimi-icat-edilmedi-henuz/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/bu-kiri-pasi-temizleyecek-bir-hukumet-bicimi-icat-edilmedi-henuz/">Bu kiri pası temizleyecek bir hükümet biçimi icat edilmedi henüz!</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Murat Sevinç</span></span></p></header></article><article class="post-1029380 post type-post status-publish format-standard has-post-thumbnail category-agora tag-egitim-konusuna-tersten-bakmak entry" aria-label="Eğitim konusuna bir de tersten bakalım"><a href="https://www.diken.com.tr/egitim-konusuna-bir-de-tersten-bakalim/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2020/12/mehmet-aksel-imza_sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2020/12/mehmet-aksel-imza_sb-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2020/12/mehmet-aksel-imza_sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/egitim-konusuna-bir-de-tersten-bakalim/">Eğitim konusuna bir de tersten bakalım</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Mehmet Aksel</span></span></p></header></article><article class="post-1029362 post type-post status-publish format-standard has-post-thumbnail category-agora tag-anlamamanin-ofkesi entry" aria-label="Anlamamanın öfkesi"><a href="https://www.diken.com.tr/anlamamanin-ofkesi/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2021/05/selim-basarir-imza-copy-75x75.jpeg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/05/selim-basarir-imza-copy-75x75.jpeg 75w, https://www.diken.com.tr/wp-content/uploads/2021/05/selim-basarir-imza-copy-150x150.jpeg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/anlamamanin-ofkesi/">Anlamamanın öfkesi</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Selim Başarır</span></span></p></header></article><article class="post-1029278 post type-post status-publish format-standard has-post-thumbnail category-agora tag-erdogan-olmus-soylentisi entry" aria-label="Kendi kalesine hücum eden AKP forvetleri…"><a href="https://www.diken.com.tr/kendi-kalesine-hucum-eden-akp-forvetleri/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2021/09/20210915-daghan-irak-kelle-sb-75x75.jpeg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/09/20210915-daghan-irak-kelle-sb-75x75.jpeg 75w, https://www.diken.com.tr/wp-content/uploads/2021/09/20210915-daghan-irak-kelle-sb-150x150.jpeg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/kendi-kalesine-hucum-eden-akp-forvetleri/">Kendi kalesine hücum eden AKP forvetleri…</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Dağhan Irak</span></span></p></header></article><article class="post-1029268 post type-post status-publish format-standard has-post-thumbnail category-agora tag-yoksulluk entry" aria-label="Yoksulluk bir ‘rejim’ sorunu mu?"><a href="https://www.diken.com.tr/yoksulluk-bir-rejim-sorunu-mu/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2021/05/dagi-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/05/dagi-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2021/05/dagi-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/yoksulluk-bir-rejim-sorunu-mu/">Yoksulluk bir ‘rejim’ sorunu mu?</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">İhsan Dağı</span></span></p></header></article><article class="post-1028854 post type-post status-publish format-standard has-post-thumbnail category-agora entry" aria-label="Millet ittifakında sorun mu var?"><a href="https://www.diken.com.tr/millet-ittifakinda-sorun-mu-var/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2020/04/levent-gultekin-imza-3-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2020/04/levent-gultekin-imza-3-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2020/04/levent-gultekin-imza-3.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/millet-ittifakinda-sorun-mu-var/">Millet ittifakında sorun mu var?</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Levent Gültekin</span></span></p></header></article><article class="post-1028805 post type-post status-publish format-standard has-post-thumbnail category-agora entry" aria-label="Demokrasiyi dilinden düşürmeyenler, demokrat mı?"><a href="https://www.diken.com.tr/demokrasiyi-dilinden-dusurmeyenler-demokrat-mi/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/demokrasiyi-dilinden-dusurmeyenler-demokrat-mi/">Demokrasiyi dilinden düşürmeyenler, demokrat mı?</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Murat Sevinç</span></span></p></header></article><article class="post-1027447 post type-post status-publish format-standard has-post-thumbnail category-agora tag-suriye tag-turkiye tag-ukrayna entry" aria-label="Ukrayna, Suriye ve orta yerde biz"><a href="https://www.diken.com.tr/ukrayna-suriye-ve-orta-yerde-biz/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2021/03/bahadir-kaynak-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/03/bahadir-kaynak-kelle-sb-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2021/03/bahadir-kaynak-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/ukrayna-suriye-ve-orta-yerde-biz/">Ukrayna, Suriye ve orta yerde biz</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Bahadır Kaynak</span></span></p></header></article><article class="post-1027061 post type-post status-publish format-standard has-post-thumbnail category-agora entry" aria-label="Muhterem muhalefet, insan gibi yaşamak istiyoruz, mesele bu!"><a href="https://www.diken.com.tr/muhterem-muhalefet-insan-gibi-yasamak-istiyoruz-mesele-bu/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/muhterem-muhalefet-insan-gibi-yasamak-istiyoruz-mesele-bu/">Muhterem muhalefet, insan gibi yaşamak istiyoruz, mesele bu!</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Murat Sevinç</span></span></p></header></article></div></section>
<section id="featured-post-48" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">GÜNÜN 11&#8217;İ</h4>
<article class="post-1030608 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Rahmi Turan: Bir yalan dünyasında gibiyiz!"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/rahmi-turan-bir-yalan-dunyasinda-gibiyiz/">Rahmi Turan: Bir yalan dünyasında gibiyiz!</a></h2></header></article><article class="post-1030605 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Vedat İlbeyoğlu: Maksadınız, varlık nedeniniz ülkeyi, dünyayı kirletmek değil mi zaten?"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/vedat-ilbeyoglu-maksadiniz-varlik-nedeniniz-ulkeyi-dunyayi-kirletmek-degil-mi-zaten/">Vedat İlbeyoğlu: Maksadınız, varlık nedeniniz ülkeyi, dünyayı kirletmek değil mi zaten?</a></h2></header></article><article class="post-1030601 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Muharrem Sarıkaya: Millet ittifakında yaşananlar"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/muharrem-sarikaya-millet-ittifakinda-yasananlar/">Muharrem Sarıkaya: Millet ittifakında yaşananlar</a></h2></header></article><article class="post-1030603 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Yılmaz Özdil: Hakikaten şok olunmayacak gibi değil yani"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/yilmaz-ozdil-hakikaten-sok-olunmayacak-gibi-degil-yani/">Yılmaz Özdil: Hakikaten şok olunmayacak gibi değil yani</a></h2></header></article><article class="post-1030597 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Özgür Gürbüz: Nasıl 2053 net sıfır hedefi verilebiliyor?"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/ozgur-gurbuz-nasil-2053-net-sifir-hedefi-verilebiliyor/">Özgür Gürbüz: Nasıl 2053 net sıfır hedefi verilebiliyor?</a></h2></header></article><article class="post-1030599 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Zeynep Aktaş: Borsa henüz yolun çok başında"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/zeynep-aktas-borsa-henuz-yolun-cok-basinda/">Zeynep Aktaş: Borsa henüz yolun çok başında</a></h2></header></article><article class="post-1030594 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Mehmet Demirkol: Kusursuz Uğurcan"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/mehmet-demirkol-kusursuz-ugurcan/">Mehmet Demirkol: Kusursuz Uğurcan</a></h2></header></article><article class="post-1030595 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Merdan Yanardağ: CIA&#8217;nın Türkiye&#8217;nin yeni dönemine ilişkin hesapları"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/merdan-yanardag-cianin-turkiyenin-yeni-donemine-iliskin-hesaplari/">Merdan Yanardağ: CIA&#8217;nın Türkiye&#8217;nin yeni dönemine ilişkin hesapları</a></h2></header></article><article class="post-1030588 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Esfender Korkmaz: 2021 büyümesi topluma değil, yalnızca partizanlara yarayacak"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/esfender-korkmaz-2021-buyumesi-topluma-degil-yalnizca-partizanlara-yarayacak/">Esfender Korkmaz: 2021 büyümesi topluma değil, yalnızca partizanlara yarayacak</a></h2></header></article><article class="post-1030590 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Veysel Ulusoy: Mutfaktaki yangını propagandayla söndürmek olanaksız"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/veysel-ulusoy-mutfaktaki-yangini-propagandayla-sondurmek-olanaksiz/">Veysel Ulusoy: Mutfaktaki yangını propagandayla söndürmek olanaksız</a></h2></header></article><article class="post-1030586 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Orhan Bursalı: İYİ Parti, örgütüyle, lideriyle yalpaladı"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/orhan-bursali-iyi-parti-orgutuyle-lideriyle-yalpaladi/">Orhan Bursalı: İYİ Parti, örgütüyle, lideriyle yalpaladı</a></h2></header></article></div></section>
<section class="widget dkn-widget"><div class="widget-wrap"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="dkn-1558938706"><!-- /123618890/d-ros-side-300x600-2 -->
<div id='d-ros-side-300x600-2'>
  <script>
    googletag.cmd.push(function() { googletag.display('d-ros-side-300x600-2'); });
  </script>
</div></div></div></section>
</aside></div><aside class="sidebar sidebar-secondary widget-area" role="complementary" aria-label="Secondary Sidebar"><section id="featured-post-36" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-1030740 post type-post status-publish format-standard has-post-thumbnail category-sanat category-vitrin entry" aria-label="Atatürk Kültür Merkezi nihayet…"><a href="https://www.diken.com.tr/ataturk-kultur-merkezi-nihayet/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/11/20211107-ayhan-tinin-akm-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/11/20211107-ayhan-tinin-akm-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/11/20211107-ayhan-tinin-akm-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/ataturk-kultur-merkezi-nihayet/">Atatürk Kültür Merkezi nihayet…</a></h2></header></article><article class="post-1030392 post type-post status-publish format-standard has-post-thumbnail category-sanat entry" aria-label="Mona Lisa&#8217;nın kopyası açık artırmaya çıkıyor"><a href="https://www.diken.com.tr/mona-lisanin-kopyasi-acik-artirmaya-cikiyor/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/11/20211106-mona-lisa-kopya-reuters-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/11/20211106-mona-lisa-kopya-reuters-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/11/20211106-mona-lisa-kopya-reuters-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/mona-lisanin-kopyasi-acik-artirmaya-cikiyor/">Mona Lisa&#8217;nın kopyası açık artırmaya çıkıyor</a></h2></header></article><article class="post-1027379 post type-post status-publish format-standard has-post-thumbnail category-sanat entry" aria-label="Işığın ve anlamın ardında bir insan…"><a href="https://www.diken.com.tr/isigin-ve-anlamin-ardinda-bir-insan/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/10/20211031-ayhan-tinin-denize-inen-yol-sergi-kapak-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/10/20211031-ayhan-tinin-denize-inen-yol-sergi-kapak-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/10/20211031-ayhan-tinin-denize-inen-yol-sergi-kapak-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/isigin-ve-anlamin-ardinda-bir-insan/">Işığın ve anlamın ardında bir insan…</a></h2></header></article><article class="post-1027021 post type-post status-publish format-standard has-post-thumbnail category-sanat entry" aria-label="Türkiye&#8217;nin Oscar adayı &#8216;Bağlılık Hasan&#8217;"><a href="https://www.diken.com.tr/turkiyenin-oscar-adayi-baglilik-hasan/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/10/20211030_baglilik_hasan_aa_sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/10/20211030_baglilik_hasan_aa_sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/10/20211030_baglilik_hasan_aa_sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/turkiyenin-oscar-adayi-baglilik-hasan/">Türkiye&#8217;nin Oscar adayı &#8216;Bağlılık Hasan&#8217;</a></h2></header></article><article class="post-1025362 post type-post status-publish format-standard has-post-thumbnail category-sanat tag-25-istanbul-tiyatro-festivali tag-la-gioia entry" aria-label="&#8216;La Gioia: Neşe’yi izlemek için beş neden"><a href="https://www.diken.com.tr/la-gioia-neseyi-izlemek-icin-bes-neden/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/10/202110-nesekapak-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/10/202110-nesekapak-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/10/202110-nesekapak-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/la-gioia-neseyi-izlemek-icin-bes-neden/">&#8216;La Gioia: Neşe’yi izlemek için beş neden</a></h2></header></article></div></section>
<section id="featured-post-39" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-1030554 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar tag-whatsapp tag-whatsapp-web entry" aria-label="WhatsApp’ta artık telefonsuz mesajlaşma mümkün"><a href="https://www.diken.com.tr/whatsappta-artik-telefonsuz-mesajlasma-mumkun/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2019/05/whatsapp-uluslararasi-af-orgutu-sb-150x150.png" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2019/05/whatsapp-uluslararasi-af-orgutu-sb-150x150.png 150w, https://www.diken.com.tr/wp-content/uploads/2019/05/whatsapp-uluslararasi-af-orgutu-sb-75x75.png 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/whatsappta-artik-telefonsuz-mesajlasma-mumkun/">WhatsApp’ta artık telefonsuz mesajlaşma mümkün</a></h2></header></article><article class="post-1030544 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry" aria-label="Hava sıcaklıkları salı gününden itibaren azalacak"><a href="https://www.diken.com.tr/hava-sicakliklari-sali-gununden-itibaren-azalacak/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/02/istanbul-insan-aa-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/02/istanbul-insan-aa-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/02/istanbul-insan-aa-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/hava-sicakliklari-sali-gununden-itibaren-azalacak/">Hava sıcaklıkları salı gününden itibaren azalacak</a></h2></header></article><article class="post-1030540 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry" aria-label="Temizlik işçisi &#8216;Michael Fikret&#8217;, Michael Jackson danslarıyla arkadaşlarını motive ediyor"><a href="https://www.diken.com.tr/temizlik-iscisi-michael-fikret-michael-jackson-danslariyla-arkadaslarini-motive-ediyor/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/11/20211106-michael-fikret-150x150.png" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/11/20211106-michael-fikret-150x150.png 150w, https://www.diken.com.tr/wp-content/uploads/2021/11/20211106-michael-fikret-75x75.png 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/temizlik-iscisi-michael-fikret-michael-jackson-danslariyla-arkadaslarini-motive-ediyor/">Temizlik işçisi &#8216;Michael Fikret&#8217;, Michael Jackson danslarıyla arkadaşlarını motive ediyor</a></h2></header></article><article class="post-1030487 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry" aria-label="Devlette kadının yeri yok: Bakanlıklardaki istihdam oranı yüzde 16"><a href="https://www.diken.com.tr/devlette-kadinin-yeri-yok-bakanliklardaki-calisan-orani-yuzde-16/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/03/kadin-istanbul-sozlesmesi-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/03/kadin-istanbul-sozlesmesi-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/03/kadin-istanbul-sozlesmesi-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/devlette-kadinin-yeri-yok-bakanliklardaki-calisan-orani-yuzde-16/">Devlette kadının yeri yok: Bakanlıklardaki istihdam oranı yüzde 16</a></h2></header></article></div></section>
</aside></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="https://www.diken.com.tr/">VİTRİN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/aktuel/">AKTÜEL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/analiz/">ANALİZ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/dunya/">DÜNYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/medya/">MEDYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/keyif/">KEYİF</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/agora/">AGORA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602242"><a href="https://www.diken.com.tr/kategori/sanat/">SANAT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-970956"><a href="https://www.diken.com.tr/kategori/surdurulebilirlik/">SÜRDÜRÜLEBİLİRLİK</a></li>
</ul></div></div></section>
<section class="widget dkn-widget"><div class="widget-wrap"><div id='l01' class="LeftearAd">
<script>
googletag.cmd.push(function() { googletag.display('l01'); });
</script>
</div>
</div></section>
<section class="widget dkn-widget"><div class="widget-wrap"><div id='r01' class="RightearAd">
<script>
googletag.cmd.push(function() { googletag.display('r01'); });
</script>
</div></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-4435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4435"><a href="https://www.diken.com.tr/kategori/agora/">AGORA</a></li>
<li id="menu-item-4436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4436"><a href="https://www.diken.com.tr/kategori/dikene-takilanlar/">DİKEN&#8217;E TAKILANLAR</a></li>
<li id="menu-item-4438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4438"><a href="https://www.diken.com.tr/kategori/manset/">BİRİNCİ SAYFALAR</a></li>
<li id="menu-item-4437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4437"><a href="https://www.diken.com.tr/kategori/diken11/">GÜNÜN 11&#8217;i</a></li>
<li id="menu-item-4440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4440"><a href="https://www.diken.com.tr/kategori/aksam-postasi/">AKŞAM POSTASI</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-7830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7830"><a href="https://www.diken.com.tr/bu-gazete/">BU GAZETE&#8230;</a></li>
<li id="menu-item-654649" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-654649"><a href="https://www.diken.com.tr/sevgili-diken-okurlari/">DİKEN 5 YAŞINDA</a></li>
<li id="menu-item-4452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4452"><a href="https://www.diken.com.tr/kunye/">KÜNYE</a></li>
<li id="menu-item-4451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4451"><a href="https://www.diken.com.tr/iletisim/">İLETİŞİM</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-4 footer-widget-area"><section id="simple-social-icons-4" class="widget simple-social-icons"><div class="widget-wrap"><ul class="alignleft"><li class="ssi-email"><a href="/cdn-cgi/l/email-protection#31585f575e7155585a545f1f525e5c1f4543"><svg role="img" class="social-email" aria-labelledby="social-email-4"><title id="social-email-4">Email</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-email"></use></svg></a></li><li class="ssi-facebook"><a href="https://www.facebook.com/Dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-facebook" aria-labelledby="social-facebook-4"><title id="social-facebook-4">Facebook</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-gplus"><a href="https://plus.google.com/+DikenTr-Haber" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-gplus" aria-labelledby="social-gplus-4"><title id="social-gplus-4">Google+</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-gplus"></use></svg></a></li><li class="ssi-pinterest"><a href="http://www.pinterest.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest-4"><title id="social-pinterest-4">Pinterest</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li class="ssi-rss"><a href="https://www.diken.com.tr/feed/" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-rss" aria-labelledby="social-rss-4"><title id="social-rss-4">RSS</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-twitter" aria-labelledby="social-twitter-4"><title id="social-twitter-4">Twitter</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-vimeo"><a href="https://vimeo.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-vimeo" aria-labelledby="social-vimeo-4"><title id="social-vimeo-4">Vimeo</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-vimeo"></use></svg></a></li><li class="ssi-youtube"><a href="http://www.youtube.com/user/DikenTv" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-youtube" aria-labelledby="social-youtube-4"><title id="social-youtube-4">YouTube</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section>
</div></div></div><footer class="site-footer"><div class="wrap"><p>"Genç gazeteci arkadaşlarıma! Bu meslek yorucu bir meslektir. Ama, insan büyük bir zevkle çalışır. Kalemine daima efendi kal, uşak olmamaya gayret et. Mecbur kalırsan kır, sakın satma." Sedat Simavi</p></div></footer></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><script type='text/javascript'>jQuery(document).ready(function($) {$(".flexslider").flexslider({controlsContainer: "#genesis-responsive-slider",animation: "slide",directionNav: 1,controlNav: 1,animationDuration: 800,slideshowSpeed: 10000    });  });</script><style type="text/css" media="screen"> #simple-social-icons-4 ul li a, #simple-social-icons-4 ul li a:hover, #simple-social-icons-4 ul li a:focus { background-color: #999999 !important; border-radius: 3px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  #simple-social-icons-4 ul li a:hover, #simple-social-icons-4 ul li a:focus { background-color: #666666 !important; border-color: #ffffff !important; color: #ffffff !important; }  #simple-social-icons-4 ul li a:focus { outline: 1px dotted #666666 !important; }</style><script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4' id='advanced-ads-layer-fancybox-js-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.3.1.2' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.10.2' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.13.0' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/assets/js/jquery.flexslider.js?ver=1.0.1' id='flexslider-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script></body></html>
