<!DOCTYPE html>
<html lang="en-GB">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="dailymotion-domain-verification" content="dmzuqem9wwllky3qd" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

			<style type="text/css">
				.slide-excerpt { width: 100%; }
				.slide-excerpt { top: 0; }
				.slide-excerpt { left: 0; }
				.flexslider { max-width: 737px; max-height: 400px; }
				.slide-image { max-height: 400px; }
			</style>
	<!-- This site is optimized with the Yoast SEO plugin v18.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Casuslar, hikayeler, Sevgililer Günü ve diğer şeyler… - Diken</title>
	<link rel="canonical" href="https://www.diken.com.tr/casuslar-hikayeler-sevgililer-gunu-ve-diger-seyler/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Casuslar, hikayeler, Sevgililer Günü ve diğer şeyler… - Diken" />
	<meta property="og:description" content="Abel’in Amerika’da faaliyet gösterdiği yıllarda birlikte çalıştığı &#039;Vik&#039; kod adındaki içkiye ve kadınlara düşkün bir Sovyet ajanı eğer Paris’e kaçıp ABD büyükelçiliğine bildiklerini anlatmasaydı ve Abel’i mahkemede savunan Donovan adlı avukat anılarını yazmasaydı, biz bu hikâyeye dahil olamayacaktık." />
	<meta property="og:url" content="https://www.diken.com.tr/casuslar-hikayeler-sevgililer-gunu-ve-diger-seyler/" />
	<meta property="og:site_name" content="Diken" />
	<meta property="article:publisher" content="https://www.facebook.com/Dikencomtr/" />
	<meta property="article:published_time" content="2022-02-13T10:37:15+00:00" />
	<meta property="article:modified_time" content="2022-02-13T10:49:14+00:00" />
	<meta property="og:image" content="https://www.diken.com.tr/wp-content/uploads/2022/02/20220213-bridge-of-spies-tinin-kapak.jpg" />
	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="400" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@dikencomtr" />
	<meta name="twitter:site" content="@dikencomtr" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Ayhan Tinin" />
	<meta name="twitter:label2" content="Estimated reading time" />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.diken.com.tr/#organization","name":"Diken","url":"https://www.diken.com.tr/","sameAs":["https://www.facebook.com/Dikencomtr/","https://www.instagram.com/dikencomtr/","https://www.youtube.com/user/DikenTv","https://tr.pinterest.com/dikencomtr/","https://twitter.com/dikencomtr"],"logo":{"@type":"ImageObject","@id":"https://www.diken.com.tr/#logo","inLanguage":"en-GB","url":"https://www.diken.com.tr/wp-content/uploads/2014/08/diken-logo.png","contentUrl":"https://www.diken.com.tr/wp-content/uploads/2014/08/diken-logo.png","width":512,"height":512,"caption":"Diken"},"image":{"@id":"https://www.diken.com.tr/#logo"}},{"@type":"WebSite","@id":"https://www.diken.com.tr/#website","url":"https://www.diken.com.tr/","name":"Diken","description":"Yaramazlara biraz batar!","publisher":{"@id":"https://www.diken.com.tr/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.diken.com.tr/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://www.diken.com.tr/casuslar-hikayeler-sevgililer-gunu-ve-diger-seyler/#primaryimage","inLanguage":"en-GB","url":"https://www.diken.com.tr/wp-content/uploads/2022/02/20220213-bridge-of-spies-tinin-kapak.jpg","contentUrl":"https://www.diken.com.tr/wp-content/uploads/2022/02/20220213-bridge-of-spies-tinin-kapak.jpg","width":740,"height":400},{"@type":"WebPage","@id":"https://www.diken.com.tr/casuslar-hikayeler-sevgililer-gunu-ve-diger-seyler/#webpage","url":"https://www.diken.com.tr/casuslar-hikayeler-sevgililer-gunu-ve-diger-seyler/","name":"Casuslar, hikayeler, Sevgililer Günü ve diğer şeyler… - Diken","isPartOf":{"@id":"https://www.diken.com.tr/#website"},"primaryImageOfPage":{"@id":"https://www.diken.com.tr/casuslar-hikayeler-sevgililer-gunu-ve-diger-seyler/#primaryimage"},"datePublished":"2022-02-13T10:37:15+00:00","dateModified":"2022-02-13T10:49:14+00:00","breadcrumb":{"@id":"https://www.diken.com.tr/casuslar-hikayeler-sevgililer-gunu-ve-diger-seyler/#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://www.diken.com.tr/casuslar-hikayeler-sevgililer-gunu-ve-diger-seyler/"]}]},{"@type":"BreadcrumbList","@id":"https://www.diken.com.tr/casuslar-hikayeler-sevgililer-gunu-ve-diger-seyler/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.diken.com.tr/"},{"@type":"ListItem","position":2,"name":"Casuslar, hikayeler, Sevgililer Günü ve diğer şeyler…"}]},{"@type":"Article","@id":"https://www.diken.com.tr/casuslar-hikayeler-sevgililer-gunu-ve-diger-seyler/#article","isPartOf":{"@id":"https://www.diken.com.tr/casuslar-hikayeler-sevgililer-gunu-ve-diger-seyler/#webpage"},"author":{"@id":"https://www.diken.com.tr/#/schema/person/a4fc5d55febf73187dae5abe58fd02d2"},"headline":"Casuslar, hikayeler, Sevgililer Günü ve diğer şeyler…","datePublished":"2022-02-13T10:37:15+00:00","dateModified":"2022-02-13T10:49:14+00:00","mainEntityOfPage":{"@id":"https://www.diken.com.tr/casuslar-hikayeler-sevgililer-gunu-ve-diger-seyler/#webpage"},"wordCount":689,"publisher":{"@id":"https://www.diken.com.tr/#organization"},"image":{"@id":"https://www.diken.com.tr/casuslar-hikayeler-sevgililer-gunu-ve-diger-seyler/#primaryimage"},"thumbnailUrl":"https://www.diken.com.tr/wp-content/uploads/2022/02/20220213-bridge-of-spies-tinin-kapak.jpg","articleSection":["Sanat","vitrin"],"inLanguage":"en-GB"},{"@type":"Person","@id":"https://www.diken.com.tr/#/schema/person/a4fc5d55febf73187dae5abe58fd02d2","name":"Ayhan Tinin","image":{"@type":"ImageObject","@id":"https://www.diken.com.tr/#personlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/4214b139a2e8ae1de6f96075f381532c?s=96&d=blank&r=g","contentUrl":"https://secure.gravatar.com/avatar/4214b139a2e8ae1de6f96075f381532c?s=96&d=blank&r=g","caption":"Ayhan Tinin"},"url":"https://www.diken.com.tr/author/ayhantinin/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Feed" href="https://www.diken.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Comments Feed" href="https://www.diken.com.tr/comments/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.3.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-47112456-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.diken.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- diken.com.tr is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script id="dkn-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='news-pro-theme-css'  href='https://www.diken.com.tr/wp-content/themes/news-pro-diken/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.diken.com.tr/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.diken.com.tr/wp-includes/css/dashicons.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='advgb_editor_styles-css'  href='https://www.diken.com.tr/wp-content/plugins/advanced-gutenberg/assets/css/editor.css?ver=2.11.3' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='https://www.diken.com.tr/wp-content/plugins/menu-image/includes/css/menu-image.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-ads-layer-fancybox-css-css'  href='https://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='https://www.diken.com.tr/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-printstyle-plus-css'  href='https://www.diken.com.tr/wp-content/plugins/genesis-printstyle-plus/css/print-html5.min.css?ver=1543621862' type='text/css' media='print' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.diken.com.tr/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<link rel='stylesheet' id='slider_styles-css'  href='https://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/assets/style.css?ver=1.0.1' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.diken.com.tr","hash_tracking":"false","ua":"UA-47112456-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/google-analytics-premium/assets/js/frontend-gtag.min.js?ver=8.3.4' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show All",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favourites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' async src='https://www.diken.com.tr/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.31.1' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.15.0' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/themes/news-pro-diken/js/responsive-menu.js?ver=1.0.0' id='news-responsive-menu-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21' id='svg-x-use-js'></script>
<link rel="https://api.w.org/" href="https://www.diken.com.tr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.diken.com.tr/wp-json/wp/v2/posts/1077728" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diken.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diken.com.tr/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.diken.com.tr/?p=1077728' />
<link rel="alternate" type="application/json+oembed" href="https://www.diken.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diken.com.tr%2Fcasuslar-hikayeler-sevgililer-gunu-ve-diger-seyler%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diken.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diken.com.tr%2Fcasuslar-hikayeler-sevgililer-gunu-ve-diger-seyler%2F&#038;format=xml" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="dkn-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<meta name="p:domain_verify" content="d0d93e842dd63a251bbdf015f1189773"/>

<style type="text/css">.site-title a { background: url(https://www.diken.com.tr/wp-content/uploads/2014/06/logo260x90.jpg) no-repeat !important; }</style>
<meta name="facebook-domain-verification" content="bb9t5wcl892dpwo6mol84mnewbarrz" />
<style type="text/css">
/* HC CSS edits */
.LeftearAd{position: fixed; top: 200px;display: inline-block; bottom: 0px; z-index: 1; background-attachment: scroll; margin-right: 492px; right: 55%; background-position: 0% 0px; background-repeat: no-repeat no-repeat;padding-right:4px;}
.RightearAd{position: fixed; top: 200px; display: inline-block; bottom: 0px; z-index: 1; background-attachment: scroll; margin-left: 486px; left: 55%; background-position: 0% 0px; background-repeat: no-repeat no-repeat;padding-left:10px;}
#featured-post-49, #featured-post-16, #featured-post-48, #featured-post-25, #featured-post-18 {margin-bottom: -20px;}
#featured-post-53 {text-align: center;}
#featured-post-36 {margin-bottom: -35px;}
.footer-widgets {position: relative;}
.site-footer {padding: 40px 20px;}
.right.search {margin-right: 10px;}
.wp-post-navigation {padding: 0 20px;}
.wp-post-navigation-pre a, .wp-post-navigation-next a {color:#333;}
.wp-post-navigation-pre a:hover, .wp-post-navigation-next a:hover {color:#faa61a;}
.wp-post-navigation-pre {float: left; width: 50%; padding-right: 10px; border-right: 1px solid #e3e3e3; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-pre::before {content: "<"; font-size: 10px;}
.wp-post-navigation-next {float: right; width: 50%; padding-left: 10px; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-next::after {content: ">"; font-size: 10px;}
.entry-meta-yazar {color: #999; font-size:13px;}
.archive-pagination.pagination {text-align: center;}
</style>


<link href="https://fonts.googleapis.com/css?family=Merriweather:300,400,700|Open+Sans:700&amp;subset=latin-ext" rel="stylesheet">

 
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
googletag.cmd.push(function() {

googletag.defineSlot('/123618890/d-ros-masthead-970x250', [[970, 250], [970, 90], [728, 90]],  'div-gpt-ad-1511798087708-4').addService(googletag.pubads());

googletag.defineSlot('/123618890/d-beforepost-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1511798087708-1').addService(googletag.pubads());
googletag.defineSlot('/123618890/d-midpost-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1511798087708-3').addService(googletag.pubads());
googletag.defineSlot('/123618890/d-midpost2-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1520344959832-0').addService(googletag.pubads());
googletag.defineSlot('/123618890/d-midpost3-300x250', [[336, 280], [300, 250]], 'd-midpost3-300x250').addService(googletag.pubads());
googletag.defineSlot('/123618890/d-cat-1', [[336, 280], [300, 250]], 'div-gpt-ad-1639374466943-0').addService(googletag.pubads());
 googletag.defineSlot('/123618890/d-cat-2', [[300, 250], [336, 280]], 'div-gpt-ad-1639375571793-0').addService(googletag.pubads());
 googletag.defineSlot('/123618890/d-cat-3', [[300, 250], [336, 280]], 'div-gpt-ad-1639375599777-0').addService(googletag.pubads());
 googletag.defineSlot('/123618890/d-cat-4', [[336, 280], [300, 250]], 'div-gpt-ad-1639375628324-0').addService(googletag.pubads());
googletag.defineSlot('/123618890/d-ros-side-300x600-1', [[160, 600], [120, 600], [300, 600], [240, 400], [300, 250]], 'div-gpt-ad-1570034523399-0').addService(googletag.pubads());
googletag.defineSlot('/123618890/d-ros-side-300x600-2', [[160, 600], [120, 600], [300, 600], [336, 280], [300, 250]], 'd-ros-side-300x600-2').addService(googletag.pubads());
googletag.defineSlot('/123618890/l01', [160,600], 'l01').addService(googletag.pubads());
googletag.defineSlot('/123618890/r01', [160,600], 'r01').addService(googletag.pubads());
var slot =googletag.defineOutOfPageSlot('123618890/d-interstitial',googletag.enums.OutOfPageFormat.INTERSTITIAL );
if(slot)slot.addService(googletag.pubads());
googletag.display(slot);  googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
 
<!--END DFP -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/diken/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
 
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<style type="text/css">.blue-message {
background: none repeat scroll 0 0 #3399ff;
    color: #ffffff;
    text-shadow: none;
    font-size: 16px;
    line-height: 24px;
    padding: 10px;
} 
.green-message {
background: none repeat scroll 0 0 #8cc14c;
    color: #ffffff;
    text-shadow: none;
    font-size: 16px;
    line-height: 24px;
    padding: 10px;
} 
.orange-message {
background: none repeat scroll 0 0 #faa732;
    color: #ffffff;
    text-shadow: none;
    font-size: 16px;
    line-height: 24px;
    padding: 10px;
} 
.red-message {
background: none repeat scroll 0 0 #da4d31;
    color: #ffffff;
    text-shadow: none;
    font-size: 16px;
    line-height: 24px;
    padding: 10px;
} 
.grey-message {
background: none repeat scroll 0 0 #53555c;
    color: #ffffff;
    text-shadow: none;
    font-size: 16px;
    line-height: 24px;
    padding: 10px;
} 
.left-block {
background: none repeat scroll 0 0px, radial-gradient(ellipse at center center, #ffffff 0%, #f2f2f2 100%) repeat scroll 0 0 rgba(0, 0, 0, 0);
    color: #8b8e97;
    padding: 10px;
    margin: 10px;
    float: left;
} 
.right-block {
background: none repeat scroll 0 0px, radial-gradient(ellipse at center center, #ffffff 0%, #f2f2f2 100%) repeat scroll 0 0 rgba(0, 0, 0, 0);
    color: #8b8e97;
    padding: 10px;
    margin: 10px;
    float: right;
} 
.blockquotes {
background: none;
    border-left: 5px solid #f1f1f1;
    color: #8B8E97;
    font-size: 16px;
    font-style: italic;
    line-height: 22px;
    padding-left: 15px;
    padding: 10px;
    width: 60%;
    float: left;
} 
</style><link rel="icon" href="https://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-270x270.png" />
</head>
<body class="post-template-default single single-post postid-1077728 single-format-standard custom-header header-image header-full-width sidebar-content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-visible news-pro-orange aa-prefix-dkn-"><div class="site-container"><link href="https://www.diken.com.tr/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="https://www.diken.com.tr/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
<link href="https://www.diken.com.tr/apple-touch-icon-167x167.png" rel="apple-touch-icon" sizes="167x167" />
<link href="https://www.diken.com.tr/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
<link href="https://www.diken.com.tr/icon-hires.png" rel="icon" sizes="192x192" />
<link href="https://www.diken.com.tr/icon-normal.png" rel="icon" sizes="128x128" />
<nav class="nav-secondary" aria-label="Secondary"><div class="wrap"><ul id="menu-top-menu" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-995038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-995038"><a href="https://www.diken.com.tr/kategori/rota/"><span >ROTA</span></a></li>
<li id="menu-item-11375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11375"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/9-soruda/"><span >9 SORUDA</span></a></li>
<li id="menu-item-11376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11376"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/diken-ozel/"><span >DİKEN ÖZEL</span></a></li>
<li id="menu-item-19363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19363"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/diken11/"><span >GÜNÜN 11&#8217;i</span></a></li>
<li id="menu-item-33796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33796"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/dikene-takilanlar/"><span >DİKENLİK</span></a></li>
<li id="menu-item-93966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93966"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/aksam-postasi/"><span >AKŞAM POSTASI</span></a></li>
<li id="menu-item-367264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367264"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/vpn-haber/"><span >VPN HABER</span></a></li>
<li id="menu-item-32476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32476"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/english/"><span >ENGLISH</span></a></li>
</ul></div></nav><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://www.diken.com.tr/">Diken</a></p><p class="site-description">Yaramazlara biraz batar!</p></div></div></header><nav class="nav-primary" aria-label="Main"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="https://www.diken.com.tr/"><span >VİTRİN</span></a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/aktuel/"><span >AKTÜEL</span></a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/analiz/"><span >ANALİZ</span></a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/dunya/"><span >DÜNYA</span></a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/medya/"><span >MEDYA</span></a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/keyif/"><span >KEYİF</span></a></li>
<li id="menu-item-5743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/agora/"><span >AGORA</span></a></li>
<li id="menu-item-602242" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-602242"><a href="https://www.diken.com.tr/kategori/sanat/"><span >SANAT</span></a></li>
<li id="menu-item-970956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-970956"><a class="menu-image-title-after menu-image-hovered" href="https://www.diken.com.tr/kategori/surdurulebilirlik/"><span ><span class='menu-image-hover-wrapper'><img width="120" height="19" src="https://www.diken.com.tr/wp-content/uploads/2021/12/YKB_logo_mavi.png" class="menu-image menu-image-title-after" alt="" loading="lazy" /><img width="120" height="19" src="https://www.diken.com.tr/wp-content/uploads/2021/12/YKB_logo_beyaz.png" class="hovered-image menu-image-title-after" alt="" loading="lazy" style="margin-left: -120px;" /></span><span class="menu-image-title-after menu-image-title">SÜRDÜRÜLEBİLİRLİK</span></span></a></li>
</ul></div></nav><div class="site-inner"><div class="dkn-masthead-970x250" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 5px; " id="dkn-544230076"><center>
<!-- /123618890/d-ros-masthead-970x250 -->
<div id='div-gpt-ad-1511798087708-4' style='width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-4'); });
</script>
</div>
</center></div><div class="content-sidebar-wrap"><main class="content"><article class="post-1077728 post type-post status-publish format-standard has-post-thumbnail category-sanat category-vitrin entry" aria-label="Casuslar, hikayeler, Sevgililer Günü ve diğer şeyler…"><header class="entry-header"><h1 class="entry-title">Casuslar, hikayeler, Sevgililer Günü ve diğer şeyler…</h1>
<p class="entry-meta"><time class="entry-time">13/02/2022</time> <time class="entry-time">13:37</time> </p></header><div class="dkn-beforepost" style="margin-left: auto; margin-right: auto; text-align: center; " id="dkn-629364908"><center>
<!-- /123618890/d-beforepost-300x250 -->
<div id='div-gpt-ad-1511798087708-1' style='margin-bottom:5px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-1'); });
</script>
</div>
</center>
</div><div class="entry-content"><div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="https://www.diken.com.tr/casuslar-hikayeler-sevgililer-gunu-ve-diger-seyler/" data-a2a-title="Casuslar, hikayeler, Sevgililer Günü ve diğer şeyler…"><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fcasuslar-hikayeler-sevgililer-gunu-ve-diger-seyler%2F&amp;linkname=Casuslar%2C%20hikayeler%2C%20Sevgililer%20G%C3%BCn%C3%BC%20ve%20di%C4%9Fer%20%C5%9Feyler%E2%80%A6" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pocket" href="https://www.addtoany.com/add_to/pocket?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fcasuslar-hikayeler-sevgililer-gunu-ve-diger-seyler%2F&amp;linkname=Casuslar%2C%20hikayeler%2C%20Sevgililer%20G%C3%BCn%C3%BC%20ve%20di%C4%9Fer%20%C5%9Feyler%E2%80%A6" title="Pocket" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fcasuslar-hikayeler-sevgililer-gunu-ve-diger-seyler%2F&amp;linkname=Casuslar%2C%20hikayeler%2C%20Sevgililer%20G%C3%BCn%C3%BC%20ve%20di%C4%9Fer%20%C5%9Feyler%E2%80%A6" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fcasuslar-hikayeler-sevgililer-gunu-ve-diger-seyler%2F&amp;linkname=Casuslar%2C%20hikayeler%2C%20Sevgililer%20G%C3%BCn%C3%BC%20ve%20di%C4%9Fer%20%C5%9Feyler%E2%80%A6" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fcasuslar-hikayeler-sevgililer-gunu-ve-diger-seyler%2F&amp;linkname=Casuslar%2C%20hikayeler%2C%20Sevgililer%20G%C3%BCn%C3%BC%20ve%20di%C4%9Fer%20%C5%9Feyler%E2%80%A6" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fcasuslar-hikayeler-sevgililer-gunu-ve-diger-seyler%2F&amp;linkname=Casuslar%2C%20hikayeler%2C%20Sevgililer%20G%C3%BCn%C3%BC%20ve%20di%C4%9Fer%20%C5%9Feyler%E2%80%A6" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fcasuslar-hikayeler-sevgililer-gunu-ve-diger-seyler%2F&amp;linkname=Casuslar%2C%20hikayeler%2C%20Sevgililer%20G%C3%BCn%C3%BC%20ve%20di%C4%9Fer%20%C5%9Feyler%E2%80%A6" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fcasuslar-hikayeler-sevgililer-gunu-ve-diger-seyler%2F&amp;linkname=Casuslar%2C%20hikayeler%2C%20Sevgililer%20G%C3%BCn%C3%BC%20ve%20di%C4%9Fer%20%C5%9Feyler%E2%80%A6" title="Push to Kindle" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fcasuslar-hikayeler-sevgililer-gunu-ve-diger-seyler%2F&amp;linkname=Casuslar%2C%20hikayeler%2C%20Sevgililer%20G%C3%BCn%C3%BC%20ve%20di%C4%9Fer%20%C5%9Feyler%E2%80%A6" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fcasuslar-hikayeler-sevgililer-gunu-ve-diger-seyler%2F&amp;linkname=Casuslar%2C%20hikayeler%2C%20Sevgililer%20G%C3%BCn%C3%BC%20ve%20di%C4%9Fer%20%C5%9Feyler%E2%80%A6" title="Facebook" rel="nofollow noopener" target="_blank"></a></div></div>
<div class="wp-block-image"><figure class="alignleft"><img src="https://www.diken.com.tr/wp-content/uploads/2019/12/ayhan-tinin-kelle-1.jpg" alt=""/></figure></div>



<p><strong>H. Ayhan Tinin / Sanat da var / Sinema&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</strong></p>



<p><strong><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="a2cbccd1c3ccc3d6cbccc3d0d6e2c5cfc3cbce8cc1cdcf">[email&#160;protected]</a></strong></p><div class="dkn-orta" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 10px; " id="dkn-2084347654"><center>
<!-- /123618890/d-midpost-300x250 -->
<div id='div-gpt-ad-1511798087708-3' style='margin-bottom:5px'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-3'); });
</script>
</div>
</center>
</div><br style="clear: both; display: block; float: none;"/>



<p>Her şey on üç yaşında gazete satıcısı bir çocuğun bulduğu beş cent’i polise vermesiyle başladı.</p>



<p>Sıradan bir para değildi bu, ikiye ayrılabiliyordu.</p>



<p>İçinde sayılardan oluşan bir mikro fotoğraf vardı. Takvimler 1953’ü gösteriyordu. FBI’a ulaşan bu parayı dört yıl boyunca inceleyen uzmanlar bir sonuca ulaşamadılar.</p><div class="dkn-orta2" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 10px; " id="dkn-991755187"><center>
<!-- /123618890/d-midpost2-300x250 -->
<div id='div-gpt-ad-1520344959832-0' style='margin-bottom:5px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520344959832-0'); });
</script>
</div>
</center></div>



<p>10 Şubat 1962’de Glienicke Köprüsü&#8217;nde tamamlanacak olan öykü henüz başlıyordu. Bu hafta öykünün finalinin yıldönümü… </p>



<p>Amerikalı şifre uzmanlarının başarısızlığı alkolik ve kadınlara düşkün bir adamın ihanetiyle sonuca ulaştı.</p>



<p>Hakiki casusluk öyküleri filmlerdeki gibi mükemmel olmuyordu.</p><div class="dkn-orta3" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 10px; " id="dkn-55355367"><center>
<!-- /123618890/d-midpost3-300x250 -->
<div id='d-midpost3-300x250' style='margin-bottom:5px'>
<script>
googletag.cmd.push(function() { googletag.display('d-midpost3-300x250'); });
</script>
</div>
</center></div>



<p>İçinde bütün zaaflarıyla insan vardı.</p>



<p>Uçan arabalar ya da bilgisayarla çözülen kilitler, kodlar insanla temas ettiğinde hatalar başlıyordu.</p>



<p>Başarılı mı başarısız mı olduğu ölünceye kadar tartışılan bir Rus casusu Rudolf Abel’in hikayesidir bu… 1950 ünlü Rosenberg’ler olayının arkasındaki adam… Asıl adıyla Genrikhovich.</p>



<p>İngiltere’ye göçmüş Rus kökenli bir ailenin iki çocuğundan biriydi.</p>



<p>Dil öğrenmeye, resim çizmeye, piyano ve gitar çalmaya yetenekliydi. İhtilal sonrasında ailece Rusya’ya döndüler. Önce ordu görevine girdi, oradan KGB’ye geçti.</p>



<p>Soğuk Savaş yıllarıydı. Amerika ve Rusya birbirlerinin her alanda ne yaptığını öğrenmeye çalışıyor, uçaklar her iki tarafa da durmadan kimliği değiştirilmiş casuslar taşıyordu. </p>



<p>Bunlar yapay öykülerdekine benzemeyen sıradan insanlardı. İnsan üstü yetenekleri yoktu. Zaafları, tutkuları, inançları ve idealleri vardı. Sorgulamamış olsalar da… Yoksa Abel’in hayatı, neden Rusya semalarında düşürülen casus uçağının pilotu Gary Powers ile kesişsin ki?&nbsp;</p>



<p>Abel’in Amerika’da faaliyet gösterdiği yıllarda birlikte çalıştığı<strong> &#8216;Vik&#8217; </strong>kod adındaki içkiye ve kadınlara düşkün bir Sovyet ajanı eğer Paris’e kaçıp ABD büyükelçiliğine bildiklerini anlatmasaydı ve Abel’i mahkemede savunan Donovan adlı avukat anılarını yazmasaydı, biz bu hikâyeye dahil olamayacaktık.</p>



<p>Steven Spielberg <strong>&#8216;Bridge of Spies&#8217;</strong> (Casuslar Köprüsü) filmininin Coen kardeşler tarafından yazılmış senaryosunu filme çekmeyecek, Tom Hanks avukat Donovan rolünü üstlenmeyecek, Abel rolünde Mark Rylance ödülleri toplamayacaktı.</p>



<p>Hakikatin hikâyeleri böyledir işte…</p>



<p>Orada zaaflarıyla, meraklılığıyla, kusurlarıyla insan vardır.&nbsp;</p>



<p>Mükemmel çözümler, hatasız adımlar yoktur. Bir sokak gazete satıcısı çocuk merak eder, bir ajan korkar ve konuşur.</p>



<p>Sanat şeylerin hikayesidir.</p>



<p>Bu fotoğraf olur, sergi olur, sinema olur, roman ya da öykü olur.</p>



<p>Eğer özünde insan varsa; geçmiş zamanların ateş etrafında toplanan dinleyicileri gibi, biz o sanat eserlerinin etrafında toplanırız.</p>



<p>Sanat bizi<strong> &#8216;biz&#8217; </strong>yapar. Kalabalık olmaktan çıkıp özgün bir topluluk haline geliriz. Değerlerimiz oluşur. </p>



<p>O nedenle sanat ürünü olmaz! Ürün, sanayii toplumu deyimidir. Fabrikada üretilen standart özelliklere sahip şeyin/şeylerin ifadesidir. <strong>&#8216;Sanat&#8217;</strong>ın eseri olur ve bir eser diğerine benzemez. Tek bir hikâye varsa sanat olmaz. O propagandadır. Her <strong>‘şey’</strong>in hikayesi kendine özgü ve benzersizdir. Şeylerin hikayesi vardır ama sanat <strong>‘hikâyeden bir şey’ </strong>değildir.</p>



<p>Bu nedenle sanatın çok sesliliği ile insanların içinde bulundukları toplumda aldıkları refah payı, aynı düzlemde ilerler. Bir aileyi bir arada tutan şey de sahip oldukları ve paylaştıkları hikâyedir.</p>



<p>Bir şirket de hikâyesini oluşturabildiği ölçüde yarına kalır.&nbsp;</p>



<p>Bu nedenle markalaşmak, evrensel marka olmak yalnızca teknik ve ticari bir iş değildir.</p>



<p>Yarın Sevgililer günü… Eğer bir hikayeniz yoksa, sevgilinize kırmızı kalp şeklinde bir yastık alırsınız yalnızca, hikâyedir…</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="https://www.diken.com.tr/casuslar-hikayeler-sevgililer-gunu-ve-diger-seyler/" data-a2a-title="Casuslar, hikayeler, Sevgililer Günü ve diğer şeyler…"><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fcasuslar-hikayeler-sevgililer-gunu-ve-diger-seyler%2F&amp;linkname=Casuslar%2C%20hikayeler%2C%20Sevgililer%20G%C3%BCn%C3%BC%20ve%20di%C4%9Fer%20%C5%9Feyler%E2%80%A6" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pocket" href="https://www.addtoany.com/add_to/pocket?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fcasuslar-hikayeler-sevgililer-gunu-ve-diger-seyler%2F&amp;linkname=Casuslar%2C%20hikayeler%2C%20Sevgililer%20G%C3%BCn%C3%BC%20ve%20di%C4%9Fer%20%C5%9Feyler%E2%80%A6" title="Pocket" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fcasuslar-hikayeler-sevgililer-gunu-ve-diger-seyler%2F&amp;linkname=Casuslar%2C%20hikayeler%2C%20Sevgililer%20G%C3%BCn%C3%BC%20ve%20di%C4%9Fer%20%C5%9Feyler%E2%80%A6" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fcasuslar-hikayeler-sevgililer-gunu-ve-diger-seyler%2F&amp;linkname=Casuslar%2C%20hikayeler%2C%20Sevgililer%20G%C3%BCn%C3%BC%20ve%20di%C4%9Fer%20%C5%9Feyler%E2%80%A6" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fcasuslar-hikayeler-sevgililer-gunu-ve-diger-seyler%2F&amp;linkname=Casuslar%2C%20hikayeler%2C%20Sevgililer%20G%C3%BCn%C3%BC%20ve%20di%C4%9Fer%20%C5%9Feyler%E2%80%A6" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fcasuslar-hikayeler-sevgililer-gunu-ve-diger-seyler%2F&amp;linkname=Casuslar%2C%20hikayeler%2C%20Sevgililer%20G%C3%BCn%C3%BC%20ve%20di%C4%9Fer%20%C5%9Feyler%E2%80%A6" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fcasuslar-hikayeler-sevgililer-gunu-ve-diger-seyler%2F&amp;linkname=Casuslar%2C%20hikayeler%2C%20Sevgililer%20G%C3%BCn%C3%BC%20ve%20di%C4%9Fer%20%C5%9Feyler%E2%80%A6" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fcasuslar-hikayeler-sevgililer-gunu-ve-diger-seyler%2F&amp;linkname=Casuslar%2C%20hikayeler%2C%20Sevgililer%20G%C3%BCn%C3%BC%20ve%20di%C4%9Fer%20%C5%9Feyler%E2%80%A6" title="Push to Kindle" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fcasuslar-hikayeler-sevgililer-gunu-ve-diger-seyler%2F&amp;linkname=Casuslar%2C%20hikayeler%2C%20Sevgililer%20G%C3%BCn%C3%BC%20ve%20di%C4%9Fer%20%C5%9Feyler%E2%80%A6" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fcasuslar-hikayeler-sevgililer-gunu-ve-diger-seyler%2F&amp;linkname=Casuslar%2C%20hikayeler%2C%20Sevgililer%20G%C3%BCn%C3%BC%20ve%20di%C4%9Fer%20%C5%9Feyler%E2%80%A6" title="Facebook" rel="nofollow noopener" target="_blank"></a></div></div></div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="https://www.diken.com.tr/kategori/sanat/" rel="category tag">Sanat</a>, <a href="https://www.diken.com.tr/kategori/vitrin/" rel="category tag">vitrin</a></span></p>
 </footer></article><div class="after-entry" class="widget-area"><section id="custom_html-14" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div></div></section>
<section id="featured-post-55" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">SON HABERLER</h4>
<article class="post-1077099 post type-post status-publish format-standard has-post-thumbnail category-keyif category-kitap category-vitrin tag-panco-kendine-insan-ariyor entry" aria-label="Çocuk Kitaplığı / Panço Kendine İnsan Arıyor: İnsan-hayvan ilişkisi"><a href="https://www.diken.com.tr/cocuk-kitapligi-panco-kendine-insan-ariyor-insan-hayvan-iliskisi/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2022/02/20220212-aynur-kolbay-hulya-yazi-kapak-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2022/02/20220212-aynur-kolbay-hulya-yazi-kapak-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/02/20220212-aynur-kolbay-hulya-yazi-kapak-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/cocuk-kitapligi-panco-kendine-insan-ariyor-insan-hayvan-iliskisi/">Çocuk Kitaplığı / Panço Kendine İnsan Arıyor: İnsan-hayvan ilişkisi</a></h2></header><div class="entry-content"><p>Uçanbalık Yayınları’ndan çıkan ‘Panço Kendine İnsan Arıyor” kitabı, insan-hayvan ilişkisini tersine çeviren, duruma çok eğlenceli ve düşündürücü bir açıdan bakmayı sağlayan sevimli bir hikâye anlatıyor.</p>
</div></article><article class="post-1077136 post type-post status-publish format-standard has-post-thumbnail category-ekonomi category-kitap category-vitrin tag-sinirlari-asan-girisimci-kadinlar entry" aria-label="&#8216;Sınırları Aşan Kadınlar&#8217;ın ilham veren hikayeleri"><a href="https://www.diken.com.tr/sinirlari-asan-kadinlarin-ilham-veren-hikayeleri/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2022/02/20220212-sule-turker-haber-kapak-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2022/02/20220212-sule-turker-haber-kapak-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/02/20220212-sule-turker-haber-kapak-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/sinirlari-asan-kadinlarin-ilham-veren-hikayeleri/">&#8216;Sınırları Aşan Kadınlar&#8217;ın ilham veren hikayeleri</a></h2></header><div class="entry-content"><p>META Türkiye&#8217;nin desteklediği gazeteci Elif Ergu&#8217;nun yazdığı Sınırları Aşan Kadınlar kitabında, işlerini online mecralarda büyüten girişimci 10 kadının ilham verici hikayesi yer alıyor. </p>
</div></article><article class="post-1077269 post type-post status-publish format-standard has-post-thumbnail category-vitrin tag-14-subat tag-gul tag-gul-fiyatlari tag-sevgililer-gunu entry" aria-label="14 Şubat öncesi gülün dikeni çıktı: Tanesi 25&#8217;den başlıyor, 50&#8217;ye kadar gidiyor"><a href="https://www.diken.com.tr/14-subat-oncesi-gulun-dikeni-cikti-tanesi-25den-basliyor-50ye-kadar-gidiyor/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2022/02/20220212-gul-Diken-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2022/02/20220212-gul-Diken-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/02/20220212-gul-Diken-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/14-subat-oncesi-gulun-dikeni-cikti-tanesi-25den-basliyor-50ye-kadar-gidiyor/">14 Şubat öncesi gülün dikeni çıktı: Tanesi 25&#8217;den başlıyor, 50&#8217;ye kadar gidiyor</a></h2></header><div class="entry-content"><p>14 Şubat Sevgililer Günü öncesi, gül fiyatları 25-50 lira arasında.</p>
</div></article><article class="post-1077287 post type-post status-publish format-standard has-post-thumbnail category-diken-ozel category-saglik category-vitrin tag-diyet tag-kilo-verme tag-obezite tag-pandemide-beslenme tag-zayiflama entry" aria-label="Diyetisyen Aktepe: Herkesin doğrusu kendinedir"><a href="https://www.diken.com.tr/diyetisyen-aktepe-herkesin-dogrusu-kendinedir/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2022/02/20220212-sule-turker-soylesi-kapak-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2022/02/20220212-sule-turker-soylesi-kapak-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/02/20220212-sule-turker-soylesi-kapak-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/diyetisyen-aktepe-herkesin-dogrusu-kendinedir/">Diyetisyen Aktepe: Herkesin doğrusu kendinedir</a></h2></header><div class="entry-content"><p>Diyetisyen Neslihan Öztürk Aktepe, pandemi sürecinde özellikle çocuklar ve kadınlarda obezitenin birbirine paralel oranda arttığını söyledi. </p>
</div></article><article class="post-1077308 post type-post status-publish format-standard has-post-thumbnail category-kitap category-vitrin tag-turk-yunan-iliskileri-ve-ii-dunya-savasina-gonullu-olarak-katilan-istanbullu-rumlar entry" aria-label="İkdam gazetesi niye &#8216;Elenler gazânız mübarek olsun&#8217; diye başlık atmıştı?"><a href="https://www.diken.com.tr/ikdam-gazetesi-elenler-gazaniz-mubarek-olsun-basligini-niye-atti/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2022/02/20220213-ayhan-aktar-yazi-kapak-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2022/02/20220213-ayhan-aktar-yazi-kapak-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/02/20220213-ayhan-aktar-yazi-kapak-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/ikdam-gazetesi-elenler-gazaniz-mubarek-olsun-basligini-niye-atti/">İkdam gazetesi niye &#8216;Elenler gazânız mübarek olsun&#8217; diye başlık atmıştı?</a></h2></header><div class="entry-content"><p>1940 yılı sonbaharında İstanbul basını Yunan yanlısı haberler yapmakta ve kısaca aklı başında herkes Yunan ordusunun İtalyanlara iyi bir ders vermesini istemektedir.</p>
</div></article></div></section>
</div>  <div class="wp-post-navigation">
    <div class="wp-post-navigation-pre">
          </div>
    <div class="wp-post-navigation-next">
      <a href="https://www.diken.com.tr/bakan-mustan-marketlere-indirim-uyarisi-en-agir-yaptirimlari-uygulariz/" rel="prev">Bakan Muş&#8217;tan marketlere indirim uyarısı: En ağır yaptırımları uygularız</a>    </div>
  </div>
 </main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar"><section id="a2a_follow_widget-2" class="widget widget_a2a_follow_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">DİKEN&#8217;İ TAKİP EDİN</h4>
<div class="a2a_kit a2a_kit_size_30 a2a_follow addtoany_list" data-a2a-url="https://www.diken.com.tr/feed/" data-a2a-title="Diken"><a class="a2a_button_facebook" href="https://www.facebook.com/Dikencomtr" title="Facebook" rel="noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://twitter.com/Dikencomtr" title="Twitter" rel="noopener" target="_blank"></a><a class="a2a_button_instagram" href="https://www.instagram.com/Dikencomtr" title="Instagram" rel="noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.pinterest.com/Dikencomtr" title="Pinterest" rel="noopener" target="_blank"></a><a class="a2a_button_feed" href="https://www.diken.com.tr/feed/" title="RSS Feed" rel="noopener" target="_blank"></a></div></div></section>
<section id="featured-post-61" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-705703 post type-post status-publish format-standard has-post-thumbnail category-destek-kosesi entry" aria-label="Osman Kavala 1566 gündür tutuklu"><a href="https://www.diken.com.tr/osman-kavala-tutuklu-3/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="348" height="180" src="https://www.diken.com.tr/wp-content/uploads/2019/02/osman-kavala-sb-1-737x400-1-348x180.jpg" class="entry-image attachment-post" alt="" loading="lazy" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/osman-kavala-tutuklu-3/">Osman Kavala 1566 gündür tutuklu</a></h2></header></article></div></section>
<section id="advads_ad_widget-2" class="widget dkn-widget"><div class="widget-wrap"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="dkn-249293661"><!-- /123618890/d-ros-side-300x600-1 -->
<div id='div-gpt-ad-1570034523399-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570034523399-0'); });
  </script>
</div></div></div></section>
<section id="featured-post-16" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">AGORA</h4>
<article class="post-1077343 post type-post status-publish format-standard has-post-thumbnail category-agora category-vitrin tag-dili-seven-dikenine-katlanmaz entry" aria-label="Nedir bu &#8216;yaşanan&#8217;lardan çektiğimiz!"><a href="https://www.diken.com.tr/nedir-bu-yasananlardan-cektigimiz/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2022/02/20220212-mustafa-dagistanli-yazi-kapak-75x75.png" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2022/02/20220212-mustafa-dagistanli-yazi-kapak-75x75.png 75w, https://www.diken.com.tr/wp-content/uploads/2022/02/20220212-mustafa-dagistanli-yazi-kapak-150x150.png 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/nedir-bu-yasananlardan-cektigimiz/">Nedir bu &#8216;yaşanan&#8217;lardan çektiğimiz!</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Mustafa Dağıstanlı</span></span></p></header></article><article class="post-1076495 post type-post status-publish format-standard has-post-thumbnail category-agora tag-akp-anayasaciligi entry" aria-label="Osmanlı-Türk anayasacılığında ‘evriting is samting hepınd’ aşaması…"><a href="https://www.diken.com.tr/osmanli-turk-anayasaciliginda-evriting-is-samting-hepind-asamasi/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/osmanli-turk-anayasaciliginda-evriting-is-samting-hepind-asamasi/">Osmanlı-Türk anayasacılığında ‘evriting is samting hepınd’ aşaması…</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Murat Sevinç</span></span></p></header></article><article class="post-1076175 post type-post status-publish format-standard has-post-thumbnail category-agora tag-turkiyenin-kibris-bakisi entry" aria-label="Sıradan Türkiyelinin Kıbrıs cahilliği&#8230;"><a href="https://www.diken.com.tr/siradan-turkiyelinin-kibris-cahilligi/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2021/09/20210915-daghan-irak-kelle-sb-75x75.jpeg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/09/20210915-daghan-irak-kelle-sb-75x75.jpeg 75w, https://www.diken.com.tr/wp-content/uploads/2021/09/20210915-daghan-irak-kelle-sb-150x150.jpeg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/siradan-turkiyelinin-kibris-cahilligi/">Sıradan Türkiyelinin Kıbrıs cahilliği&#8230;</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Dağhan Irak</span></span></p></header></article><article class="post-1073818 post type-post status-publish format-standard has-post-thumbnail category-agora entry" aria-label="İşçi hareketleri, Aksu’nun söyledikleri ve doğrudan demokrasi üzerine…"><a href="https://www.diken.com.tr/isci-hareketleri-aksunun-soyledikleri-ve-dogrudan-demokrasi-uzerine/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/isci-hareketleri-aksunun-soyledikleri-ve-dogrudan-demokrasi-uzerine/">İşçi hareketleri, Aksu’nun söyledikleri ve doğrudan demokrasi üzerine…</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Murat Sevinç</span></span></p></header></article><article class="post-1073792 post type-post status-publish format-standard has-post-thumbnail category-agora tag-hak-arama-dalgasi entry" aria-label="Mış gibi yapmayan liderlerin zamanı"><a href="https://www.diken.com.tr/mis-gibi-yapmayan-liderlerin-zamani/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2014/02/Azime-Acar-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2014/02/Azime-Acar-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2014/02/Azime-Acar-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2014/02/Azime-Acar-144x144.jpg 144w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/mis-gibi-yapmayan-liderlerin-zamani/">Mış gibi yapmayan liderlerin zamanı</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Azime Acar</span></span></p></header></article><article class="post-1073689 post type-post status-publish format-standard has-post-thumbnail category-agora tag-ortadogu-politikasi entry" aria-label="Edirne, İmralı ve Gordion Düğümü"><a href="https://www.diken.com.tr/edirne-imrali-ve-gordion-dugumu/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2021/03/bahadir-kaynak-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/03/bahadir-kaynak-kelle-sb-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2021/03/bahadir-kaynak-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/edirne-imrali-ve-gordion-dugumu/">Edirne, İmralı ve Gordion Düğümü</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Bahadır Kaynak</span></span></p></header></article><article class="post-1072219 post type-post status-publish format-standard has-post-thumbnail category-agora entry" aria-label="Tam etle tırnak gibi olacaktık, Kürtçe şarkı söylediler!"><a href="https://www.diken.com.tr/tam-etle-tirnak-gibi-olacaktik-kurtce-sarki-soylediler/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/tam-etle-tirnak-gibi-olacaktik-kurtce-sarki-soylediler/">Tam etle tırnak gibi olacaktık, Kürtçe şarkı söylediler!</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Murat Sevinç</span></span></p></header></article><article class="post-1071484 post type-post status-publish format-standard has-post-thumbnail category-agora tag-millet-ittifaki tag-secim entry" aria-label="Bir seçim nasıl kazanılır?"><a href="https://www.diken.com.tr/bir-secim-nasil-kazanilir/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2021/05/dagi-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/05/dagi-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2021/05/dagi-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/bir-secim-nasil-kazanilir/">Bir seçim nasıl kazanılır?</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">İhsan Dağı</span></span></p></header></article><article class="post-1071400 post type-post status-publish format-standard has-post-thumbnail category-agora tag-akpnin-trolleri entry" aria-label="AK trol ordusu mu, Neo Yeniçeri Ocağı mı?"><a href="https://www.diken.com.tr/ak-trol-ordusu-mu-neo-yeniceri-ocagi-mi/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2021/09/20210915-daghan-irak-kelle-sb-75x75.jpeg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/09/20210915-daghan-irak-kelle-sb-75x75.jpeg 75w, https://www.diken.com.tr/wp-content/uploads/2021/09/20210915-daghan-irak-kelle-sb-150x150.jpeg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/ak-trol-ordusu-mu-neo-yeniceri-ocagi-mi/">AK trol ordusu mu, Neo Yeniçeri Ocağı mı?</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Dağhan Irak</span></span></p></header></article><article class="post-1070414 post type-post status-publish format-standard has-post-thumbnail category-agora entry" aria-label="Eleştiri, sureti haktan görünmek ve bir saatlik iş yemeği üzerine…"><a href="https://www.diken.com.tr/elestiri-sureti-haktan-gorunmek-ve-bir-saatlik-is-yemegi-uzerine/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/elestiri-sureti-haktan-gorunmek-ve-bir-saatlik-is-yemegi-uzerine/">Eleştiri, sureti haktan görünmek ve bir saatlik iş yemeği üzerine…</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Murat Sevinç</span></span></p></header></article></div></section>
<section id="featured-post-48" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">GÜNÜN 11&#8217;İ</h4>
<article class="post-1077642 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Saygı Öztürk: Bu durumdan müftüler de  rahatsız"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/saygi-ozturk-bu-durumdan-muftuler-de-rahatsiz/">Saygı Öztürk: Bu durumdan müftüler de  rahatsız</a></h2></header></article><article class="post-1077633 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Bahadır Özgür: KKTC’ye yoğun biçimde illegal ticaretle akan paradaki hakimiyet savaşı, illegal güçlerle sınırlı görünmüyor"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/bahadir-ozgur-kktcye-yogun-bicimde-illegal-ticaretle-akan-paradaki-hakimiyet-savasi-illegal-guclerle-sinirli-gorunmuyor/">Bahadır Özgür: KKTC’ye yoğun biçimde illegal ticaretle akan paradaki hakimiyet savaşı, illegal güçlerle sınırlı görünmüyor</a></h2></header></article><article class="post-1077617 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Mustafa Balbay: Türkiye’de bir haftada olanlar, normal bir ülkede bir yılda yaşanmaz"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/mustafa-balbay-turkiyede-bir-haftada-olanlar-normal-bir-ulkede-bir-yilda-yasanmaz/">Mustafa Balbay: Türkiye’de bir haftada olanlar, normal bir ülkede bir yılda yaşanmaz</a></h2></header></article><article class="post-1077622 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Işıl Özgentürk: Bir yakınmadır gidiyor&#8230;"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/isil-ozgenturk-bir-yakinmadir-gidiyor/">Işıl Özgentürk: Bir yakınmadır gidiyor&#8230;</a></h2></header></article><article class="post-1077626 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Mehmet Açar: &#8216;Evlen Benimle&#8217;, 1990&#8217;ların romantik komedi ruhuna geri götürüyor"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/mehmet-acar-evlen-benimle-1990larin-romantik-komedi-ruhuna-geri-goturuyor/">Mehmet Açar: &#8216;Evlen Benimle&#8217;, 1990&#8217;ların romantik komedi ruhuna geri götürüyor</a></h2></header></article><article class="post-1077628 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Merdan Yanardağ: Hükümetin her yolu kullanarak muhalefeti ezmeye çalışacağı kesin"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/merdan-yanardag-hukumetin-her-yolu-kullanarak-muhalefeti-ezmeye-calisacagi-kesin/">Merdan Yanardağ: Hükümetin her yolu kullanarak muhalefeti ezmeye çalışacağı kesin</a></h2></header></article><article class="post-1077635 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Serkan Korkmaz: Takıma özgüven aşılamak için Gomis&#8217;in yemek vermesinden daha fazlası gerek"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/serkan-korkmaz-takima-ozguven-asilamak-icin-gomisin-yemek-vermesinden-daha-fazlasi-gerek/">Serkan Korkmaz: Takıma özgüven aşılamak için Gomis&#8217;in yemek vermesinden daha fazlası gerek</a></h2></header></article><article class="post-1077639 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Necati Doğru: Halk, &#8216;Çözerse yine Erdoğan çözer&#8217; algısını da elektrik faturalarıyla birlikte yaktı"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/necati-dogru-halk-cozerse-yine-erdogan-cozer-algisini-da-elektrik-faturalariyla-birlikte-yakti/">Necati Doğru: Halk, &#8216;Çözerse yine Erdoğan çözer&#8217; algısını da elektrik faturalarıyla birlikte yaktı</a></h2></header></article><article class="post-1077646 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Mehmet Ocaktan: İktidar, &#8216;Diplomalarınızı alın sokaklarda işsiz gezmeye talim edin&#8217; diyor"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/mehmet-ocaktan-iktidar-diplomalarinizi-alin-sokaklarda-issiz-gezmeye-talim-edin-diyor/">Mehmet Ocaktan: İktidar, &#8216;Diplomalarınızı alın sokaklarda işsiz gezmeye talim edin&#8217; diyor</a></h2></header></article><article class="post-1077621 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Esfender Korkmaz: Bu şartlarda enflasyonu tek haneye düşürme imkanı yok"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/esfender-korkmaz-bu-sartlarda-enflasyonu-tek-haneye-dusurme-imkani-yok/">Esfender Korkmaz: Bu şartlarda enflasyonu tek haneye düşürme imkanı yok</a></h2></header></article><article class="post-1077640 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="İhsan Çaralan: İktidarın pansuman amaçlı manevraları zamların her gün artan acısını azaltamaz"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/ihsan-caralan-iktidarin-pansuman-amacli-manevralari-zamlarin-her-gun-artan-acisini-azaltamaz/">İhsan Çaralan: İktidarın pansuman amaçlı manevraları zamların her gün artan acısını azaltamaz</a></h2></header></article></div></section>
<section class="widget dkn-widget"><div class="widget-wrap"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="dkn-394768146"><!-- /123618890/d-ros-side-300x600-2 -->
<div id='d-ros-side-300x600-2'>
  <script>
    googletag.cmd.push(function() { googletag.display('d-ros-side-300x600-2'); });
  </script>
</div></div></div></section>
</aside></div><aside class="sidebar sidebar-secondary widget-area" role="complementary" aria-label="Secondary Sidebar"><section id="featured-post-36" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-1073017 post type-post status-publish format-standard has-post-thumbnail category-sanat entry" aria-label="20&#8217;nci yüzyılda, 20 modern sanatçıyla Paris&#8217;ten Kadıköy&#8217;e"><a href="https://www.diken.com.tr/20nci-yuzyilda-20-modern-sanatciyla-paristen-kadikoye/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2022/02/20220206-zeynep-guven-unlu-haber-kapak-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2022/02/20220206-zeynep-guven-unlu-haber-kapak-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/02/20220206-zeynep-guven-unlu-haber-kapak-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/20nci-yuzyilda-20-modern-sanatciyla-paristen-kadikoye/">20&#8217;nci yüzyılda, 20 modern sanatçıyla Paris&#8217;ten Kadıköy&#8217;e</a></h2></header></article><article class="post-1073712 post type-post status-publish format-standard has-post-thumbnail category-sanat entry" aria-label="Maziye bakma, mevzu derin"><a href="https://www.diken.com.tr/maziye-bakma-mevzu-derin/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2022/02/20220206-maziye-bakma-mevzu-derin-ayhan-tinin-kapak-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2022/02/20220206-maziye-bakma-mevzu-derin-ayhan-tinin-kapak-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/02/20220206-maziye-bakma-mevzu-derin-ayhan-tinin-kapak-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/maziye-bakma-mevzu-derin/">Maziye bakma, mevzu derin</a></h2></header></article><article class="post-1070885 post type-post status-publish format-standard has-post-thumbnail category-sanat tag-dunyada-karsilasmis-gibi entry" aria-label="Ödüllü oyun &#8216;Dünyada Karşılaşmış Gibi&#8217; yeniden sahnede"><a href="https://www.diken.com.tr/odullu-oyun-dunyada-karsilasmis-gibi-yeniden-sahnede/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2022/01/202201_dkg-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2022/01/202201_dkg-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/01/202201_dkg-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/odullu-oyun-dunyada-karsilasmis-gibi-yeniden-sahnede/">Ödüllü oyun &#8216;Dünyada Karşılaşmış Gibi&#8217; yeniden sahnede</a></h2></header></article><article class="post-1071434 post type-post status-publish format-standard has-post-thumbnail category-sanat tag-iksv-50-yasinda entry" aria-label="Nice yıllara: İKSV 50 yaşında"><a href="https://www.diken.com.tr/nice-yillara-iksv-50-yasinda/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2022/02/202202_IKSV_50-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2022/02/202202_IKSV_50-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/02/202202_IKSV_50-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/nice-yillara-iksv-50-yasinda/">Nice yıllara: İKSV 50 yaşında</a></h2></header></article><article class="post-1069186 post type-post status-publish format-standard has-post-thumbnail category-sanat tag-genc-bilet tag-iksv-2 entry" aria-label="Eczacıbaşı&#8217;ndan 80&#8217;inci yıl jesti: Genç bilet"><a href="https://www.diken.com.tr/eczacibasindan-80inci-yil-jesti-genc-bilet/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2022/01/20220117-iksv-caz-festivali-iksv-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2022/01/20220117-iksv-caz-festivali-iksv-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/01/20220117-iksv-caz-festivali-iksv-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/eczacibasindan-80inci-yil-jesti-genc-bilet/">Eczacıbaşı&#8217;ndan 80&#8217;inci yıl jesti: Genç bilet</a></h2></header></article></div></section>
<section id="featured-post-39" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-1077107 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar tag-ses-esitlik-ve-dayanisma-dernegi entry" aria-label="&#8216;Sevgi bağı hormonu&#8217; oksitosinle dünyayı barışçıl bir yer haline getirmek mümkün mü?"><a href="https://www.diken.com.tr/sevgi-bagi-hormonu-oksitosinle-dunyayi-bariscil-bir-yer-haline-getirmek-mumkun-mu/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2022/02/202202_SES-150x150.jpeg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2022/02/202202_SES-150x150.jpeg 150w, https://www.diken.com.tr/wp-content/uploads/2022/02/202202_SES-75x75.jpeg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/sevgi-bagi-hormonu-oksitosinle-dunyayi-bariscil-bir-yer-haline-getirmek-mumkun-mu/">&#8216;Sevgi bağı hormonu&#8217; oksitosinle dünyayı barışçıl bir yer haline getirmek mümkün mü?</a></h2></header></article><article class="post-1076984 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry" aria-label="Adidas yeni sütyen serisini 25 çıplak memeyle tanıttı: Her şekil ve büyüklük için konfor"><a href="https://www.diken.com.tr/adidas-yeni-sutyen-serisini-25-ciplak-memeyle-tanitti-her-sekil-ve-buyukluk-icin-konfor/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2022/02/20220211-adidas-reuters-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2022/02/20220211-adidas-reuters-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/02/20220211-adidas-reuters-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/adidas-yeni-sutyen-serisini-25-ciplak-memeyle-tanitti-her-sekil-ve-buyukluk-icin-konfor/">Adidas yeni sütyen serisini 25 çıplak memeyle tanıttı: Her şekil ve büyüklük için konfor</a></h2></header></article><article class="post-1076796 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry" aria-label="Avustralya koalaları nesli tükenmekte olan hayvanlar listesine dahil etti"><a href="https://www.diken.com.tr/avustralya-koalalari-nesli-tukenmekte-olan-hayvanlar-listesine-dahil-etti/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2022/02/20220211-koala-agacta-reuters-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2022/02/20220211-koala-agacta-reuters-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/02/20220211-koala-agacta-reuters-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/avustralya-koalalari-nesli-tukenmekte-olan-hayvanlar-listesine-dahil-etti/">Avustralya koalaları nesli tükenmekte olan hayvanlar listesine dahil etti</a></h2></header></article><article class="post-1076760 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry" aria-label="Nazilerin 80 yıl önce çaldığı tablo sahibine iade edildi"><a href="https://www.diken.com.tr/nazilerin-80-yil-once-yagmaladigi-tablo-sahiplerine-iade-edildi/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2022/02/20220211-flowers-reuters-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2022/02/20220211-flowers-reuters-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/02/20220211-flowers-reuters-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/nazilerin-80-yil-once-yagmaladigi-tablo-sahiplerine-iade-edildi/">Nazilerin 80 yıl önce çaldığı tablo sahibine iade edildi</a></h2></header></article></div></section>
</aside></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="https://www.diken.com.tr/">VİTRİN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/aktuel/">AKTÜEL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/analiz/">ANALİZ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/dunya/">DÜNYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/medya/">MEDYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/keyif/">KEYİF</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/agora/">AGORA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-602242"><a href="https://www.diken.com.tr/kategori/sanat/">SANAT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-970956"><a class="menu-image-title-after menu-image-hovered" href="https://www.diken.com.tr/kategori/surdurulebilirlik/"><span class='menu-image-hover-wrapper'><img width="120" height="19" src="https://www.diken.com.tr/wp-content/uploads/2021/12/YKB_logo_mavi.png" class="menu-image menu-image-title-after" alt="" loading="lazy" /><img width="120" height="19" src="https://www.diken.com.tr/wp-content/uploads/2021/12/YKB_logo_beyaz.png" class="hovered-image menu-image-title-after" alt="" loading="lazy" style="margin-left: -120px;" /></span><span class="menu-image-title-after menu-image-title">SÜRDÜRÜLEBİLİRLİK</span></a></li>
</ul></div></div></section>
<section class="widget dkn-widget"><div class="widget-wrap"><div id='l01' class="LeftearAd">
<script>
googletag.cmd.push(function() { googletag.display('l01'); });
</script>
</div>
</div></section>
<section class="widget dkn-widget"><div class="widget-wrap"><div id='r01' class="RightearAd">
<script>
googletag.cmd.push(function() { googletag.display('r01'); });
</script>
</div></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-4435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4435"><a href="https://www.diken.com.tr/kategori/agora/">AGORA</a></li>
<li id="menu-item-4436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4436"><a href="https://www.diken.com.tr/kategori/dikene-takilanlar/">DİKEN&#8217;E TAKILANLAR</a></li>
<li id="menu-item-4438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4438"><a href="https://www.diken.com.tr/kategori/manset/">BİRİNCİ SAYFALAR</a></li>
<li id="menu-item-4437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4437"><a href="https://www.diken.com.tr/kategori/diken11/">GÜNÜN 11&#8217;i</a></li>
<li id="menu-item-4440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4440"><a href="https://www.diken.com.tr/kategori/aksam-postasi/">AKŞAM POSTASI</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-7830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7830"><a href="https://www.diken.com.tr/bu-gazete/">BU GAZETE&#8230;</a></li>
<li id="menu-item-654649" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-654649"><a href="https://www.diken.com.tr/sevgili-diken-okurlari/">DİKEN 5 YAŞINDA</a></li>
<li id="menu-item-4452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4452"><a href="https://www.diken.com.tr/kunye/">KÜNYE</a></li>
<li id="menu-item-4451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4451"><a href="https://www.diken.com.tr/iletisim/">İLETİŞİM</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-4 footer-widget-area"><section id="simple-social-icons-4" class="widget simple-social-icons"><div class="widget-wrap"><ul class="alignleft"><li class="ssi-email"><a href="/cdn-cgi/l/email-protection#92fbfcf4fdd2f6fbf9f7fcbcf1fdffbce6e0"><svg role="img" class="social-email" aria-labelledby="social-email-4"><title id="social-email-4">E-mail</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-email"></use></svg></a></li><li class="ssi-facebook"><a href="https://www.facebook.com/Dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-facebook" aria-labelledby="social-facebook-4"><title id="social-facebook-4">Facebook</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-gplus"><a href="https://plus.google.com/+DikenTr-Haber" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-gplus" aria-labelledby="social-gplus-4"><title id="social-gplus-4">Google+</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-gplus"></use></svg></a></li><li class="ssi-pinterest"><a href="http://www.pinterest.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest-4"><title id="social-pinterest-4">Pinterest</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li class="ssi-rss"><a href="https://www.diken.com.tr/feed/" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-rss" aria-labelledby="social-rss-4"><title id="social-rss-4">RSS</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-twitter" aria-labelledby="social-twitter-4"><title id="social-twitter-4">Twitter</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-vimeo"><a href="https://vimeo.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-vimeo" aria-labelledby="social-vimeo-4"><title id="social-vimeo-4">Vimeo</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-vimeo"></use></svg></a></li><li class="ssi-youtube"><a href="http://www.youtube.com/user/DikenTv" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-youtube" aria-labelledby="social-youtube-4"><title id="social-youtube-4">YouTube</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section>
</div></div></div><footer class="site-footer"><div class="wrap"><p>"Genç gazeteci arkadaşlarıma! Bu meslek yorucu bir meslektir. Ama, insan büyük bir zevkle çalışır. Kalemine daima efendi kal, uşak olmamaya gayret et. Mecbur kalırsan kır, sakın satma." Sedat Simavi</p></div></footer></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><script type='text/javascript'>jQuery(document).ready(function($) {$(".flexslider").flexslider({controlsContainer: "#genesis-responsive-slider",animation: "slide",directionNav: 1,controlNav: 1,animationDuration: 800,slideshowSpeed: 10000    });  });</script><style type="text/css" media="screen"> #simple-social-icons-4 ul li a, #simple-social-icons-4 ul li a:hover, #simple-social-icons-4 ul li a:focus { background-color: #999999 !important; border-radius: 3px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  #simple-social-icons-4 ul li a:hover, #simple-social-icons-4 ul li a:focus { background-color: #666666 !important; border-color: #ffffff !important; color: #ffffff !important; }  #simple-social-icons-4 ul li a:focus { outline: 1px dotted #666666 !important; }</style><script type="text/javascript">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</script><script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4-patched.js?ver=1.3.4' id='advanced-ads-layer-fancybox-js-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"dkn-layer","placements":["layer"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.7.2' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.10.2' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js?ver=2.15.0' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/assets/js/jquery.flexslider.js?ver=1.0.1' id='flexslider-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script>window.advads_admin_bar_items = [{"title":"d-ros-masthead-970x250","type":"ad"},{"title":"Masthead 970x250","type":"placement"},{"title":"d-beforepost-300x250","type":"ad"},{"title":"beforepost","type":"placement"},{"title":"d-midpost-300x250","type":"ad"},{"title":"orta","type":"placement"},{"title":"d-midpost2-300x250","type":"ad"},{"title":"orta2","type":"placement"},{"title":"d-midpost3-300x250","type":"ad"},{"title":"orta3","type":"placement"},{"title":"d-ros-side-300x600-1","type":"ad"},{"title":"d-ros-side-300x600-2","type":"ad"},{"title":"Left Ad","type":"ad"},{"title":"Right Ad","type":"ad"}];</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script></body></html>
