<!DOCTYPE html>
<html lang="en-GB">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="dailymotion-domain-verification" content="dmzuqem9wwllky3qd" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

			<style type="text/css">
				.slide-excerpt { width: 100%; }
				.slide-excerpt { top: 0; }
				.slide-excerpt { left: 0; }
				.flexslider { max-width: 737px; max-height: 400px; }
				.slide-image { max-height: 400px; }
			</style>
	<!-- This site is optimized with the Yoast SEO plugin v17.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>IMF kripto paralar konusunda endişeli - Diken</title>
	<link rel="canonical" href="https://www.diken.com.tr/imf-kripto-paralar-konusunda-endiseli/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="IMF kripto paralar konusunda endişeli - Diken" />
	<meta property="og:description" content="Uluslararası Para Fonu (IMF) kripto paralarla ilgili endişelerine dair bir rapor yayınlandı." />
	<meta property="og:url" content="https://www.diken.com.tr/imf-kripto-paralar-konusunda-endiseli/" />
	<meta property="og:site_name" content="Diken" />
	<meta property="article:publisher" content="https://www.facebook.com/Dikencomtr/" />
	<meta property="article:published_time" content="2021-12-24T08:30:03+00:00" />
	<meta property="article:modified_time" content="2021-12-24T08:30:05+00:00" />
	<meta property="og:image" content="https://www.diken.com.tr/wp-content/uploads/2021/11/20211112-bitcoin-Reuters-SB.jpg" />
	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="400" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@dikencomtr" />
	<meta name="twitter:site" content="@dikencomtr" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Burak Boyoğlu" />
	<meta name="twitter:label2" content="Estimated reading time" />
	<meta name="twitter:data2" content="1 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.diken.com.tr/#organization","name":"Diken","url":"https://www.diken.com.tr/","sameAs":["https://www.facebook.com/Dikencomtr/","https://www.instagram.com/dikencomtr/","https://www.youtube.com/user/DikenTv","https://tr.pinterest.com/dikencomtr/","https://twitter.com/dikencomtr"],"logo":{"@type":"ImageObject","@id":"https://www.diken.com.tr/#logo","inLanguage":"en-GB","url":"https://www.diken.com.tr/wp-content/uploads/2014/08/diken-logo.png","contentUrl":"https://www.diken.com.tr/wp-content/uploads/2014/08/diken-logo.png","width":512,"height":512,"caption":"Diken"},"image":{"@id":"https://www.diken.com.tr/#logo"}},{"@type":"WebSite","@id":"https://www.diken.com.tr/#website","url":"https://www.diken.com.tr/","name":"Diken","description":"Yaramazlara biraz batar!","publisher":{"@id":"https://www.diken.com.tr/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.diken.com.tr/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://www.diken.com.tr/imf-kripto-paralar-konusunda-endiseli/#primaryimage","inLanguage":"en-GB","url":"https://www.diken.com.tr/wp-content/uploads/2021/11/20211112-bitcoin-Reuters-SB.jpg","contentUrl":"https://www.diken.com.tr/wp-content/uploads/2021/11/20211112-bitcoin-Reuters-SB.jpg","width":740,"height":400},{"@type":"WebPage","@id":"https://www.diken.com.tr/imf-kripto-paralar-konusunda-endiseli/#webpage","url":"https://www.diken.com.tr/imf-kripto-paralar-konusunda-endiseli/","name":"IMF kripto paralar konusunda endi\u015feli - Diken","isPartOf":{"@id":"https://www.diken.com.tr/#website"},"primaryImageOfPage":{"@id":"https://www.diken.com.tr/imf-kripto-paralar-konusunda-endiseli/#primaryimage"},"datePublished":"2021-12-24T08:30:03+00:00","dateModified":"2021-12-24T08:30:05+00:00","breadcrumb":{"@id":"https://www.diken.com.tr/imf-kripto-paralar-konusunda-endiseli/#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://www.diken.com.tr/imf-kripto-paralar-konusunda-endiseli/"]}]},{"@type":"BreadcrumbList","@id":"https://www.diken.com.tr/imf-kripto-paralar-konusunda-endiseli/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.diken.com.tr/"},{"@type":"ListItem","position":2,"name":"IMF kripto paralar konusunda endi\u015feli"}]},{"@type":"Article","@id":"https://www.diken.com.tr/imf-kripto-paralar-konusunda-endiseli/#article","isPartOf":{"@id":"https://www.diken.com.tr/imf-kripto-paralar-konusunda-endiseli/#webpage"},"author":{"@id":"https://www.diken.com.tr/#/schema/person/8a7edd6fc32327735e68884fa0419bab"},"headline":"IMF kripto paralar konusunda endi\u015feli","datePublished":"2021-12-24T08:30:03+00:00","dateModified":"2021-12-24T08:30:05+00:00","mainEntityOfPage":{"@id":"https://www.diken.com.tr/imf-kripto-paralar-konusunda-endiseli/#webpage"},"wordCount":196,"publisher":{"@id":"https://www.diken.com.tr/#organization"},"image":{"@id":"https://www.diken.com.tr/imf-kripto-paralar-konusunda-endiseli/#primaryimage"},"thumbnailUrl":"https://www.diken.com.tr/wp-content/uploads/2021/11/20211112-bitcoin-Reuters-SB.jpg","articleSection":["Ekonomi","vitrin"],"inLanguage":"en-GB"},{"@type":"Person","@id":"https://www.diken.com.tr/#/schema/person/8a7edd6fc32327735e68884fa0419bab","name":"Burak Boyo\u011flu","image":{"@type":"ImageObject","@id":"https://www.diken.com.tr/#personlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/2561151ffda961b7b18b15cd69625d5c?s=96&d=blank&r=g","contentUrl":"https://secure.gravatar.com/avatar/2561151ffda961b7b18b15cd69625d5c?s=96&d=blank&r=g","caption":"Burak Boyo\u011flu"},"url":"https://www.diken.com.tr/author/burakboyoglu/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Feed" href="https://www.diken.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Comments Feed" href="https://www.diken.com.tr/comments/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.3.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-47112456-1"  type="text/javascript" data-cfasync="false" data-wpfc-render="false" async></script>
			<script type="text/javascript" data-cfasync="false" data-wpfc-render="false">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</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.diken.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- diken.com.tr is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script id="dkn-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='news-pro-theme-css'  href='https://www.diken.com.tr/wp-content/themes/news-pro-diken/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.diken.com.tr/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.diken.com.tr/wp-includes/css/dashicons.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='advgb_editor_styles-css'  href='https://www.diken.com.tr/wp-content/plugins/advanced-gutenberg/assets/css/editor.css?ver=2.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='https://www.diken.com.tr/wp-content/plugins/menu-image/includes/css/menu-image.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-ads-layer-fancybox-css-css'  href='https://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='https://www.diken.com.tr/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-printstyle-plus-css'  href='https://www.diken.com.tr/wp-content/plugins/genesis-printstyle-plus/css/print-html5.min.css?ver=1543621862' type='text/css' media='print' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.diken.com.tr/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='slider_styles-css'  href='https://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/assets/style.css?ver=1.0.1' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.diken.com.tr","hash_tracking":"false","ua":"UA-47112456-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/google-analytics-premium/assets/js/frontend-gtag.min.js?ver=8.3.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show All",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favourites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' async src='https://www.diken.com.tr/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.30.5' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.15.0' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/themes/news-pro-diken/js/responsive-menu.js?ver=1.0.0' id='news-responsive-menu-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21' id='svg-x-use-js'></script>
<link rel="https://api.w.org/" href="https://www.diken.com.tr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.diken.com.tr/wp-json/wp/v2/posts/1053308" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diken.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diken.com.tr/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.diken.com.tr/?p=1053308' />
<link rel="alternate" type="application/json+oembed" href="https://www.diken.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diken.com.tr%2Fimf-kripto-paralar-konusunda-endiseli%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diken.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diken.com.tr%2Fimf-kripto-paralar-konusunda-endiseli%2F&#038;format=xml" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="dkn-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<meta name="p:domain_verify" content="d0d93e842dd63a251bbdf015f1189773"/>

<style type="text/css">.site-title a { background: url(https://www.diken.com.tr/wp-content/uploads/2014/06/logo260x90.jpg) no-repeat !important; }</style>
<meta name="facebook-domain-verification" content="bb9t5wcl892dpwo6mol84mnewbarrz" />
<style type="text/css">
/* HC CSS edits */
.LeftearAd{position: fixed; top: 200px;display: inline-block; bottom: 0px; z-index: 1; background-attachment: scroll; margin-right: 492px; right: 55%; background-position: 0% 0px; background-repeat: no-repeat no-repeat;padding-right:4px;}
.RightearAd{position: fixed; top: 200px; display: inline-block; bottom: 0px; z-index: 1; background-attachment: scroll; margin-left: 486px; left: 55%; background-position: 0% 0px; background-repeat: no-repeat no-repeat;padding-left:10px;}
#featured-post-49, #featured-post-16, #featured-post-48, #featured-post-25, #featured-post-18 {margin-bottom: -20px;}
#featured-post-53 {text-align: center;}
#featured-post-36 {margin-bottom: -35px;}
.footer-widgets {position: relative;}
.site-footer {padding: 40px 20px;}
.right.search {margin-right: 10px;}
.wp-post-navigation {padding: 0 20px;}
.wp-post-navigation-pre a, .wp-post-navigation-next a {color:#333;}
.wp-post-navigation-pre a:hover, .wp-post-navigation-next a:hover {color:#faa61a;}
.wp-post-navigation-pre {float: left; width: 50%; padding-right: 10px; border-right: 1px solid #e3e3e3; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-pre::before {content: "<"; font-size: 10px;}
.wp-post-navigation-next {float: right; width: 50%; padding-left: 10px; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-next::after {content: ">"; font-size: 10px;}
.entry-meta-yazar {color: #999; font-size:13px;}
.archive-pagination.pagination {text-align: center;}
</style>


<link href="https://fonts.googleapis.com/css?family=Merriweather:300,400,700|Open+Sans:700&amp;subset=latin-ext" rel="stylesheet">

 
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
googletag.cmd.push(function() {

googletag.defineSlot('/123618890/d-ros-masthead-970x250', [[970, 250], [970, 90], [728, 90]],  'div-gpt-ad-1511798087708-4').addService(googletag.pubads());

googletag.defineSlot('/123618890/d-beforepost-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1511798087708-1').addService(googletag.pubads());
googletag.defineSlot('/123618890/d-midpost-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1511798087708-3').addService(googletag.pubads());
googletag.defineSlot('/123618890/d-midpost2-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1520344959832-0').addService(googletag.pubads());
googletag.defineSlot('/123618890/d-midpost3-300x250', [[336, 280], [300, 250]], 'd-midpost3-300x250').addService(googletag.pubads());
googletag.defineSlot('/123618890/d-cat-1', [[336, 280], [300, 250]], 'div-gpt-ad-1639374466943-0').addService(googletag.pubads());
 googletag.defineSlot('/123618890/d-cat-2', [[300, 250], [336, 280]], 'div-gpt-ad-1639375571793-0').addService(googletag.pubads());
 googletag.defineSlot('/123618890/d-cat-3', [[300, 250], [336, 280]], 'div-gpt-ad-1639375599777-0').addService(googletag.pubads());
 googletag.defineSlot('/123618890/d-cat-4', [[336, 280], [300, 250]], 'div-gpt-ad-1639375628324-0').addService(googletag.pubads());
googletag.defineSlot('/123618890/d-ros-side-300x600-1', [[160, 600], [120, 600], [300, 600], [240, 400], [300, 250]], 'div-gpt-ad-1570034523399-0').addService(googletag.pubads());
googletag.defineSlot('/123618890/d-ros-side-300x600-2', [[160, 600], [120, 600], [300, 600], [336, 280], [300, 250]], 'd-ros-side-300x600-2').addService(googletag.pubads());
googletag.defineSlot('/123618890/l01', [160,600], 'l01').addService(googletag.pubads());
googletag.defineSlot('/123618890/r01', [160,600], 'r01').addService(googletag.pubads());
var slot =googletag.defineOutOfPageSlot('123618890/d-interstitial',googletag.enums.OutOfPageFormat.INTERSTITIAL );
if(slot)slot.addService(googletag.pubads());
googletag.display(slot);  googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
 
<!--END DFP -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/diken/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
 
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<style type="text/css">.blue-message {
background: none repeat scroll 0 0 #3399ff;
    color: #ffffff;
    text-shadow: none;
    font-size: 16px;
    line-height: 24px;
    padding: 10px;
} 
.green-message {
background: none repeat scroll 0 0 #8cc14c;
    color: #ffffff;
    text-shadow: none;
    font-size: 16px;
    line-height: 24px;
    padding: 10px;
} 
.orange-message {
background: none repeat scroll 0 0 #faa732;
    color: #ffffff;
    text-shadow: none;
    font-size: 16px;
    line-height: 24px;
    padding: 10px;
} 
.red-message {
background: none repeat scroll 0 0 #da4d31;
    color: #ffffff;
    text-shadow: none;
    font-size: 16px;
    line-height: 24px;
    padding: 10px;
} 
.grey-message {
background: none repeat scroll 0 0 #53555c;
    color: #ffffff;
    text-shadow: none;
    font-size: 16px;
    line-height: 24px;
    padding: 10px;
} 
.left-block {
background: none repeat scroll 0 0px, radial-gradient(ellipse at center center, #ffffff 0%, #f2f2f2 100%) repeat scroll 0 0 rgba(0, 0, 0, 0);
    color: #8b8e97;
    padding: 10px;
    margin: 10px;
    float: left;
} 
.right-block {
background: none repeat scroll 0 0px, radial-gradient(ellipse at center center, #ffffff 0%, #f2f2f2 100%) repeat scroll 0 0 rgba(0, 0, 0, 0);
    color: #8b8e97;
    padding: 10px;
    margin: 10px;
    float: right;
} 
.blockquotes {
background: none;
    border-left: 5px solid #f1f1f1;
    color: #8B8E97;
    font-size: 16px;
    font-style: italic;
    line-height: 22px;
    padding-left: 15px;
    padding: 10px;
    width: 60%;
    float: left;
} 
</style><link rel="icon" href="https://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-270x270.png" />
</head>
<body class="post-template-default single single-post postid-1053308 single-format-standard custom-header header-image header-full-width sidebar-content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-visible news-pro-orange aa-prefix-dkn-"><div class="site-container"><link href="https://www.diken.com.tr/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="https://www.diken.com.tr/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
<link href="https://www.diken.com.tr/apple-touch-icon-167x167.png" rel="apple-touch-icon" sizes="167x167" />
<link href="https://www.diken.com.tr/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
<link href="https://www.diken.com.tr/icon-hires.png" rel="icon" sizes="192x192" />
<link href="https://www.diken.com.tr/icon-normal.png" rel="icon" sizes="128x128" />
<nav class="nav-secondary" aria-label="Secondary"><div class="wrap"><ul id="menu-top-menu" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-995038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-995038"><a href="https://www.diken.com.tr/kategori/rota/"><span >ROTA</span></a></li>
<li id="menu-item-11375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11375"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/9-soruda/"><span >9 SORUDA</span></a></li>
<li id="menu-item-11376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11376"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/diken-ozel/"><span >DİKEN ÖZEL</span></a></li>
<li id="menu-item-19363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19363"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/diken11/"><span >GÜNÜN 11&#8217;i</span></a></li>
<li id="menu-item-33796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33796"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/dikene-takilanlar/"><span >DİKENLİK</span></a></li>
<li id="menu-item-93966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93966"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/aksam-postasi/"><span >AKŞAM POSTASI</span></a></li>
<li id="menu-item-367264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367264"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/vpn-haber/"><span >VPN HABER</span></a></li>
<li id="menu-item-32476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32476"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/english/"><span >ENGLISH</span></a></li>
</ul></div></nav><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://www.diken.com.tr/">Diken</a></p><p class="site-description">Yaramazlara biraz batar!</p></div></div></header><nav class="nav-primary" aria-label="Main"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="https://www.diken.com.tr/"><span >VİTRİN</span></a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/aktuel/"><span >AKTÜEL</span></a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/analiz/"><span >ANALİZ</span></a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/dunya/"><span >DÜNYA</span></a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/medya/"><span >MEDYA</span></a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/keyif/"><span >KEYİF</span></a></li>
<li id="menu-item-5743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/agora/"><span >AGORA</span></a></li>
<li id="menu-item-602242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602242"><a href="https://www.diken.com.tr/kategori/sanat/"><span >SANAT</span></a></li>
<li id="menu-item-970956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-970956"><a class="menu-image-title-after menu-image-hovered" href="https://www.diken.com.tr/kategori/surdurulebilirlik/"><span ><span class='menu-image-hover-wrapper'><img width="120" height="19" src="https://www.diken.com.tr/wp-content/uploads/2021/12/YKB_logo_mavi.png" class="menu-image menu-image-title-after" alt="" loading="lazy" /><img width="120" height="19" src="https://www.diken.com.tr/wp-content/uploads/2021/12/YKB_logo_beyaz.png" class="hovered-image menu-image-title-after" alt="" loading="lazy" style="margin-left: -120px;" /></span><span class="menu-image-title-after menu-image-title">SÜRDÜRÜLEBİLİRLİK</span></span></a></li>
</ul></div></nav><div class="site-inner"><div class="dkn-masthead-970x250" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 5px; " id="dkn-708480383"><center>
<!-- /123618890/d-ros-masthead-970x250 -->
<div id='div-gpt-ad-1511798087708-4' style='width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-4'); });
</script>
</div>
</center></div><div class="content-sidebar-wrap"><main class="content"><article class="post-1053308 post type-post status-publish format-standard has-post-thumbnail category-ekonomi category-vitrin entry" aria-label="IMF kripto paralar konusunda endişeli"><header class="entry-header"><h1 class="entry-title">IMF kripto paralar konusunda endişeli</h1>
<p class="entry-meta"><time class="entry-time">24/12/2021</time> <time class="entry-time">11:30</time> </p></header><div class="dkn-beforepost" style="margin-left: auto; margin-right: auto; text-align: center; " id="dkn-746066743"><center>
<!-- /123618890/d-beforepost-300x250 -->
<div id='div-gpt-ad-1511798087708-1' style='margin-bottom:5px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-1'); });
</script>
</div>
</center>
</div><div class="entry-content"><div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="https://www.diken.com.tr/imf-kripto-paralar-konusunda-endiseli/" data-a2a-title="IMF kripto paralar konusunda endişeli"><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fimf-kripto-paralar-konusunda-endiseli%2F&amp;linkname=IMF%20kripto%20paralar%20konusunda%20endi%C5%9Feli" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pocket" href="https://www.addtoany.com/add_to/pocket?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fimf-kripto-paralar-konusunda-endiseli%2F&amp;linkname=IMF%20kripto%20paralar%20konusunda%20endi%C5%9Feli" title="Pocket" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fimf-kripto-paralar-konusunda-endiseli%2F&amp;linkname=IMF%20kripto%20paralar%20konusunda%20endi%C5%9Feli" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fimf-kripto-paralar-konusunda-endiseli%2F&amp;linkname=IMF%20kripto%20paralar%20konusunda%20endi%C5%9Feli" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fimf-kripto-paralar-konusunda-endiseli%2F&amp;linkname=IMF%20kripto%20paralar%20konusunda%20endi%C5%9Feli" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fimf-kripto-paralar-konusunda-endiseli%2F&amp;linkname=IMF%20kripto%20paralar%20konusunda%20endi%C5%9Feli" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fimf-kripto-paralar-konusunda-endiseli%2F&amp;linkname=IMF%20kripto%20paralar%20konusunda%20endi%C5%9Feli" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fimf-kripto-paralar-konusunda-endiseli%2F&amp;linkname=IMF%20kripto%20paralar%20konusunda%20endi%C5%9Feli" title="Push to Kindle" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fimf-kripto-paralar-konusunda-endiseli%2F&amp;linkname=IMF%20kripto%20paralar%20konusunda%20endi%C5%9Feli" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fimf-kripto-paralar-konusunda-endiseli%2F&amp;linkname=IMF%20kripto%20paralar%20konusunda%20endi%C5%9Feli" title="Facebook" rel="nofollow noopener" target="_blank"></a></div></div>
<p>Uluslararası Para Fonu (IMF) kripto paralarla ilgili endişelerine dair bir rapor yayınlandı.</p>



<p>IMF raporunda, kripto para piyasasının eylül itibariyle toplam 2 trilyon dolarlık piyasa değerini aştığı ve bir yılda 10 kata varan bir büyüme yaşadığına vurgu yapıldı. </p><div class="dkn-orta" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 10px; " id="dkn-1822682293"><center>
<!-- /123618890/d-midpost-300x250 -->
<div id='div-gpt-ad-1511798087708-3' style='margin-bottom:5px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-3'); });
</script>
</div>
</center>
</div><br style="clear: both; display: block; float: none;"/>



<p>IMF’ye göre kripto piyasası bu kadar hızlı büyürken regülasyonlar ise bunun çok gerisinde kaldı. Kurum, uluslararası düzenleyici kurumların birlikte çalışarak ortak kurallar getirmesi gerektiğine dikkat çekti.</p>



<p>Yine IMF’e göre en büyük risklerden biri, bu varlıklarda işlem yapan birçok kişi ve finansal kurumun ‘<strong>güçlü işletme, denetim ve risk yönetimi</strong>’ konusunda yetersiz olması.</p>



<p>Kurum ayrıca tüketicilerin risk altında olduğunu, bu alanda yeterince şeffaflık ve açıklık olmadığını ve kripto paraların kara para aklamakta kullanılmasının da risklerden biri olduğu belirtti.</p><div class="dkn-orta2" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 10px; " id="dkn-599158923"><center>
<!-- /123618890/d-midpost2-300x250 -->
<div id='div-gpt-ad-1520344959832-0' style='margin-bottom:5px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520344959832-0'); });
</script>
</div>
</center></div>



<h4><a href="https://www.diken.com.tr/turkiyede-gunluk-kripto-para-islem-sayisi-yeniden-1-milyonun-ustunde/">Türkiye’de günlük kripto para işlem sayısı yeniden 1 milyonun üstünde</a></h4>



<h4><a href="https://www.diken.com.tr/mb-ve-bddknin-kripto-para-mesajlari-nasil-okunmali-yasak-ihtimali-masada-mi/">MB ve BDDK’nın kripto para mesajları nasıl okunmalı, yasak ihtimali masada mı?</a></h4>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="https://www.diken.com.tr/imf-kripto-paralar-konusunda-endiseli/" data-a2a-title="IMF kripto paralar konusunda endişeli"><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fimf-kripto-paralar-konusunda-endiseli%2F&amp;linkname=IMF%20kripto%20paralar%20konusunda%20endi%C5%9Feli" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pocket" href="https://www.addtoany.com/add_to/pocket?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fimf-kripto-paralar-konusunda-endiseli%2F&amp;linkname=IMF%20kripto%20paralar%20konusunda%20endi%C5%9Feli" title="Pocket" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fimf-kripto-paralar-konusunda-endiseli%2F&amp;linkname=IMF%20kripto%20paralar%20konusunda%20endi%C5%9Feli" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fimf-kripto-paralar-konusunda-endiseli%2F&amp;linkname=IMF%20kripto%20paralar%20konusunda%20endi%C5%9Feli" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fimf-kripto-paralar-konusunda-endiseli%2F&amp;linkname=IMF%20kripto%20paralar%20konusunda%20endi%C5%9Feli" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fimf-kripto-paralar-konusunda-endiseli%2F&amp;linkname=IMF%20kripto%20paralar%20konusunda%20endi%C5%9Feli" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fimf-kripto-paralar-konusunda-endiseli%2F&amp;linkname=IMF%20kripto%20paralar%20konusunda%20endi%C5%9Feli" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fimf-kripto-paralar-konusunda-endiseli%2F&amp;linkname=IMF%20kripto%20paralar%20konusunda%20endi%C5%9Feli" title="Push to Kindle" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fimf-kripto-paralar-konusunda-endiseli%2F&amp;linkname=IMF%20kripto%20paralar%20konusunda%20endi%C5%9Feli" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fimf-kripto-paralar-konusunda-endiseli%2F&amp;linkname=IMF%20kripto%20paralar%20konusunda%20endi%C5%9Feli" title="Facebook" rel="nofollow noopener" target="_blank"></a></div></div></div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="https://www.diken.com.tr/kategori/ekonomi/" rel="category tag">Ekonomi</a>, <a href="https://www.diken.com.tr/kategori/vitrin/" rel="category tag">vitrin</a></span></p>
 </footer></article><div class="after-entry" class="widget-area"><section id="custom_html-14" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div></div></section>
<section id="featured-post-55" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">SON HABERLER</h4>
<article class="post-1053126 post type-post status-publish format-standard has-post-thumbnail category-ekonomi category-vitrin entry" aria-label="Meraklısına ekonomi sözlüğü!"><a href="https://www.diken.com.tr/meraklisina-ekonomi-sozlugu/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/06/20210603-cumhurbaskanligi-hukumet-sistemi-ekonomi-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/06/20210603-cumhurbaskanligi-hukumet-sistemi-ekonomi-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/06/20210603-cumhurbaskanligi-hukumet-sistemi-ekonomi-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/meraklisina-ekonomi-sozlugu/">Meraklısına ekonomi sözlüğü!</a></h2></header><div class="entry-content"><p>Diken ekonominin gündemde olduğu bugünlerde, günlük hayatta çok sık duyduğumuz terimleri ve anlamlarını sizler için derledi. </p>
</div></article><article class="post-1053138 post type-post status-publish format-standard has-post-thumbnail category-keyif category-vitrin entry" aria-label="Matrix&#8217;in dördüncü filmi vizyonda"><a href="https://www.diken.com.tr/matrixin-dorduncu-filmi-yarin-vizyonda/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/12/20211223-matrix-AA-SB-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/12/20211223-matrix-AA-SB-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/12/20211223-matrix-AA-SB-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/matrixin-dorduncu-filmi-yarin-vizyonda/">Matrix&#8217;in dördüncü filmi vizyonda</a></h2></header><div class="entry-content"><p>Türkiye&#8217;deki sinema solanlarında bu hafta biri yerli olmak üzere üç yeni film var. </p>
</div></article><article class="post-1053178 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry" aria-label="ABD, Merc&#8217;in ürettiği Covid-19 ilacını onayladı"><a href="https://www.diken.com.tr/abd-mercin-urettigi-covid-19-ilacini-onayladi/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/09/20210930-ilac-merck-corona-ilaci-hap-reuters-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/09/20210930-ilac-merck-corona-ilaci-hap-reuters-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/09/20210930-ilac-merck-corona-ilaci-hap-reuters-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/abd-mercin-urettigi-covid-19-ilacini-onayladi/">ABD, Merc&#8217;in ürettiği Covid-19 ilacını onayladı</a></h2></header><div class="entry-content"><p>ABD Gıda ve İlaç İdaresi (FDA), ABD&#8217;li ilaç firması Merc&#8217;in Covid-19&#8217;a karşı geliştirdiği ağızdan alınan ilaca da &#8216;acil kullanım&#8217; onayı verdi.</p>
</div></article><article class="post-1053182 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry" aria-label="Nebati: Yeni paketle piyasayı şaşırtacağız"><a href="https://www.diken.com.tr/nebati-cumhurbaskanimizin-manifestosuyla-uc-gunde-istikrari-sagladik/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/12/20211223-nebati-ntv-sb-150x150.png" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/12/20211223-nebati-ntv-sb-150x150.png 150w, https://www.diken.com.tr/wp-content/uploads/2021/12/20211223-nebati-ntv-sb-75x75.png 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/nebati-cumhurbaskanimizin-manifestosuyla-uc-gunde-istikrari-sagladik/">Nebati: Yeni paketle piyasayı şaşırtacağız</a></h2></header><div class="entry-content"><p>Hazine ve Maliye Bakanı Nureddin Nebati, &#8220;Finansal istikrarı üç günde, cumhurbaşkanımızın manifestosuyla sağladık&#8221; dedi.</p>
</div></article><article class="post-1053183 post type-post status-publish format-standard has-post-thumbnail category-diken-ozel category-vitrin entry" aria-label="Zindaşti davası: İranlı aktivisti kaçırdığı iddia edilen sanıklardan MİT’e işkence suçlaması"><a href="https://www.diken.com.tr/zindasti-davasi-iranli-aktivisti-kacirdigi-iddia-edilen-saniklardan-mite-iskence-suclamasi/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/04/canan_coskun-mahkeme-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/04/canan_coskun-mahkeme-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/04/canan_coskun-mahkeme-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/zindasti-davasi-iranli-aktivisti-kacirdigi-iddia-edilen-saniklardan-mite-iskence-suclamasi/">Zindaşti davası: İranlı aktivisti kaçırdığı iddia edilen sanıklardan MİT’e işkence suçlaması</a></h2></header><div class="entry-content"><p>14 yıldır İsveç’te yaşayan ve İran istihbaratının hedefinde olan İranlı aktivist Habib Chaab’ın kaçırılmasıyla ilişkilendirilen sanıklar, MİT görevlileri tarafından kaçırıldıklarını ve beden bütünlüğünü bozacak şekilde işkenceye uğradıklarını söyledi. </p>
</div></article></div></section>
</div>  <div class="wp-post-navigation">
    <div class="wp-post-navigation-pre">
          </div>
    <div class="wp-post-navigation-next">
      <a href="https://www.diken.com.tr/bir-calisanin-isverene-ortalama-maliyeti-5-bin-194-lira/" rel="prev">Bir çalışanın işverene ortalama maliyeti 5 bin 194 lira</a>    </div>
  </div>
 </main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar"><section id="a2a_follow_widget-2" class="widget widget_a2a_follow_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">DİKEN&#8217;İ TAKİP EDİN</h4>
<div class="a2a_kit a2a_kit_size_30 a2a_follow addtoany_list" data-a2a-url="https://www.diken.com.tr/feed/" data-a2a-title="Diken"><a class="a2a_button_facebook" href="https://www.facebook.com/Dikencomtr" title="Facebook" rel="noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://twitter.com/Dikencomtr" title="Twitter" rel="noopener" target="_blank"></a><a class="a2a_button_instagram" href="https://www.instagram.com/Dikencomtr" title="Instagram" rel="noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.pinterest.com/Dikencomtr" title="Pinterest" rel="noopener" target="_blank"></a><a class="a2a_button_feed" href="https://www.diken.com.tr/feed/" title="RSS Feed" rel="noopener" target="_blank"></a></div></div></section>
<section id="featured-post-61" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-705703 post type-post status-publish format-standard has-post-thumbnail category-destek-kosesi entry" aria-label="Osman Kavala 1515 gündür tutuklu"><a href="https://www.diken.com.tr/osman-kavala-tutuklu-3/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="348" height="180" src="https://www.diken.com.tr/wp-content/uploads/2019/02/osman-kavala-sb-1-737x400-1-348x180.jpg" class="entry-image attachment-post" alt="" loading="lazy" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/osman-kavala-tutuklu-3/">Osman Kavala 1515 gündür tutuklu</a></h2></header></article></div></section>
<section id="advads_ad_widget-2" class="widget dkn-widget"><div class="widget-wrap"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="dkn-1234707379"><!-- /123618890/d-ros-side-300x600-1 -->
<div id='div-gpt-ad-1570034523399-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570034523399-0'); });
  </script>
</div></div></div></section>
<section id="featured-post-16" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">AGORA</h4>
<article class="post-1053195 post type-post status-publish format-standard has-post-thumbnail category-agora category-vitrin entry" aria-label="Tersane İstanbul"><a href="https://www.diken.com.tr/tersane-istanbul/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2021/12/20211223-mehmet-aksel-yazi-kapak-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/12/20211223-mehmet-aksel-yazi-kapak-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2021/12/20211223-mehmet-aksel-yazi-kapak-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/tersane-istanbul/">Tersane İstanbul</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Mehmet Aksel</span></span></p></header></article><article class="post-1052326 post type-post status-publish format-standard has-post-thumbnail category-agora tag-1995-barings-banks tag-kur-korumali-tl-mevduat tag-yeni-ekonomik-model entry" aria-label="1995 Barings Banks ve 2022 Türkiye"><a href="https://www.diken.com.tr/1995-barings-banks-ve-2022-turkiye/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2021/04/Murat-Kubilay-imza-sb-75x75.png" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/04/Murat-Kubilay-imza-sb-75x75.png 75w, https://www.diken.com.tr/wp-content/uploads/2021/04/Murat-Kubilay-imza-sb-150x148.png 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/1995-barings-banks-ve-2022-turkiye/">1995 Barings Banks ve 2022 Türkiye</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">M. Murat Kubilay</span></span></p></header></article><article class="post-1052242 post type-post status-publish format-standard has-post-thumbnail category-agora entry" aria-label="Kış gündönümü ve önümüzdeki üç aya bakış"><a href="https://www.diken.com.tr/kis-gundonumu-ve-onumuzdeki-uc-aya-bakis/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2021/03/20210319-neslihan-kazdal-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/03/20210319-neslihan-kazdal-kelle-sb-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2021/03/20210319-neslihan-kazdal-kelle-sb-300x300.jpg 300w, https://www.diken.com.tr/wp-content/uploads/2021/03/20210319-neslihan-kazdal-kelle-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/03/20210319-neslihan-kazdal-kelle-sb.jpg 500w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/kis-gundonumu-ve-onumuzdeki-uc-aya-bakis/">Kış gündönümü ve önümüzdeki üç aya bakış</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Neslihan Kazdal</span></span></p></header></article><article class="post-1052150 post type-post status-publish format-standard has-post-thumbnail category-agora entry" aria-label="Gemi, limon, simit ve haysiyet üzerine…"><a href="https://www.diken.com.tr/gemi-limon-simit-ve-haysiyet-uzerine/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/gemi-limon-simit-ve-haysiyet-uzerine/">Gemi, limon, simit ve haysiyet üzerine…</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Murat Sevinç</span></span></p></header></article><article class="post-1051770 post type-post status-publish format-standard has-post-thumbnail category-agora tag-ekonomi-politikasi tag-nas tag-siyaset entry" aria-label="Tartıştığımız nas mı, ekonomi politikası mı, siyaset mi?"><a href="https://www.diken.com.tr/tartistigimiz-nas-mi-ekonomi-politikasi-mi-siyaset-mi/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2021/05/dagi-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/05/dagi-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2021/05/dagi-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/tartistigimiz-nas-mi-ekonomi-politikasi-mi-siyaset-mi/">Tartıştığımız nas mı, ekonomi politikası mı, siyaset mi?</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">İhsan Dağı</span></span></p></header></article><article class="post-1051551 post type-post status-publish format-standard has-post-thumbnail category-agora entry" aria-label="Doksanlara zaman tüneli"><a href="https://www.diken.com.tr/doksanlara-zaman-tuneli/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2021/03/bahadir-kaynak-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/03/bahadir-kaynak-kelle-sb-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2021/03/bahadir-kaynak-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/doksanlara-zaman-tuneli/">Doksanlara zaman tüneli</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Bahadır Kaynak</span></span></p></header></article><article class="post-1051424 post type-post status-publish format-standard has-post-thumbnail category-agora entry" aria-label="Kurtuluş ve Kuruluş: Türkiye İşçi Partisi’nin ‘sol ittifak’ hakkındaki görüşü…"><a href="https://www.diken.com.tr/kurtulus-ve-kurulus-turkiye-isci-partisinin-sol-ittifak-hakkindaki-gorusu/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/kurtulus-ve-kurulus-turkiye-isci-partisinin-sol-ittifak-hakkindaki-gorusu/">Kurtuluş ve Kuruluş: Türkiye İşçi Partisi’nin ‘sol ittifak’ hakkındaki görüşü…</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Murat Sevinç</span></span></p></header></article><article class="post-1051001 post type-post status-publish format-standard has-post-thumbnail category-agora entry" aria-label="Bitmiş denizin kumunda yüzenler…"><a href="https://www.diken.com.tr/bitmis-denizin-kumunda-yuzenler/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2021/09/20210915-daghan-irak-kelle-sb-75x75.jpeg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/09/20210915-daghan-irak-kelle-sb-75x75.jpeg 75w, https://www.diken.com.tr/wp-content/uploads/2021/09/20210915-daghan-irak-kelle-sb-150x150.jpeg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/bitmis-denizin-kumunda-yuzenler/">Bitmiş denizin kumunda yüzenler…</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Dağhan Irak</span></span></p></header></article><article class="post-1049740 post type-post status-publish format-standard has-post-thumbnail category-agora tag-kilicdaroglunun-adayligi entry" aria-label="Kılıçdaroğlu’nun cumhurbaşkanlığı adaylığı"><a href="https://www.diken.com.tr/kilicdaroglunun-cumhurbaskanligi-adayligi/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2020/04/levent-gultekin-imza-3-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2020/04/levent-gultekin-imza-3-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2020/04/levent-gultekin-imza-3.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/kilicdaroglunun-cumhurbaskanligi-adayligi/">Kılıçdaroğlu’nun cumhurbaşkanlığı adaylığı</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Levent Gültekin</span></span></p></header></article><article class="post-1049711 post type-post status-publish format-standard has-post-thumbnail category-agora entry" aria-label="Türkiye İşçi Partisi’nin ‘bugün’ ve ‘geleceğe’ ilişkin açıklamaları"><a href="https://www.diken.com.tr/turkiye-isci-partisinin-bugun-ve-gelecege-iliskin-aciklamalari/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/turkiye-isci-partisinin-bugun-ve-gelecege-iliskin-aciklamalari/">Türkiye İşçi Partisi’nin ‘bugün’ ve ‘geleceğe’ ilişkin açıklamaları</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Murat Sevinç</span></span></p></header></article></div></section>
<section id="featured-post-48" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">GÜNÜN 11&#8217;İ</h4>
<article class="post-1053285 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Burhanettin Duran: Erdoğan&#8217;ın erken seçime karşı çıkmasının üç sebebi var"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/burhanettin-duran-erdoganin-erken-secime-karsi-cikmasinin-uc-sebebi-var/">Burhanettin Duran: Erdoğan&#8217;ın erken seçime karşı çıkmasının üç sebebi var</a></h2></header></article><article class="post-1053245 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="İbrahim Kahveci: Dövize endeksli TL mevduatı ile uzun süre gidemeyiz"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/ibrahim-kahveci-dovize-endeksli-tl-mevduati-ile-uzun-sure-gidemeyiz/">İbrahim Kahveci: Dövize endeksli TL mevduatı ile uzun süre gidemeyiz</a></h2></header></article><article class="post-1053247 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Ahmet Taşgetiren: İkilem söz konusu"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/ahmet-tasgetiren-ikilem-soz-konusu/">Ahmet Taşgetiren: İkilem söz konusu</a></h2></header></article><article class="post-1053249 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Gülengül Altınsay: Futbolu katleden adaletsiz maç yönetimi"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/gulengul-altinsay-futbolu-katleden-adaletsiz-mac-yonetimi/">Gülengül Altınsay: Futbolu katleden adaletsiz maç yönetimi</a></h2></header></article><article class="post-1053252 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Jale Özgentürk: Belirsizliğin yarattığı kaygılar sürüyor"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/jale-ozgenturk-belirsizligin-yarattigi-kaygilar-suruyor/">Jale Özgentürk: Belirsizliğin yarattığı kaygılar sürüyor</a></h2></header></article><article class="post-1053254 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Sevda Karaca: Tüm risk ve bedel halkın sırtına"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/sevda-karaca-tum-risk-ve-bedel-halkin-sirtina/">Sevda Karaca: Tüm risk ve bedel halkın sırtına</a></h2></header></article><article class="post-1053250 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Alaattin Aktaş: Tatsız bir iddia daha var"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/alaattin-aktas-tatsiz-bir-iddia-daha-var/">Alaattin Aktaş: Tatsız bir iddia daha var</a></h2></header></article><article class="post-1053258 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Murat Muratoğlu: Birkaç ay daha kendimizi kandıracağız"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/murat-muratoglu-birkac-ay-daha-kendimizi-kandiracagiz/">Murat Muratoğlu: Birkaç ay daha kendimizi kandıracağız</a></h2></header></article><article class="post-1053277 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Evren Devrim Zelyut: En şeytani soygunlardan birisi yapılıyor"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/evren-devrim-zelyut-en-seytani-soygunlardan-birisi-yapiliyor/">Evren Devrim Zelyut: En şeytani soygunlardan birisi yapılıyor</a></h2></header></article><article class="post-1053279 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Esfender Korkmaz: Tüketici kendini bu duruma sokan iktidara neden oy versin?"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/esfender-korkmaz-tuketici-kendini-bu-duruma-sokan-iktidara-neden-oy-versin/">Esfender Korkmaz: Tüketici kendini bu duruma sokan iktidara neden oy versin?</a></h2></header></article><article class="post-1053282 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Ussal Şahbaz: Yabancı şirketler Türkiye’de oturup Londra’ya çalışacak beyaz yakalı avında"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/ussal-sahbaz-yabanci-sirketler-turkiyede-oturup-londraya-calisacak-beyaz-yakali-avinda/">Ussal Şahbaz: Yabancı şirketler Türkiye’de oturup Londra’ya çalışacak beyaz yakalı avında</a></h2></header></article></div></section>
<section class="widget dkn-widget"><div class="widget-wrap"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="dkn-1108484256"><!-- /123618890/d-ros-side-300x600-2 -->
<div id='d-ros-side-300x600-2'>
  <script>
    googletag.cmd.push(function() { googletag.display('d-ros-side-300x600-2'); });
  </script>
</div></div></div></section>
</aside></div><aside class="sidebar sidebar-secondary widget-area" role="complementary" aria-label="Secondary Sidebar"><section id="featured-post-36" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-1051767 post type-post status-publish format-standard has-post-thumbnail category-sanat entry" aria-label="Erkekler yalnız ağlar"><a href="https://www.diken.com.tr/erkekler-yalniz-aglar/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/12/202112120-Fitzgerald-Mastroianni-wiki-reuters-ayhan_tinin_yazi-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/12/202112120-Fitzgerald-Mastroianni-wiki-reuters-ayhan_tinin_yazi-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/12/202112120-Fitzgerald-Mastroianni-wiki-reuters-ayhan_tinin_yazi-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/erkekler-yalniz-aglar/">Erkekler yalnız ağlar</a></h2></header></article><article class="post-1048517 post type-post status-publish format-standard has-post-thumbnail category-sanat entry" aria-label="Kadınlık halleri üzerinden hayat"><a href="https://www.diken.com.tr/kadinlik-halleri-uzerinden-hayat/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/12/20211212-evde-tek-basima-ayhan-tinin-kapak-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/12/20211212-evde-tek-basima-ayhan-tinin-kapak-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/12/20211212-evde-tek-basima-ayhan-tinin-kapak-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/kadinlik-halleri-uzerinden-hayat/">Kadınlık halleri üzerinden hayat</a></h2></header></article><article class="post-1047176 post type-post status-publish format-standard has-post-thumbnail category-sanat tag-istanbul-modern-17-yasinda entry" aria-label="İstanbul Modern 17 yaşında"><a href="https://www.diken.com.tr/istanbul-modern-17-yasinda/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/12/202112-IM-17-3-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/12/202112-IM-17-3-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/12/202112-IM-17-3-300x300.jpg 300w, https://www.diken.com.tr/wp-content/uploads/2021/12/202112-IM-17-3-1024x1024.jpg 1024w, https://www.diken.com.tr/wp-content/uploads/2021/12/202112-IM-17-3-768x768.jpg 768w, https://www.diken.com.tr/wp-content/uploads/2021/12/202112-IM-17-3-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2021/12/202112-IM-17-3-e1639046896783.jpg 740w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/istanbul-modern-17-yasinda/">İstanbul Modern 17 yaşında</a></h2></header></article><article class="post-1045063 post type-post status-publish format-standard has-post-thumbnail category-sanat entry" aria-label="Merhaba Canım"><a href="https://www.diken.com.tr/merhaba-canim/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/12/20211205-merhaba-canim-ayhan-tinin-kapak-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/12/20211205-merhaba-canim-ayhan-tinin-kapak-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/12/20211205-merhaba-canim-ayhan-tinin-kapak-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/merhaba-canim/">Merhaba Canım</a></h2></header></article><article class="post-1042470 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar category-sanat entry" aria-label="Gucci ailesi, &#8216;Gucci Ailesi&#8217;ni beğenmedi"><a href="https://www.diken.com.tr/gucci-ailesi-gucci-ailesini-begenmedi/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/11/20211130-house-of-gucci-beyazperde-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/11/20211130-house-of-gucci-beyazperde-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/11/20211130-house-of-gucci-beyazperde-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/gucci-ailesi-gucci-ailesini-begenmedi/">Gucci ailesi, &#8216;Gucci Ailesi&#8217;ni beğenmedi</a></h2></header></article></div></section>
<section id="featured-post-39" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-1053152 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry" aria-label="Covid-19 aşısı olmak istemeyenlerin yerine para karşılığı sekiz kez aşı yaptırmış"><a href="https://www.diken.com.tr/belcikada-bir-kisi-covid-19-asisi-olmak-istemeyenlerin-yerine-para-karsiliginda-sekiz-kez-asi-yaptirmis/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/04/20210427-abd-asi-corona-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/04/20210427-abd-asi-corona-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/04/20210427-abd-asi-corona-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/belcikada-bir-kisi-covid-19-asisi-olmak-istemeyenlerin-yerine-para-karsiliginda-sekiz-kez-asi-yaptirmis/">Covid-19 aşısı olmak istemeyenlerin yerine para karşılığı sekiz kez aşı yaptırmış</a></h2></header></article><article class="post-1053017 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry" aria-label="Görüntüler viral olmuştu: McDonald&#8217;s egzersiz bisikletlerinin nedeni anlaşıldı"><a href="https://www.diken.com.tr/goruntuler-viral-olmustu-mcdonalds-egzersiz-bisikletlerinin-nedeni-anlasildi/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/12/20211213-mcdonalds-china-bisiklet-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/12/20211213-mcdonalds-china-bisiklet-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/12/20211213-mcdonalds-china-bisiklet-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/goruntuler-viral-olmustu-mcdonalds-egzersiz-bisikletlerinin-nedeni-anlasildi/">Görüntüler viral olmuştu: McDonald&#8217;s egzersiz bisikletlerinin nedeni anlaşıldı</a></h2></header></article><article class="post-1052941 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry" aria-label="Japonlar yaptı: Yalanabilir TV"><a href="https://www.diken.com.tr/japonlar-yapti-yalanabilir-tv/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/12/20211223-yalanabilirtv-reuters-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/12/20211223-yalanabilirtv-reuters-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/12/20211223-yalanabilirtv-reuters-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/japonlar-yapti-yalanabilir-tv/">Japonlar yaptı: Yalanabilir TV</a></h2></header></article><article class="post-1052914 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry" aria-label="Öğrencileriyle ilişkiye girdiğini kabul eden James Franco: Seks bağımlısıydım"><a href="https://www.diken.com.tr/ogrencileriyle-iliskiye-girdigini-kabul-eden-james-franco-seks-bagimlisiydim/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/12/20211223-james-franco-reuters-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/12/20211223-james-franco-reuters-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/12/20211223-james-franco-reuters-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/ogrencileriyle-iliskiye-girdigini-kabul-eden-james-franco-seks-bagimlisiydim/">Öğrencileriyle ilişkiye girdiğini kabul eden James Franco: Seks bağımlısıydım</a></h2></header></article></div></section>
</aside></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="https://www.diken.com.tr/">VİTRİN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/aktuel/">AKTÜEL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/analiz/">ANALİZ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/dunya/">DÜNYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/medya/">MEDYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/keyif/">KEYİF</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/agora/">AGORA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602242"><a href="https://www.diken.com.tr/kategori/sanat/">SANAT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-970956"><a class="menu-image-title-after menu-image-hovered" href="https://www.diken.com.tr/kategori/surdurulebilirlik/"><span class='menu-image-hover-wrapper'><img width="120" height="19" src="https://www.diken.com.tr/wp-content/uploads/2021/12/YKB_logo_mavi.png" class="menu-image menu-image-title-after" alt="" loading="lazy" /><img width="120" height="19" src="https://www.diken.com.tr/wp-content/uploads/2021/12/YKB_logo_beyaz.png" class="hovered-image menu-image-title-after" alt="" loading="lazy" style="margin-left: -120px;" /></span><span class="menu-image-title-after menu-image-title">SÜRDÜRÜLEBİLİRLİK</span></a></li>
</ul></div></div></section>
<section class="widget dkn-widget"><div class="widget-wrap"><div id='l01' class="LeftearAd">
<script>
googletag.cmd.push(function() { googletag.display('l01'); });
</script>
</div>
</div></section>
<section class="widget dkn-widget"><div class="widget-wrap"><div id='r01' class="RightearAd">
<script>
googletag.cmd.push(function() { googletag.display('r01'); });
</script>
</div></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-4435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4435"><a href="https://www.diken.com.tr/kategori/agora/">AGORA</a></li>
<li id="menu-item-4436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4436"><a href="https://www.diken.com.tr/kategori/dikene-takilanlar/">DİKEN&#8217;E TAKILANLAR</a></li>
<li id="menu-item-4438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4438"><a href="https://www.diken.com.tr/kategori/manset/">BİRİNCİ SAYFALAR</a></li>
<li id="menu-item-4437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4437"><a href="https://www.diken.com.tr/kategori/diken11/">GÜNÜN 11&#8217;i</a></li>
<li id="menu-item-4440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4440"><a href="https://www.diken.com.tr/kategori/aksam-postasi/">AKŞAM POSTASI</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-7830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7830"><a href="https://www.diken.com.tr/bu-gazete/">BU GAZETE&#8230;</a></li>
<li id="menu-item-654649" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-654649"><a href="https://www.diken.com.tr/sevgili-diken-okurlari/">DİKEN 5 YAŞINDA</a></li>
<li id="menu-item-4452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4452"><a href="https://www.diken.com.tr/kunye/">KÜNYE</a></li>
<li id="menu-item-4451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4451"><a href="https://www.diken.com.tr/iletisim/">İLETİŞİM</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-4 footer-widget-area"><section id="simple-social-icons-4" class="widget simple-social-icons"><div class="widget-wrap"><ul class="alignleft"><li class="ssi-email"><a href="/cdn-cgi/l/email-protection#c7aea9a1a887a3aeaca2a9e9a4a8aae9b3b5"><svg role="img" class="social-email" aria-labelledby="social-email-4"><title id="social-email-4">E-mail</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-email"></use></svg></a></li><li class="ssi-facebook"><a href="https://www.facebook.com/Dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-facebook" aria-labelledby="social-facebook-4"><title id="social-facebook-4">Facebook</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-gplus"><a href="https://plus.google.com/+DikenTr-Haber" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-gplus" aria-labelledby="social-gplus-4"><title id="social-gplus-4">Google+</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-gplus"></use></svg></a></li><li class="ssi-pinterest"><a href="http://www.pinterest.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest-4"><title id="social-pinterest-4">Pinterest</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li class="ssi-rss"><a href="https://www.diken.com.tr/feed/" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-rss" aria-labelledby="social-rss-4"><title id="social-rss-4">RSS</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-twitter" aria-labelledby="social-twitter-4"><title id="social-twitter-4">Twitter</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-vimeo"><a href="https://vimeo.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-vimeo" aria-labelledby="social-vimeo-4"><title id="social-vimeo-4">Vimeo</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-vimeo"></use></svg></a></li><li class="ssi-youtube"><a href="http://www.youtube.com/user/DikenTv" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-youtube" aria-labelledby="social-youtube-4"><title id="social-youtube-4">YouTube</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section>
</div></div></div><footer class="site-footer"><div class="wrap"><p>"Genç gazeteci arkadaşlarıma! Bu meslek yorucu bir meslektir. Ama, insan büyük bir zevkle çalışır. Kalemine daima efendi kal, uşak olmamaya gayret et. Mecbur kalırsan kır, sakın satma." Sedat Simavi</p></div></footer></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><script type='text/javascript'>jQuery(document).ready(function($) {$(".flexslider").flexslider({controlsContainer: "#genesis-responsive-slider",animation: "slide",directionNav: 1,controlNav: 1,animationDuration: 800,slideshowSpeed: 10000    });  });</script><style type="text/css" media="screen"> #simple-social-icons-4 ul li a, #simple-social-icons-4 ul li a:hover, #simple-social-icons-4 ul li a:focus { background-color: #999999 !important; border-radius: 3px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  #simple-social-icons-4 ul li a:hover, #simple-social-icons-4 ul li a:focus { background-color: #666666 !important; border-color: #ffffff !important; color: #ffffff !important; }  #simple-social-icons-4 ul li a:focus { outline: 1px dotted #666666 !important; }</style><script type="text/javascript">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</script><script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4-patched.js?ver=1.3.4' id='advanced-ads-layer-fancybox-js-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"dkn-layer","placements":["layer"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.7.2' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.10.2' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js?ver=2.15.0' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/assets/js/jquery.flexslider.js?ver=1.0.1' id='flexslider-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script>window.advads_admin_bar_items = [{"title":"d-ros-masthead-970x250","type":"ad"},{"title":"Masthead 970x250","type":"placement"},{"title":"d-beforepost-300x250","type":"ad"},{"title":"beforepost","type":"placement"},{"title":"d-midpost-300x250","type":"ad"},{"title":"orta","type":"placement"},{"title":"d-midpost2-300x250","type":"ad"},{"title":"orta2","type":"placement"},{"title":"d-ros-side-300x600-1","type":"ad"},{"title":"d-ros-side-300x600-2","type":"ad"},{"title":"Left Ad","type":"ad"},{"title":"Right Ad","type":"ad"}];</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script></body></html>
