<!DOCTYPE html>
<html dir="ltr" lang="en-GB"
	prefix="og: https://ogp.me/ns#" >
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="dailymotion-domain-verification" content="dmzuqem9wwllky3qd" /><title>‘Black Mirror’ın altıncı sezonu geliyor - Diken</title>

		<!-- All in One SEO Pro 4.2.0 -->
		<meta name="description" content="17/05/2022 - Netflix&#039;in hemen her bölümüyle izleyiciyi sınayan distopik dizisi &#039;Black Mirror&#039;ın altıncı sezonu geliyor." />
		<meta name="robots" content="max-image-preview:large" />
		<meta name="google-site-verification" content="https://www.diken.com.tr/wp-admin/?wtlwp_token=b63bb0426d19844c51c58532fc1322ea966e76050cfb55408df0af98117c60202c04fb640fca74fcd8e3b6a409d8393a67899aabc9765c67ccb337ee31c7a3e5" />
		<link rel="canonical" href="https://www.diken.com.tr/black-mirrorin-altinci-sezonu-geliyor/" />
		<meta property="og:locale" content="en_GB" />
		<meta property="og:site_name" content="Diken - Yaramazlara biraz batar!" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="‘Black Mirror’ın altıncı sezonu geliyor - Diken" />
		<meta property="og:description" content="17/05/2022 - Netflix&#039;in hemen her bölümüyle izleyiciyi sınayan distopik dizisi &#039;Black Mirror&#039;ın altıncı sezonu geliyor." />
		<meta property="og:url" content="https://www.diken.com.tr/black-mirrorin-altinci-sezonu-geliyor/" />
		<meta property="og:image" content="https://www.diken.com.tr/wp-content/uploads/2016/08/Black-Mirror.jpg" />
		<meta property="og:image:secure_url" content="https://www.diken.com.tr/wp-content/uploads/2016/08/Black-Mirror.jpg" />
		<meta property="og:image:width" content="740" />
		<meta property="og:image:height" content="493" />
		<meta property="article:published_time" content="2022-05-17T10:31:47+00:00" />
		<meta property="article:modified_time" content="2022-05-17T10:31:47+00:00" />
		<meta property="article:publisher" content="https://www.facebook.com/Dikencomtr/" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@dikencomtr" />
		<meta name="twitter:title" content="‘Black Mirror’ın altıncı sezonu geliyor - Diken" />
		<meta name="twitter:description" content="17/05/2022 - Netflix&#039;in hemen her bölümüyle izleyiciyi sınayan distopik dizisi &#039;Black Mirror&#039;ın altıncı sezonu geliyor." />
		<meta name="twitter:image" content="https://www.diken.com.tr/wp-content/uploads/2016/08/Black-Mirror.jpg" />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/www.diken.com.tr\/#website","url":"https:\/\/www.diken.com.tr\/","name":"Diken","description":"Yaramazlara biraz batar!","inLanguage":"en-GB","publisher":{"@id":"https:\/\/www.diken.com.tr\/#organization"}},{"@type":"Organization","@id":"https:\/\/www.diken.com.tr\/#organization","name":"Diken","url":"https:\/\/www.diken.com.tr\/","logo":{"@type":"ImageObject","@id":"https:\/\/www.diken.com.tr\/#organizationLogo","url":"https:\/\/www.diken.com.tr\/wp-content\/uploads\/2014\/08\/diken-logo.png","width":512,"height":512},"image":{"@id":"https:\/\/www.diken.com.tr\/#organizationLogo"},"sameAs":["https:\/\/www.facebook.com\/Dikencomtr\/","https:\/\/twitter.com\/dikencomtr","https:\/\/www.instagram.com\/dikencomtr\/","https:\/\/tr.pinterest.com\/dikencomtr\/","https:\/\/www.youtube.com\/user\/DikenTv"]},{"@type":"BreadcrumbList","@id":"https:\/\/www.diken.com.tr\/black-mirrorin-altinci-sezonu-geliyor\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/www.diken.com.tr\/#listItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/www.diken.com.tr\/","name":"Home","description":"Ba\u011f\u0131ms\u0131z, tarafs\u0131z, adil haberler ve gazetecilik arayanlar\u0131n adresi.","url":"https:\/\/www.diken.com.tr\/"},"nextItem":"https:\/\/www.diken.com.tr\/black-mirrorin-altinci-sezonu-geliyor\/#listItem"},{"@type":"ListItem","@id":"https:\/\/www.diken.com.tr\/black-mirrorin-altinci-sezonu-geliyor\/#listItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/www.diken.com.tr\/black-mirrorin-altinci-sezonu-geliyor\/","name":"'Black Mirror'\u0131n alt\u0131nc\u0131 sezonu geliyor","description":"17\/05\/2022 - Netflix'in hemen her b\u00f6l\u00fcm\u00fcyle izleyiciyi s\u0131nayan distopik dizisi 'Black Mirror'\u0131n alt\u0131nc\u0131 sezonu geliyor.","url":"https:\/\/www.diken.com.tr\/black-mirrorin-altinci-sezonu-geliyor\/"},"previousItem":"https:\/\/www.diken.com.tr\/#listItem"}]},{"@type":"Person","@id":"https:\/\/www.diken.com.tr\/author\/aydil\/#author","url":"https:\/\/www.diken.com.tr\/author\/aydil\/","name":"Aydil Durgun","image":{"@type":"ImageObject","@id":"https:\/\/www.diken.com.tr\/black-mirrorin-altinci-sezonu-geliyor\/#authorImage","url":"https:\/\/secure.gravatar.com\/avatar\/7a7b9ff34c2b22f1493a1768e92b3c6e?s=96&d=blank&r=g","width":96,"height":96,"caption":"Aydil Durgun"},"sameAs":["https:\/\/www.instagram.com\/dikencomtr\/","https:\/\/tr.pinterest.com\/dikencomtr\/","https:\/\/www.youtube.com\/user\/DikenTv"]},{"@type":"WebPage","@id":"https:\/\/www.diken.com.tr\/black-mirrorin-altinci-sezonu-geliyor\/#webpage","url":"https:\/\/www.diken.com.tr\/black-mirrorin-altinci-sezonu-geliyor\/","name":"\u2018Black Mirror\u2019\u0131n alt\u0131nc\u0131 sezonu geliyor - Diken","description":"17\/05\/2022 - Netflix'in hemen her b\u00f6l\u00fcm\u00fcyle izleyiciyi s\u0131nayan distopik dizisi 'Black Mirror'\u0131n alt\u0131nc\u0131 sezonu geliyor.","inLanguage":"en-GB","isPartOf":{"@id":"https:\/\/www.diken.com.tr\/#website"},"breadcrumb":{"@id":"https:\/\/www.diken.com.tr\/black-mirrorin-altinci-sezonu-geliyor\/#breadcrumblist"},"author":"https:\/\/www.diken.com.tr\/author\/aydil\/#author","creator":"https:\/\/www.diken.com.tr\/author\/aydil\/#author","image":{"@type":"ImageObject","@id":"https:\/\/www.diken.com.tr\/#mainImage","url":"https:\/\/www.diken.com.tr\/wp-content\/uploads\/2016\/08\/Black-Mirror.jpg","width":740,"height":493},"primaryImageOfPage":{"@id":"https:\/\/www.diken.com.tr\/black-mirrorin-altinci-sezonu-geliyor\/#mainImage"},"datePublished":"2022-05-17T10:31:47+03:00","dateModified":"2022-05-17T10:31:47+03:00"},{"@type":"NewsArticle","@id":"https:\/\/www.diken.com.tr\/black-mirrorin-altinci-sezonu-geliyor\/#newsarticle","name":"\u2018Black Mirror\u2019\u0131n alt\u0131nc\u0131 sezonu geliyor - Diken","description":"17\/05\/2022 - Netflix'in hemen her b\u00f6l\u00fcm\u00fcyle izleyiciyi s\u0131nayan distopik dizisi 'Black Mirror'\u0131n alt\u0131nc\u0131 sezonu geliyor.","inLanguage":"en-GB","headline":"'Black Mirror'\u0131n alt\u0131nc\u0131 sezonu geliyor","author":{"@id":"https:\/\/www.diken.com.tr\/author\/aydil\/#author"},"publisher":{"@id":"https:\/\/www.diken.com.tr\/#organization"},"datePublished":"2022-05-17T10:31:47+03:00","dateModified":"2022-05-17T10:31:47+03:00","articleSection":"Keyif, Vitrin-mobil","mainEntityOfPage":{"@id":"https:\/\/www.diken.com.tr\/black-mirrorin-altinci-sezonu-geliyor\/#webpage"},"isPartOf":{"@id":"https:\/\/www.diken.com.tr\/black-mirrorin-altinci-sezonu-geliyor\/#webpage"},"image":{"@type":"ImageObject","@id":"https:\/\/www.diken.com.tr\/#articleImage","url":"https:\/\/www.diken.com.tr\/wp-content\/uploads\/2016\/08\/Black-Mirror.jpg","width":740,"height":493},"dateline":"Published on May 17, 2022."}]}
		</script>
		<!-- All in One SEO Pro -->


			<style type="text/css">
				.slide-excerpt { width: 100%; }
				.slide-excerpt { top: 0; }
				.slide-excerpt { left: 0; }
				.flexslider { max-width: 737px; max-height: 400px; }
				.slide-image { max-height: 400px; }
			</style><link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Feed" href="https://www.diken.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Comments Feed" href="https://www.diken.com.tr/comments/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.5.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=G-4QL01X2XEK"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.diken.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- diken.com.tr is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script id="dkn-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='news-pro-theme-css'  href='https://www.diken.com.tr/wp-content/themes/news-pro-diken/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.diken.com.tr/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.diken.com.tr/wp-includes/css/dashicons.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='advanced-ads-layer-fancybox-css-css'  href='https://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='https://www.diken.com.tr/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.diken.com.tr/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<link rel='stylesheet' id='slider_styles-css'  href='https://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/assets/style.css?ver=1.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/google-analytics-premium/assets/js/frontend-gtag.js?ver=8.5.2' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.diken.com.tr","hash_tracking":"false","ua":"UA-47112456-1","v4_id":"G-4QL01X2XEK"};/* ]]> */
</script>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show All",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favourites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' async src='https://www.diken.com.tr/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.33.2' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.17.2' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/themes/news-pro-diken/js/responsive-menu.js?ver=1.0.0' id='news-responsive-menu-js'></script>
<link rel="https://api.w.org/" href="https://www.diken.com.tr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.diken.com.tr/wp-json/wp/v2/posts/1126749" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diken.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diken.com.tr/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.diken.com.tr/?p=1126749' />
<link rel="alternate" type="application/json+oembed" href="https://www.diken.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diken.com.tr%2Fblack-mirrorin-altinci-sezonu-geliyor%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diken.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diken.com.tr%2Fblack-mirrorin-altinci-sezonu-geliyor%2F&#038;format=xml" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="dkn-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<meta name="p:domain_verify" content="d0d93e842dd63a251bbdf015f1189773"/>

<style type="text/css">.site-title a { background: url(https://www.diken.com.tr/wp-content/uploads/2014/06/logo260x90.jpg) no-repeat !important; }</style>
<meta name="facebook-domain-verification" content="bb9t5wcl892dpwo6mol84mnewbarrz" />
<style type="text/css">
/* HC CSS edits */
.LeftearAd{position: fixed; top: 200px;display: inline-block; bottom: 0px; z-index: 1; background-attachment: scroll; margin-right: 492px; right: 55%; background-position: 0% 0px; background-repeat: no-repeat no-repeat;padding-right:4px;}
.RightearAd{position: fixed; top: 200px; display: inline-block; bottom: 0px; z-index: 1; background-attachment: scroll; margin-left: 486px; left: 55%; background-position: 0% 0px; background-repeat: no-repeat no-repeat;padding-left:10px;}
#featured-post-49, #featured-post-16, #featured-post-48, #featured-post-25, #featured-post-18 {margin-bottom: -20px;}
#featured-post-53 {text-align: center;}
#featured-post-36 {margin-bottom: -35px;}
.footer-widgets {position: relative;}
.site-footer {padding: 40px 20px;}
.right.search {margin-right: 10px;}
.wp-post-navigation {padding: 0 20px;}
.wp-post-navigation-pre a, .wp-post-navigation-next a {color:#333;}
.wp-post-navigation-pre a:hover, .wp-post-navigation-next a:hover {color:#faa61a;}
.wp-post-navigation-pre {float: left; width: 50%; padding-right: 10px; border-right: 1px solid #e3e3e3; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-pre::before {content: "<"; font-size: 10px;}
.wp-post-navigation-next {float: right; width: 50%; padding-left: 10px; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-next::after {content: ">"; font-size: 10px;}
.entry-meta-yazar {color: #999; font-size:13px;}
.archive-pagination.pagination {text-align: center;}
</style>


<link href="https://fonts.googleapis.com/css?family=Merriweather:300,400,700|Open+Sans:700&amp;subset=latin-ext" rel="stylesheet">

 
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
googletag.cmd.push(function() {

googletag.defineSlot('/123618890/d-ros-masthead-970x250', [[970, 250], [970, 90], [728, 90]],  'div-gpt-ad-1511798087708-4').addService(googletag.pubads());

googletag.defineSlot('/123618890/d-beforepost-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1511798087708-1').addService(googletag.pubads());
googletag.defineSlot('/123618890/d-midpost-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1511798087708-3').addService(googletag.pubads());
googletag.defineSlot('/123618890/d-midpost2-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1520344959832-0').addService(googletag.pubads());
googletag.defineSlot('/123618890/d-midpost3-300x250', [[336, 280], [300, 250]], 'd-midpost3-300x250').addService(googletag.pubads());
googletag.defineSlot('/123618890/d-ros-side-300x600-1', [[160, 600], [120, 600], [300, 600], [240, 400], [300, 250]], 'div-gpt-ad-1570034523399-0').addService(googletag.pubads());
googletag.defineSlot('/123618890/d-ros-side-300x600-2', [[160, 600], [120, 600], [300, 600], [336, 280], [300, 250]], 'd-ros-side-300x600-2').addService(googletag.pubads());
googletag.defineSlot('/123618890/l01', [160,600], 'l01').addService(googletag.pubads());
googletag.defineSlot('/123618890/r01', [160,600], 'r01').addService(googletag.pubads());
var slot =googletag.defineOutOfPageSlot('123618890/d-interstitial',googletag.enums.OutOfPageFormat.INTERSTITIAL );
if(slot)slot.addService(googletag.pubads());
googletag.display(slot);  googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
 
<!--END DFP -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/diken/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
 
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<style type="text/css">.blue-message {
background: none repeat scroll 0 0 #3399ff;
    color: #ffffff;
    text-shadow: none;
    font-size: 16px;
    line-height: 24px;
    padding: 10px;
} 
.green-message {
background: none repeat scroll 0 0 #8cc14c;
    color: #ffffff;
    text-shadow: none;
    font-size: 16px;
    line-height: 24px;
    padding: 10px;
} 
.orange-message {
background: none repeat scroll 0 0 #faa732;
    color: #ffffff;
    text-shadow: none;
    font-size: 16px;
    line-height: 24px;
    padding: 10px;
} 
.red-message {
background: none repeat scroll 0 0 #da4d31;
    color: #ffffff;
    text-shadow: none;
    font-size: 16px;
    line-height: 24px;
    padding: 10px;
} 
.grey-message {
background: none repeat scroll 0 0 #53555c;
    color: #ffffff;
    text-shadow: none;
    font-size: 16px;
    line-height: 24px;
    padding: 10px;
} 
.left-block {
background: none repeat scroll 0 0px, radial-gradient(ellipse at center center, #ffffff 0%, #f2f2f2 100%) repeat scroll 0 0 rgba(0, 0, 0, 0);
    color: #8b8e97;
    padding: 10px;
    margin: 10px;
    float: left;
} 
.right-block {
background: none repeat scroll 0 0px, radial-gradient(ellipse at center center, #ffffff 0%, #f2f2f2 100%) repeat scroll 0 0 rgba(0, 0, 0, 0);
    color: #8b8e97;
    padding: 10px;
    margin: 10px;
    float: right;
} 
.blockquotes {
background: none;
    border-left: 5px solid #f1f1f1;
    color: #8B8E97;
    font-size: 16px;
    font-style: italic;
    line-height: 22px;
    padding-left: 15px;
    padding: 10px;
    width: 60%;
    float: left;
} 
</style><link rel="icon" href="https://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-270x270.png" />
</head>
<body class="post-template-default single single-post postid-1126749 single-format-standard custom-header header-image header-full-width sidebar-content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-visible news-pro-orange aa-prefix-dkn-" itemscope itemtype="https://schema.org/WebPage"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.498039215686" /><feFuncG type="table" tableValues="0 0.498039215686" /><feFuncB type="table" tableValues="0 0.498039215686" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.549019607843 0.988235294118" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.717647058824 0.254901960784" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.278431372549" /><feFuncB type="table" tableValues="0.592156862745 0.278431372549" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.647058823529" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.780392156863 1" /><feFuncG type="table" tableValues="0 0.949019607843" /><feFuncB type="table" tableValues="0.352941176471 0.470588235294" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.650980392157 0.403921568627" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.447058823529 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.0980392156863 1" /><feFuncG type="table" tableValues="0 0.662745098039" /><feFuncB type="table" tableValues="0.847058823529 0.419607843137" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="site-container"><link href="https://www.diken.com.tr/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="https://www.diken.com.tr/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
<link href="https://www.diken.com.tr/apple-touch-icon-167x167.png" rel="apple-touch-icon" sizes="167x167" />
<link href="https://www.diken.com.tr/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
<link href="https://www.diken.com.tr/icon-hires.png" rel="icon" sizes="192x192" />
<link href="https://www.diken.com.tr/icon-normal.png" rel="icon" sizes="128x128" />
<nav class="nav-secondary" aria-label="Secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-top-menu" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-995038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-995038"><a href="https://www.diken.com.tr/kategori/rota/" itemprop="url"><span itemprop="name">ROTA</span></a></li>
<li id="menu-item-11375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11375"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/9-soruda/" itemprop="url"><span itemprop="name">9 SORUDA</span></a></li>
<li id="menu-item-11376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11376"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/diken-ozel/" itemprop="url"><span itemprop="name">DİKEN ÖZEL</span></a></li>
<li id="menu-item-19363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19363"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/diken11/" itemprop="url"><span itemprop="name">GÜNÜN 11&#8217;i</span></a></li>
<li id="menu-item-33796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33796"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/dikene-takilanlar/" itemprop="url"><span itemprop="name">DİKENLİK</span></a></li>
<li id="menu-item-93966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93966"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/aksam-postasi/" itemprop="url"><span itemprop="name">AKŞAM POSTASI</span></a></li>
<li id="menu-item-367264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367264"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/vpn-haber/" itemprop="url"><span itemprop="name">VPN HABER</span></a></li>
<li id="menu-item-32476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32476"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/english/" itemprop="url"><span itemprop="name">ENGLISH</span></a></li>
</ul></div></nav><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://www.diken.com.tr/">Diken</a></p><p class="site-description" itemprop="description">Yaramazlara biraz batar!</p></div></div></header><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="https://www.diken.com.tr/" itemprop="url"><span itemprop="name">VİTRİN</span></a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/aktuel/" itemprop="url"><span itemprop="name">AKTÜEL</span></a></li>
<li id="menu-item-1093421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1093421"><a href="https://www.diken.com.tr/kategori/ekonomi/" itemprop="url"><span itemprop="name">EKONOMİ</span></a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/analiz/" itemprop="url"><span itemprop="name">ANALİZ</span></a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/dunya/" itemprop="url"><span itemprop="name">DÜNYA</span></a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/medya/" itemprop="url"><span itemprop="name">MEDYA</span></a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/keyif/" itemprop="url"><span itemprop="name">KEYİF</span></a></li>
<li id="menu-item-5743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/agora/" itemprop="url"><span itemprop="name">YAZARLAR</span></a></li>
<li id="menu-item-602242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602242"><a href="https://www.diken.com.tr/kategori/sanat/" itemprop="url"><span itemprop="name">SANAT</span></a></li>
<li id="menu-item-970956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-970956"><a href="https://www.diken.com.tr/kategori/surdurulebilirlik/" itemprop="url"><span itemprop="name">SÜRDÜRÜLEBİLİRLİK</span></a></li>
</ul></div></nav><div class="site-inner"><div class="dkn-masthead-970x250" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 5px; " id="dkn-1643775445"><center>
<!-- /123618890/d-ros-masthead-970x250 -->
<div id='div-gpt-ad-1511798087708-4' style='width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-4'); });
</script>
</div>
</center></div><div class="content-sidebar-wrap"><main class="content"><article class="post-1126749 post type-post status-publish format-standard has-post-thumbnail category-keyif category-vitrin-mobil entry" aria-label="&#8216;Black Mirror&#8217;ın altıncı sezonu geliyor" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">&#8216;Black Mirror&#8217;ın altıncı sezonu geliyor</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2022-05-17T13:31:47+03:00">17/05/2022</time> <time class="entry-time" itemprop="datePublished" datetime="2022-05-17T13:31:47+03:00">13:31</time> </p></header><div class="dkn-beforepost" style="margin-left: auto; margin-right: auto; text-align: center; " id="dkn-2117931130">
<!-- /123618890/d-beforepost-300x250 -->
<div id='div-gpt-ad-1511798087708-1' style='margin-bottom:5px;min-width:300px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-1'); });
</script>
</div>

</div><br style="clear: both; display: block; float: none;"/><div class="entry-content" itemprop="text"><div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="https://www.diken.com.tr/black-mirrorin-altinci-sezonu-geliyor/" data-a2a-title="‘Black Mirror’ın altıncı sezonu geliyor"><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fblack-mirrorin-altinci-sezonu-geliyor%2F&amp;linkname=%E2%80%98Black%20Mirror%E2%80%99%C4%B1n%20alt%C4%B1nc%C4%B1%20sezonu%20geliyor" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pocket" href="https://www.addtoany.com/add_to/pocket?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fblack-mirrorin-altinci-sezonu-geliyor%2F&amp;linkname=%E2%80%98Black%20Mirror%E2%80%99%C4%B1n%20alt%C4%B1nc%C4%B1%20sezonu%20geliyor" title="Pocket" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fblack-mirrorin-altinci-sezonu-geliyor%2F&amp;linkname=%E2%80%98Black%20Mirror%E2%80%99%C4%B1n%20alt%C4%B1nc%C4%B1%20sezonu%20geliyor" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fblack-mirrorin-altinci-sezonu-geliyor%2F&amp;linkname=%E2%80%98Black%20Mirror%E2%80%99%C4%B1n%20alt%C4%B1nc%C4%B1%20sezonu%20geliyor" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fblack-mirrorin-altinci-sezonu-geliyor%2F&amp;linkname=%E2%80%98Black%20Mirror%E2%80%99%C4%B1n%20alt%C4%B1nc%C4%B1%20sezonu%20geliyor" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fblack-mirrorin-altinci-sezonu-geliyor%2F&amp;linkname=%E2%80%98Black%20Mirror%E2%80%99%C4%B1n%20alt%C4%B1nc%C4%B1%20sezonu%20geliyor" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fblack-mirrorin-altinci-sezonu-geliyor%2F&amp;linkname=%E2%80%98Black%20Mirror%E2%80%99%C4%B1n%20alt%C4%B1nc%C4%B1%20sezonu%20geliyor" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fblack-mirrorin-altinci-sezonu-geliyor%2F&amp;linkname=%E2%80%98Black%20Mirror%E2%80%99%C4%B1n%20alt%C4%B1nc%C4%B1%20sezonu%20geliyor" title="Push to Kindle" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fblack-mirrorin-altinci-sezonu-geliyor%2F&amp;linkname=%E2%80%98Black%20Mirror%E2%80%99%C4%B1n%20alt%C4%B1nc%C4%B1%20sezonu%20geliyor" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fblack-mirrorin-altinci-sezonu-geliyor%2F&amp;linkname=%E2%80%98Black%20Mirror%E2%80%99%C4%B1n%20alt%C4%B1nc%C4%B1%20sezonu%20geliyor" title="Facebook" rel="nofollow noopener" target="_blank"></a></div></div>
<p>Netflix&#8217;in hemen her bölümüyle izleyiciyi sınayan distopik dizisi &#8216;<strong>Black Mirror</strong>&#8216;ın altıncı sezonu geliyor.</p>



<figure class="wp-block-image size-full is-resized"><img title="Black Mirror - Diken" src="https://www.diken.com.tr/wp-content/uploads/2016/08/Black-Mirror.jpg" alt="" class="wp-image-323470" width="740" height="493" srcset="https://www.diken.com.tr/wp-content/uploads/2016/08/Black-Mirror.jpg 740w, https://www.diken.com.tr/wp-content/uploads/2016/08/Black-Mirror-300x200.jpg 300w" sizes="(max-width: 740px) 100vw, 740px" /><figcaption>Dizinin 3&#8217;üncü sezonunun ilk bölümü </figcaption></figure>



<p>Dizinin beşinci sezonu haziran 2019&#8217;da yayınlanmıştı. </p><div class="dkn-orta" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 10px; " id="dkn-886094629"><!-- /123618890/d-midpost-300x250 -->
<div id='div-gpt-ad-1511798087708-3' style='margin-bottom:5px;min-width:300px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-3'); });
</script>
</div>

</div><br style="clear: both; display: block; float: none;"/>



<p>Variety&#8217;nin haberine göre yeni sezon yavaş yavaş şekilleniyor ve oyuncu kadrosu seçiliyor.</p>



<p>Altıncı sezonun hikayeleri henüz açığa çıkmasa da beşinci sezondan (üç bölüm) daha fazla bölümden oluşacağı öğrenildi.</p>



<p>Yapım ekibinden bir kaynak son sezonun daha sinematik bir deneyim sunacağını her bölüme başlı başına bir film gibi yaklaşılacağını söyledi. </p><div class="dkn-orta2" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 10px; " id="dkn-2095034131"><center>
<!-- /123618890/d-midpost2-300x250 -->
<div id='div-gpt-ad-1520344959832-0' style='margin-bottom:5px;min-width:300px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520344959832-0'); });
</script>
</div>
</center>
</div>



<p>Yayın hayatına Britanya TV kanalı Channel 4&#8217;da başlayan dizi daha sonra Netflix&#8217;e transfer olarak dünya çapında popüler olmuştu. </p>



<p>Zaman zaman yakın geleceğe dair gerçeğe dönüşme potansiyeli yüksek olan bilim kurgu hikayeleri anlatan dizi bu yönüyle hem ilgi çekmiş hem toplumsal endişeleri kaşımıştı. </p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="https://www.diken.com.tr/black-mirrorin-altinci-sezonu-geliyor/" data-a2a-title="‘Black Mirror’ın altıncı sezonu geliyor"><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fblack-mirrorin-altinci-sezonu-geliyor%2F&amp;linkname=%E2%80%98Black%20Mirror%E2%80%99%C4%B1n%20alt%C4%B1nc%C4%B1%20sezonu%20geliyor" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pocket" href="https://www.addtoany.com/add_to/pocket?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fblack-mirrorin-altinci-sezonu-geliyor%2F&amp;linkname=%E2%80%98Black%20Mirror%E2%80%99%C4%B1n%20alt%C4%B1nc%C4%B1%20sezonu%20geliyor" title="Pocket" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fblack-mirrorin-altinci-sezonu-geliyor%2F&amp;linkname=%E2%80%98Black%20Mirror%E2%80%99%C4%B1n%20alt%C4%B1nc%C4%B1%20sezonu%20geliyor" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fblack-mirrorin-altinci-sezonu-geliyor%2F&amp;linkname=%E2%80%98Black%20Mirror%E2%80%99%C4%B1n%20alt%C4%B1nc%C4%B1%20sezonu%20geliyor" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fblack-mirrorin-altinci-sezonu-geliyor%2F&amp;linkname=%E2%80%98Black%20Mirror%E2%80%99%C4%B1n%20alt%C4%B1nc%C4%B1%20sezonu%20geliyor" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fblack-mirrorin-altinci-sezonu-geliyor%2F&amp;linkname=%E2%80%98Black%20Mirror%E2%80%99%C4%B1n%20alt%C4%B1nc%C4%B1%20sezonu%20geliyor" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fblack-mirrorin-altinci-sezonu-geliyor%2F&amp;linkname=%E2%80%98Black%20Mirror%E2%80%99%C4%B1n%20alt%C4%B1nc%C4%B1%20sezonu%20geliyor" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fblack-mirrorin-altinci-sezonu-geliyor%2F&amp;linkname=%E2%80%98Black%20Mirror%E2%80%99%C4%B1n%20alt%C4%B1nc%C4%B1%20sezonu%20geliyor" title="Push to Kindle" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fblack-mirrorin-altinci-sezonu-geliyor%2F&amp;linkname=%E2%80%98Black%20Mirror%E2%80%99%C4%B1n%20alt%C4%B1nc%C4%B1%20sezonu%20geliyor" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fblack-mirrorin-altinci-sezonu-geliyor%2F&amp;linkname=%E2%80%98Black%20Mirror%E2%80%99%C4%B1n%20alt%C4%B1nc%C4%B1%20sezonu%20geliyor" title="Facebook" rel="nofollow noopener" target="_blank"></a></div></div></div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="https://www.diken.com.tr/kategori/keyif/" rel="category tag">Keyif</a>, <a href="https://www.diken.com.tr/kategori/vitrin-mobil/" rel="category tag">Vitrin-mobil</a></span></p>
 </footer></article><div class="after-entry" class="widget-area"><section id="featured-post-55" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">SON HABERLER</h4>
<article class="post-1126749 post type-post status-publish format-standard has-post-thumbnail category-keyif category-vitrin-mobil entry" aria-label="&#8216;Black Mirror&#8217;ın altıncı sezonu geliyor"><a href="https://www.diken.com.tr/black-mirrorin-altinci-sezonu-geliyor/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="67" src="https://www.diken.com.tr/wp-content/uploads/2016/08/Black-Mirror.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2016/08/Black-Mirror.jpg 740w, https://www.diken.com.tr/wp-content/uploads/2016/08/Black-Mirror-300x200.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/black-mirrorin-altinci-sezonu-geliyor/">&#8216;Black Mirror&#8217;ın altıncı sezonu geliyor</a></h2></header><div class="entry-content"><p>Netflix'in hemen her bölümüyle izleyiciyi sınayan distopik dizisi 'Black &#x02026; <a href="https://www.diken.com.tr/black-mirrorin-altinci-sezonu-geliyor/" class="more-link">Devamı...</a></p></div></article><article class="post-1126641 post type-post status-publish format-standard has-post-thumbnail category-vitrin category-vitrin-mobil entry" aria-label="Çocuğunuzun davranışı saygısızlık değil anksiyete olabilir: Nasıl anlaşılır, ne yapmalı"><a href="https://www.diken.com.tr/cocugunuzun-davranisi-saygisizlik-degil-anksiyete-olabilir-nasil-anlasilir-ne-yapmali/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/05/20220517-cocuk-endise-pexels-skyler-ewing-100x100.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/05/20220517-cocuk-endise-pexels-skyler-ewing-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/05/20220517-cocuk-endise-pexels-skyler-ewing-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/05/20220517-cocuk-endise-pexels-skyler-ewing-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/cocugunuzun-davranisi-saygisizlik-degil-anksiyete-olabilir-nasil-anlasilir-ne-yapmali/">Çocuğunuzun davranışı saygısızlık değil anksiyete olabilir: Nasıl anlaşılır, ne yapmalı</a></h2></header><div class="entry-content"><p>Çocuğunuz parka gidip diğer çocuklarla oynamak istemiyor ya da arkadaşını &#x02026; <a href="https://www.diken.com.tr/cocugunuzun-davranisi-saygisizlik-degil-anksiyete-olabilir-nasil-anlasilir-ne-yapmali/" class="more-link">Devamı...</a></p></div></article><article class="post-1126714 post type-post status-publish format-standard has-post-thumbnail category-keyif category-vitrin-mobil entry" aria-label="Standup&#8217;ın &#8216;Tuzbiber&#8217;i yaz festivalinde"><a href="https://www.diken.com.tr/standupin-tuzbiberi-yaz-festivalinde/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/05/20220517-tuzbiber-komedi-100x100.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/05/20220517-tuzbiber-komedi-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/05/20220517-tuzbiber-komedi-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/05/20220517-tuzbiber-komedi-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/standupin-tuzbiberi-yaz-festivalinde/">Standup&#8217;ın &#8216;Tuzbiber&#8217;i yaz festivalinde</a></h2></header><div class="entry-content"><p>Komedi Kulübü TuzBiber'in standup'çıları 20 Mayıs'ta başlayacak Hey Summer &#x02026; <a href="https://www.diken.com.tr/standupin-tuzbiberi-yaz-festivalinde/" class="more-link">Devamı...</a></p></div></article><article class="post-1126706 post type-post status-publish format-standard has-post-thumbnail category-vitrin category-vitrin-mobil entry" aria-label="Özdağ&#8217;ın hedef aldığı Kılıçdaroğlu: Sureti muhalif yapılara dikkat"><a href="https://www.diken.com.tr/ozdagin-hedef-aldigi-kilicdaroglu-sureti-muhalif-yapilara-dikkat/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/05/2022-kilicdaroglu-ozdag-aa-sb-100x100.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/05/2022-kilicdaroglu-ozdag-aa-sb-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/05/2022-kilicdaroglu-ozdag-aa-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/05/2022-kilicdaroglu-ozdag-aa-sb-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/ozdagin-hedef-aldigi-kilicdaroglu-sureti-muhalif-yapilara-dikkat/">Özdağ&#8217;ın hedef aldığı Kılıçdaroğlu: Sureti muhalif yapılara dikkat</a></h2></header><div class="entry-content"><p>CHP Genel Başkanı Kılıçdaroğlu, Atatürk Havalimanı hakkında eski bir &#x02026; <a href="https://www.diken.com.tr/ozdagin-hedef-aldigi-kilicdaroglu-sureti-muhalif-yapilara-dikkat/" class="more-link">Devamı...</a></p></div></article><article class="post-1126689 post type-post status-publish format-standard has-post-thumbnail category-aktuel category-vitrin-mobil entry" aria-label="Arnavutköy&#8217;de fabrika yangını"><a href="https://www.diken.com.tr/arnavutkoyde-fabrika-yangini/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/05/20220517-arnavutkoy-yangin-sb-100x100.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/05/20220517-arnavutkoy-yangin-sb-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/05/20220517-arnavutkoy-yangin-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/05/20220517-arnavutkoy-yangin-sb-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/arnavutkoyde-fabrika-yangini/">Arnavutköy&#8217;de fabrika yangını</a></h2></header><div class="entry-content"><p>Haraççı Hadımköy yolundaki plastik fabrikasında belirlenemeyen nedenle &#x02026; <a href="https://www.diken.com.tr/arnavutkoyde-fabrika-yangini/" class="more-link">Devamı...</a></p></div></article><article class="post-1126674 post type-post status-publish format-standard has-post-thumbnail category-vitrin category-vitrin-mobil entry" aria-label="CHP&#8217;liler Atatürk Havalimanı&#8217;na alınmadı: İşbirlikçilerine satmak istiyorlar"><a href="https://www.diken.com.tr/chpliler-ataturk-havalimanina-alinmadi-isbirlikcilerine-satmak-istiyorlar/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/05/20220517-kaftancioglu-havalimani-sb-100x100.png" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/05/20220517-kaftancioglu-havalimani-sb-100x100.png 100w, https://www.diken.com.tr/wp-content/uploads/2022/05/20220517-kaftancioglu-havalimani-sb-150x150.png 150w, https://www.diken.com.tr/wp-content/uploads/2022/05/20220517-kaftancioglu-havalimani-sb-75x75.png 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/chpliler-ataturk-havalimanina-alinmadi-isbirlikcilerine-satmak-istiyorlar/">CHP&#8217;liler Atatürk Havalimanı&#8217;na alınmadı: İşbirlikçilerine satmak istiyorlar</a></h2></header><div class="entry-content"><p>CHP İstanbul İl Başkanı Canan Kaftancıoğlu, millet bahçesi yapılmak istenen &#x02026; <a href="https://www.diken.com.tr/chpliler-ataturk-havalimanina-alinmadi-isbirlikcilerine-satmak-istiyorlar/" class="more-link">Devamı...</a></p></div></article><article class="post-1126644 post type-post status-publish format-standard has-post-thumbnail category-dunya category-vitrin-mobil entry" aria-label="Japonya turizmi &#8216;test edecek&#8217;"><a href="https://www.diken.com.tr/japonya-turizmi-test-edecek/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/05/20220517.japonya-turizm-aleksandar-pasaric-pexels-100x100.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/05/20220517.japonya-turizm-aleksandar-pasaric-pexels-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/05/20220517.japonya-turizm-aleksandar-pasaric-pexels-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/05/20220517.japonya-turizm-aleksandar-pasaric-pexels-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/japonya-turizmi-test-edecek/">Japonya turizmi &#8216;test edecek&#8217;</a></h2></header><div class="entry-content"><p>Pandeminin başından itibaren kapılarını dünyaya kapatan Japonya, kontrollü &#x02026; <a href="https://www.diken.com.tr/japonya-turizmi-test-edecek/" class="more-link">Devamı...</a></p></div></article><article class="post-1126647 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar category-vitrin-mobil entry" aria-label="Huzurevinde tanışıp evlendiler"><a href="https://www.diken.com.tr/huzurevinde-tanisip-evlendiler/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/05/20220517-cengiz-ugurluel-2-aa-100x100.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/05/20220517-cengiz-ugurluel-2-aa-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/05/20220517-cengiz-ugurluel-2-aa-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/05/20220517-cengiz-ugurluel-2-aa-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/huzurevinde-tanisip-evlendiler/">Huzurevinde tanışıp evlendiler</a></h2></header><div class="entry-content"><p>Adana'da rahatsızlığı nedeniyle dört yıl önce huzurevine yerleşen emekli &#x02026; <a href="https://www.diken.com.tr/huzurevinde-tanisip-evlendiler/" class="more-link">Devamı...</a></p></div></article><article class="post-1126602 post type-post status-publish format-standard has-post-thumbnail category-vitrin category-vitrin-mobil entry" aria-label="Kriptoda kaygı artıyor: Bir sabit coin daha çöktü, Tether&#8217;de hacim eridi"><a href="https://www.diken.com.tr/kriptoda-kaygi-artiyor-bir-sabit-coin-daha-coktu-tetherde-hacim-eridi/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/05/20220516-sabit-coin-2-2-100x100.webp" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/05/20220516-sabit-coin-2-2-100x100.webp 100w, https://www.diken.com.tr/wp-content/uploads/2022/05/20220516-sabit-coin-2-2-150x150.webp 150w, https://www.diken.com.tr/wp-content/uploads/2022/05/20220516-sabit-coin-2-2-75x75.webp 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/kriptoda-kaygi-artiyor-bir-sabit-coin-daha-coktu-tetherde-hacim-eridi/">Kriptoda kaygı artıyor: Bir sabit coin daha çöktü, Tether&#8217;de hacim eridi</a></h2></header><div class="entry-content"><p>Terra'nın çöküşünün ardından bir başka 'sabit coin' DEI de 1 dolarlık &#x02026; <a href="https://www.diken.com.tr/kriptoda-kaygi-artiyor-bir-sabit-coin-daha-coktu-tetherde-hacim-eridi/" class="more-link">Devamı...</a></p></div></article><article class="post-1126656 post type-post status-publish format-standard has-post-thumbnail category-aktuel category-vitrin-mobil entry" aria-label="İki aylık bebeği döven babanın tutukluluğu devam"><a href="https://www.diken.com.tr/iki-aylik-bebegi-doven-babanin-tutuklulugu-devam/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="54" src="https://www.diken.com.tr/wp-content/uploads/2021/11/20211130-bebek-darp-sb.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2021/11/20211130-bebek-darp-sb.jpg 740w, https://www.diken.com.tr/wp-content/uploads/2021/11/20211130-bebek-darp-sb-300x162.jpg 300w, https://www.diken.com.tr/wp-content/uploads/2021/11/20211130-bebek-darp-sb-737x400.jpg 737w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/iki-aylik-bebegi-doven-babanin-tutuklulugu-devam/">İki aylık bebeği döven babanın tutukluluğu devam</a></h2></header><div class="entry-content"><p>Gaziantep’te bebeğini döven babanın tutukluluk halinin devamına karar &#x02026; <a href="https://www.diken.com.tr/iki-aylik-bebegi-doven-babanin-tutuklulugu-devam/" class="more-link">Devamı...</a></p></div></article></div></section>
<section id="custom_html-14" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div></div></section>
</div>  <div class="wp-post-navigation">
    <div class="wp-post-navigation-pre">
          </div>
    <div class="wp-post-navigation-next">
      <a href="https://www.diken.com.tr/cocugunuzun-davranisi-saygisizlik-degil-anksiyete-olabilir-nasil-anlasilir-ne-yapmali/" rel="prev">Çocuğunuzun davranışı saygısızlık değil anksiyete olabilir: Nasıl anlaşılır, ne yapmalı</a>    </div>
  </div>
 </main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="search-2" class="widget widget_search"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ara</h4>
<form class="search-form" method="get" action="https://www.diken.com.tr/" role="search" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction"><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Arayan bulur..." itemprop="query-input"><input class="search-form-submit" type="submit" value="Search"><meta content="https://www.diken.com.tr/?s={s}" itemprop="target"></form></div></section>
<section id="a2a_follow_widget-2" class="widget widget_a2a_follow_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">DİKEN&#8217;İ TAKİP EDİN</h4>
<div class="a2a_kit a2a_kit_size_30 a2a_follow addtoany_list" data-a2a-url="https://www.diken.com.tr/feed/" data-a2a-title="Diken"><a class="a2a_button_facebook" href="https://www.facebook.com/Dikencomtr" title="Facebook" rel="noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://twitter.com/Dikencomtr" title="Twitter" rel="noopener" target="_blank"></a><a class="a2a_button_instagram" href="https://www.instagram.com/Dikencomtr" title="Instagram" rel="noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.pinterest.com/Dikencomtr" title="Pinterest" rel="noopener" target="_blank"></a><a class="a2a_button_feed" href="https://www.diken.com.tr/feed/" title="RSS Feed" rel="noopener" target="_blank"></a></div></div></section>
<section id="featured-post-61" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-705703 post type-post status-publish format-standard has-post-thumbnail category-destek-kosesi entry" aria-label="Osman Kavala 1659 gündür hapiste"><a href="https://www.diken.com.tr/osman-kavala-hapiste/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="348" height="180" src="https://www.diken.com.tr/wp-content/uploads/2019/02/osman-kavala-sb-1-737x400-1-348x180.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/osman-kavala-hapiste/">Osman Kavala 1659 gündür hapiste</a></h2></header></article></div></section>
<section id="advads_ad_widget-2" class="widget dkn-widget"><div class="widget-wrap"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="dkn-1119337377"><!-- /123618890/d-ros-side-300x600-1 -->
<div id='div-gpt-ad-1570034523399-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570034523399-0'); });
  </script>
</div></div></div></section>
<section id="featured-post-16" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">YAZARLAR</h4>
<article class="post-1125639 post type-post status-publish format-standard has-post-thumbnail category-agora category-vitrin-mobil tag-isvec-ve-finlandiyanin-nato-uyeligi entry" aria-label="İsveç Köftesi, Kürt Böreği"><a href="https://www.diken.com.tr/isvec-koftesi-kurt-boregi/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2021/03/bahadir-kaynak-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2021/03/bahadir-kaynak-kelle-sb-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2021/03/bahadir-kaynak-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/isvec-koftesi-kurt-boregi/">İsveç Köftesi, Kürt Böreği</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Bahadır Kaynak</span></span></p></header></article><article class="post-1125468 post type-post status-publish format-standard has-post-thumbnail category-agora category-vitrin-mobil tag-yekta-kopanin-ozru entry" aria-label="Yekta Kopan’ın özrü, Gezi’nin sızlayan kemikleri…"><a href="https://www.diken.com.tr/yekta-kopanin-ozru-gezinin-sizlayan-kemikleri/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2021/09/20210915-daghan-irak-kelle-sb-75x75.jpeg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2021/09/20210915-daghan-irak-kelle-sb-75x75.jpeg 75w, https://www.diken.com.tr/wp-content/uploads/2021/09/20210915-daghan-irak-kelle-sb-150x150.jpeg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/yekta-kopanin-ozru-gezinin-sizlayan-kemikleri/">Yekta Kopan’ın özrü, Gezi’nin sızlayan kemikleri…</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Dağhan Irak</span></span></p></header></article><article class="post-1125576 post type-post status-publish format-standard has-post-thumbnail category-agora category-vitrin-mobil entry" aria-label="Akrep’te Ay Tutulması"><a href="https://www.diken.com.tr/akrepte-ay-tutulmasi/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2021/03/20210319-neslihan-kazdal-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2021/03/20210319-neslihan-kazdal-kelle-sb-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2021/03/20210319-neslihan-kazdal-kelle-sb-300x300.jpg 300w, https://www.diken.com.tr/wp-content/uploads/2021/03/20210319-neslihan-kazdal-kelle-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/03/20210319-neslihan-kazdal-kelle-sb.jpg 500w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/akrepte-ay-tutulmasi/">Akrep’te Ay Tutulması</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Neslihan Kazdal</span></span></p></header></article><article class="post-1125412 post type-post status-publish format-standard has-post-thumbnail category-agora category-vitrin-mobil tag-sosyal-iliskiler entry" aria-label="Buluşalım artık!"><a href="https://www.diken.com.tr/bulusalim-artik/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2022/04/20220424-feyza-bayraktar-sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/04/20220424-feyza-bayraktar-sb-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2022/04/20220424-feyza-bayraktar-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/04/20220424-feyza-bayraktar-sb-100x100.jpg 100w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/bulusalim-artik/">Buluşalım artık!</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Psk. Dr. Feyza Bayraktar</span></span></p></header></article><article class="post-1125280 post type-post status-publish format-standard has-post-thumbnail category-agora category-vitrin-mobil entry" aria-label="Tekrardan kaçın ama sakınma!"><a href="https://www.diken.com.tr/tekrardan-kacin-ama-sakinma/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2022/02/20220212-mustafa-dagistanli-yazi-kapak-75x75.png" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/02/20220212-mustafa-dagistanli-yazi-kapak-75x75.png 75w, https://www.diken.com.tr/wp-content/uploads/2022/02/20220212-mustafa-dagistanli-yazi-kapak-150x150.png 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/tekrardan-kacin-ama-sakinma/">Tekrardan kaçın ama sakınma!</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Mustafa Dağıstanlı</span></span></p></header></article><article class="post-1125375 post type-post status-publish format-standard has-post-thumbnail category-agora category-vitrin-mobil entry" aria-label="Onca insan ‘sivil ölüme’ mahkûmken toplumda huzur olacaktı, öyle mi!"><a href="https://www.diken.com.tr/onca-insan-sivil-olume-mahkum-edilmisken-toplumda-sulh-olacakti-oyle-mi/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2022/05/20220515-murat-sevinc-khk-kapak-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/05/20220515-murat-sevinc-khk-kapak-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2022/05/20220515-murat-sevinc-khk-kapak-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/05/20220515-murat-sevinc-khk-kapak-100x100.jpg 100w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/onca-insan-sivil-olume-mahkum-edilmisken-toplumda-sulh-olacakti-oyle-mi/">Onca insan ‘sivil ölüme’ mahkûmken toplumda huzur olacaktı, öyle mi!</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Murat Sevinç</span></span></p></header></article><article class="post-1123670 post type-post status-publish format-standard has-post-thumbnail category-agora category-vitrin-mobil tag-zafer-partisi entry" aria-label="Zafer Partisi nedir, kimin işine yarar?"><a href="https://www.diken.com.tr/zafer-partisi-nedir-kimin-isine-yarar/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2021/09/20210915-daghan-irak-kelle-sb-75x75.jpeg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2021/09/20210915-daghan-irak-kelle-sb-75x75.jpeg 75w, https://www.diken.com.tr/wp-content/uploads/2021/09/20210915-daghan-irak-kelle-sb-150x150.jpeg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/zafer-partisi-nedir-kimin-isine-yarar/">Zafer Partisi nedir, kimin işine yarar?</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Dağhan Irak</span></span></p></header></article></div></section>
<section id="featured-post-48" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">GÜNÜN 11&#8217;İ</h4>
<article class="post-1126516 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Rahmi Turan: Bu ekonomi paketiyle tuzu kurular kazanacak"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/rahmi-turan-bu-ekonomi-paketiyle-tuzu-kurular-kazanacak/">Rahmi Turan: Bu ekonomi paketiyle tuzu kurular kazanacak</a></h2></header></article><article class="post-1126566 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Alaattin Aktaş: Toplam yük 30 milyar liraya doğru gidiyor"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/alaattin-aktas-toplam-yuk-30-milyar-liraya-dogru-gidiyor/">Alaattin Aktaş: Toplam yük 30 milyar liraya doğru gidiyor</a></h2></header></article><article class="post-1126564 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="İbrahim Varlı: Yeni &#8216;güvenlik mimarisi&#8217; tartışmaları ete kemiğe bürünür hale getirildi"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/ibrahim-varli-yeni-guvenlik-mimarisi-tartismalari-ete-kemige-burunur-hale-getirildi/">İbrahim Varlı: Yeni &#8216;güvenlik mimarisi&#8217; tartışmaları ete kemiğe bürünür hale getirildi</a></h2></header></article><article class="post-1126562 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Okan Müderrisoğlu: Biraz sabır, her şey bambaşka olacak!"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/okan-muderrisoglu-biraz-sabir-her-sey-bambaska-olacak/">Okan Müderrisoğlu: Biraz sabır, her şey bambaşka olacak!</a></h2></header></article><article class="post-1126554 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Evren Devrim Zelyut: Kaçan sermaye devasa boyutlarda"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/evren-devrim-zelyut-kacan-sermaye-devasa-boyutlarda/">Evren Devrim Zelyut: Kaçan sermaye devasa boyutlarda</a></h2></header></article><article class="post-1126555 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Yusuf Karadaş: Türkiye’yi yeni dayatma ve tehditlerle yüz yüze bırakabilecek bir kumar"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/yusuf-karadas-turkiyeyi-yeni-dayatma-ve-tehditlerle-yuz-yuze-birakabilecek-bir-kumar/">Yusuf Karadaş: Türkiye’yi yeni dayatma ve tehditlerle yüz yüze bırakabilecek bir kumar</a></h2></header></article><article class="post-1126544 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="İsmet Berkan: Amerika’yı dengelemek isteyen Türkiye’nin yegane şansı"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/ismet-berkan-amerikayi-dengelemek-isteyen-turkiyenin-yegane-sansi/">İsmet Berkan: Amerika’yı dengelemek isteyen Türkiye’nin yegane şansı</a></h2></header></article><article class="post-1126527 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Akif Beki: Cahit Özkan’dan, başka ne demesini bekliyordunuz!"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/akif-beki-cahit-ozkandan-baska-ne-demesini-bekliyordunuz/">Akif Beki: Cahit Özkan’dan, başka ne demesini bekliyordunuz!</a></h2></header></article><article class="post-1126535 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Ali Sirmen: NATO’da Türkiye’nin fiili veto hakkı hiçbir zaman olmadı"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/ali-sirmen-natoda-turkiyenin-fiili-veto-hakki-hicbir-zaman-olmadi/">Ali Sirmen: NATO’da Türkiye’nin fiili veto hakkı hiçbir zaman olmadı</a></h2></header></article><article class="post-1126524 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Can Ataklı: Saray medyası sanki bu çok olağanüstü bir teknolojiymiş gibi şişiriyor"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/can-atakli-saray-medyasi-sanki-bu-cok-olaganustu-bir-teknolojiymis-gibi-sisiriyor/">Can Ataklı: Saray medyası sanki bu çok olağanüstü bir teknolojiymiş gibi şişiriyor</a></h2></header></article><article class="post-1126511 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Murat Muratoğlu: Hiç beklemedikleri hamle geldi"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/murat-muratoglu-hic-beklemedikleri-hamle-geldi/">Murat Muratoğlu: Hiç beklemedikleri hamle geldi</a></h2></header></article></div></section>
<section class="widget dkn-widget"><div class="widget-wrap"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="dkn-648515086"><!-- /123618890/d-ros-side-300x600-2 -->
<div id='d-ros-side-300x600-2'>
  <script>
    googletag.cmd.push(function() { googletag.display('d-ros-side-300x600-2'); });
  </script>
</div></div></div></section>
</aside></div><aside class="sidebar sidebar-secondary widget-area" role="complementary" aria-label="Secondary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="featured-post-39" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-1126570 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar category-vitrin-mobil entry" aria-label="Blackpool&#8217;un forveti ülkede, 1990&#8217;dan beri eşcinsel olduğunu kamuoyuyla paylaşan ilk futbolcu oldu"><a href="https://www.diken.com.tr/blackpoolun-forveti-ulkede-1990dan-beri-escinsel-oldugunu-kamuoyuyla-paylasan-ilk-futbolcu-oldu/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/05/20220517-jake-daniels-guardian-100x100.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/05/20220517-jake-daniels-guardian-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/05/20220517-jake-daniels-guardian-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/05/20220517-jake-daniels-guardian-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/blackpoolun-forveti-ulkede-1990dan-beri-escinsel-oldugunu-kamuoyuyla-paylasan-ilk-futbolcu-oldu/">Blackpool&#8217;un forveti ülkede, 1990&#8217;dan beri eşcinsel olduğunu kamuoyuyla paylaşan ilk futbolcu oldu</a></h2></header></article><article class="post-1126521 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar category-vitrin-mobil entry" aria-label="Safra kesesinden çıkardığı 1250 taşla ismini yazdı"><a href="https://www.diken.com.tr/safra-kesesinden-cikardigi-1250-tasla-ismini-yazdi/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/05/20220517-safra-tas-kapak-100x100.png" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/05/20220517-safra-tas-kapak-100x100.png 100w, https://www.diken.com.tr/wp-content/uploads/2022/05/20220517-safra-tas-kapak-150x150.png 150w, https://www.diken.com.tr/wp-content/uploads/2022/05/20220517-safra-tas-kapak-75x75.png 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/safra-kesesinden-cikardigi-1250-tasla-ismini-yazdi/">Safra kesesinden çıkardığı 1250 taşla ismini yazdı</a></h2></header></article><article class="post-1126262 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar category-vitrin-mobil entry" aria-label="ABD İlaç Dairesi ilk kez onayladı: Cinsel yolla bulaşan hastalıklardan korunma yöntemi olarak külot"><a href="https://www.diken.com.tr/abd-ilac-dairesi-ilk-kez-onayladi-cinsel-yolla-bulasan-hastaliklardan-korunma-yontemi-olarak-kulot/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/05/20220516-lorals-nyt-100x100.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/05/20220516-lorals-nyt-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/05/20220516-lorals-nyt-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/05/20220516-lorals-nyt-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/abd-ilac-dairesi-ilk-kez-onayladi-cinsel-yolla-bulasan-hastaliklardan-korunma-yontemi-olarak-kulot/">ABD İlaç Dairesi ilk kez onayladı: Cinsel yolla bulaşan hastalıklardan korunma yöntemi olarak külot</a></h2></header></article><article class="post-1126085 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar category-vitrin-mobil entry" aria-label="&#8216;Kimseyi değiştirmeye çalışmayın&#8217; o kadar da doğru bir tavsiye olmayabilir"><a href="https://www.diken.com.tr/kimseyi-degistirmeye-calismayin-o-kadar-da-dogru-bir-tavsiye-olmayabilir/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/05/20220516-iliskiler-velentin-Antonucci-pexels-100x100.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/05/20220516-iliskiler-velentin-Antonucci-pexels-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/05/20220516-iliskiler-velentin-Antonucci-pexels-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/05/20220516-iliskiler-velentin-Antonucci-pexels-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/kimseyi-degistirmeye-calismayin-o-kadar-da-dogru-bir-tavsiye-olmayabilir/">&#8216;Kimseyi değiştirmeye çalışmayın&#8217; o kadar da doğru bir tavsiye olmayabilir</a></h2></header></article><article class="post-1126267 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar category-vitrin-mobil entry" aria-label="Los Angeles&#8217;ın Hollywood&#8217;u varsa Edirne&#8217;nin de &#8216;Ediwood&#8217;u var!"><a href="https://www.diken.com.tr/los-angelesin-hollywoodu-varsa-edirnenin-de-ediwoodu-var/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/05/20220516-ediwood-aa-sb-100x100.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/05/20220516-ediwood-aa-sb-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/05/20220516-ediwood-aa-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/05/20220516-ediwood-aa-sb-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/los-angelesin-hollywoodu-varsa-edirnenin-de-ediwoodu-var/">Los Angeles&#8217;ın Hollywood&#8217;u varsa Edirne&#8217;nin de &#8216;Ediwood&#8217;u var!</a></h2></header></article><article class="post-1126229 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar category-vitrin-mobil entry" aria-label="Machine Gun Kelly ödül törenine 30 bin dolar değerinde manikürle katıldı"><a href="https://www.diken.com.tr/machine-gun-kelly-odul-torenine-30-bin-dolar-degerinde-manikurle-katildi/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/05/20220516-machine-gun-kelly-reuters-100x100.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/05/20220516-machine-gun-kelly-reuters-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/05/20220516-machine-gun-kelly-reuters-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/05/20220516-machine-gun-kelly-reuters-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/machine-gun-kelly-odul-torenine-30-bin-dolar-degerinde-manikurle-katildi/">Machine Gun Kelly ödül törenine 30 bin dolar değerinde manikürle katıldı</a></h2></header></article><article class="post-1126176 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar category-vitrin-mobil entry" aria-label="Üç teknoloji devi şifreleri kaldırmak istiyor: &#8216;Dönüşüme&#8217; hazır mısınız?"><a href="https://www.diken.com.tr/uc-teknoloji-devi-sifreleri-kaldirmak-istiyor-donusume-hazir-misiniz/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/05/sifre_parola_alamy_reuters_sb-100x100.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/05/sifre_parola_alamy_reuters_sb-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/05/sifre_parola_alamy_reuters_sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/05/sifre_parola_alamy_reuters_sb-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/uc-teknoloji-devi-sifreleri-kaldirmak-istiyor-donusume-hazir-misiniz/">Üç teknoloji devi şifreleri kaldırmak istiyor: &#8216;Dönüşüme&#8217; hazır mısınız?</a></h2></header></article><article class="post-1126112 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar category-saglik category-vitrin-mobil entry" aria-label="Uzmanlar anlattı: Neden horlarız, nasıl önlenir"><a href="https://www.diken.com.tr/uzmanlar-anlatti-neden-horlariz-nasil-onlenir/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/05/20220516-horlama-pexels-kampus-production-100x100.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/05/20220516-horlama-pexels-kampus-production-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/05/20220516-horlama-pexels-kampus-production-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/05/20220516-horlama-pexels-kampus-production-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/uzmanlar-anlatti-neden-horlariz-nasil-onlenir/">Uzmanlar anlattı: Neden horlarız, nasıl önlenir</a></h2></header></article><article class="post-1126111 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar category-vitrin-mobil entry" aria-label="Öksüz kalan tilki yavruları korumaya alındı, &#8216;Sarıkız&#8217; emzirdi"><a href="https://www.diken.com.tr/oksuz-kalan-tilki-yavrulari-korumaya-alindi-sarikiz-emzirdi/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/05/20220516-öksüz-tilki-yavrulari-1-100x100.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/05/20220516-öksüz-tilki-yavrulari-1-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/05/20220516-öksüz-tilki-yavrulari-1-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/05/20220516-öksüz-tilki-yavrulari-1-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/oksuz-kalan-tilki-yavrulari-korumaya-alindi-sarikiz-emzirdi/">Öksüz kalan tilki yavruları korumaya alındı, &#8216;Sarıkız&#8217; emzirdi</a></h2></header></article></div></section>
</aside></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="https://www.diken.com.tr/" itemprop="url">VİTRİN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/aktuel/" itemprop="url">AKTÜEL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1093421"><a href="https://www.diken.com.tr/kategori/ekonomi/" itemprop="url">EKONOMİ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/analiz/" itemprop="url">ANALİZ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/dunya/" itemprop="url">DÜNYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/medya/" itemprop="url">MEDYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/keyif/" itemprop="url">KEYİF</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/agora/" itemprop="url">YAZARLAR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602242"><a href="https://www.diken.com.tr/kategori/sanat/" itemprop="url">SANAT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-970956"><a href="https://www.diken.com.tr/kategori/surdurulebilirlik/" itemprop="url">SÜRDÜRÜLEBİLİRLİK</a></li>
</ul></div></div></section>
<section class="widget dkn-widget"><div class="widget-wrap"><div id='l01' class="LeftearAd">
<script>
googletag.cmd.push(function() { googletag.display('l01'); });
</script>
</div>
</div></section>
<section class="widget dkn-widget"><div class="widget-wrap"><div id='r01' class="RightearAd">
<script>
googletag.cmd.push(function() { googletag.display('r01'); });
</script>
</div></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-4435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4435"><a href="https://www.diken.com.tr/kategori/agora/" itemprop="url">AGORA</a></li>
<li id="menu-item-4436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4436"><a href="https://www.diken.com.tr/kategori/dikene-takilanlar/" itemprop="url">DİKEN&#8217;E TAKILANLAR</a></li>
<li id="menu-item-4438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4438"><a href="https://www.diken.com.tr/kategori/manset/" itemprop="url">BİRİNCİ SAYFALAR</a></li>
<li id="menu-item-4437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4437"><a href="https://www.diken.com.tr/kategori/diken11/" itemprop="url">GÜNÜN 11&#8217;i</a></li>
<li id="menu-item-4440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4440"><a href="https://www.diken.com.tr/kategori/aksam-postasi/" itemprop="url">AKŞAM POSTASI</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-7830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7830"><a href="https://www.diken.com.tr/bu-gazete/" itemprop="url">BU GAZETE&#8230;</a></li>
<li id="menu-item-654649" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-654649"><a href="https://www.diken.com.tr/sevgili-diken-okurlari/" itemprop="url">DİKEN 5 YAŞINDA</a></li>
<li id="menu-item-4452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4452"><a href="https://www.diken.com.tr/kunye/" itemprop="url">KÜNYE</a></li>
<li id="menu-item-4451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4451"><a href="https://www.diken.com.tr/iletisim/" itemprop="url">İLETİŞİM</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-4 footer-widget-area"><section id="simple-social-icons-4" class="widget simple-social-icons"><div class="widget-wrap"><ul class="alignleft"><li class="ssi-email"><a href="/cdn-cgi/l/email-protection#b6dfd8d0d9f6d2dfddd3d898d5d9db98c2c4"><svg role="img" class="social-email" aria-labelledby="social-email-4"><title id="social-email-4">E-mail</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-email"></use></svg></a></li><li class="ssi-facebook"><a href="https://www.facebook.com/Dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-facebook" aria-labelledby="social-facebook-4"><title id="social-facebook-4">Facebook</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-gplus"><a href="https://plus.google.com/+DikenTr-Haber" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-gplus" aria-labelledby="social-gplus-4"><title id="social-gplus-4">Google+</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-gplus"></use></svg></a></li><li class="ssi-pinterest"><a href="http://www.pinterest.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest-4"><title id="social-pinterest-4">Pinterest</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li class="ssi-rss"><a href="https://www.diken.com.tr/feed/" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-rss" aria-labelledby="social-rss-4"><title id="social-rss-4">RSS</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-twitter" aria-labelledby="social-twitter-4"><title id="social-twitter-4">Twitter</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-vimeo"><a href="https://vimeo.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-vimeo" aria-labelledby="social-vimeo-4"><title id="social-vimeo-4">Vimeo</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-vimeo"></use></svg></a></li><li class="ssi-youtube"><a href="http://www.youtube.com/user/DikenTv" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-youtube" aria-labelledby="social-youtube-4"><title id="social-youtube-4">YouTube</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>"Genç gazeteci arkadaşlarıma! Bu meslek yorucu bir meslektir. Ama, insan büyük bir zevkle çalışır. Kalemine daima efendi kal, uşak olmamaya gayret et. Mecbur kalırsan kır, sakın satma." Sedat Simavi</p></div></footer><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function($) {
$('a').each(function() {
var a = new RegExp('/' + window.location.host + '/');
if(!a.test(this.href)) {
$(this).click(function(event) {
event.preventDefault();
event.stopPropagation();
window.open(this.href, '_blank');
});
}
});
});
//]]>
</script></div><script>(function(){var advanced_ads_ga_UID="UA-123456-1",advanced_ads_ga_anonymIP=!!1;function AdvAdsAdBlockCounterGA(t){this.UID=t,this.analyticsObject="function"==typeof gtag;var n=this;return this.count=function(){gtag("event","AdBlock",{event_category:"Advanced Ads",event_label:"Yes",non_interaction:!0,send_to:n.UID})},function(){if(!n.analyticsObject){var e=document.createElement("script");e.src="https://www.googletagmanager.com/gtag/js?id="+t,e.async=!0,document.body.appendChild(e),window.dataLayer=window.dataLayer||[],window.gtag=function(){dataLayer.push(arguments)},n.analyticsObject=!0,gtag("js",new Date)}var a={send_page_view:!1,transport_type:"beacon"};window.advanced_ads_ga_anonymIP&&(a.anonymize_ip=!0),gtag("config",t,a)}(),this}window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function a(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return a((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),a((function(){var a=window.getComputedStyle&&window.getComputedStyle(t),o=a&&a.getPropertyValue("-moz-binding");e=a&&"none"===a.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0,d=n.length;i<d;i++)n[i](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}(),advanced_ads_check_adblocker((function(t){t&&new AdvAdsAdBlockCounterGA(advanced_ads_ga_UID).count()}));})();</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><script type='text/javascript'>jQuery(document).ready(function($) {$(".flexslider").flexslider({controlsContainer: "#genesis-responsive-slider",animation: "slide",directionNav: 1,controlNav: 1,animationDuration: 800,slideshowSpeed: 10000    });  });</script><style type="text/css" media="screen">#simple-social-icons-4 ul li a, #simple-social-icons-4 ul li a:hover, #simple-social-icons-4 ul li a:focus { background-color: #999999 !important; border-radius: 3px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  #simple-social-icons-4 ul li a:hover, #simple-social-icons-4 ul li a:focus { background-color: #666666 !important; border-color: #ffffff !important; color: #ffffff !important; }  #simple-social-icons-4 ul li a:focus { outline: 1px dotted #666666 !important; }</style><script type="text/javascript">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</script><script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4-patched.js?ver=1.3.4' id='advanced-ads-layer-fancybox-js-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"dkn-layer","placements":["layer"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.7.5' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.10.3' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js?ver=2.17.2' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/assets/js/jquery.flexslider.js?ver=1.0.1' id='flexslider-js'></script>
<script>window.advads_admin_bar_items = [{"title":"d-ros-masthead-970x250","type":"ad"},{"title":"Masthead 970x250","type":"placement"},{"title":"d-beforepost-300x250","type":"ad"},{"title":"beforepost","type":"placement"},{"title":"d-midpost-300x250","type":"ad"},{"title":"orta","type":"placement"},{"title":"d-midpost2-300x250","type":"ad"},{"title":"orta2","type":"placement"},{"title":"d-ros-side-300x600-1","type":"ad"},{"title":"d-ros-side-300x600-2","type":"ad"},{"title":"Left Ad","type":"ad"},{"title":"Right Ad","type":"ad"}];</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script></body></html>
