<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="dailymotion-domain-verification" content="dmzuqem9wwllky3qd" />
			<style type="text/css">
				.slide-excerpt { width: 100%; }
				.slide-excerpt { top: 0; }
				.slide-excerpt { left: 0; }
				.flexslider { max-width: 737px; max-height: 400px; }
				.slide-image { max-height: 400px; }
			</style>
	<!-- This site is optimized with the Yoast SEO plugin v15.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>14 Şubat araştırması: Beş erkekten biri &#039;beklenti&#039; nedeniyle hediye alıyor - Diken</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.diken.com.tr/14-subat-arastirmasi-bes-erkekten-biri-beklenti-nedeniyle-hediye-aliyor/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="14 Şubat araştırması: Beş erkekten biri &#039;beklenti&#039; nedeniyle hediye alıyor - Diken" />
	<meta property="og:description" content="NG Araştırma&#039;nın anketi, her beş erkekten birinin eşinin ya da sevgilisinin beklentisini karşılamak için hediye aldığını ortaya koydu." />
	<meta property="og:url" content="http://www.diken.com.tr/14-subat-arastirmasi-bes-erkekten-biri-beklenti-nedeniyle-hediye-aliyor/" />
	<meta property="og:site_name" content="Diken" />
	<meta property="article:publisher" content="https://www.facebook.com/Dikencomtr/" />
	<meta property="article:published_time" content="2021-02-12T05:16:52+00:00" />
	<meta property="article:modified_time" content="2021-02-12T05:16:54+00:00" />
	<meta property="og:image" content="http://www.diken.com.tr/wp-content/uploads/2021/02/sevgililer-gunu-pixabay-sb.jpg" />
	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="400" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@dikencomtr" />
	<meta name="twitter:site" content="@dikencomtr" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Efe">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.diken.com.tr/#organization","name":"Diken","url":"http://www.diken.com.tr/","sameAs":["https://www.facebook.com/Dikencomtr/","https://www.instagram.com/dikencomtr/","https://www.youtube.com/user/DikenTv","https://tr.pinterest.com/dikencomtr/","https://twitter.com/dikencomtr"],"logo":{"@type":"ImageObject","@id":"http://www.diken.com.tr/#logo","inLanguage":"en-US","url":"http://www.diken.com.tr/wp-content/uploads/2014/08/diken-logo.png","width":512,"height":512,"caption":"Diken"},"image":{"@id":"http://www.diken.com.tr/#logo"}},{"@type":"WebSite","@id":"http://www.diken.com.tr/#website","url":"http://www.diken.com.tr/","name":"Diken","description":"Yaramazlara biraz batar!","publisher":{"@id":"http://www.diken.com.tr/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://www.diken.com.tr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"http://www.diken.com.tr/14-subat-arastirmasi-bes-erkekten-biri-beklenti-nedeniyle-hediye-aliyor/#primaryimage","inLanguage":"en-US","url":"http://www.diken.com.tr/wp-content/uploads/2021/02/sevgililer-gunu-pixabay-sb.jpg","width":740,"height":400},{"@type":"WebPage","@id":"http://www.diken.com.tr/14-subat-arastirmasi-bes-erkekten-biri-beklenti-nedeniyle-hediye-aliyor/#webpage","url":"http://www.diken.com.tr/14-subat-arastirmasi-bes-erkekten-biri-beklenti-nedeniyle-hediye-aliyor/","name":"14 \u015eubat ara\u015ft\u0131rmas\u0131: Be\u015f erkekten biri 'beklenti' nedeniyle hediye al\u0131yor - Diken","isPartOf":{"@id":"http://www.diken.com.tr/#website"},"primaryImageOfPage":{"@id":"http://www.diken.com.tr/14-subat-arastirmasi-bes-erkekten-biri-beklenti-nedeniyle-hediye-aliyor/#primaryimage"},"datePublished":"2021-02-12T05:16:52+00:00","dateModified":"2021-02-12T05:16:54+00:00","breadcrumb":{"@id":"http://www.diken.com.tr/14-subat-arastirmasi-bes-erkekten-biri-beklenti-nedeniyle-hediye-aliyor/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["http://www.diken.com.tr/14-subat-arastirmasi-bes-erkekten-biri-beklenti-nedeniyle-hediye-aliyor/"]}]},{"@type":"BreadcrumbList","@id":"http://www.diken.com.tr/14-subat-arastirmasi-bes-erkekten-biri-beklenti-nedeniyle-hediye-aliyor/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.diken.com.tr/","url":"http://www.diken.com.tr/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.diken.com.tr/14-subat-arastirmasi-bes-erkekten-biri-beklenti-nedeniyle-hediye-aliyor/","url":"http://www.diken.com.tr/14-subat-arastirmasi-bes-erkekten-biri-beklenti-nedeniyle-hediye-aliyor/","name":"14 \u015eubat ara\u015ft\u0131rmas\u0131: Be\u015f erkekten biri &#8216;beklenti&#8217; nedeniyle hediye al\u0131yor"}}]},{"@type":"Article","@id":"http://www.diken.com.tr/14-subat-arastirmasi-bes-erkekten-biri-beklenti-nedeniyle-hediye-aliyor/#article","isPartOf":{"@id":"http://www.diken.com.tr/14-subat-arastirmasi-bes-erkekten-biri-beklenti-nedeniyle-hediye-aliyor/#webpage"},"author":{"@id":"http://www.diken.com.tr/#/schema/person/5fb410377bee8a6fcbddbf95bd7ce967"},"headline":"14 \u015eubat ara\u015ft\u0131rmas\u0131: Be\u015f erkekten biri &#8216;beklenti&#8217; nedeniyle hediye al\u0131yor","datePublished":"2021-02-12T05:16:52+00:00","dateModified":"2021-02-12T05:16:54+00:00","mainEntityOfPage":{"@id":"http://www.diken.com.tr/14-subat-arastirmasi-bes-erkekten-biri-beklenti-nedeniyle-hediye-aliyor/#webpage"},"publisher":{"@id":"http://www.diken.com.tr/#organization"},"image":{"@id":"http://www.diken.com.tr/14-subat-arastirmasi-bes-erkekten-biri-beklenti-nedeniyle-hediye-aliyor/#primaryimage"},"articleSection":"Diken'e tak\u0131lanlar","inLanguage":"en-US"},{"@type":"Person","@id":"http://www.diken.com.tr/#/schema/person/5fb410377bee8a6fcbddbf95bd7ce967","name":"Efe","image":{"@type":"ImageObject","@id":"http://www.diken.com.tr/#personlogo","inLanguage":"en-US","url":"http://1.gravatar.com/avatar/142dcf38e3a3c2d0112fdc559b3b4207?s=96&d=blank&r=g","caption":"Efe"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Feed" href="http://www.diken.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Comments Feed" href="http://www.diken.com.tr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diken.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- diken.com.tr is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='news-pro-theme-css'  href='http://www.diken.com.tr/wp-content/themes/news-pro-diken/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.diken.com.tr/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-ads-layer-fancybox-css-css'  href='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.diken.com.tr/wp-includes/css/dashicons.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='http://www.diken.com.tr/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-printstyle-plus-css'  href='http://www.diken.com.tr/wp-content/plugins/genesis-printstyle-plus/css/print-html5.min.css?ver=1543621862' type='text/css' media='print' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.diken.com.tr/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='slider_styles-css'  href='http://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/assets/style.css?ver=1.0.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.23.2' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.9.2' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.10.3' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.10.3' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/themes/news-pro-diken/js/responsive-menu.js?ver=1.0.0' id='news-responsive-menu-js'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21' id='svg-x-use-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"http:\/\/www.diken.com.tr\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.10.3' id='advanced-ads-pro/cache_busting-js'></script>
<link rel="https://api.w.org/" href="http://www.diken.com.tr/wp-json/" /><link rel="alternate" type="application/json" href="http://www.diken.com.tr/wp-json/wp/v2/posts/915190" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diken.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diken.com.tr/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.diken.com.tr/?p=915190' />
<link rel="alternate" type="application/json+oembed" href="http://www.diken.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diken.com.tr%2F14-subat-arastirmasi-bes-erkekten-biri-beklenti-nedeniyle-hediye-aliyor%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diken.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diken.com.tr%2F14-subat-arastirmasi-bes-erkekten-biri-beklenti-nedeniyle-hediye-aliyor%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<meta name="p:domain_verify" content="d0d93e842dd63a251bbdf015f1189773"/>

<style type="text/css">.site-title a { background: url(http://www.diken.com.tr/wp-content/uploads/2014/06/logo260x90.jpg) no-repeat !important; }</style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-47112456-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-47112456-1');
</script>


<style type="text/css">
/* HC CSS edits */
#featured-post-49, #featured-post-16, #featured-post-48, #featured-post-25, #featured-post-18 {margin-bottom: -20px;}
#featured-post-53 {text-align: center;}
#featured-post-36 {margin-bottom: -35px;}
.footer-widgets {position: relative;}
.site-footer {padding: 40px 20px;}
.right.search {margin-right: 10px;}
.wp-post-navigation {padding: 0 20px;}
.wp-post-navigation-pre a, .wp-post-navigation-next a {color:#333;}
.wp-post-navigation-pre a:hover, .wp-post-navigation-next a:hover {color:#faa61a;}
.wp-post-navigation-pre {float: left; width: 50%; padding-right: 10px; border-right: 1px solid #e3e3e3; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-pre::before {content: "<"; font-size: 10px;}
.wp-post-navigation-next {float: right; width: 50%; padding-left: 10px; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-next::after {content: ">"; font-size: 10px;}
.entry-meta-yazar {color: #999; font-size:13px;}
.archive-pagination.pagination {text-align: center;}
</style>


<link href="https://fonts.googleapis.com/css?family=Merriweather:300,400,700|Open+Sans:700&amp;subset=latin-ext" rel="stylesheet">

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>

var isMobile = false;
if (navigator.userAgent.match(/Android/i) || navigator.userAgent.match(/webOS/i) || navigator.userAgent.match(/iPhone/i) ||
	navigator.userAgent.match(/iPad/i) || navigator.userAgent.match(/iPod/i) || navigator.userAgent.match(/BlackBerry/i) ||
	navigator.userAgent.match(/Windows Phone/i)) {
	isMobile = true;
}

  googletag.cmd.push(function() {
    
    googletag.defineSlot('/123618890/d-beforepost-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1511798087708-1').addService(googletag.pubads());

    googletag.defineSlot('/123618890/d-midpost-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1511798087708-3').addService(googletag.pubads());

googletag.defineSlot('/123618890/d-midpost2-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1520344959832-0').addService(googletag.pubads());

/* googletag.defineSlot('/123618890/d-afterpost-300x250', [300, 250], 'div-gpt-ad-1511798087708-0').addService(googletag.pubads()); */

       
 if(isMobile === false)
    {    
    
 googletag.defineSlot('/123618890/d-ros-masthead-970x90', [[970, 90], [728, 90]], 'div-gpt-ad-1511798087708-5').addService(googletag.pubads());
    googletag.defineSlot('/123618890/d-ros-masthead-970x250', [[970, 250], [970, 90], [728, 90]],  'div-gpt-ad-1511798087708-4').addService(googletag.pubads());
   googletag.defineSlot('/123618890/d-ros-side-300x600-1', [[160, 600], [120, 600], [300, 600], [240, 400], [300, 250]], 'div-gpt-ad-1570034523399-0').addService(googletag.pubads());
    googletag.defineSlot('/123618890/d-home-728x90', [728, 90], 'div-gpt-ad-1511798087708-2').addService(googletag.pubads());
    
    }
    
    if(isMobile === true)
    {
    

    googletag.defineSlot('/123618890/m-vitrin1-300x250', [300, 250], 'div-gpt-ad-1551994789703-0').addService(googletag.pubads());
    googletag.defineSlot('/123618890/m-vitrin2-300x250', [300, 250], 'div-gpt-ad-1511803235485-1').addService(googletag.pubads());
googletag.defineSlot('/123618890/m-300x100', [[320, 100], [320, 50], [300, 100]], 'div-gpt-ad-1495445007097-0').addService(googletag.pubads());
    
    }
    
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/diken/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<link rel="icon" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-270x270.png" />
</head>
<body class="post-template-default single single-post postid-915190 single-format-standard custom-header header-image header-full-width sidebar-content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-visible news-pro-orange aa-prefix-dkn-"><div class="site-container"><div class="dkn-genesis-tepe-desktop" style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 8px; " id="dkn-2021315283"><center>
<!-- /123618890/d-ros-masthead-970x90 -->
<div id='div-gpt-ad-1511798087708-5' style='width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-5'); });
</script>
</div>
</center></div><link href="http://www.diken.com.tr/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="http://www.diken.com.tr/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
<link href="http://www.diken.com.tr/apple-touch-icon-167x167.png" rel="apple-touch-icon" sizes="167x167" />
<link href="http://www.diken.com.tr/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
<link href="http://www.diken.com.tr/icon-hires.png" rel="icon" sizes="192x192" />
<link href="http://www.diken.com.tr/icon-normal.png" rel="icon" sizes="128x128" />
<nav class="nav-secondary" aria-label="Secondary"><div class="wrap"><ul id="menu-top-menu" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-11375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11375"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/9-soruda/"><span >9 SORUDA</span></a></li>
<li id="menu-item-11376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11376"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/diken-ozel/"><span >DİKEN ÖZEL</span></a></li>
<li id="menu-item-19363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19363"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/diken11/"><span >GÜNÜN 11&#8217;i</span></a></li>
<li id="menu-item-33796" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33796"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/dikene-takilanlar/"><span >DİKENLİK</span></a></li>
<li id="menu-item-93966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93966"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/gecebaski/"><span >AKŞAM POSTASI</span></a></li>
<li id="menu-item-367264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367264"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/vpn-haber/"><span >VPN HABER</span></a></li>
<li id="menu-item-32476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32476"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/english/"><span >ENGLISH</span></a></li>
</ul></div></nav><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="http://www.diken.com.tr/">Diken</a></p><p class="site-description">Yaramazlara biraz batar!</p></div></div></header><nav class="nav-primary" aria-label="Main"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="http://www.diken.com.tr/"><span >VİTRİN</span></a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/aktuel/"><span >AKTÜEL</span></a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/analiz/"><span >ANALİZ</span></a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/dunya/"><span >DÜNYA</span></a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/medya/"><span >MEDYA</span></a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/keyif/"><span >KEYİF</span></a></li>
<li id="menu-item-5743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/agora/"><span >AGORA</span></a></li>
<li id="menu-item-602242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602242"><a href="http://www.diken.com.tr/kategori/sanat/"><span >SANAT</span></a></li>
<li id="menu-item-699472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-699472"><a href="http://www.diken.com.tr/kategori/sanat/gunun-eseri/"><span >GÜNÜN ESERİ</span></a></li>
</ul></div></nav><div class="site-inner"><div class="dkn-genesis-tepe" style="margin-left: auto; margin-right: auto; text-align: center; " id="dkn-1527577319"><!-- /123618890/m-300x100 -->
<div id='div-gpt-ad-1495445007097-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495445007097-0'); });
</script>
</div>
</div><div class="dkn-masthead-970x250" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 5px; " id="dkn-2120249405"><center>
<!-- /123618890/d-ros-masthead-970x250 -->
<div id='div-gpt-ad-1511798087708-4' style='width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-4'); });
</script>
</div>
</center></div><div class="content-sidebar-wrap"><main class="content"><article class="post-915190 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry" aria-label="14 Şubat araştırması: Beş erkekten biri &#8216;beklenti&#8217; nedeniyle hediye alıyor"><header class="entry-header"><h1 class="entry-title">14 Şubat araştırması: Beş erkekten biri &#8216;beklenti&#8217; nedeniyle hediye alıyor</h1>
<p class="entry-meta"><time class="entry-time">12/02/2021</time> <time class="entry-time">08:16</time> </p></header><div class="dkn-beforepost" style="margin-left: auto; margin-right: auto; text-align: center; " id="dkn-1529309054"><center>
<!-- /123618890/d-beforepost-300x250 -->
<div id='div-gpt-ad-1511798087708-1' style='margin-bottom:5px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-1'); });
</script>
</div>
</center>
</div><div class="entry-content"><div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="http://www.diken.com.tr/14-subat-arastirmasi-bes-erkekten-biri-beklenti-nedeniyle-hediye-aliyor/" data-a2a-title="14 Şubat araştırması: Beş erkekten biri ‘beklenti’ nedeniyle hediye alıyor"><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.diken.com.tr%2F14-subat-arastirmasi-bes-erkekten-biri-beklenti-nedeniyle-hediye-aliyor%2F&amp;linkname=14%20%C5%9Eubat%20ara%C5%9Ft%C4%B1rmas%C4%B1%3A%20Be%C5%9F%20erkekten%20biri%20%E2%80%98beklenti%E2%80%99%20nedeniyle%20hediye%20al%C4%B1yor" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pocket" href="https://www.addtoany.com/add_to/pocket?linkurl=http%3A%2F%2Fwww.diken.com.tr%2F14-subat-arastirmasi-bes-erkekten-biri-beklenti-nedeniyle-hediye-aliyor%2F&amp;linkname=14%20%C5%9Eubat%20ara%C5%9Ft%C4%B1rmas%C4%B1%3A%20Be%C5%9F%20erkekten%20biri%20%E2%80%98beklenti%E2%80%99%20nedeniyle%20hediye%20al%C4%B1yor" title="Pocket" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.diken.com.tr%2F14-subat-arastirmasi-bes-erkekten-biri-beklenti-nedeniyle-hediye-aliyor%2F&amp;linkname=14%20%C5%9Eubat%20ara%C5%9Ft%C4%B1rmas%C4%B1%3A%20Be%C5%9F%20erkekten%20biri%20%E2%80%98beklenti%E2%80%99%20nedeniyle%20hediye%20al%C4%B1yor" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=http%3A%2F%2Fwww.diken.com.tr%2F14-subat-arastirmasi-bes-erkekten-biri-beklenti-nedeniyle-hediye-aliyor%2F&amp;linkname=14%20%C5%9Eubat%20ara%C5%9Ft%C4%B1rmas%C4%B1%3A%20Be%C5%9F%20erkekten%20biri%20%E2%80%98beklenti%E2%80%99%20nedeniyle%20hediye%20al%C4%B1yor" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.diken.com.tr%2F14-subat-arastirmasi-bes-erkekten-biri-beklenti-nedeniyle-hediye-aliyor%2F&amp;linkname=14%20%C5%9Eubat%20ara%C5%9Ft%C4%B1rmas%C4%B1%3A%20Be%C5%9F%20erkekten%20biri%20%E2%80%98beklenti%E2%80%99%20nedeniyle%20hediye%20al%C4%B1yor" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.diken.com.tr%2F14-subat-arastirmasi-bes-erkekten-biri-beklenti-nedeniyle-hediye-aliyor%2F&amp;linkname=14%20%C5%9Eubat%20ara%C5%9Ft%C4%B1rmas%C4%B1%3A%20Be%C5%9F%20erkekten%20biri%20%E2%80%98beklenti%E2%80%99%20nedeniyle%20hediye%20al%C4%B1yor" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.diken.com.tr%2F14-subat-arastirmasi-bes-erkekten-biri-beklenti-nedeniyle-hediye-aliyor%2F&amp;linkname=14%20%C5%9Eubat%20ara%C5%9Ft%C4%B1rmas%C4%B1%3A%20Be%C5%9F%20erkekten%20biri%20%E2%80%98beklenti%E2%80%99%20nedeniyle%20hediye%20al%C4%B1yor" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=http%3A%2F%2Fwww.diken.com.tr%2F14-subat-arastirmasi-bes-erkekten-biri-beklenti-nedeniyle-hediye-aliyor%2F&amp;linkname=14%20%C5%9Eubat%20ara%C5%9Ft%C4%B1rmas%C4%B1%3A%20Be%C5%9F%20erkekten%20biri%20%E2%80%98beklenti%E2%80%99%20nedeniyle%20hediye%20al%C4%B1yor" title="Push to Kindle" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.diken.com.tr%2F14-subat-arastirmasi-bes-erkekten-biri-beklenti-nedeniyle-hediye-aliyor%2F&amp;linkname=14%20%C5%9Eubat%20ara%C5%9Ft%C4%B1rmas%C4%B1%3A%20Be%C5%9F%20erkekten%20biri%20%E2%80%98beklenti%E2%80%99%20nedeniyle%20hediye%20al%C4%B1yor" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.diken.com.tr%2F14-subat-arastirmasi-bes-erkekten-biri-beklenti-nedeniyle-hediye-aliyor%2F&amp;linkname=14%20%C5%9Eubat%20ara%C5%9Ft%C4%B1rmas%C4%B1%3A%20Be%C5%9F%20erkekten%20biri%20%E2%80%98beklenti%E2%80%99%20nedeniyle%20hediye%20al%C4%B1yor" title="Facebook" rel="nofollow noopener" target="_blank"></a></div></div>
<p>NG Araştırma&#8217;nın anketi, her beş erkekten birinin eşinin ya da sevgilisinin beklentisini karşılamak için hediye aldığını ortaya koydu.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="740" height="493" src="http://www.diken.com.tr/wp-content/uploads/2021/02/sevgililer-gunu-pixabay.jpg" alt="" class="wp-image-915197" srcset="http://www.diken.com.tr/wp-content/uploads/2021/02/sevgililer-gunu-pixabay.jpg 740w, http://www.diken.com.tr/wp-content/uploads/2021/02/sevgililer-gunu-pixabay-300x200.jpg 300w" sizes="(max-width: 740px) 100vw, 740px" /><figcaption>Fotoğraf: Pixabay</figcaption></figure>



<p>NG Araştırma&#8217;nın 5-9 Şubat tarihlerinde 15 yaş üstü 2 bin 198 kişinin katılımıyla hazırladığı anketin sonuçları açıklandı.</p><div class="dkn-orta" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 10px; " id="dkn-150730811"><div class="dkn-adlabel">Reklam</div><center>
<!-- /123618890/d-midpost-300x250 -->
<div id='div-gpt-ad-1511798087708-3' style='margin-bottom:5px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-3'); });
</script>
</div>
</center>
</div><br style="clear: both; display: block; float: none;"/>



<p>Buna göre, katılımcıların yüzde 56&#8217;sı 14 Şubat Sevgililer Günü&#8217;nü kutlarken, yüzde 26&#8217;sı kutlamadığını dile getirdi. </p>



<figure class="wp-block-image size-large"><img loading="lazy" width="740" height="504" src="http://www.diken.com.tr/wp-content/uploads/2021/02/ng-arastirma.jpg" alt="" class="wp-image-915192" srcset="http://www.diken.com.tr/wp-content/uploads/2021/02/ng-arastirma.jpg 740w, http://www.diken.com.tr/wp-content/uploads/2021/02/ng-arastirma-300x204.jpg 300w" sizes="(max-width: 740px) 100vw, 740px" /></figure>



<p>Sevgililer Günü&#8217;nü kutlamada kadınlar ve erkeklerin nedenleri değişiklik gösterdi. Ancak kadınlar ve erkekler bu günü<strong> &#8216;sevdiğini hissettirmek için güzel bir fırsat&#8217; </strong>olarak tanımladı. Erkeklerin yüzde 21&#8217;inin sevgilisi ve eşinin beklentisi üzerine kutlaması dikkat çekti.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="740" height="447" src="http://www.diken.com.tr/wp-content/uploads/2021/02/ng-arastirma1.jpg" alt="" class="wp-image-915193" srcset="http://www.diken.com.tr/wp-content/uploads/2021/02/ng-arastirma1.jpg 740w, http://www.diken.com.tr/wp-content/uploads/2021/02/ng-arastirma1-300x181.jpg 300w" sizes="(max-width: 740px) 100vw, 740px" /></figure>



<p>Covid-19 salgını nedeniyle katılımcıların yüzde 39&#8217;unun planı değişti, yüzde 36&#8217;sının planı değişmedi. </p><div class="dkn-orta2" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 10px; " id="dkn-646435234"><div class="dkn-adlabel">Reklam</div><center>
<!-- /123618890/d-midpost2-300x250 -->
<div id='div-gpt-ad-1520344959832-0' style='margin-bottom:5px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520344959832-0'); });
</script>
</div>
</center></div>



<figure class="wp-block-image size-large"><img loading="lazy" width="740" height="519" src="http://www.diken.com.tr/wp-content/uploads/2021/02/ng-arastirma2.jpg" alt="" class="wp-image-915194" srcset="http://www.diken.com.tr/wp-content/uploads/2021/02/ng-arastirma2.jpg 740w, http://www.diken.com.tr/wp-content/uploads/2021/02/ng-arastirma2-300x210.jpg 300w" sizes="(max-width: 740px) 100vw, 740px" /></figure>



<p>Araştırmadan öne çıkan bulgular şöyle:</p>



<p>* Her 10 kadından ikisi sevgilisine kıyafet almayı planlıyor. Her 10 erkekten ikisi ise sevgilisine çiçek almayı düşünüyor.</p>



<p>* Her 10 kişiden biri partnerine üzerinde adı veya resmi bulunan özel bir hediye almak istiyor.</p>



<p>* Her beş kadından biri hediye olarak takı bekliyor. Her beş erkekten biri ise hediye olarak saat istediğini söyledi.</p>



<p>* Her 10 kişiden sekizi Sevgililer Günü&#8217;nde fiyatların arttığını düşünüyor, biri fiyatın azaldığını veya değişmediğini savunuyor. </p>



<p>* Her 10 kişiden üçü Sevgililer Günü&#8217;nü evde geçirmek istediğini belirtti. Her 10 kadından üçü deniz kenarında, erkeklerden ikisi deniz kenarında geçirmek istediğini söyledi. 10 erkekten üçü 14 Şubat&#8217;ı doğada geçirmek istediğini ifade etti.</p>



<p>* (Hediye alınmazsa ne olur?) Her beş kadından ikisi bu duruma sinirleneceğini fakat fazla büyütmeyeceğini ifade ederken, her beş erkekten biri aynı tepkiyi vereceğini söyledi.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="http://www.diken.com.tr/14-subat-arastirmasi-bes-erkekten-biri-beklenti-nedeniyle-hediye-aliyor/" data-a2a-title="14 Şubat araştırması: Beş erkekten biri ‘beklenti’ nedeniyle hediye alıyor"><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.diken.com.tr%2F14-subat-arastirmasi-bes-erkekten-biri-beklenti-nedeniyle-hediye-aliyor%2F&amp;linkname=14%20%C5%9Eubat%20ara%C5%9Ft%C4%B1rmas%C4%B1%3A%20Be%C5%9F%20erkekten%20biri%20%E2%80%98beklenti%E2%80%99%20nedeniyle%20hediye%20al%C4%B1yor" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pocket" href="https://www.addtoany.com/add_to/pocket?linkurl=http%3A%2F%2Fwww.diken.com.tr%2F14-subat-arastirmasi-bes-erkekten-biri-beklenti-nedeniyle-hediye-aliyor%2F&amp;linkname=14%20%C5%9Eubat%20ara%C5%9Ft%C4%B1rmas%C4%B1%3A%20Be%C5%9F%20erkekten%20biri%20%E2%80%98beklenti%E2%80%99%20nedeniyle%20hediye%20al%C4%B1yor" title="Pocket" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.diken.com.tr%2F14-subat-arastirmasi-bes-erkekten-biri-beklenti-nedeniyle-hediye-aliyor%2F&amp;linkname=14%20%C5%9Eubat%20ara%C5%9Ft%C4%B1rmas%C4%B1%3A%20Be%C5%9F%20erkekten%20biri%20%E2%80%98beklenti%E2%80%99%20nedeniyle%20hediye%20al%C4%B1yor" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=http%3A%2F%2Fwww.diken.com.tr%2F14-subat-arastirmasi-bes-erkekten-biri-beklenti-nedeniyle-hediye-aliyor%2F&amp;linkname=14%20%C5%9Eubat%20ara%C5%9Ft%C4%B1rmas%C4%B1%3A%20Be%C5%9F%20erkekten%20biri%20%E2%80%98beklenti%E2%80%99%20nedeniyle%20hediye%20al%C4%B1yor" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.diken.com.tr%2F14-subat-arastirmasi-bes-erkekten-biri-beklenti-nedeniyle-hediye-aliyor%2F&amp;linkname=14%20%C5%9Eubat%20ara%C5%9Ft%C4%B1rmas%C4%B1%3A%20Be%C5%9F%20erkekten%20biri%20%E2%80%98beklenti%E2%80%99%20nedeniyle%20hediye%20al%C4%B1yor" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.diken.com.tr%2F14-subat-arastirmasi-bes-erkekten-biri-beklenti-nedeniyle-hediye-aliyor%2F&amp;linkname=14%20%C5%9Eubat%20ara%C5%9Ft%C4%B1rmas%C4%B1%3A%20Be%C5%9F%20erkekten%20biri%20%E2%80%98beklenti%E2%80%99%20nedeniyle%20hediye%20al%C4%B1yor" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.diken.com.tr%2F14-subat-arastirmasi-bes-erkekten-biri-beklenti-nedeniyle-hediye-aliyor%2F&amp;linkname=14%20%C5%9Eubat%20ara%C5%9Ft%C4%B1rmas%C4%B1%3A%20Be%C5%9F%20erkekten%20biri%20%E2%80%98beklenti%E2%80%99%20nedeniyle%20hediye%20al%C4%B1yor" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=http%3A%2F%2Fwww.diken.com.tr%2F14-subat-arastirmasi-bes-erkekten-biri-beklenti-nedeniyle-hediye-aliyor%2F&amp;linkname=14%20%C5%9Eubat%20ara%C5%9Ft%C4%B1rmas%C4%B1%3A%20Be%C5%9F%20erkekten%20biri%20%E2%80%98beklenti%E2%80%99%20nedeniyle%20hediye%20al%C4%B1yor" title="Push to Kindle" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.diken.com.tr%2F14-subat-arastirmasi-bes-erkekten-biri-beklenti-nedeniyle-hediye-aliyor%2F&amp;linkname=14%20%C5%9Eubat%20ara%C5%9Ft%C4%B1rmas%C4%B1%3A%20Be%C5%9F%20erkekten%20biri%20%E2%80%98beklenti%E2%80%99%20nedeniyle%20hediye%20al%C4%B1yor" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.diken.com.tr%2F14-subat-arastirmasi-bes-erkekten-biri-beklenti-nedeniyle-hediye-aliyor%2F&amp;linkname=14%20%C5%9Eubat%20ara%C5%9Ft%C4%B1rmas%C4%B1%3A%20Be%C5%9F%20erkekten%20biri%20%E2%80%98beklenti%E2%80%99%20nedeniyle%20hediye%20al%C4%B1yor" title="Facebook" rel="nofollow noopener" target="_blank"></a></div></div></div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="http://www.diken.com.tr/kategori/dikene-takilanlar/" rel="category tag">Diken'e takılanlar</a></span></p>
 </footer></article><div class="after-entry" class="widget-area"><section id="custom_html-14" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div></div></section>
<section id="featured-post-55" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">SON HABERLER</h4>
<article class="post-914956 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry" aria-label="CHP&#8217;li Berberoğlu, yeniden milletvekili oldu"><a href="http://www.diken.com.tr/chpli-berberoglu-yeniden-milletvekili-oldu/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2018/10/enis_berberoglu_tahliye4-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2018/10/enis_berberoglu_tahliye4-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2018/10/enis_berberoglu_tahliye4-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/chpli-berberoglu-yeniden-milletvekili-oldu/">CHP&#8217;li Berberoğlu, yeniden milletvekili oldu</a></h2></header><div class="entry-content"><p>CHP&#8217;li Enis Berberoğlu, hakkındaki tezkerenin Meclis Genel Kurulu&#8217;nda okunmasıyla yeniden milletvekili oldu.</p>
</div></article><article class="post-914965 post type-post status-publish format-standard has-post-thumbnail category-sanat category-vitrin entry" aria-label="‘Afrika dahil’"><a href="http://www.diken.com.tr/afrika-dahil/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2021/02/adu-film-kapak-ayhan-tinin-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2021/02/adu-film-kapak-ayhan-tinin-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2021/02/adu-film-kapak-ayhan-tinin-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/afrika-dahil/">‘Afrika dahil’</a></h2></header><div class="entry-content"><p>Yönetmen Salvador Calvo’nun 14 dalda, Mart 2021’deki Goya ödüllerine aday olan filmi ‘Adu’ insanlığımızı sorgulatan ve iyi işlenmiş, bir göçmen öyküsü filmi.</p>
</div></article><article class="post-914967 post type-post status-publish format-standard has-post-thumbnail category-agora category-vitrin entry" aria-label="Hayvanları seven, insanları da sever"><a href="http://www.diken.com.tr/hayvanlari-seven-insanlari-da-sever/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2021/02/aksel-cocuk-at-kapak-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2021/02/aksel-cocuk-at-kapak-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2021/02/aksel-cocuk-at-kapak-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/hayvanlari-seven-insanlari-da-sever/">Hayvanları seven, insanları da sever</a></h2></header><div class="entry-content"><p>Bu sefer yazımı hafif tutup hayatımın sporu binicilikle ilgili hislerimi sizle paylaşmak ve ata binmeyi veya çocuğunu ata bindirmeyi düşünenlere güzellikler hissettirmek amacıyla hazırladım. </p>
</div></article><article class="post-915012 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry" aria-label="Erdoğan, Covid-19 aşısının ikinci dozunu oldu"><a href="http://www.diken.com.tr/erdogan-covid-19-asisinin-ikinci-dozunu-oldu/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2021/01/erdogan-covid-asisi-oldu-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2021/01/erdogan-covid-asisi-oldu-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2021/01/erdogan-covid-asisi-oldu-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/erdogan-covid-19-asisinin-ikinci-dozunu-oldu/">Erdoğan, Covid-19 aşısının ikinci dozunu oldu</a></h2></header><div class="entry-content"><p>Cumhurbaşkanı Tayyip Erdoğan, Covid-19 aşısının ikinci dozunu yaptırdı.</p>
</div></article><article class="post-915019 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry" aria-label="Üsküdar’ın 16 mahallesini kapsayan kentsel dönüşüm planını mahkeme iptal etti"><a href="http://www.diken.com.tr/uskudarin-16-mahallesini-kapsayan-kentsel-donusum-planini-mahkeme-iptal-etti/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2021/02/canan-coskun-uskudar-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2021/02/canan-coskun-uskudar-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2021/02/canan-coskun-uskudar-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/uskudarin-16-mahallesini-kapsayan-kentsel-donusum-planini-mahkeme-iptal-etti/">Üsküdar’ın 16 mahallesini kapsayan kentsel dönüşüm planını mahkeme iptal etti</a></h2></header><div class="entry-content"><p>İstanbul 2&#8217;nci İdare Mahkemesi, Üsküdar ilçesinin 16 mahallesiyle ilgili kentsel dönüşüm planlarını iptal etti.</p>
</div></article></div></section>
</div>  <div class="wp-post-navigation">
    <div class="wp-post-navigation-pre">
          </div>
    <div class="wp-post-navigation-next">
      <a href="http://www.diken.com.tr/kusadasinda-nesli-tukenmekte-olan-saz-kedisi-goruntulendi/" rel="prev">Kuşadası&#8217;nda, nesli tükenmekte olan saz kedisi görüntülendi</a>    </div>
  </div>
 </main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar"><section id="a2a_follow_widget-2" class="widget widget_a2a_follow_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">DİKEN&#8217;İ TAKİP EDİN</h4>
<div class="a2a_kit a2a_kit_size_30 a2a_follow addtoany_list" data-a2a-url="http://www.diken.com.tr/feed/" data-a2a-title="Diken"><a class="a2a_button_facebook" href="https://www.facebook.com/Dikencomtr" title="Facebook" rel="noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://twitter.com/Dikencomtr" title="Twitter" rel="noopener" target="_blank"></a><a class="a2a_button_instagram" href="https://www.instagram.com/Dikencomtr" title="Instagram" rel="noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.pinterest.com/Dikencomtr" title="Pinterest" rel="noopener" target="_blank"></a><a class="a2a_button_feed" href="http://www.diken.com.tr/feed/" title="RSS Feed" rel="noopener" target="_blank"></a></div></div></section>
<section id="advads_ad_widget-2" class="widget dkn-widget"><div class="widget-wrap"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="dkn-1677037872"><!-- /123618890/d-ros-side-300x600-1 -->
<div id='div-gpt-ad-1570034523399-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570034523399-0'); });
  </script>
</div></div></div></section>
<section id="featured-post-61" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-705703 post type-post status-publish format-standard has-post-thumbnail category-destek-kosesi entry" aria-label="Osman Kavala 1200 gündür tutuklu"><a href="http://www.diken.com.tr/osman-kavala-tutuklu-3/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="348" height="180" src="http://www.diken.com.tr/wp-content/uploads/2019/02/osman-kavala-sb-1-737x400-1-348x180.jpg" class="entry-image attachment-post" alt="" loading="lazy" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/osman-kavala-tutuklu-3/">Osman Kavala 1200 gündür tutuklu</a></h2></header></article></div></section>
<section id="featured-post-16" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">AGORA</h4>
<article class="post-914967 post type-post status-publish format-standard has-post-thumbnail category-agora category-vitrin entry" aria-label="Hayvanları seven, insanları da sever"><a href="http://www.diken.com.tr/hayvanlari-seven-insanlari-da-sever/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2021/02/aksel-cocuk-at-kapak-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2021/02/aksel-cocuk-at-kapak-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2021/02/aksel-cocuk-at-kapak-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/hayvanlari-seven-insanlari-da-sever/">Hayvanları seven, insanları da sever</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Mehmet Aksel</span></span></p></header></article><article class="post-913741 post type-post status-publish format-standard has-post-thumbnail category-agora entry" aria-label="Mahcup olabilmek iyi bir şeydi aslında!"><a href="http://www.diken.com.tr/mahcup-olabilmek-iyi-bir-seydi-aslinda/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/mahcup-olabilmek-iyi-bir-seydi-aslinda/">Mahcup olabilmek iyi bir şeydi aslında!</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Murat Sevinç</span></span></p></header></article><article class="post-913531 post type-post status-publish format-standard has-post-thumbnail category-agora entry" aria-label="Bir ‘demokrasi kahramanı’nın hazin hikayesi"><a href="http://www.diken.com.tr/bir-demokrasi-kahramaninin-hazin-hikayesi/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2015/04/ihsan-dagi-sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2015/04/ihsan-dagi-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2015/04/ihsan-dagi-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/bir-demokrasi-kahramaninin-hazin-hikayesi/">Bir ‘demokrasi kahramanı’nın hazin hikayesi</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">İhsan Dağı</span></span></p></header></article></div></section>
<section id="featured-post-48" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">GÜNÜN 11&#8217;İ</h4>
<article class="post-914824 post type-post status-publish format-standard category-diken11 entry" aria-label="Orhan Bursalı: Size Ay hayali verelim; bunu kimse yemez, buradan iktidara oy ekmeği çıkmaz"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/orhan-bursali-size-ay-hayali-verelim-bunu-kimse-yemez-buradan-iktidara-oy-ekmegi-cikmaz/">Orhan Bursalı: Size Ay hayali verelim; bunu kimse yemez, buradan iktidara oy ekmeği çıkmaz</a></h2></header></article><article class="post-914814 post type-post status-publish format-standard category-diken11 entry" aria-label="Ahmet Hakan: İki yıl önce CHP yeterince Atatürkçüydü de şimdi mi Atatürk’ten uzaklaştı"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/ahmet-hakan-iki-yil-once-chp-yeterince-ataturkcuydu-de-simdi-mi-ataturkten-uzaklasti/">Ahmet Hakan: İki yıl önce CHP yeterince Atatürkçüydü de şimdi mi Atatürk’ten uzaklaştı</a></h2></header></article><article class="post-914810 post type-post status-publish format-standard category-diken11 entry" aria-label="Esfender Korkmaz: Ay&#8217;a füze projesi veya uzaya insan gönderme projesi işsiz sayısını azaltmaz"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/esfender-korkmaz-aya-fuze-projesi-veya-uzaya-insan-gonderme-projesi-issiz-sayisini-azaltmaz/">Esfender Korkmaz: Ay&#8217;a füze projesi veya uzaya insan gönderme projesi işsiz sayısını azaltmaz</a></h2></header></article><article class="post-914809 post type-post status-publish format-standard category-diken11 entry" aria-label="Arif Nacaroğlu: Bu işi becerebilmesi muhtemel mühendisler 2023 yılına kadar kaçamazsa bir umut var"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/arif-nacaroglu-bu-isi-becerebilmesi-muhtemel-muhendisler-2023-yilina-kadar-kacamazsa-bir-umut-var/">Arif Nacaroğlu: Bu işi becerebilmesi muhtemel mühendisler 2023 yılına kadar kaçamazsa bir umut var</a></h2></header></article><article class="post-914806 post type-post status-publish format-standard category-diken11 entry" aria-label="Erkan Aydoğanoğlu: Özel hayat ve mahremiyet kavramı geri plana itildi"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/erkan-aydoganoglu-ozel-hayat-ve-mahremiyet-kavrami-geri-plana-itildi/">Erkan Aydoğanoğlu: Özel hayat ve mahremiyet kavramı geri plana itildi</a></h2></header></article><article class="post-914805 post type-post status-publish format-standard category-diken11 entry" aria-label="Muharrem Sarıkaya: Erdoğan’ın HDP’nin sürece dahil edilmesinden söz ettiği savlanabilir"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/muharrem-sarikaya-erdoganin-hdpnin-surece-dahil-edilmesinden-soz-ettigi-savlanabilir/">Muharrem Sarıkaya: Erdoğan’ın HDP’nin sürece dahil edilmesinden söz ettiği savlanabilir</a></h2></header></article><article class="post-914802 post type-post status-publish format-standard category-diken11 entry" aria-label="İbrahim Ö. Kaboğlu: &#8216;Anayasayı askıya alma&#8217; eyleminin itirafı gibi"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/ibrahim-o-kaboglu-anayasayi-askiya-alma-eyleminin-itirafi-gibi/">İbrahim Ö. Kaboğlu: &#8216;Anayasayı askıya alma&#8217; eyleminin itirafı gibi</a></h2></header></article><article class="post-914798 post type-post status-publish format-standard category-diken11 entry" aria-label="Bülent Timurlenk:  Terim, &#8216;Artık top rakipteyken de tehlikeli bir takımız&#8217; sözünü sahaya yansıtabilirdi"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/bulent-timurlenk-terim-artik-top-rakipteyken-de-tehlikeli-bir-takimiz-sozunu-sahaya-yansitabilirdi/">Bülent Timurlenk:  Terim, &#8216;Artık top rakipteyken de tehlikeli bir takımız&#8217; sözünü sahaya yansıtabilirdi</a></h2></header></article><article class="post-914795 post type-post status-publish format-standard category-diken11 entry" aria-label="Abdulkadir Selvi: Erdoğan &#8216;yeniden kuruluş anayasası&#8217; hazırlamayı öneriyor"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/abdulkadir-selvi-erdogan-yeniden-kurulus-anayasasi-hazirlamayi-oneriyor/">Abdulkadir Selvi: Erdoğan &#8216;yeniden kuruluş anayasası&#8217; hazırlamayı öneriyor</a></h2></header></article><article class="post-914793 post type-post status-publish format-standard category-diken11 entry" aria-label="Alaattin Aktaş: İşsize işsiz diyeceksin!"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/alaattin-aktas-issize-issiz-diyeceksin/">Alaattin Aktaş: İşsize işsiz diyeceksin!</a></h2></header></article><article class="post-914791 post type-post status-publish format-standard category-diken11 entry" aria-label="İbrahim Kiras: Anayasa tartışmasını açmasının sebebi yeni anayasaya ihtiyaç duyması değil"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/ibrahim-kiras-anayasa-tartismasini-acmasinin-sebebi-yeni-anayasaya-ihtiyac-duymasi-degil/">İbrahim Kiras: Anayasa tartışmasını açmasının sebebi yeni anayasaya ihtiyaç duyması değil</a></h2></header></article></div></section>
</aside></div><aside class="sidebar sidebar-secondary widget-area" role="complementary" aria-label="Secondary Sidebar"><section id="featured-post-36" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-912725 post type-post status-publish format-standard has-post-thumbnail category-sanat entry" aria-label="Sanat yayınlarını aynı çatı altında buluşturan border_less ARTBOOK DAYS üçüncü edisyona hazırlanıyor"><a href="http://www.diken.com.tr/sanat-yayinlarini-ayni-cati-altinda-bulusturan-border_less-artbook-days-ucuncu-edisyona-hazirlaniyor/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2021/02/gulben_borderless_yazi_kapak-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2021/02/gulben_borderless_yazi_kapak-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2021/02/gulben_borderless_yazi_kapak-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/sanat-yayinlarini-ayni-cati-altinda-bulusturan-border_less-artbook-days-ucuncu-edisyona-hazirlaniyor/">Sanat yayınlarını aynı çatı altında buluşturan border_less ARTBOOK DAYS üçüncü edisyona hazırlanıyor</a></h2></header></article><article class="post-909898 post type-post status-publish format-standard has-post-thumbnail category-sanat entry" aria-label="74. Cannes Film Festivali pandemi nedeniyle ertelendi"><a href="http://www.diken.com.tr/74-cannes-film-festivali-pandemi-nedeniyle-ertelendi/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2020/03/Cannes-reuters-corona-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2020/03/Cannes-reuters-corona-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2020/03/Cannes-reuters-corona-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/74-cannes-film-festivali-pandemi-nedeniyle-ertelendi/">74. Cannes Film Festivali pandemi nedeniyle ertelendi</a></h2></header></article><article class="post-905401 post type-post status-publish format-standard has-post-thumbnail category-sanat entry" aria-label="Çevrimiçi, yerçekimsiz Gogol"><a href="http://www.diken.com.tr/cevrimici-yercekimsiz-gogol/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2021/01/ayhan-tinin-gogol-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2021/01/ayhan-tinin-gogol-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2021/01/ayhan-tinin-gogol-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/cevrimici-yercekimsiz-gogol/">Çevrimiçi, yerçekimsiz Gogol</a></h2></header></article><article class="post-904524 post type-post status-publish format-standard has-post-thumbnail category-sanat entry" aria-label="İstanbul Havalimanı&#8217;nda bir dakika sanat&#8230;"><a href="http://www.diken.com.tr/istanbul-havalimaninda-bir-dakika-sanat/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2021/01/gulben-capan-global-art-kapak-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2021/01/gulben-capan-global-art-kapak-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2021/01/gulben-capan-global-art-kapak-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/istanbul-havalimaninda-bir-dakika-sanat/">İstanbul Havalimanı&#8217;nda bir dakika sanat&#8230;</a></h2></header></article><article class="post-902932 post type-post status-publish format-standard has-post-thumbnail category-sanat entry" aria-label="Üç &#8216;Rebecca&#8217;"><a href="http://www.diken.com.tr/uc-rebecca/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2021/01/ayhan-tinin-rebecca-kapak-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2021/01/ayhan-tinin-rebecca-kapak-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2021/01/ayhan-tinin-rebecca-kapak-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/uc-rebecca/">Üç &#8216;Rebecca&#8217;</a></h2></header></article></div></section>
<section id="featured-post-39" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-914998 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry" aria-label="Kuşadası&#8217;nda, nesli tükenmekte olan saz kedisi görüntülendi"><a href="http://www.diken.com.tr/kusadasinda-nesli-tukenmekte-olan-saz-kedisi-goruntulendi/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2021/02/saz-kedisi-dha-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2021/02/saz-kedisi-dha-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2021/02/saz-kedisi-dha-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/kusadasinda-nesli-tukenmekte-olan-saz-kedisi-goruntulendi/">Kuşadası&#8217;nda, nesli tükenmekte olan saz kedisi görüntülendi</a></h2></header></article><article class="post-914855 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry" aria-label="Domuzlar joystick kullanarak oyun oynamayı öğrendi"><a href="http://www.diken.com.tr/domuzlar-joystick-kullanarak-oyun-oynamayi-ogrendi/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2021/02/domuz_unsplash_sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2021/02/domuz_unsplash_sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2021/02/domuz_unsplash_sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/domuzlar-joystick-kullanarak-oyun-oynamayi-ogrendi/">Domuzlar joystick kullanarak oyun oynamayı öğrendi</a></h2></header></article><article class="post-914645 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry" aria-label="Erkek kutup ayısı çiftleşme girişimi esnasında dişiyi öldürdü"><a href="http://www.diken.com.tr/erkek-kutup-ayisi-ciftlesme-girisimi-esnasinda-disiyi-oldurdu/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2021/02/kutup_ayisi_Detroit-Zoological-Society_sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2021/02/kutup_ayisi_Detroit-Zoological-Society_sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2021/02/kutup_ayisi_Detroit-Zoological-Society_sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/erkek-kutup-ayisi-ciftlesme-girisimi-esnasinda-disiyi-oldurdu/">Erkek kutup ayısı çiftleşme girişimi esnasında dişiyi öldürdü</a></h2></header></article><article class="post-914624 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry" aria-label="Koyun sürüsünü görüntüleyen ajans dronunu kangal havada kaptı"><a href="http://www.diken.com.tr/koyun-surusunu-goruntuleyen-ajans-dronunu-kangal-havada-kapti/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2021/02/kangal_dha_sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2021/02/kangal_dha_sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2021/02/kangal_dha_sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/koyun-surusunu-goruntuleyen-ajans-dronunu-kangal-havada-kapti/">Koyun sürüsünü görüntüleyen ajans dronunu kangal havada kaptı</a></h2></header></article></div></section>
</aside></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="http://www.diken.com.tr/">VİTRİN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/aktuel/">AKTÜEL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/analiz/">ANALİZ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/dunya/">DÜNYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/medya/">MEDYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/keyif/">KEYİF</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/agora/">AGORA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602242"><a href="http://www.diken.com.tr/kategori/sanat/">SANAT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-699472"><a href="http://www.diken.com.tr/kategori/sanat/gunun-eseri/">GÜNÜN ESERİ</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-4435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4435"><a href="http://www.diken.com.tr/kategori/agora/">AGORA</a></li>
<li id="menu-item-4436" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4436"><a href="http://www.diken.com.tr/kategori/dikene-takilanlar/">DİKEN&#8217;E TAKILANLAR</a></li>
<li id="menu-item-4438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4438"><a href="http://www.diken.com.tr/kategori/manset/">BİRİNCİ SAYFALAR</a></li>
<li id="menu-item-4437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4437"><a href="http://www.diken.com.tr/kategori/diken11/">GÜNÜN 11&#8217;i</a></li>
<li id="menu-item-4440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4440"><a href="http://www.diken.com.tr/kategori/gecebaski/">AKŞAM POSTASI</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-7830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7830"><a href="http://www.diken.com.tr/bu-gazete/">BU GAZETE&#8230;</a></li>
<li id="menu-item-654649" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-654649"><a href="http://www.diken.com.tr/sevgili-diken-okurlari/">DİKEN 5 YAŞINDA</a></li>
<li id="menu-item-4452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4452"><a href="http://www.diken.com.tr/kunye/">KÜNYE</a></li>
<li id="menu-item-4451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4451"><a href="http://www.diken.com.tr/iletisim/">İLETİŞİM</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-4 footer-widget-area"><section id="simple-social-icons-4" class="widget simple-social-icons"><div class="widget-wrap"><ul class="alignleft"><li class="ssi-email"><a href="/cdn-cgi/l/email-protection#fd94939b92bd9994969893d39e9290d3898f"><svg role="img" class="social-email" aria-labelledby="social-email-4"><title id="social-email-4">Email</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-email"></use></svg></a></li><li class="ssi-facebook"><a href="https://www.facebook.com/Dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-facebook" aria-labelledby="social-facebook-4"><title id="social-facebook-4">Facebook</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-gplus"><a href="https://plus.google.com/+DikenTr-Haber" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-gplus" aria-labelledby="social-gplus-4"><title id="social-gplus-4">Google+</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-gplus"></use></svg></a></li><li class="ssi-pinterest"><a href="http://www.pinterest.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest-4"><title id="social-pinterest-4">Pinterest</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li class="ssi-rss"><a href="http://www.diken.com.tr/feed/" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-rss" aria-labelledby="social-rss-4"><title id="social-rss-4">RSS</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-twitter" aria-labelledby="social-twitter-4"><title id="social-twitter-4">Twitter</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-vimeo"><a href="https://vimeo.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-vimeo" aria-labelledby="social-vimeo-4"><title id="social-vimeo-4">Vimeo</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-vimeo"></use></svg></a></li><li class="ssi-youtube"><a href="http://www.youtube.com/user/DikenTv" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-youtube" aria-labelledby="social-youtube-4"><title id="social-youtube-4">YouTube</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section>
</div></div></div><footer class="site-footer"><div class="wrap"><p>"Genç gazeteci arkadaşlarıma! Bu meslek yorucu bir meslektir. Ama, insan büyük bir zevkle çalışır. Kalemine daima efendi kal, uşak olmamaya gayret et. Mecbur kalırsan kır, sakın satma." Sedat Simavi</p></div></footer></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><script type='text/javascript'>jQuery(document).ready(function($) {$(".flexslider").flexslider({controlsContainer: "#genesis-responsive-slider",animation: "slide",directionNav: 1,controlNav: 1,animationDuration: 800,slideshowSpeed: 10000    });  });</script><style type="text/css" media="screen"> #simple-social-icons-4 ul li a, #simple-social-icons-4 ul li a:hover, #simple-social-icons-4 ul li a:focus { background-color: #999999 !important; border-radius: 3px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  #simple-social-icons-4 ul li a:hover, #simple-social-icons-4 ul li a:focus { background-color: #666666 !important; border-color: #ffffff !important; color: #ffffff !important; }  #simple-social-icons-4 ul li a:focus { outline: 1px dotted #666666 !important; }</style><script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4' id='advanced-ads-layer-fancybox-js-js'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.3.1.2' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/assets/js/jquery.flexslider.js?ver=1.0.1' id='flexslider-js'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script>window.advads_has_ads = [["457151","ad",null],["505061","ad",null],["508926","ad",null],["458169","ad",null],["457147","ad",null],["557392","ad",null],["509312","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script></body></html>
