<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="dailymotion-domain-verification" content="dmzuqem9wwllky3qd" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

			<style type="text/css">
				.slide-excerpt { width: 100%; }
				.slide-excerpt { top: 0; }
				.slide-excerpt { left: 0; }
				.flexslider { max-width: 737px; max-height: 400px; }
				.slide-image { max-height: 400px; }
			</style>
	<!-- This site is optimized with the Yoast SEO plugin v17.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Pandeminin yeni dalgası: Delta ve aşılanmama - Diken</title>
	<link rel="canonical" href="https://www.diken.com.tr/pandeminin-yeni-dalgasi-delta-ve-asilanmama/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Pandeminin yeni dalgası: Delta ve aşılanmama - Diken" />
	<meta property="og:description" content="Dördüncü dalganın yaşanmasında önemli katkısı olan bir etken daha var ki genellikle bu tartışmalar arasında çok fazla anılmıyor." />
	<meta property="og:url" content="https://www.diken.com.tr/pandeminin-yeni-dalgasi-delta-ve-asilanmama/" />
	<meta property="og:site_name" content="Diken" />
	<meta property="article:publisher" content="https://www.facebook.com/Dikencomtr/" />
	<meta property="article:published_time" content="2021-09-20T19:01:00+00:00" />
	<meta property="article:modified_time" content="2021-09-20T19:01:31+00:00" />
	<meta property="og:image" content="https://www.diken.com.tr/wp-content/uploads/2021/09/covid_4_dalga_ilker_kayi_cem_sungur_kapak.jpg" />
	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="400" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@fgdiler" />
	<meta name="twitter:site" content="@dikencomtr" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="gokhan" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="6 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.diken.com.tr/#organization","name":"Diken","url":"https://www.diken.com.tr/","sameAs":["https://www.facebook.com/Dikencomtr/","https://www.instagram.com/dikencomtr/","https://www.youtube.com/user/DikenTv","https://tr.pinterest.com/dikencomtr/","https://twitter.com/dikencomtr"],"logo":{"@type":"ImageObject","@id":"https://www.diken.com.tr/#logo","inLanguage":"en-US","url":"https://www.diken.com.tr/wp-content/uploads/2014/08/diken-logo.png","contentUrl":"https://www.diken.com.tr/wp-content/uploads/2014/08/diken-logo.png","width":512,"height":512,"caption":"Diken"},"image":{"@id":"https://www.diken.com.tr/#logo"}},{"@type":"WebSite","@id":"https://www.diken.com.tr/#website","url":"https://www.diken.com.tr/","name":"Diken","description":"Yaramazlara biraz batar!","publisher":{"@id":"https://www.diken.com.tr/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.diken.com.tr/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.diken.com.tr/pandeminin-yeni-dalgasi-delta-ve-asilanmama/#primaryimage","inLanguage":"en-US","url":"https://www.diken.com.tr/wp-content/uploads/2021/09/covid_4_dalga_ilker_kayi_cem_sungur_kapak.jpg","contentUrl":"https://www.diken.com.tr/wp-content/uploads/2021/09/covid_4_dalga_ilker_kayi_cem_sungur_kapak.jpg","width":740,"height":400},{"@type":"WebPage","@id":"https://www.diken.com.tr/pandeminin-yeni-dalgasi-delta-ve-asilanmama/#webpage","url":"https://www.diken.com.tr/pandeminin-yeni-dalgasi-delta-ve-asilanmama/","name":"Pandeminin yeni dalgas\u0131: Delta ve a\u015f\u0131lanmama - Diken","isPartOf":{"@id":"https://www.diken.com.tr/#website"},"primaryImageOfPage":{"@id":"https://www.diken.com.tr/pandeminin-yeni-dalgasi-delta-ve-asilanmama/#primaryimage"},"datePublished":"2021-09-20T19:01:00+00:00","dateModified":"2021-09-20T19:01:31+00:00","breadcrumb":{"@id":"https://www.diken.com.tr/pandeminin-yeni-dalgasi-delta-ve-asilanmama/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.diken.com.tr/pandeminin-yeni-dalgasi-delta-ve-asilanmama/"]}]},{"@type":"BreadcrumbList","@id":"https://www.diken.com.tr/pandeminin-yeni-dalgasi-delta-ve-asilanmama/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.diken.com.tr/"},{"@type":"ListItem","position":2,"name":"Pandeminin yeni dalgas\u0131: Delta ve a\u015f\u0131lanmama"}]},{"@type":"Article","@id":"https://www.diken.com.tr/pandeminin-yeni-dalgasi-delta-ve-asilanmama/#article","isPartOf":{"@id":"https://www.diken.com.tr/pandeminin-yeni-dalgasi-delta-ve-asilanmama/#webpage"},"author":{"@id":"https://www.diken.com.tr/#/schema/person/62d2da7360368a71194b5ef5b5194c8e"},"headline":"Pandeminin yeni dalgas\u0131: Delta ve a\u015f\u0131lanmama","datePublished":"2021-09-20T19:01:00+00:00","dateModified":"2021-09-20T19:01:31+00:00","mainEntityOfPage":{"@id":"https://www.diken.com.tr/pandeminin-yeni-dalgasi-delta-ve-asilanmama/#webpage"},"wordCount":1937,"publisher":{"@id":"https://www.diken.com.tr/#organization"},"image":{"@id":"https://www.diken.com.tr/pandeminin-yeni-dalgasi-delta-ve-asilanmama/#primaryimage"},"thumbnailUrl":"https://www.diken.com.tr/wp-content/uploads/2021/09/covid_4_dalga_ilker_kayi_cem_sungur_kapak.jpg","articleSection":["Diken \u00f6zel","vitrin"],"inLanguage":"en-US"},{"@type":"Person","@id":"https://www.diken.com.tr/#/schema/person/62d2da7360368a71194b5ef5b5194c8e","name":"gokhan","image":{"@type":"ImageObject","@id":"https://www.diken.com.tr/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/3b8377d56a3caa339aafe3254a5d0d13?s=96&d=blank&r=g","contentUrl":"https://secure.gravatar.com/avatar/3b8377d56a3caa339aafe3254a5d0d13?s=96&d=blank&r=g","caption":"gokhan"},"sameAs":["https://twitter.com/fgdiler"],"url":"https://www.diken.com.tr/author/gokhan/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Feed" href="https://www.diken.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Comments Feed" href="https://www.diken.com.tr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.diken.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- diken.com.tr is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script id="dkn-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='news-pro-theme-css'  href='https://www.diken.com.tr/wp-content/themes/news-pro-diken/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.diken.com.tr/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-ads-layer-fancybox-css-css'  href='https://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.diken.com.tr/wp-includes/css/dashicons.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='https://www.diken.com.tr/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-printstyle-plus-css'  href='https://www.diken.com.tr/wp-content/plugins/genesis-printstyle-plus/css/print-html5.min.css?ver=1543621862' type='text/css' media='print' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.diken.com.tr/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='slider_styles-css'  href='https://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/assets/style.css?ver=1.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.diken.com.tr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.28.0' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.13.0' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/themes/news-pro-diken/js/responsive-menu.js?ver=1.0.0' id='news-responsive-menu-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21' id='svg-x-use-js'></script>
<link rel="https://api.w.org/" href="https://www.diken.com.tr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.diken.com.tr/wp-json/wp/v2/posts/1007174" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diken.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diken.com.tr/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.diken.com.tr/?p=1007174' />
<link rel="alternate" type="application/json+oembed" href="https://www.diken.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diken.com.tr%2Fpandeminin-yeni-dalgasi-delta-ve-asilanmama%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diken.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diken.com.tr%2Fpandeminin-yeni-dalgasi-delta-ve-asilanmama%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<meta name="p:domain_verify" content="d0d93e842dd63a251bbdf015f1189773"/>

<style type="text/css">.site-title a { background: url(https://www.diken.com.tr/wp-content/uploads/2014/06/logo260x90.jpg) no-repeat !important; }</style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-47112456-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-47112456-1');
</script>


<style type="text/css">
/* HC CSS edits */
.LeftearAd{position: fixed; top: 200px;display: inline-block; bottom: 0px; z-index: 1; background-attachment: scroll; margin-right: 492px; right: 55%; background-position: 0% 0px; background-repeat: no-repeat no-repeat;padding-right:4px;}
.RightearAd{position: fixed; top: 200px; display: inline-block; bottom: 0px; z-index: 1; background-attachment: scroll; margin-left: 486px; left: 55%; background-position: 0% 0px; background-repeat: no-repeat no-repeat;padding-left:10px;}
#featured-post-49, #featured-post-16, #featured-post-48, #featured-post-25, #featured-post-18 {margin-bottom: -20px;}
#featured-post-53 {text-align: center;}
#featured-post-36 {margin-bottom: -35px;}
.footer-widgets {position: relative;}
.site-footer {padding: 40px 20px;}
.right.search {margin-right: 10px;}
.wp-post-navigation {padding: 0 20px;}
.wp-post-navigation-pre a, .wp-post-navigation-next a {color:#333;}
.wp-post-navigation-pre a:hover, .wp-post-navigation-next a:hover {color:#faa61a;}
.wp-post-navigation-pre {float: left; width: 50%; padding-right: 10px; border-right: 1px solid #e3e3e3; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-pre::before {content: "<"; font-size: 10px;}
.wp-post-navigation-next {float: right; width: 50%; padding-left: 10px; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-next::after {content: ">"; font-size: 10px;}
.entry-meta-yazar {color: #999; font-size:13px;}
.archive-pagination.pagination {text-align: center;}
</style>


<link href="https://fonts.googleapis.com/css?family=Merriweather:300,400,700|Open+Sans:700&amp;subset=latin-ext" rel="stylesheet">

 
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
googletag.cmd.push(function() {

googletag.defineSlot('/123618890/d-ros-masthead-970x250', [[970, 250], [970, 90], [728, 90]],  'div-gpt-ad-1511798087708-4').addService(googletag.pubads());

googletag.defineSlot('/123618890/d-beforepost-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1511798087708-1').addService(googletag.pubads());
googletag.defineSlot('/123618890/d-midpost-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1511798087708-3').addService(googletag.pubads());
googletag.defineSlot('/123618890/d-midpost2-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1520344959832-0').addService(googletag.pubads());
googletag.defineSlot('/123618890/d-midpost3-300x250', [[336, 280], [300, 250]], 'd-midpost3-300x250').addService(googletag.pubads());
googletag.defineSlot('/123618890/d-ros-side-300x600-1', [[160, 600], [120, 600], [300, 600], [240, 400], [300, 250]], 'div-gpt-ad-1570034523399-0').addService(googletag.pubads());
googletag.defineSlot('/123618890/d-ros-side-300x600-2', [[160, 600], [120, 600], [300, 600], [336, 280], [300, 250]], 'd-ros-side-300x600-2').addService(googletag.pubads());
googletag.defineSlot('/123618890/l01', [160,600], 'l01').addService(googletag.pubads());
googletag.defineSlot('/123618890/r01', [160,600], 'r01').addService(googletag.pubads());
var slot =googletag.defineOutOfPageSlot('123618890/d-interstitial',googletag.enums.OutOfPageFormat.INTERSTITIAL );
if(slot)slot.addService(googletag.pubads());
googletag.display(slot);  googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
 
<!--END DFP -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/diken/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
 
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<link rel="icon" href="https://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-270x270.png" />
</head>
<body class="post-template-default single single-post postid-1007174 single-format-standard custom-header header-image header-full-width sidebar-content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-visible news-pro-orange aa-prefix-dkn-"><div class="site-container"><link href="https://www.diken.com.tr/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="https://www.diken.com.tr/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
<link href="https://www.diken.com.tr/apple-touch-icon-167x167.png" rel="apple-touch-icon" sizes="167x167" />
<link href="https://www.diken.com.tr/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
<link href="https://www.diken.com.tr/icon-hires.png" rel="icon" sizes="192x192" />
<link href="https://www.diken.com.tr/icon-normal.png" rel="icon" sizes="128x128" />
<nav class="nav-secondary" aria-label="Secondary"><div class="wrap"><ul id="menu-top-menu" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-995038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-995038"><a href="https://www.diken.com.tr/kategori/rota/"><span >ROTA</span></a></li>
<li id="menu-item-11375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11375"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/9-soruda/"><span >9 SORUDA</span></a></li>
<li id="menu-item-11376" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11376"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/diken-ozel/"><span >DİKEN ÖZEL</span></a></li>
<li id="menu-item-19363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19363"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/diken11/"><span >GÜNÜN 11&#8217;i</span></a></li>
<li id="menu-item-33796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33796"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/dikene-takilanlar/"><span >DİKENLİK</span></a></li>
<li id="menu-item-93966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93966"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/aksam-postasi/"><span >AKŞAM POSTASI</span></a></li>
<li id="menu-item-367264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367264"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/vpn-haber/"><span >VPN HABER</span></a></li>
<li id="menu-item-32476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32476"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/english/"><span >ENGLISH</span></a></li>
</ul></div></nav><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://www.diken.com.tr/">Diken</a></p><p class="site-description">Yaramazlara biraz batar!</p></div></div></header><nav class="nav-primary" aria-label="Main"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="https://www.diken.com.tr/"><span >VİTRİN</span></a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/aktuel/"><span >AKTÜEL</span></a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/analiz/"><span >ANALİZ</span></a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/dunya/"><span >DÜNYA</span></a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/medya/"><span >MEDYA</span></a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/keyif/"><span >KEYİF</span></a></li>
<li id="menu-item-5743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/agora/"><span >AGORA</span></a></li>
<li id="menu-item-602242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602242"><a href="https://www.diken.com.tr/kategori/sanat/"><span >SANAT</span></a></li>
<li id="menu-item-970956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-970956"><a href="https://www.diken.com.tr/kategori/surdurulebilirlik/"><span >SÜRDÜRÜLEBİLİRLİK</span></a></li>
</ul></div></nav><div class="site-inner"><div class="dkn-masthead-970x250" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 5px; " id="dkn-1217907480"><center>
<!-- /123618890/d-ros-masthead-970x250 -->
<div id='div-gpt-ad-1511798087708-4' style='width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-4'); });
</script>
</div>
</center></div><div class="content-sidebar-wrap"><main class="content"><article class="post-1007174 post type-post status-publish format-standard has-post-thumbnail category-diken-ozel category-vitrin entry" aria-label="Pandeminin yeni dalgası: Delta ve aşılanmama"><header class="entry-header"><h1 class="entry-title">Pandeminin yeni dalgası: Delta ve aşılanmama</h1>
<p class="entry-meta"><time class="entry-time">20/09/2021</time> <time class="entry-time">22:01</time> </p></header><div class="dkn-beforepost" style="margin-left: auto; margin-right: auto; text-align: center; " id="dkn-346346737"><center>
<!-- /123618890/d-beforepost-300x250 -->
<div id='div-gpt-ad-1511798087708-1' style='margin-bottom:5px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-1'); });
</script>
</div>
</center>
</div><div class="entry-content"><div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="https://www.diken.com.tr/pandeminin-yeni-dalgasi-delta-ve-asilanmama/" data-a2a-title="Pandeminin yeni dalgası: Delta ve aşılanmama"><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fpandeminin-yeni-dalgasi-delta-ve-asilanmama%2F&amp;linkname=Pandeminin%20yeni%20dalgas%C4%B1%3A%20Delta%20ve%20a%C5%9F%C4%B1lanmama" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pocket" href="https://www.addtoany.com/add_to/pocket?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fpandeminin-yeni-dalgasi-delta-ve-asilanmama%2F&amp;linkname=Pandeminin%20yeni%20dalgas%C4%B1%3A%20Delta%20ve%20a%C5%9F%C4%B1lanmama" title="Pocket" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fpandeminin-yeni-dalgasi-delta-ve-asilanmama%2F&amp;linkname=Pandeminin%20yeni%20dalgas%C4%B1%3A%20Delta%20ve%20a%C5%9F%C4%B1lanmama" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fpandeminin-yeni-dalgasi-delta-ve-asilanmama%2F&amp;linkname=Pandeminin%20yeni%20dalgas%C4%B1%3A%20Delta%20ve%20a%C5%9F%C4%B1lanmama" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fpandeminin-yeni-dalgasi-delta-ve-asilanmama%2F&amp;linkname=Pandeminin%20yeni%20dalgas%C4%B1%3A%20Delta%20ve%20a%C5%9F%C4%B1lanmama" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fpandeminin-yeni-dalgasi-delta-ve-asilanmama%2F&amp;linkname=Pandeminin%20yeni%20dalgas%C4%B1%3A%20Delta%20ve%20a%C5%9F%C4%B1lanmama" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fpandeminin-yeni-dalgasi-delta-ve-asilanmama%2F&amp;linkname=Pandeminin%20yeni%20dalgas%C4%B1%3A%20Delta%20ve%20a%C5%9F%C4%B1lanmama" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fpandeminin-yeni-dalgasi-delta-ve-asilanmama%2F&amp;linkname=Pandeminin%20yeni%20dalgas%C4%B1%3A%20Delta%20ve%20a%C5%9F%C4%B1lanmama" title="Push to Kindle" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fpandeminin-yeni-dalgasi-delta-ve-asilanmama%2F&amp;linkname=Pandeminin%20yeni%20dalgas%C4%B1%3A%20Delta%20ve%20a%C5%9F%C4%B1lanmama" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fpandeminin-yeni-dalgasi-delta-ve-asilanmama%2F&amp;linkname=Pandeminin%20yeni%20dalgas%C4%B1%3A%20Delta%20ve%20a%C5%9F%C4%B1lanmama" title="Facebook" rel="nofollow noopener" target="_blank"></a></div></div>
<h4>DR. İLKER KAYI / DR. İ. CEM SUNGUR*</h4>



<p>Yirminci yüzyılın başında bulaşıcı hastalıklarla mücadele için farklı ülkelerde benzer amaçları güden kurumlar oluşturuldu. 27 Mayıs 1928’de hizmete giren Hıfzıssıhha Refik Saydam Müessesi, Rockefeller Vakfı&#8217;nın desteğiyle üç ayrı bina şeklinde planlandı. Mimar Theodor Jost’un tasarladığı kimyahane-bakteriyoloji binasının ayrı bir özelliği vardı. Dünyanın değişik ülkelerindeki benzer kuruluşlarda olduğu gibi, üzerinde sağlık tanrısı Asclepion’un kızı Hygiea’nın kabartması yer alıyordu. Hıfzıssıhha Okulu ve merkez binalarının (serum müessesi) tasarımıysa mimar Robert Oerley’e aitti. Hıfzıssıhha Müessesi, 1932 yılında serum ithalatına gerek kalmayacak miktarda serum üretebilir hale geldi. Çocuk felci, çiçek, verem, kuduz gibi birçok aşının üretimini sağlayarak genç Türkiye Cumhuriyeti’nin kuruluşuna çok büyük katkılarda bulundu. İnfluenza virüsünün varyantlarının saptanması ve izleminde de Dünya Sağlık Örgütü’nün referans laboratuvarı olarak hizmet verdi. 2011 yılında kapatılan kurum, Sağlık Bakanlığı bünyesinde Halk Sağlığı Genel Müdürlüğü yapısı içine dağıtılmış olsa da tıp tarihçisi Fatih Artvinli’nin belirtiği üzere <strong>&#8220;21. Yüzyılın Türkiye’sinde salgın ya da pandemi dendiğinde öncelikle akla gelen özerk bir bilimsel kurum ya da enstitüden söz edemeyiz.&#8221;</strong></p>



<p>Pfizer’ın New York’taki Pearl River araştırma merkezi de benzer nitelikte bir kurum olarak ikinci dünya savaşı sırasında penisilin ve tifüs aşısı üretmiş, 1960’larda ağızdan uygulanan canlı çocuk felci aşısının en önemli üretim merkezlerinden birisi olmuştu. Kuruluşu 114 yıl öncesine dayanan yüksek güvenlikli bu laboratuvar, günümüzde Pfizer’ın önemli araştırma merkezlerinden birisi. Pandeminin başından bu yana 950 çalışanıyla SARS-CoV-2’ye karşı aşı geliştirilmesi konusunda çok önemli bir rol oynadı. </p><div class="dkn-orta" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 10px; " id="dkn-1418816681"><center>
<!-- /123618890/d-midpost-300x250 -->
<div id='div-gpt-ad-1511798087708-3' style='margin-bottom:5px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-3'); });
</script>
</div>
</center>
</div><br style="clear: both; display: block; float: none;"/>



<p>Pearl River’daki görevlilerin bir bölümü, sürekli olarak SARS-CoV-2’deki yeni mutasyonları ve ortaya çıkan varyantları tarıyorlar. Bu gruba <strong>&#8220;Virüs tarayıcıları&#8221;</strong> deniyor. 1918 yılındaki İspanyol gribinin etkeni olan kuş kökenli H1N1 virüsünü tanımlayabilmek için Kuzey Kutbu&#8217;na yakın yerlerde pandemide hayatını kaybetmiş ve donmuş insanların dokularından örnek almak gerekmişti. Covid-19 pandemisinde tümüyle farklı bir süreç yaşanıyor. Dünyanın değişik yerlerinde ortaya çıkmış olan varyantların genetik bilgileri tanımlandıktan sonra internette paylaşılıyor. </p>



<p>İkinci bir grup ise çok yüksek güvenlikli hücrelerin içinde, bu genetik bilgileri kullanarak yeni varyantları laboratuvar içinde üretiyor. Bu gruptaki bilim insanları kendilerine <strong>&#8216;virüs çiftçileri&#8217;</strong> adını veriyor. Hemen arkasından da Pfizer-BioNTech&#8217;in bu varyanta karşı etkinliği araştırılmaya başlıyor. Bütün verileri analiz edip anlaşılabilir sonuçlara dönüştüren bir ekip de laboratuvarda görev yapıyor. Şu anda üzerinde odaklandıkları varyant çok hızlı bulaşan ve dünyadaki egemen SARS-CoV-2 varyantı olan Delta. Aşılanmış kişilere ait 3 bin 500 kan ve geniz sürüntüsü örneği üzerinde aşı etkinliğini inceliyorlar. Bu titiz çalışmaların önemli bir hedefi de ortaya çıkabilecek daha tehlikeli varyantların erkenden saptanabilmesi.</p>



<p>2020 yılının ortalarına doğru bazı bilim insanları, SARS-CoV-2 virüsünün geçireceği mutasyonlarla bulaşıcılığın çok fazla değişmeyeceği ama neden olduğu hastalık tablosunun hafifleyeceği öngörüsünde bulunuyorlardı. Beklendiği gibi virüs mutasyona uğrayınca yeni varyantlar ortaya çıktı. Ancak, yeni varyantlar insanların oluşturduğu antikorların etkisinden daha kolay kurtulmaya başladı. Tahminlerin aksine daha hızlı bulaşan ve daha fazla oranda hastalığa sebep olan varyantlar pandemiyi şekillendirmeye başladı. İskoçya’nın St. Andrews Üniversitesi’nde enfeksiyon hastalıkları uzmanı olan Dr. Müge Çevik, Delta varyantının özellikleri nedeniyle toplumsal bağışıklığı yakalamanın çok zor hale geldiğini belirtiyor. Hükümetler de bu hedefi yakalamakta geride kalmış durumdalar ve çok zorlanıyorlar. Aşılanma oranına hız kazandırmaya çalışırken, maske kullanımı ve yavaş yavaş diğer kısıtlamalar konusunda kararlar alıyorlar. Pandeminin bu yeni ve riskli aşamasının etkileri yaşanırken dünya genelinde gündemi oluşturan konular aşının sağladığı bağışıklık, aşılama stratejileri ve kısıtlamalar konusundaki yoğun araştırmalar ve arayışlar.</p><div class="dkn-orta2" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 10px; " id="dkn-1502429826"><center>
<!-- /123618890/d-midpost2-300x250 -->
<div id='div-gpt-ad-1520344959832-0' style='margin-bottom:5px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520344959832-0'); });
</script>
</div>
</center></div>



<p>Aşılanmış bireylerle ilgili tartışmalar iki konuya odaklandı. Mevcut aşılarla sağlanan bağışıklık Delta varyantına karşı yeterli derecede koruyucu oluyor mu? Aşılanmış olan bireylerde, zamanla sağlanan bağışıklık düzeyinde bir azalma oluyor mu? Şimdilik ilk sorunun yanıtı konusunda fikir birliği var. Aşıların etkinliği Delta varyantına karşı bir miktar azalma gösteriyordu. Ancak değişik aşılar için farklı oranlarda olmakla birlikte, kullanımda olan tüm aşıların Delta&#8217;ya karşı bağışıklık oluşturma potansiyelleri kaybolmamıştı. Başka bir deyişle Delta&#8217;ya yönelik yeni bir aşı tasarımına ve üretimine gerek yok. İkinci sorunun yanıtını bulabilmek için tartışmalar sürdürülüyor. İsrail’de elde edilen veriler Covid-19 geçiren hastalarda, aşının sağladığından daha güçlü bir bağışıklık geliştiğini gösteriyor. Bu bilgi kesinlikle bireysel veya toplumsal düzeyde Covid-19 geçirerek bağışıklık edinilmesi anlamına gelmiyor. Bunun bedeli çok ağır. Şu andaki olgu ve ölüm sayıları azaltılamazsa yılbaşına kadar dünyada yüz binlerce insan hayatını kaybedebilir. Aynı araştırmaya göre daha önce Covid-19 geçirmiş olan bireylere tek doz Pfizer-BioNTech veya Moderna hatırlatma aşısı yapılırsa, SARS-CoV-2’den korunma daha da artıyor. ABD’de daha önce Covid-19 enfeksiyonu geçiren bireyler aşıdan muaf değil, iki doz mRNA aşısı veya tek doz Johnson&amp;Johnson aşısı olmaları öneriliyor. Almanya, Fransa, İtalya, İsrail ve Türkiye ise Covid-19 geçiren hastalara tek doz aşı uygulayan ülkeler oldu.</p>



<p>2021 yılında aşıların yaygın olarak kullanılmasıyla birlikte hızla azalan SARS-CoV-2 enfeksiyonları yaz başından itibaren tekrar yükselişe geçince aşıların etkinliği gözden geçirilmeye başlanıldı. Aşılar delta varyantına bağlı ağır enfeksiyonları, hastaneye yatışları ve ölümleri etkili şekilde azaltıyordu. Ancak aşılar virüsün kişiler arası bulaşmayı beklendiği oranda azaltamıyordu ve aşılananlarda ağır seyretmese de az sayıda enfeksiyon görülebiliyordu. Ocak ayında Çin tarafından üretilen inaktif aşılarla aşılanan bireylerde, özellikle de virüsle daha sık karşılaşılan sağlık çalışanlarında haziran ayından itibaren Covid-19 enfeksiyonlarında olağandışı artışlar görülmeye başlandı. İsrail’de de iki doz BioNTech aşısı olan bireylerde beklenenin üzerinde Covid-19 enfeksiyonu saptandı. Bu nedenle aşılanan bireylerde oluşan bağışıklığın zamanla zayıflayıp zayıflamadığı konusunda araştırmalar başlatıldı. Bu araştırmalarla birlikte birçok ülke, genellikle de bir mRNA aşısıyla üçüncü bir doz (hatırlatma dozu) aşı uygulamalarını başlattı. Üçüncü dozlar kısa sürede azalmış olan antikor düzeylerinde belirgin artışa neden oluyordu. İsrail’den gelen ilk sonuçlar üçüncü dozun 60 yaşın üzerindeki bireylerde enfeksiyonlardan korunmada yüzde 86 oranında etkili olduğunu ortaya koyuyor. Bu nedenle İsrail’de 29 Ağustos tarihinden itibaren 12 yaşın üstündeki tüm bireylere üçüncü doz Pfizer-BioNTech aşısı yapılmasına karar verildi. Üçüncü doz aşı uygulandıktan 12 gün sonra bulaşma riski onda bir, enfeksiyon riskiyse on beşte bir oranına düşüyordu.</p>



<p>Üçüncü doz aşılar konusunda tam bir fikir birliği oluşmadı ve tartışmalar halen devam ediyor. Eleştirilerden birisi, elimizde sınırlı miktarda aşı stoku ve henüz aşılanmamış milyarlarca insan varken bu stokların üçüncü dozlar için kullanılmasıyla ilgili. Yani bir etik sorun gündeme getiriliyor. İkinci eleştiri de daha çok evrimsel mikrobiyologlardan ve bazı epidemiyologlardan geliyor. Küresel anlamda ne kadar çok insana en azından bir doz aşı yapılacak olursa, virüsün bulaşma hızının kırılacağını ve bu nedenle virüste yeni mutasyon ihtimalini azalacağını savunuyorlar. Öte yandan çok iyi biliniyor ki, virüs varlığını sürdürebilmek için daha etkili mutasyonlar geliştirebiliyor, ancak toplumda ve bireylerde SARS-CoV-2’ye karşı belirli oranda bağışıklık sağlandığı zaman bu olasılık da giderek azalıyor.</p><div class="dkn-orta3" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 10px; " id="dkn-1297839418"><center>
<!-- /123618890/d-midpost3-300x250 -->
<div id='d-midpost3-300x250' style='margin-bottom:5px'>
<script>
googletag.cmd.push(function() { googletag.display('d-midpost3-300x250'); });
</script>
</div>
</center></div>



<p>Dördüncü dalganın yaşanmasında önemli katkısı olan başka bir etken daha var ki genellikle bu tartışmalar arasında çok fazla anılmıyor. İlkbahar sonunda pandeminin kontrol altına gireceği umularak ve yavaşlayan ekonomileri canlandırmak için birçok ülkede kısıtlamalar kaldırıldı. Ekonomilerde beklenen büyüme oranları gerçekleşmemişti ve enflasyon oranları artıyordu. Birçok ülkede hizmet sektörü, Delta etkisiyle olgu ve hastaneye yatanların sayısında önemli artışlar olmasına karşın, çalışmaya başladı. ABD’de bir yıl öncesine göre restoranlarda yemek yiyenlerin sayısında iki kat artış oldu. Oysa kısıtlamalarla ilgili yaptırımların çok kesin olduğu Çin, Yeni Zelanda gibi ülkelerde hizmet sektörü hızla küçülmeye devam etti. Henüz pandemi tam olarak kontrol altına girmemişken kısıtlamaların çok hızlı olarak kaldırılması da dördüncü dalganın yaşanmasında önemli bir etken oldu. Yaz sonuna gelindiğinde, özellikle de okulların açılmaya başlamasıyla birlikte yeniden bazı önlemler hızla hayata geçiriliyor. Her zaman olduğu gibi maske takmak, mesafeye dikkat etmek, kapalı ve kalabalık alanlardan uzak durmak gibi temel önlemler hepsinden önemli gözüküyor.</p>



<p>Öyle görünüyor ki şu anda dünyayı tedirgin eden ve Delta varyantının neden olduğu yeni pandemi dalgasını tek bir nedene bağlamak mümkün değil. Delta varyantının özellikleri, toplumların bağışıklama hızı ve sağlanan bağışıklığın süresi, bulaşmayı önleyen tedbirlerin varlığı arasındaki karmaşık etkileşim, pandeminin yeni dalgasının itici gücünü oluşturuyor. Bu dalgadan en çok ve en ağır şekilde etkilenen grup aşılanmamış, eksik aşılanmış insanlar ve çok ağır bir bedel ödüyorlar. Pandeminin denetim altına alınması için aşılamanın yaygınlaşması ve hızlanması elimizdeki en önemli mücadele aracı. Ayrıca güncel veriler de Japonların 3K dediği kısa mesafeli, kapalı ve kalabalık ortamlarda temaslardan kaçınılması ve maske kullanımının titizlikle uygulanmasının her zamankinden daha önemli olduğunu gösteriyor.</p>



<p><strong>*Dr. İlker Kayı – Koç Üniversitesi Tıp Fakültesi, Halk Sağlığı Anabilim Dalı Öğretim Üyesi / Dr. Cem Sungur – Acıbadem Üniversitesi, Tıp Eğitimi Anabilim Dalı Öğretim Üyesi</strong><a href="https://www.diken.com.tr/#print"></a></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="https://www.diken.com.tr/pandeminin-yeni-dalgasi-delta-ve-asilanmama/" data-a2a-title="Pandeminin yeni dalgası: Delta ve aşılanmama"><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fpandeminin-yeni-dalgasi-delta-ve-asilanmama%2F&amp;linkname=Pandeminin%20yeni%20dalgas%C4%B1%3A%20Delta%20ve%20a%C5%9F%C4%B1lanmama" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pocket" href="https://www.addtoany.com/add_to/pocket?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fpandeminin-yeni-dalgasi-delta-ve-asilanmama%2F&amp;linkname=Pandeminin%20yeni%20dalgas%C4%B1%3A%20Delta%20ve%20a%C5%9F%C4%B1lanmama" title="Pocket" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fpandeminin-yeni-dalgasi-delta-ve-asilanmama%2F&amp;linkname=Pandeminin%20yeni%20dalgas%C4%B1%3A%20Delta%20ve%20a%C5%9F%C4%B1lanmama" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fpandeminin-yeni-dalgasi-delta-ve-asilanmama%2F&amp;linkname=Pandeminin%20yeni%20dalgas%C4%B1%3A%20Delta%20ve%20a%C5%9F%C4%B1lanmama" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fpandeminin-yeni-dalgasi-delta-ve-asilanmama%2F&amp;linkname=Pandeminin%20yeni%20dalgas%C4%B1%3A%20Delta%20ve%20a%C5%9F%C4%B1lanmama" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fpandeminin-yeni-dalgasi-delta-ve-asilanmama%2F&amp;linkname=Pandeminin%20yeni%20dalgas%C4%B1%3A%20Delta%20ve%20a%C5%9F%C4%B1lanmama" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fpandeminin-yeni-dalgasi-delta-ve-asilanmama%2F&amp;linkname=Pandeminin%20yeni%20dalgas%C4%B1%3A%20Delta%20ve%20a%C5%9F%C4%B1lanmama" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fpandeminin-yeni-dalgasi-delta-ve-asilanmama%2F&amp;linkname=Pandeminin%20yeni%20dalgas%C4%B1%3A%20Delta%20ve%20a%C5%9F%C4%B1lanmama" title="Push to Kindle" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fpandeminin-yeni-dalgasi-delta-ve-asilanmama%2F&amp;linkname=Pandeminin%20yeni%20dalgas%C4%B1%3A%20Delta%20ve%20a%C5%9F%C4%B1lanmama" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fpandeminin-yeni-dalgasi-delta-ve-asilanmama%2F&amp;linkname=Pandeminin%20yeni%20dalgas%C4%B1%3A%20Delta%20ve%20a%C5%9F%C4%B1lanmama" title="Facebook" rel="nofollow noopener" target="_blank"></a></div></div></div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="https://www.diken.com.tr/kategori/diken-ozel/" rel="category tag">Diken özel</a>, <a href="https://www.diken.com.tr/kategori/vitrin/" rel="category tag">vitrin</a></span></p>
 </footer></article><div class="after-entry" class="widget-area"><section id="custom_html-14" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div></div></section>
<section id="featured-post-55" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">SON HABERLER</h4>
<article class="post-1007108 post type-post status-publish format-standard has-post-thumbnail category-vitrin tag-abd tag-emlak tag-kira tag-konut tag-kredi tag-kriz tag-protesto tag-turkiye entry" aria-label="Barınma kaosu tüm dünyayı sarsıyor"><a href="https://www.diken.com.tr/barinma-kaosu-tum-dunyayi-sarsiyor/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/08/20210802-anahtar-ev-satis-aa-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/08/20210802-anahtar-ev-satis-aa-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/08/20210802-anahtar-ev-satis-aa-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/barinma-kaosu-tum-dunyayi-sarsiyor/">Barınma kaosu tüm dünyayı sarsıyor</a></h2></header><div class="entry-content"><p>Yükselen emlak fiyatları, dünyanın her yerinde insanları bir ev sahibi olma umudundan uzaklaştırıyor. Satın alma bir yana birçok noktada kiralık ev bulmak bile zor. Bu yükseliş, tüm siyasi görüşlerden hükümetleri sarsıyor.</p>
</div></article><article class="post-1007149 post type-post status-publish format-standard has-post-thumbnail category-ekonomi category-vitrin entry" aria-label="Tarımsal girdi enflasyonu tüm zamanların en yüksek seviyesinde"><a href="https://www.diken.com.tr/tarimsal-girdi-enflasyonu-tum-zamanlarin-en-yuksek-seviyesinde/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/09/20210920-cifci-DIKEN-SB-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/09/20210920-cifci-DIKEN-SB-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/09/20210920-cifci-DIKEN-SB-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/tarimsal-girdi-enflasyonu-tum-zamanlarin-en-yuksek-seviyesinde/">Tarımsal girdi enflasyonu tüm zamanların en yüksek seviyesinde</a></h2></header><div class="entry-content"><p>Gıda fiyatlarındaki artışın ana tetikleyicilerinden tarımsal girdi enflasyonunda yükseliş sürüyor. 2016 yılı ocak ayından beri tutulan endekste yıllık artış yüzde 30&#8217;a yakın. Bu aynı zamanda tüm zamanların zirvesi.</p>
</div></article><article class="post-1007150 post type-post status-publish format-standard has-post-thumbnail category-ekonomi category-vitrin entry" aria-label="Getir&#8217;den rekor kar eden yatırım şirketi, yeni hedefini buldu"><a href="https://www.diken.com.tr/getirden-rekor-kar-eden-yatirim-sirketi-yeni-hedefini-buldu/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/09/2021-03-24_getir_reuters_sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/09/2021-03-24_getir_reuters_sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/09/2021-03-24_getir_reuters_sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/getirden-rekor-kar-eden-yatirim-sirketi-yeni-hedefini-buldu/">Getir&#8217;den rekor kar eden yatırım şirketi, yeni hedefini buldu</a></h2></header><div class="entry-content"><p>Son dönemin en popüler uygulamalarından, sipariş hizmet sağlayıcısı Getir&#8217;e ilk dönemlerinde yatırım yaparak 60 kata varan kazanç sağlayan portföy yönetimi şirketi Re-Pie, Türkiye&#8217;deki yeni hedefini buldu: &#8216;Şimdi al-sonra öde&#8217; hizmeti sağlayan Colendi.</p>
</div></article><article class="post-1007155 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry" aria-label="Prof. Sarı &#8216;dipteki tehlike&#8217;ye dikkat çekti: Kasımda müsilaj olasılığı çok yüksek"><a href="https://www.diken.com.tr/prof-sari-dipteki-tehlikeye-dikkat-cekti-kasimda-yeniden-musilaj-ihtimali-cok-yuksek/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/09/20210920-dipte-musliaj-dha-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/09/20210920-dipte-musliaj-dha-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/09/20210920-dipte-musliaj-dha-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/prof-sari-dipteki-tehlikeye-dikkat-cekti-kasimda-yeniden-musilaj-ihtimali-cok-yuksek/">Prof. Sarı &#8216;dipteki tehlike&#8217;ye dikkat çekti: Kasımda müsilaj olasılığı çok yüksek</a></h2></header><div class="entry-content"><p>Bandırma Onyedi Eylül Üniversitesi Denizcilik Fakültesi Dekanı Prof. Dr. Mustafa Sarı, yüzeyde müsilaj görülmemesinin sorunun bittiği anlamına gelmediğini vurgulayarak &#8220;Müsilaj, araba büyüklüğündeki parçalarla denizin dibinde toplandı. Kasım ayına çok dikkat etmemiz gerekiyor. Aynı sorunu tekrar yaşayabiliriz&#8221; dedi.</p>
</div></article><article class="post-1007166 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry" aria-label="İstanbul&#8217;da görüldü: &#8216;Baldırsokan sinekleri&#8217; uyku hastalığı yapabilir"><a href="https://www.diken.com.tr/istanbulda-goruldu-baldirsokan-sinekleri-tasidigi-parazitlerle-uyku-hastaligi-yapabilir/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2020/12/sivri_sinek_sitma_reuters_sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2020/12/sivri_sinek_sitma_reuters_sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2020/12/sivri_sinek_sitma_reuters_sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/istanbulda-goruldu-baldirsokan-sinekleri-tasidigi-parazitlerle-uyku-hastaligi-yapabilir/">İstanbul&#8217;da görüldü: &#8216;Baldırsokan sinekleri&#8217; uyku hastalığı yapabilir</a></h2></header><div class="entry-content"><p>İstanbul&#8217;da bir süreden bu yana devam eden sivrisinek şikayetlerinin ardından şimdi de &#8216;baldırsokan&#8217; sineğiyle mücadele başladı.</p>
</div></article></div></section>
</div>  <div class="wp-post-navigation">
    <div class="wp-post-navigation-pre">
          </div>
    <div class="wp-post-navigation-next">
      <a href="https://www.diken.com.tr/son-24-saat-27-bin-688-vaka-231-can-kaybi/" rel="prev">Son 24 saat: 27 bin 688 vaka, 231 can kaybı</a>    </div>
  </div>
 </main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar"><section id="a2a_follow_widget-2" class="widget widget_a2a_follow_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">DİKEN&#8217;İ TAKİP EDİN</h4>
<div class="a2a_kit a2a_kit_size_30 a2a_follow addtoany_list" data-a2a-url="https://www.diken.com.tr/feed/" data-a2a-title="Diken"><a class="a2a_button_facebook" href="https://www.facebook.com/Dikencomtr" title="Facebook" rel="noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://twitter.com/Dikencomtr" title="Twitter" rel="noopener" target="_blank"></a><a class="a2a_button_instagram" href="https://www.instagram.com/Dikencomtr" title="Instagram" rel="noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.pinterest.com/Dikencomtr" title="Pinterest" rel="noopener" target="_blank"></a><a class="a2a_button_feed" href="https://www.diken.com.tr/feed/" title="RSS Feed" rel="noopener" target="_blank"></a></div></div></section>
<section id="featured-post-61" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-705703 post type-post status-publish format-standard has-post-thumbnail category-destek-kosesi entry" aria-label="Osman Kavala 1420 gündür tutuklu"><a href="https://www.diken.com.tr/osman-kavala-tutuklu-3/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="348" height="180" src="https://www.diken.com.tr/wp-content/uploads/2019/02/osman-kavala-sb-1-737x400-1-348x180.jpg" class="entry-image attachment-post" alt="" loading="lazy" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/osman-kavala-tutuklu-3/">Osman Kavala 1420 gündür tutuklu</a></h2></header></article></div></section>
<section id="advads_ad_widget-2" class="widget dkn-widget"><div class="widget-wrap"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="dkn-2066744407"><!-- /123618890/d-ros-side-300x600-1 -->
<div id='div-gpt-ad-1570034523399-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570034523399-0'); });
  </script>
</div></div></div></section>
<section id="featured-post-16" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">AGORA</h4>
<article class="post-1007237 post type-post status-publish format-standard has-post-thumbnail category-agora category-vitrin tag-daha-adil-bir-dunya-mumkun entry" aria-label="&#8216;Daha Adil Bir Dünya Mümkün&#8217; mü?"><a href="https://www.diken.com.tr/daha-adil-bir-dunya-mumkun-mu/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2021/09/20210920-bahadir-kaynak-yazi-kapak-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/09/20210920-bahadir-kaynak-yazi-kapak-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2021/09/20210920-bahadir-kaynak-yazi-kapak-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/daha-adil-bir-dunya-mumkun-mu/">&#8216;Daha Adil Bir Dünya Mümkün&#8217; mü?</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Bahadır Kaynak</span></span></p></header></article><article class="post-1006913 post type-post status-publish format-standard has-post-thumbnail category-agora tag-gencleri-hayata-hazirlamak entry" aria-label="Gençleri hayata hazırlamak"><a href="https://www.diken.com.tr/gencleri-hayata-hazirlamak/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2020/12/mehmet-aksel-imza_sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2020/12/mehmet-aksel-imza_sb-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2020/12/mehmet-aksel-imza_sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/gencleri-hayata-hazirlamak/">Gençleri hayata hazırlamak</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Mehmet Aksel</span></span></p></header></article><article class="post-1006558 post type-post status-publish format-standard has-post-thumbnail category-agora entry" aria-label="Muhterem muhalefet, inanın görmüyor ve anlamıyor değiliz!"><a href="https://www.diken.com.tr/muhterem-muhalefet-inanin-gormuyor-ve-anlamiyor-degiliz/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/muhterem-muhalefet-inanin-gormuyor-ve-anlamiyor-degiliz/">Muhterem muhalefet, inanın görmüyor ve anlamıyor değiliz!</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Murat Sevinç</span></span></p></header></article><article class="post-1005186 post type-post status-publish format-standard has-post-thumbnail category-agora tag-chp tag-hdp tag-iyip tag-sandik-demokrasisi entry" aria-label="Dokuza kadar sayabilenlerin parmak hesabı"><a href="https://www.diken.com.tr/dokuza-kadar-sayabilenlerin-parmak-hesabi/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2021/09/20210915-daghan-irak-kelle-sb-75x75.jpeg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/09/20210915-daghan-irak-kelle-sb-75x75.jpeg 75w, https://www.diken.com.tr/wp-content/uploads/2021/09/20210915-daghan-irak-kelle-sb-150x150.jpeg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/dokuza-kadar-sayabilenlerin-parmak-hesabi/">Dokuza kadar sayabilenlerin parmak hesabı</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Dağhan Irak</span></span></p></header></article><article class="post-1004466 post type-post status-publish format-standard has-post-thumbnail category-agora tag-inanclara-gore-toplumsal-uygulamalar entry" aria-label="Benim adım Cumhuriyet"><a href="https://www.diken.com.tr/benim-adim-cumhuriyet/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2021/05/selim-basarir-imza-copy-75x75.jpeg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/05/selim-basarir-imza-copy-75x75.jpeg 75w, https://www.diken.com.tr/wp-content/uploads/2021/05/selim-basarir-imza-copy-150x150.jpeg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/benim-adim-cumhuriyet/">Benim adım Cumhuriyet</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Selim Başarır</span></span></p></header></article><article class="post-1003936 post type-post status-publish format-standard has-post-thumbnail category-agora tag-11-eylul tag-abd entry" aria-label="11 Eylül’de Kral TV seyretmek"><a href="https://www.diken.com.tr/11-eylulde-kral-tv-seyretmek/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2021/03/bahadir-kaynak-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/03/bahadir-kaynak-kelle-sb-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2021/03/bahadir-kaynak-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/11-eylulde-kral-tv-seyretmek/">11 Eylül’de Kral TV seyretmek</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Bahadır Kaynak</span></span></p></header></article><article class="post-1003739 post type-post status-publish format-standard has-post-thumbnail category-agora entry" aria-label="&#8216;Sermayenin karşı saldırısı&#8217; ve 12 Eylül anayasacılığı&#8230;"><a href="https://www.diken.com.tr/sermayenin-karsi-saldirisi-ve-12-eylul-anayasaciligi/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/sermayenin-karsi-saldirisi-ve-12-eylul-anayasaciligi/">&#8216;Sermayenin karşı saldırısı&#8217; ve 12 Eylül anayasacılığı&#8230;</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Murat Sevinç</span></span></p></header></article><article class="post-1003287 post type-post status-publish format-standard has-post-thumbnail category-agora tag-uslup entry" aria-label="Üslup"><a href="https://www.diken.com.tr/uslup/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2020/12/mehmet-aksel-imza_sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2020/12/mehmet-aksel-imza_sb-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2020/12/mehmet-aksel-imza_sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/uslup/">Üslup</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Mehmet Aksel</span></span></p></header></article><article class="post-1002906 post type-post status-publish format-standard has-post-thumbnail category-agora tag-ekonomide-yeni-surec entry" aria-label="AKP’nin intihar süreci"><a href="https://www.diken.com.tr/akpnin-intihar-sureci/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2021/04/Murat-Kubilay-imza-sb-75x75.png" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/04/Murat-Kubilay-imza-sb-75x75.png 75w, https://www.diken.com.tr/wp-content/uploads/2021/04/Murat-Kubilay-imza-sb-150x148.png 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/akpnin-intihar-sureci/">AKP’nin intihar süreci</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">M. Murat Kubilay</span></span></p></header></article><article class="post-1002150 post type-post status-publish format-standard has-post-thumbnail category-agora entry" aria-label="Aşılar ve insanlar"><a href="https://www.diken.com.tr/asilar-ve-insanlar/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2021/05/selim-basarir-imza-copy-75x75.jpeg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/05/selim-basarir-imza-copy-75x75.jpeg 75w, https://www.diken.com.tr/wp-content/uploads/2021/05/selim-basarir-imza-copy-150x150.jpeg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/asilar-ve-insanlar/">Aşılar ve insanlar</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Selim Başarır</span></span></p></header></article></div></section>
<section id="featured-post-48" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">GÜNÜN 11&#8217;İ</h4>
<article class="post-1007074 post type-post status-publish format-standard category-diken11 entry" aria-label="Murat Muratoğlu: &#8216;Kripto paraya açılma&#8217; nedir kimse anlamadı"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/murat-muratoglu-kripto-paraya-acilma-nedir-kimse-anlamadi/">Murat Muratoğlu: &#8216;Kripto paraya açılma&#8217; nedir kimse anlamadı</a></h2></header></article><article class="post-1007088 post type-post status-publish format-standard category-diken11 entry" aria-label="İbrahim Kahveci: Bir lider uğruna geleceği kaybediyoruz"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/ibrahim-kahveci-bir-lider-ugruna-gelecegi-kaybediyoruz/">İbrahim Kahveci: Bir lider uğruna geleceği kaybediyoruz</a></h2></header></article><article class="post-1007087 post type-post status-publish format-standard category-diken11 entry" aria-label="Ali Ece: O Fenerbahçe’nin F’si bile sahada yoktu"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/ali-ece-o-fenerbahcenin-fsi-bile-sahada-yoktu/">Ali Ece: O Fenerbahçe’nin F’si bile sahada yoktu</a></h2></header></article><article class="post-1007085 post type-post status-publish format-standard category-diken11 entry" aria-label="Alaattin Aktaş: Yabancılar faizin düşeceğine mi oynuyor?"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/alaattin-aktas-yabancilar-faizin-dusecegine-mi-oynuyor/">Alaattin Aktaş: Yabancılar faizin düşeceğine mi oynuyor?</a></h2></header></article><article class="post-1007083 post type-post status-publish format-standard category-diken11 entry" aria-label="Şeref Oğuz: Hükümette &#8216;dolar 10 lira olmasın&#8217; telaşı"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/seref-oguz-hukumette-dolar-10-lira-olmasin-telasi/">Şeref Oğuz: Hükümette &#8216;dolar 10 lira olmasın&#8217; telaşı</a></h2></header></article><article class="post-1007081 post type-post status-publish format-standard category-diken11 entry" aria-label="Barış Yarkadaş: AKP şimdi boşuna ağlamasın"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/baris-yarkadas-akp-simdi-bosuna-aglamasin/">Barış Yarkadaş: AKP şimdi boşuna ağlamasın</a></h2></header></article><article class="post-1007078 post type-post status-publish format-standard category-diken11 entry" aria-label="İhsan Çaralan: &#8216;Fahiş zamları önleyeceğiz&#8217; türünden vaatler &#8216;gök kubbede hoş bir seda&#8217; bile olmuyor"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/ihsan-caralan-fahis-zamlari-onleyecegiz-turunden-vaatler-gok-kubbede-hos-bir-seda-bile-olmuyor/">İhsan Çaralan: &#8216;Fahiş zamları önleyeceğiz&#8217; türünden vaatler &#8216;gök kubbede hoş bir seda&#8217; bile olmuyor</a></h2></header></article><article class="post-1007071 post type-post status-publish format-standard category-diken11 entry" aria-label="Deniz Zeyrek: Erdoğan, New York&#8217;tan yeni bir &#8216;Kabil görevi&#8217; ile dönebilir"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/deniz-zeyrek-erdogan-new-yorktan-yeni-bir-kabil-gorevi-ile-donebilir/">Deniz Zeyrek: Erdoğan, New York&#8217;tan yeni bir &#8216;Kabil görevi&#8217; ile dönebilir</a></h2></header></article><article class="post-1007070 post type-post status-publish format-standard category-diken11 entry" aria-label="Timur Soykan: IŞİD üyeleri, Türkiye’de kanlı ellerini kolayca gizledikleri rahat hayatlar sürüyor"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/timur-soykan-isid-uyeleri-turkiyede-kanli-ellerini-kolayca-gizledikleri-rahat-hayatlar-suruyor/">Timur Soykan: IŞİD üyeleri, Türkiye’de kanlı ellerini kolayca gizledikleri rahat hayatlar sürüyor</a></h2></header></article><article class="post-1007064 post type-post status-publish format-standard category-diken11 entry" aria-label="Osman Müftüoğlu: Aşk acısı ilaçla geçebilir mi?"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/osman-muftuoglu-ask-acisi-ilacla-gecebilir-mi/">Osman Müftüoğlu: Aşk acısı ilaçla geçebilir mi?</a></h2></header></article><article class="post-1007061 post type-post status-publish format-standard category-diken11 entry" aria-label="Abdulkadir Selvi: Erken seçim tartışmalarının önünü kesmek için takvim düzenlemesi"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/abdulkadir-selvi-erken-secim-tartismalarinin-onunu-kesmek-icin-takvim-duzenlemesi/">Abdulkadir Selvi: Erken seçim tartışmalarının önünü kesmek için takvim düzenlemesi</a></h2></header></article></div></section>
<section class="widget dkn-widget"><div class="widget-wrap"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="dkn-1646291699"><!-- /123618890/d-ros-side-300x600-2 -->
<div id='d-ros-side-300x600-2'>
  <script>
    googletag.cmd.push(function() { googletag.display('d-ros-side-300x600-2'); });
  </script>
</div></div></div></section>
</aside></div><aside class="sidebar sidebar-secondary widget-area" role="complementary" aria-label="Secondary Sidebar"><section id="featured-post-36" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-1006821 post type-post status-publish format-standard has-post-thumbnail category-sanat entry" aria-label="Eylül gülleri…"><a href="https://www.diken.com.tr/eylul-gulleri/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/09/20210919-eylulgunleri-ayhan-tinin-kapak-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/09/20210919-eylulgunleri-ayhan-tinin-kapak-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/09/20210919-eylulgunleri-ayhan-tinin-kapak-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/eylul-gulleri/">Eylül gülleri…</a></h2></header></article><article class="post-1005705 post type-post status-publish format-standard has-post-thumbnail category-sanat entry" aria-label="Ezhel, Hrant Dink için söyledi: Mayrig"><a href="https://www.diken.com.tr/ezhel-hrant-dink-icin-soyledi-mayrig/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/09/20210916-ezhel-hrant-AA-SB-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/09/20210916-ezhel-hrant-AA-SB-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/09/20210916-ezhel-hrant-AA-SB-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/ezhel-hrant-dink-icin-soyledi-mayrig/">Ezhel, Hrant Dink için söyledi: Mayrig</a></h2></header></article><article class="post-1003837 post type-post status-publish format-standard has-post-thumbnail category-sanat tag-caz-tarihi entry" aria-label="Tom Amca’nın can sıkıntısı: Caz"><a href="https://www.diken.com.tr/tom-amcanin-can-sikintisi-caz/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/09/20210912-iksv-caz-festivali-ayhan-tinin-kapak-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/09/20210912-iksv-caz-festivali-ayhan-tinin-kapak-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/09/20210912-iksv-caz-festivali-ayhan-tinin-kapak-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/tom-amcanin-can-sikintisi-caz/">Tom Amca’nın can sıkıntısı: Caz</a></h2></header></article><article class="post-1001478 post type-post status-publish format-standard has-post-thumbnail category-sanat entry" aria-label="Fransız sinemasının önemli isimlerinden Jean-Paul Belmondo hayatını kaybetti"><a href="https://www.diken.com.tr/fransiz-sinemasinin-onemli-isimlerinden-jean-paul-belmondo-hayatini-kaybetti/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/09/20210906-jean-paul-belmando-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/09/20210906-jean-paul-belmando-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/09/20210906-jean-paul-belmando-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/fransiz-sinemasinin-onemli-isimlerinden-jean-paul-belmondo-hayatini-kaybetti/">Fransız sinemasının önemli isimlerinden Jean-Paul Belmondo hayatını kaybetti</a></h2></header></article><article class="post-998854 post type-post status-publish format-standard has-post-thumbnail category-sanat entry" aria-label="Kulağına gitmediyse ruhuna gitsin"><a href="https://www.diken.com.tr/kulagina-gitmediyse-ruhuna-gitsin/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/08/20210831-zeynep-guven-unlu-yazi-kapak-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/08/20210831-zeynep-guven-unlu-yazi-kapak-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/08/20210831-zeynep-guven-unlu-yazi-kapak-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/kulagina-gitmediyse-ruhuna-gitsin/">Kulağına gitmediyse ruhuna gitsin</a></h2></header></article></div></section>
<section id="featured-post-39" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-1007312 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry" aria-label="iPhone 13 ailesi batarya konusunda ne kadar iyileştirildi?"><a href="https://www.diken.com.tr/iphone-13-ailesi-batarya-konusunda-ne-kadar-iyilestirildi/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/09/20210916-iphone13-APPLE-SB-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/09/20210916-iphone13-APPLE-SB-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/09/20210916-iphone13-APPLE-SB-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/iphone-13-ailesi-batarya-konusunda-ne-kadar-iyilestirildi/">iPhone 13 ailesi batarya konusunda ne kadar iyileştirildi?</a></h2></header></article><article class="post-1007269 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar category-spor entry" aria-label="David Beckham&#8217;ın oğlu Romeo ilk maçına çıktı"><a href="https://www.diken.com.tr/david-beckhamin-oglu-romeo-ilk-macina-cikti/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/09/20210920-romeo-beckham-diken-SB-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/09/20210920-romeo-beckham-diken-SB-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/09/20210920-romeo-beckham-diken-SB-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/david-beckhamin-oglu-romeo-ilk-macina-cikti/">David Beckham&#8217;ın oğlu Romeo ilk maçına çıktı</a></h2></header></article><article class="post-1007125 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry" aria-label="Çalışırken şarkı söyleyen tesisatçının hayatı değişti"><a href="https://www.diken.com.tr/calisirken-sarki-soyleyen-tesisatcinin-hayati-degisti/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/09/20210920-kev-crane-paul-conneally-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/09/20210920-kev-crane-paul-conneally-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/09/20210920-kev-crane-paul-conneally-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/calisirken-sarki-soyleyen-tesisatcinin-hayati-degisti/">Çalışırken şarkı söyleyen tesisatçının hayatı değişti</a></h2></header></article><article class="post-1006947 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry" aria-label="Burdur Gölü, flamingolarla renklendi"><a href="https://www.diken.com.tr/burdur-golu-flamingolarla-renklendi/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/09/20210919-burdur-golu-flamingo-dha-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/09/20210919-burdur-golu-flamingo-dha-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/09/20210919-burdur-golu-flamingo-dha-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/burdur-golu-flamingolarla-renklendi/">Burdur Gölü, flamingolarla renklendi</a></h2></header></article></div></section>
</aside></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="https://www.diken.com.tr/">VİTRİN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/aktuel/">AKTÜEL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/analiz/">ANALİZ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/dunya/">DÜNYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/medya/">MEDYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/keyif/">KEYİF</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/agora/">AGORA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602242"><a href="https://www.diken.com.tr/kategori/sanat/">SANAT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-970956"><a href="https://www.diken.com.tr/kategori/surdurulebilirlik/">SÜRDÜRÜLEBİLİRLİK</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-4435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4435"><a href="https://www.diken.com.tr/kategori/agora/">AGORA</a></li>
<li id="menu-item-4436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4436"><a href="https://www.diken.com.tr/kategori/dikene-takilanlar/">DİKEN&#8217;E TAKILANLAR</a></li>
<li id="menu-item-4438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4438"><a href="https://www.diken.com.tr/kategori/manset/">BİRİNCİ SAYFALAR</a></li>
<li id="menu-item-4437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4437"><a href="https://www.diken.com.tr/kategori/diken11/">GÜNÜN 11&#8217;i</a></li>
<li id="menu-item-4440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4440"><a href="https://www.diken.com.tr/kategori/aksam-postasi/">AKŞAM POSTASI</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-7830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7830"><a href="https://www.diken.com.tr/bu-gazete/">BU GAZETE&#8230;</a></li>
<li id="menu-item-654649" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-654649"><a href="https://www.diken.com.tr/sevgili-diken-okurlari/">DİKEN 5 YAŞINDA</a></li>
<li id="menu-item-4452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4452"><a href="https://www.diken.com.tr/kunye/">KÜNYE</a></li>
<li id="menu-item-4451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4451"><a href="https://www.diken.com.tr/iletisim/">İLETİŞİM</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-4 footer-widget-area"><section id="simple-social-icons-4" class="widget simple-social-icons"><div class="widget-wrap"><ul class="alignleft"><li class="ssi-email"><a href="/cdn-cgi/l/email-protection#95fcfbf3fad5f1fcfef0fbbbf6faf8bbe1e7"><svg role="img" class="social-email" aria-labelledby="social-email-4"><title id="social-email-4">Email</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-email"></use></svg></a></li><li class="ssi-facebook"><a href="https://www.facebook.com/Dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-facebook" aria-labelledby="social-facebook-4"><title id="social-facebook-4">Facebook</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-gplus"><a href="https://plus.google.com/+DikenTr-Haber" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-gplus" aria-labelledby="social-gplus-4"><title id="social-gplus-4">Google+</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-gplus"></use></svg></a></li><li class="ssi-pinterest"><a href="http://www.pinterest.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest-4"><title id="social-pinterest-4">Pinterest</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li class="ssi-rss"><a href="https://www.diken.com.tr/feed/" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-rss" aria-labelledby="social-rss-4"><title id="social-rss-4">RSS</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-twitter" aria-labelledby="social-twitter-4"><title id="social-twitter-4">Twitter</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-vimeo"><a href="https://vimeo.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-vimeo" aria-labelledby="social-vimeo-4"><title id="social-vimeo-4">Vimeo</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-vimeo"></use></svg></a></li><li class="ssi-youtube"><a href="http://www.youtube.com/user/DikenTv" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-youtube" aria-labelledby="social-youtube-4"><title id="social-youtube-4">YouTube</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section>
</div></div></div><footer class="site-footer"><div class="wrap"><p>"Genç gazeteci arkadaşlarıma! Bu meslek yorucu bir meslektir. Ama, insan büyük bir zevkle çalışır. Kalemine daima efendi kal, uşak olmamaya gayret et. Mecbur kalırsan kır, sakın satma." Sedat Simavi</p></div></footer></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><div id='l01' class="LeftearAd">
<script>
googletag.cmd.push(function() { googletag.display('l01'); });
</script>
</div>

<div id='r01' class="RightearAd">
<script>
googletag.cmd.push(function() { googletag.display('r01'); });
</script>
</div>

<div style="width: 100%; display: table; text-align: center; margin: 0 auto;margin-left:0px;z-index:100;left: 0; right: 0;position: fixed;bottom: 0;height:auto !important;">
<div id='sticky'>
 <script>
          googletag.cmd.push(function() { googletag.display('sticky'); });
          </script>
          </div>
        </div><script type='text/javascript'>jQuery(document).ready(function($) {$(".flexslider").flexslider({controlsContainer: "#genesis-responsive-slider",animation: "slide",directionNav: 1,controlNav: 1,animationDuration: 800,slideshowSpeed: 10000    });  });</script><style type="text/css" media="screen"> #simple-social-icons-4 ul li a, #simple-social-icons-4 ul li a:hover, #simple-social-icons-4 ul li a:focus { background-color: #999999 !important; border-radius: 3px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  #simple-social-icons-4 ul li a:hover, #simple-social-icons-4 ul li a:focus { background-color: #666666 !important; border-color: #ffffff !important; color: #ffffff !important; }  #simple-social-icons-4 ul li a:focus { outline: 1px dotted #666666 !important; }</style><script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4' id='advanced-ads-layer-fancybox-js-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.3.1.2' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.10.2' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.13.0' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/assets/js/jquery.flexslider.js?ver=1.0.1' id='flexslider-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script></body></html>
