<!DOCTYPE html>
<html dir="ltr" lang="en-GB"
	prefix="og: https://ogp.me/ns#" >
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="dailymotion-domain-verification" content="dmzuqem9wwllky3qd" /><title>İbrahim Kiras: Türkiye’deki üniversiteler yüksek lise durumunda - Diken</title>

		<!-- All in One SEO Pro 4.2.5 - aioseo.com -->
		<meta name="description" content="18/10/2022 - Dünyadaki teknolojik gelişmeler alanında Türkiye’nin pek ön sıralarda olduğu söylenemez maalesef. Çünkü teknoloji bilimsel araştırmaların sonucunda ele edilen bir ürün. Bilimsel araştırmalar derseniz üniversitelerin işi. Ne var ki bizim ülkemizde üniversiteler bilimsel araştırmalar yapılan kurumlar olmaktan ziyade “yüksek lise” durumunda. Hocalar öğrencilere ders anlatmaktan fazlasına ne vakit ne de imkân bulabiliyorlar bu sistemde. Kütüphanelere veya laboratuvarlara girmeden" />
		<meta name="robots" content="max-image-preview:large" />
		<meta name="google-site-verification" content="https://www.diken.com.tr/wp-admin/?wtlwp_token=b63bb0426d19844c51c58532fc1322ea966e76050cfb55408df0af98117c60202c04fb640fca74fcd8e3b6a409d8393a67899aabc9765c67ccb337ee31c7a3e5" />
		<link rel="canonical" href="https://www.diken.com.tr/ibrahim-kiras-turkiyedeki-universiteler-yuksek-lise-durumunda/" />
		<meta name="generator" content="All in One SEO Pro (AIOSEO) 4.2.5 " />
		<meta property="og:locale" content="en_GB" />
		<meta property="og:site_name" content="Diken - Yaramazlara biraz batar!" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="İbrahim Kiras: Türkiye’deki üniversiteler yüksek lise durumunda - Diken" />
		<meta property="og:description" content="18/10/2022 - Dünyadaki teknolojik gelişmeler alanında Türkiye’nin pek ön sıralarda olduğu söylenemez maalesef. Çünkü teknoloji bilimsel araştırmaların sonucunda ele edilen bir ürün. Bilimsel araştırmalar derseniz üniversitelerin işi. Ne var ki bizim ülkemizde üniversiteler bilimsel araştırmalar yapılan kurumlar olmaktan ziyade “yüksek lise” durumunda. Hocalar öğrencilere ders anlatmaktan fazlasına ne vakit ne de imkân bulabiliyorlar bu sistemde. Kütüphanelere veya laboratuvarlara girmeden" />
		<meta property="og:url" content="https://www.diken.com.tr/ibrahim-kiras-turkiyedeki-universiteler-yuksek-lise-durumunda/" />
		<meta property="og:image" content="https://www.diken.com.tr/wp-content/uploads/2021/10/gunun_11.jpg" />
		<meta property="og:image:secure_url" content="https://www.diken.com.tr/wp-content/uploads/2021/10/gunun_11.jpg" />
		<meta property="og:image:width" content="740" />
		<meta property="og:image:height" content="400" />
		<meta property="article:published_time" content="2022-10-18T07:51:50+00:00" />
		<meta property="article:modified_time" content="2022-10-18T07:51:52+00:00" />
		<meta property="article:publisher" content="https://www.facebook.com/Dikencomtr/" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@dikencomtr" />
		<meta name="twitter:title" content="İbrahim Kiras: Türkiye’deki üniversiteler yüksek lise durumunda - Diken" />
		<meta name="twitter:description" content="18/10/2022 - Dünyadaki teknolojik gelişmeler alanında Türkiye’nin pek ön sıralarda olduğu söylenemez maalesef. Çünkü teknoloji bilimsel araştırmaların sonucunda ele edilen bir ürün. Bilimsel araştırmalar derseniz üniversitelerin işi. Ne var ki bizim ülkemizde üniversiteler bilimsel araştırmalar yapılan kurumlar olmaktan ziyade “yüksek lise” durumunda. Hocalar öğrencilere ders anlatmaktan fazlasına ne vakit ne de imkân bulabiliyorlar bu sistemde. Kütüphanelere veya laboratuvarlara girmeden" />
		<meta name="twitter:image" content="https://www.diken.com.tr/wp-content/uploads/2021/10/gunun_11.jpg" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO Pro -->


			<style type="text/css">
				.slide-excerpt { width: 100%; }
				.slide-excerpt { top: 0; }
				.slide-excerpt { left: 0; }
				.flexslider { max-width: 737px; max-height: 400px; }
				.slide-image { max-height: 400px; }
			</style><link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Feed" href="https://www.diken.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Comments Feed" href="https://www.diken.com.tr/comments/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.9.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=G-4QL01X2XEK"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.diken.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- diken.com.tr is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script id="dkn-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='news-pro-theme-css'  href='https://www.diken.com.tr/wp-content/themes/news-pro-diken/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.diken.com.tr/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.diken.com.tr/wp-includes/css/dashicons.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='advanced-ads-layer-fancybox-css-css'  href='https://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='https://www.diken.com.tr/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.diken.com.tr/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<link rel='stylesheet' id='slider_styles-css'  href='https://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/assets/style.css?ver=1.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/google-analytics-premium/assets/js/frontend-gtag.js?ver=8.9.1' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.diken.com.tr","hash_tracking":"false","ua":"UA-47112456-1","v4_id":"G-4QL01X2XEK"};/* ]]> */
</script>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show All",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favourites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' async src='https://www.diken.com.tr/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.37.0' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.17.4' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/themes/news-pro-diken/js/responsive-menu.js?ver=1.0.0' id='news-responsive-menu-js'></script>
<link rel="https://api.w.org/" href="https://www.diken.com.tr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.diken.com.tr/wp-json/wp/v2/posts/1205602" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diken.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diken.com.tr/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.diken.com.tr/?p=1205602' />
<link rel="alternate" type="application/json+oembed" href="https://www.diken.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diken.com.tr%2Fibrahim-kiras-turkiyedeki-universiteler-yuksek-lise-durumunda%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diken.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diken.com.tr%2Fibrahim-kiras-turkiyedeki-universiteler-yuksek-lise-durumunda%2F&#038;format=xml" />
<link href="https://www.diken.com.tr/wp-content/plugins/eyes-only-plus/css/style.css" type="text/css" rel="stylesheet" /><script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="dkn-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<meta name="p:domain_verify" content="d0d93e842dd63a251bbdf015f1189773"/>

<style type="text/css">.site-title a { background: url(https://www.diken.com.tr/wp-content/uploads/2014/06/logo260x90.jpg) no-repeat !important; }</style>
<meta name="facebook-domain-verification" content="bb9t5wcl892dpwo6mol84mnewbarrz" />
<style type="text/css">
/* HC CSS edits */
.LeftearAd{position: fixed; top: 200px;display: inline-block; bottom: 0px; z-index: 1; background-attachment: scroll; margin-right: 492px; right: 55%; background-position: 0% 0px; background-repeat: no-repeat no-repeat;padding-right:4px;}
.RightearAd{position: fixed; top: 200px; display: inline-block; bottom: 0px; z-index: 1; background-attachment: scroll; margin-left: 486px; left: 55%; background-position: 0% 0px; background-repeat: no-repeat no-repeat;padding-left:10px;}
#featured-post-49, #featured-post-16, #featured-post-48, #featured-post-25, #featured-post-18 {margin-bottom: -20px;}
#featured-post-53 {text-align: center;}
#featured-post-36 {margin-bottom: -35px;}
.footer-widgets {position: relative;}
.site-footer {padding: 40px 20px;}
.right.search {margin-right: 10px;}
.wp-post-navigation {padding: 0 20px;}
.wp-post-navigation-pre a, .wp-post-navigation-next a {color:#333;}
.wp-post-navigation-pre a:hover, .wp-post-navigation-next a:hover {color:#faa61a;}
.wp-post-navigation-pre {float: left; width: 50%; padding-right: 10px; border-right: 1px solid #e3e3e3; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-pre::before {content: "<"; font-size: 10px;}
.wp-post-navigation-next {float: right; width: 50%; padding-left: 10px; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-next::after {content: ">"; font-size: 10px;}
.entry-meta-yazar {color: #999; font-size:13px;}
.archive-pagination.pagination {text-align: center;}
</style>


<link href="https://fonts.googleapis.com/css?family=Merriweather:300,400,700|Open+Sans:700&amp;subset=latin-ext" rel="stylesheet">

 
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
googletag.cmd.push(function() {

googletag.defineSlot('/123618890/d-ros-masthead-970x250', [[970, 250], [970, 90], [728, 90]],  'div-gpt-ad-1511798087708-4').addService(googletag.pubads());

googletag.defineSlot('/123618890/d-beforepost-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1511798087708-1').addService(googletag.pubads());
googletag.defineSlot('/123618890/d-midpost-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1511798087708-3').addService(googletag.pubads());
googletag.defineSlot('/123618890/d-midpost2-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1520344959832-0').addService(googletag.pubads());
googletag.defineSlot('/123618890/d-midpost3-300x250', [[336, 280], [300, 250]], 'd-midpost3-300x250').addService(googletag.pubads());
googletag.defineSlot('/123618890/d-ros-side-300x600-1', [[160, 600], [120, 600], [300, 600], [240, 400], [300, 250]], 'div-gpt-ad-1570034523399-0').addService(googletag.pubads());
googletag.defineSlot('/123618890/d-ros-side-300x600-2', [[160, 600], [120, 600], [300, 600], [336, 280], [300, 250]], 'd-ros-side-300x600-2').addService(googletag.pubads());
googletag.defineSlot('/123618890/l01', [160,600], 'l01').addService(googletag.pubads());
googletag.defineSlot('/123618890/r01', [160,600], 'r01').addService(googletag.pubads());
var slot =googletag.defineOutOfPageSlot('123618890/d-interstitial',googletag.enums.OutOfPageFormat.INTERSTITIAL );
if(slot)slot.addService(googletag.pubads());
googletag.display(slot);  googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
 
<!--END DFP -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/diken/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
 
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<style type="text/css">.blue-message {
background: none repeat scroll 0 0 #3399ff;
    color: #ffffff;
    text-shadow: none;
    font-size: 16px;
    line-height: 24px;
    padding: 10px;
} 
.green-message {
background: none repeat scroll 0 0 #8cc14c;
    color: #ffffff;
    text-shadow: none;
    font-size: 16px;
    line-height: 24px;
    padding: 10px;
} 
.orange-message {
background: none repeat scroll 0 0 #faa732;
    color: #ffffff;
    text-shadow: none;
    font-size: 16px;
    line-height: 24px;
    padding: 10px;
} 
.red-message {
background: none repeat scroll 0 0 #da4d31;
    color: #ffffff;
    text-shadow: none;
    font-size: 16px;
    line-height: 24px;
    padding: 10px;
} 
.grey-message {
background: none repeat scroll 0 0 #53555c;
    color: #ffffff;
    text-shadow: none;
    font-size: 16px;
    line-height: 24px;
    padding: 10px;
} 
.left-block {
background: none repeat scroll 0 0px, radial-gradient(ellipse at center center, #ffffff 0%, #f2f2f2 100%) repeat scroll 0 0 rgba(0, 0, 0, 0);
    color: #8b8e97;
    padding: 10px;
    margin: 10px;
    float: left;
} 
.right-block {
background: none repeat scroll 0 0px, radial-gradient(ellipse at center center, #ffffff 0%, #f2f2f2 100%) repeat scroll 0 0 rgba(0, 0, 0, 0);
    color: #8b8e97;
    padding: 10px;
    margin: 10px;
    float: right;
} 
.blockquotes {
background: none;
    border-left: 5px solid #f1f1f1;
    color: #8B8E97;
    font-size: 16px;
    font-style: italic;
    line-height: 22px;
    padding-left: 15px;
    padding: 10px;
    width: 60%;
    float: left;
} 
</style><link rel="icon" href="https://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-270x270.png" />
</head>
<body class="post-template-default single single-post postid-1205602 single-format-standard custom-header header-image header-full-width sidebar-content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-visible news-pro-orange aa-prefix-dkn-" itemscope itemtype="https://schema.org/WebPage"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.498039215686" /><feFuncG type="table" tableValues="0 0.498039215686" /><feFuncB type="table" tableValues="0 0.498039215686" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.549019607843 0.988235294118" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.717647058824 0.254901960784" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.278431372549" /><feFuncB type="table" tableValues="0.592156862745 0.278431372549" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.647058823529" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.780392156863 1" /><feFuncG type="table" tableValues="0 0.949019607843" /><feFuncB type="table" tableValues="0.352941176471 0.470588235294" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.650980392157 0.403921568627" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.447058823529 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.0980392156863 1" /><feFuncG type="table" tableValues="0 0.662745098039" /><feFuncB type="table" tableValues="0.847058823529 0.419607843137" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="site-container"><link href="https://www.diken.com.tr/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="https://www.diken.com.tr/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
<link href="https://www.diken.com.tr/apple-touch-icon-167x167.png" rel="apple-touch-icon" sizes="167x167" />
<link href="https://www.diken.com.tr/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
<link href="https://www.diken.com.tr/icon-hires.png" rel="icon" sizes="192x192" />
<link href="https://www.diken.com.tr/icon-normal.png" rel="icon" sizes="128x128" />
<nav class="nav-secondary" aria-label="Secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-top-menu" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-995038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-995038"><a href="https://www.diken.com.tr/kategori/rota/" itemprop="url"><span itemprop="name">ROTA</span></a></li>
<li id="menu-item-11375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11375"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/9-soruda/" itemprop="url"><span itemprop="name">9 SORUDA</span></a></li>
<li id="menu-item-11376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11376"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/diken-ozel/" itemprop="url"><span itemprop="name">DİKEN ÖZEL</span></a></li>
<li id="menu-item-19363" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19363"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/diken11/" itemprop="url"><span itemprop="name">GÜNÜN 11&#8217;i</span></a></li>
<li id="menu-item-33796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33796"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/dikene-takilanlar/" itemprop="url"><span itemprop="name">DİKENLİK</span></a></li>
<li id="menu-item-93966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93966"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/aksam-postasi/" itemprop="url"><span itemprop="name">AKŞAM POSTASI</span></a></li>
<li id="menu-item-367264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367264"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/vpn-haber/" itemprop="url"><span itemprop="name">VPN HABER</span></a></li>
<li id="menu-item-32476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32476"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/english/" itemprop="url"><span itemprop="name">ENGLISH</span></a></li>
</ul></div></nav><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://www.diken.com.tr/">Diken</a></p><p class="site-description" itemprop="description">Yaramazlara biraz batar!</p></div></div></header><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="https://www.diken.com.tr/" itemprop="url"><span itemprop="name">VİTRİN</span></a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/aktuel/" itemprop="url"><span itemprop="name">AKTÜEL</span></a></li>
<li id="menu-item-1093421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1093421"><a href="https://www.diken.com.tr/kategori/ekonomi/" itemprop="url"><span itemprop="name">EKONOMİ</span></a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/analiz/" itemprop="url"><span itemprop="name">ANALİZ</span></a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/dunya/" itemprop="url"><span itemprop="name">DÜNYA</span></a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/medya/" itemprop="url"><span itemprop="name">MEDYA</span></a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/keyif/" itemprop="url"><span itemprop="name">KEYİF</span></a></li>
<li id="menu-item-5743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/agora/" itemprop="url"><span itemprop="name">YAZARLAR</span></a></li>
<li id="menu-item-602242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602242"><a href="https://www.diken.com.tr/kategori/sanat/" itemprop="url"><span itemprop="name">SANAT</span></a></li>
<li id="menu-item-970956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-970956"><a href="https://www.diken.com.tr/kategori/surdurulebilirlik/" itemprop="url"><span itemprop="name">SÜRDÜRÜLEBİLİRLİK</span></a></li>
</ul></div></nav><div class="site-inner"><div class="dkn-masthead-970x250" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 5px; " id="dkn-997172044"><center>
<!-- /123618890/d-ros-masthead-970x250 -->
<div id='div-gpt-ad-1511798087708-4' style='width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-4'); });
</script>
</div>
</center></div><div class="content-sidebar-wrap"><main class="content"><article class="post-1205602 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="İbrahim Kiras: Türkiye&#8217;deki üniversiteler yüksek lise durumunda" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">İbrahim Kiras: Türkiye&#8217;deki üniversiteler yüksek lise durumunda</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2022-10-18T10:51:50+03:00">18/10/2022</time> <time class="entry-time" itemprop="datePublished" datetime="2022-10-18T10:51:50+03:00">10:51</time> </p></header><div class="dkn-beforepost" style="margin-left: auto; margin-right: auto; text-align: center; " id="dkn-1170072501">
<!-- /123618890/d-beforepost-300x250 -->
<div id='div-gpt-ad-1511798087708-1' style='margin-bottom:5px;min-width:300px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-1'); });
</script>
</div>

</div><div class="entry-content" itemprop="text"><div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="https://www.diken.com.tr/ibrahim-kiras-turkiyedeki-universiteler-yuksek-lise-durumunda/" data-a2a-title="İbrahim Kiras: Türkiye’deki üniversiteler yüksek lise durumunda"><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fibrahim-kiras-turkiyedeki-universiteler-yuksek-lise-durumunda%2F&amp;linkname=%C4%B0brahim%20Kiras%3A%20T%C3%BCrkiye%E2%80%99deki%20%C3%BCniversiteler%20y%C3%BCksek%20lise%20durumunda" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pocket" href="https://www.addtoany.com/add_to/pocket?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fibrahim-kiras-turkiyedeki-universiteler-yuksek-lise-durumunda%2F&amp;linkname=%C4%B0brahim%20Kiras%3A%20T%C3%BCrkiye%E2%80%99deki%20%C3%BCniversiteler%20y%C3%BCksek%20lise%20durumunda" title="Pocket" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fibrahim-kiras-turkiyedeki-universiteler-yuksek-lise-durumunda%2F&amp;linkname=%C4%B0brahim%20Kiras%3A%20T%C3%BCrkiye%E2%80%99deki%20%C3%BCniversiteler%20y%C3%BCksek%20lise%20durumunda" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fibrahim-kiras-turkiyedeki-universiteler-yuksek-lise-durumunda%2F&amp;linkname=%C4%B0brahim%20Kiras%3A%20T%C3%BCrkiye%E2%80%99deki%20%C3%BCniversiteler%20y%C3%BCksek%20lise%20durumunda" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fibrahim-kiras-turkiyedeki-universiteler-yuksek-lise-durumunda%2F&amp;linkname=%C4%B0brahim%20Kiras%3A%20T%C3%BCrkiye%E2%80%99deki%20%C3%BCniversiteler%20y%C3%BCksek%20lise%20durumunda" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fibrahim-kiras-turkiyedeki-universiteler-yuksek-lise-durumunda%2F&amp;linkname=%C4%B0brahim%20Kiras%3A%20T%C3%BCrkiye%E2%80%99deki%20%C3%BCniversiteler%20y%C3%BCksek%20lise%20durumunda" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fibrahim-kiras-turkiyedeki-universiteler-yuksek-lise-durumunda%2F&amp;linkname=%C4%B0brahim%20Kiras%3A%20T%C3%BCrkiye%E2%80%99deki%20%C3%BCniversiteler%20y%C3%BCksek%20lise%20durumunda" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fibrahim-kiras-turkiyedeki-universiteler-yuksek-lise-durumunda%2F&amp;linkname=%C4%B0brahim%20Kiras%3A%20T%C3%BCrkiye%E2%80%99deki%20%C3%BCniversiteler%20y%C3%BCksek%20lise%20durumunda" title="Push to Kindle" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fibrahim-kiras-turkiyedeki-universiteler-yuksek-lise-durumunda%2F&amp;linkname=%C4%B0brahim%20Kiras%3A%20T%C3%BCrkiye%E2%80%99deki%20%C3%BCniversiteler%20y%C3%BCksek%20lise%20durumunda" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fibrahim-kiras-turkiyedeki-universiteler-yuksek-lise-durumunda%2F&amp;linkname=%C4%B0brahim%20Kiras%3A%20T%C3%BCrkiye%E2%80%99deki%20%C3%BCniversiteler%20y%C3%BCksek%20lise%20durumunda" title="Facebook" rel="nofollow noopener" target="_blank"></a></div></div>
<p>Dünyadaki teknolojik gelişmeler alanında Türkiye’nin pek ön sıralarda olduğu söylenemez maalesef. Çünkü teknoloji bilimsel araştırmaların sonucunda ele edilen bir ürün. Bilimsel araştırmalar derseniz üniversitelerin işi. Ne var ki bizim ülkemizde üniversiteler bilimsel araştırmalar yapılan kurumlar olmaktan ziyade&nbsp;<strong>“yüksek lise”</strong>&nbsp;durumunda. Hocalar öğrencilere ders anlatmaktan fazlasına ne vakit ne de imkân bulabiliyorlar bu sistemde. Kütüphanelere veya laboratuvarlara girmeden araştırma yapılıyormuş gibi yapılıyor çoğunlukla.</p>



<p>Birkaç köklü devlet üniversitesi ile birkaç vakıf üniversitesi dışarıda tutulursa, geriye kalan “yüksek lise”lerdeki eğitimin kalitesi de liselerden daha iyi değil. Çok değerli akademisyenlerimiz, dünya çapında değerli bilim insanlarımız var elbette. Ama bu insanlara hak ettikleri değeri vermediğimiz gibi, uluslararası standartlarda bilimsel araştırma ortamı da sunmuyoruz. Bunlara bağlı olarak, yurt dışına beyin göçü herkesin bildiği en büyük problem zaten.</p><div class="dkn-orta" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 10px; " id="dkn-1260617905"><!-- /123618890/d-midpost-300x250 -->
<div id='div-gpt-ad-1511798087708-3' style='margin-bottom:5px;min-width:300px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-3'); });
</script>
</div>

</div><br style="clear: both; display: block; float: none;"/>



<p>Ne acı ki giderek daha da kötüye gidiyor durum. Ülkemizdeki üniversitelerin sayısıyla övünüyoruz. Nedense eğitim kalitesi veya bilimsel araştırma alanındaki başarılar umurumuzda değil.</p>



<p><a href="https://www.karar.com/yazarlar/ibrahim-kiras/amerikada-var-bizde-niye-yok-1594451">İbrahim Kiras&#8217;ın yazısı</a></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="https://www.diken.com.tr/ibrahim-kiras-turkiyedeki-universiteler-yuksek-lise-durumunda/" data-a2a-title="İbrahim Kiras: Türkiye’deki üniversiteler yüksek lise durumunda"><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fibrahim-kiras-turkiyedeki-universiteler-yuksek-lise-durumunda%2F&amp;linkname=%C4%B0brahim%20Kiras%3A%20T%C3%BCrkiye%E2%80%99deki%20%C3%BCniversiteler%20y%C3%BCksek%20lise%20durumunda" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pocket" href="https://www.addtoany.com/add_to/pocket?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fibrahim-kiras-turkiyedeki-universiteler-yuksek-lise-durumunda%2F&amp;linkname=%C4%B0brahim%20Kiras%3A%20T%C3%BCrkiye%E2%80%99deki%20%C3%BCniversiteler%20y%C3%BCksek%20lise%20durumunda" title="Pocket" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fibrahim-kiras-turkiyedeki-universiteler-yuksek-lise-durumunda%2F&amp;linkname=%C4%B0brahim%20Kiras%3A%20T%C3%BCrkiye%E2%80%99deki%20%C3%BCniversiteler%20y%C3%BCksek%20lise%20durumunda" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fibrahim-kiras-turkiyedeki-universiteler-yuksek-lise-durumunda%2F&amp;linkname=%C4%B0brahim%20Kiras%3A%20T%C3%BCrkiye%E2%80%99deki%20%C3%BCniversiteler%20y%C3%BCksek%20lise%20durumunda" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fibrahim-kiras-turkiyedeki-universiteler-yuksek-lise-durumunda%2F&amp;linkname=%C4%B0brahim%20Kiras%3A%20T%C3%BCrkiye%E2%80%99deki%20%C3%BCniversiteler%20y%C3%BCksek%20lise%20durumunda" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fibrahim-kiras-turkiyedeki-universiteler-yuksek-lise-durumunda%2F&amp;linkname=%C4%B0brahim%20Kiras%3A%20T%C3%BCrkiye%E2%80%99deki%20%C3%BCniversiteler%20y%C3%BCksek%20lise%20durumunda" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fibrahim-kiras-turkiyedeki-universiteler-yuksek-lise-durumunda%2F&amp;linkname=%C4%B0brahim%20Kiras%3A%20T%C3%BCrkiye%E2%80%99deki%20%C3%BCniversiteler%20y%C3%BCksek%20lise%20durumunda" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fibrahim-kiras-turkiyedeki-universiteler-yuksek-lise-durumunda%2F&amp;linkname=%C4%B0brahim%20Kiras%3A%20T%C3%BCrkiye%E2%80%99deki%20%C3%BCniversiteler%20y%C3%BCksek%20lise%20durumunda" title="Push to Kindle" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fibrahim-kiras-turkiyedeki-universiteler-yuksek-lise-durumunda%2F&amp;linkname=%C4%B0brahim%20Kiras%3A%20T%C3%BCrkiye%E2%80%99deki%20%C3%BCniversiteler%20y%C3%BCksek%20lise%20durumunda" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fibrahim-kiras-turkiyedeki-universiteler-yuksek-lise-durumunda%2F&amp;linkname=%C4%B0brahim%20Kiras%3A%20T%C3%BCrkiye%E2%80%99deki%20%C3%BCniversiteler%20y%C3%BCksek%20lise%20durumunda" title="Facebook" rel="nofollow noopener" target="_blank"></a></div></div></div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="https://www.diken.com.tr/kategori/diken11/" rel="category tag">Günün 11'i</a></span></p>
 </footer></article><div class="after-entry" class="widget-area"><section id="custom_html-14" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div></div></section>
<section id="featured-post-55" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">SON HABERLER</h4>
<article class="post-1205516 post type-post status-publish format-standard has-post-thumbnail category-vitrin category-vitrin-mobil entry" aria-label="Araştırma: LGBTİ+ çalışanlar özel sektörde yüzde 23, kamuda yüzde 6 &#8216;açık&#8217; yaşıyor"><a href="https://www.diken.com.tr/arastirma-lgbti-calisanlar-ozel-sektorde-yuzde-23-kamuda-yuzde-6-acik-yasiyor/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/10/20221018-lgbtiistihdam-Gülçe-Gülnaz-KaosGL-100x100.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/10/20221018-lgbtiistihdam-Gülçe-Gülnaz-KaosGL-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/10/20221018-lgbtiistihdam-Gülçe-Gülnaz-KaosGL-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/10/20221018-lgbtiistihdam-Gülçe-Gülnaz-KaosGL-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/arastirma-lgbti-calisanlar-ozel-sektorde-yuzde-23-kamuda-yuzde-6-acik-yasiyor/">Araştırma: LGBTİ+ çalışanlar özel sektörde yüzde 23, kamuda yüzde 6 &#8216;açık&#8217; yaşıyor</a></h2></header><div class="entry-content"><p>Kadir Has Üniversitesi Toplumsal Cinsiyet ve Kadın Çalışmaları Araştırma &#x02026; <a href="https://www.diken.com.tr/arastirma-lgbti-calisanlar-ozel-sektorde-yuzde-23-kamuda-yuzde-6-acik-yasiyor/" class="more-link">Devamı...</a></p></div></article><article class="post-1205533 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar category-vitrin-mobil entry" aria-label="Ünlü Twitch yayıncısı Amouranth, eşinin kendisini tehditle yayın yapmaya zorladığını açıkladı"><a href="https://www.diken.com.tr/unlu-twitch-yayincisi-amouranth-esinin-kendisini-tehditle-yayin-yapmaya-zorladigini-acikladi/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/10/20221810-amouranth-twitch-100x100.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/10/20221810-amouranth-twitch-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/10/20221810-amouranth-twitch-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/10/20221810-amouranth-twitch-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/unlu-twitch-yayincisi-amouranth-esinin-kendisini-tehditle-yayin-yapmaya-zorladigini-acikladi/">Ünlü Twitch yayıncısı Amouranth, eşinin kendisini tehditle yayın yapmaya zorladığını açıkladı</a></h2></header><div class="entry-content"><p>Twitch fenomeni Amouranth, eşinin kendisini tehdit ederek yayın yapmaya &#x02026; <a href="https://www.diken.com.tr/unlu-twitch-yayincisi-amouranth-esinin-kendisini-tehditle-yayin-yapmaya-zorladigini-acikladi/" class="more-link">Devamı...</a></p></div></article><article class="post-1205522 post type-post status-publish format-standard has-post-thumbnail category-vitrin category-vitrin-mobil entry" aria-label="Anket: &#8216;Gri bölge&#8217;deki AKP&#8217;lilerde &#8216;Ülke ve ekonomi iyi yönetiliyor&#8217; diyenler arttı"><a href="https://www.diken.com.tr/anket-gri-bolgedeki-akplilerde-ulke-ve-ekonomi-iyi-yonetiliyor-diyenler-artti/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="54" src="https://www.diken.com.tr/wp-content/uploads/2022/03/20220315-erdogan-secim-sb.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/03/20220315-erdogan-secim-sb.jpg 740w, https://www.diken.com.tr/wp-content/uploads/2022/03/20220315-erdogan-secim-sb-300x162.jpg 300w, https://www.diken.com.tr/wp-content/uploads/2022/03/20220315-erdogan-secim-sb-737x400.jpg 737w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/anket-gri-bolgedeki-akplilerde-ulke-ve-ekonomi-iyi-yonetiliyor-diyenler-artti/">Anket: &#8216;Gri bölge&#8217;deki AKP&#8217;lilerde &#8216;Ülke ve ekonomi iyi yönetiliyor&#8217; diyenler arttı</a></h2></header><div class="entry-content"><p>MetroPOLL’ün anketine göre 2018'deki milletvekili seçimlerinde AKP'ye oy &#x02026; <a href="https://www.diken.com.tr/anket-gri-bolgedeki-akplilerde-ulke-ve-ekonomi-iyi-yonetiliyor-diyenler-artti/" class="more-link">Devamı...</a></p></div></article><article class="post-1205518 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar category-vitrin-mobil entry" aria-label="Japonya&#8217;nın en eski tuvaletine &#8216;araçla&#8217; girdi: Sürücü, kültürel mirası koruma kurumunun çalışanı"><a href="https://www.diken.com.tr/japonyanin-en-eski-tuvaletine-aracla-girdi-surucu-kulturel-mirasi-koruma-kurumunun-calisani/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/10/20221018-tokufuji-wikimedia-100x100.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/10/20221018-tokufuji-wikimedia-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/10/20221018-tokufuji-wikimedia-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/10/20221018-tokufuji-wikimedia-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/japonyanin-en-eski-tuvaletine-aracla-girdi-surucu-kulturel-mirasi-koruma-kurumunun-calisani/">Japonya&#8217;nın en eski tuvaletine &#8216;araçla&#8217; girdi: Sürücü, kültürel mirası koruma kurumunun çalışanı</a></h2></header><div class="entry-content"><p>Japonya'nın en eski tuvaleti, hızını kontrol edemeyen bir aracın binaya &#x02026; <a href="https://www.diken.com.tr/japonyanin-en-eski-tuvaletine-aracla-girdi-surucu-kulturel-mirasi-koruma-kurumunun-calisani/" class="more-link">Devamı...</a></p></div></article><article class="post-1205498 post type-post status-publish format-standard has-post-thumbnail category-dunya category-surdurulebilirlik category-vitrin-mobil entry" aria-label="Rüzgar ve güneşten elektrik üretimi, AB&#8217;nin 11 milyar avroluk gaz ithalatını önledi"><a href="https://www.diken.com.tr/ruzgar-ve-gunesten-elektrik-uretimi-abnin-11-milyar-avroluk-gaz-ithalatini-onledi/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="54" src="https://www.diken.com.tr/wp-content/uploads/2019/09/ruzgar_enerji_sb.png" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2019/09/ruzgar_enerji_sb.png 740w, https://www.diken.com.tr/wp-content/uploads/2019/09/ruzgar_enerji_sb-300x162.png 300w, https://www.diken.com.tr/wp-content/uploads/2019/09/ruzgar_enerji_sb-737x400.png 737w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/ruzgar-ve-gunesten-elektrik-uretimi-abnin-11-milyar-avroluk-gaz-ithalatini-onledi/">Rüzgar ve güneşten elektrik üretimi, AB&#8217;nin 11 milyar avroluk gaz ithalatını önledi</a></h2></header><div class="entry-content"><p>Avrupa Birliği'nin (AB), rüzgar ve güneşten elektrik üretiminin rekor &#x02026; <a href="https://www.diken.com.tr/ruzgar-ve-gunesten-elektrik-uretimi-abnin-11-milyar-avroluk-gaz-ithalatini-onledi/" class="more-link">Devamı...</a></p></div></article><article class="post-1205497 post type-post status-publish format-standard has-post-thumbnail category-vitrin category-vitrin-mobil entry" aria-label="Bartın&#8217;da delil karartma şüphesiyle suç duyurusu: İki bakana tutuklama talebi"><a href="https://www.diken.com.tr/avukatlardan-bartinda-delil-karartma-suphesiyle-suc-duyurusu-iki-bakana-tutuklama-talebi/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/10/20221018-aa-donmez-bilgin--100x100.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/10/20221018-aa-donmez-bilgin--100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/10/20221018-aa-donmez-bilgin--150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/10/20221018-aa-donmez-bilgin--75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/avukatlardan-bartinda-delil-karartma-suphesiyle-suc-duyurusu-iki-bakana-tutuklama-talebi/">Bartın&#8217;da delil karartma şüphesiyle suç duyurusu: İki bakana tutuklama talebi</a></h2></header><div class="entry-content"><p>Çağdaş Hukukçular Derneği (ÇHD), Türkiye Taşkömürü Kurumu'na (TTK) ait &#x02026; <a href="https://www.diken.com.tr/avukatlardan-bartinda-delil-karartma-suphesiyle-suc-duyurusu-iki-bakana-tutuklama-talebi/" class="more-link">Devamı...</a></p></div></article><article class="post-1205373 post type-post status-publish format-standard has-post-thumbnail category-diken-ozel category-vitrin category-vitrin-mobil entry" aria-label="İstanbul Barosu başkan adayı Karagülle&#8217;den kadın avukatlara ücretsiz HPV aşısı vaadi"><a href="https://www.diken.com.tr/istanbul-barosu-secimleri-baskan-adayi-karagulleden-kadin-avukatlara-ucretsiz-hpv-asisi-ve-dava-destegi-vaadi/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/10/20221018-canan-coskun-soylesi-kapak-100x100.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/10/20221018-canan-coskun-soylesi-kapak-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/10/20221018-canan-coskun-soylesi-kapak-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/10/20221018-canan-coskun-soylesi-kapak-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/istanbul-barosu-secimleri-baskan-adayi-karagulleden-kadin-avukatlara-ucretsiz-hpv-asisi-ve-dava-destegi-vaadi/">İstanbul Barosu başkan adayı Karagülle&#8217;den kadın avukatlara ücretsiz HPV aşısı vaadi</a></h2></header><div class="entry-content"><p>CANAN COŞKUN



<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="0261636c636c616d7169776c42666b69676c2c616d6f2c7670">[email&#160;protected]</a>



@canancoskun



İstanbul &#x02026; <a href="https://www.diken.com.tr/istanbul-barosu-secimleri-baskan-adayi-karagulleden-kadin-avukatlara-ucretsiz-hpv-asisi-ve-dava-destegi-vaadi/" class="more-link">Devamı...</a></p></div></article><article class="post-1205490 post type-post status-publish format-standard has-post-thumbnail category-vitrin category-vitrin-mobil entry" aria-label="Yabancıların Türk hisselerinden çıkışı sürüyor"><a href="https://www.diken.com.tr/yabancilarin-turk-hisselerinden-cikisi-suruyor-2/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/09/20220901-abd-borsa-hisse-ekonomi-yatirim-aa-sb-100x100.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/09/20220901-abd-borsa-hisse-ekonomi-yatirim-aa-sb-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/09/20220901-abd-borsa-hisse-ekonomi-yatirim-aa-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/09/20220901-abd-borsa-hisse-ekonomi-yatirim-aa-sb-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/yabancilarin-turk-hisselerinden-cikisi-suruyor-2/">Yabancıların Türk hisselerinden çıkışı sürüyor</a></h2></header><div class="entry-content"><p>Son iki yılda 5,7 milyar dolarlık Türk hisse ve tahvillerinden satan &#x02026; <a href="https://www.diken.com.tr/yabancilarin-turk-hisselerinden-cikisi-suruyor-2/" class="more-link">Devamı...</a></p></div></article><article class="post-1205482 post type-post status-publish format-standard has-post-thumbnail category-ekonomi category-vitrin-mobil entry" aria-label="MB, menkul kıymet tesis oranını güncelledi"><a href="https://www.diken.com.tr/mb-menkul-kiymet-tesis-oranini-guncelledi/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="54" src="https://www.diken.com.tr/wp-content/uploads/2021/12/20212712-merkez-bankasi-bankasi-reuters-sb.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2021/12/20212712-merkez-bankasi-bankasi-reuters-sb.jpg 740w, https://www.diken.com.tr/wp-content/uploads/2021/12/20212712-merkez-bankasi-bankasi-reuters-sb-300x162.jpg 300w, https://www.diken.com.tr/wp-content/uploads/2021/12/20212712-merkez-bankasi-bankasi-reuters-sb-737x400.jpg 737w, https://www.diken.com.tr/wp-content/uploads/2021/12/20212712-merkez-bankasi-bankasi-reuters-sb-24x13.jpg 24w, https://www.diken.com.tr/wp-content/uploads/2021/12/20212712-merkez-bankasi-bankasi-reuters-sb-36x19.jpg 36w, https://www.diken.com.tr/wp-content/uploads/2021/12/20212712-merkez-bankasi-bankasi-reuters-sb-48x26.jpg 48w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/mb-menkul-kiymet-tesis-oranini-guncelledi/">MB, menkul kıymet tesis oranını güncelledi</a></h2></header><div class="entry-content"><p>Merkez Bankası (TCMB), 'liralaşma stratejisi' kapsamında bankalar için &#x02026; <a href="https://www.diken.com.tr/mb-menkul-kiymet-tesis-oranini-guncelledi/" class="more-link">Devamı...</a></p></div></article><article class="post-1205457 post type-post status-publish format-standard has-post-thumbnail category-vitrin category-vitrin-mobil entry" aria-label="Altı bakanlıktan daha fazla: Bütçede &#8216;aslan payı&#8217; yine Diyanet&#8217;e"><a href="https://www.diken.com.tr/alti-bakanliktan-daha-fazla-butcede-aslan-payi-yine-diyanete/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="54" src="https://www.diken.com.tr/wp-content/uploads/2021/11/20212611-diyanet-aa-sb.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2021/11/20212611-diyanet-aa-sb.jpg 740w, https://www.diken.com.tr/wp-content/uploads/2021/11/20212611-diyanet-aa-sb-300x162.jpg 300w, https://www.diken.com.tr/wp-content/uploads/2021/11/20212611-diyanet-aa-sb-737x400.jpg 737w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/alti-bakanliktan-daha-fazla-butcede-aslan-payi-yine-diyanete/">Altı bakanlıktan daha fazla: Bütçede &#8216;aslan payı&#8217; yine Diyanet&#8217;e</a></h2></header><div class="entry-content"><p>2023 Merkezi Yönetim Bütçe Kanunu teklifine göre bütçeden Diyanet İşleri &#x02026; <a href="https://www.diken.com.tr/alti-bakanliktan-daha-fazla-butcede-aslan-payi-yine-diyanete/" class="more-link">Devamı...</a></p></div></article></div></section>
</div>  <div class="wp-post-navigation">
    <div class="wp-post-navigation-pre">
      <a href="https://www.diken.com.tr/ali-sirmen-akp-daha-once-de-bircok-kez-oldugu-gibi-bunu-yapmayi-isteyecek/" rel="next">Ali Sirmen: AKP, daha önce de birçok kez olduğu gibi bunu yapmayı isteyecek</a>    </div>
    <div class="wp-post-navigation-next">
      <a href="https://www.diken.com.tr/ercument-akdeniz-once-seslerini-bogdular-sonra-tabutlarini-tasidilar/" rel="prev">Ercüment Akdeniz: Önce seslerini boğdular, sonra tabutlarını taşıdılar</a>    </div>
  </div>
 </main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="search-2" class="widget widget_search"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ara</h4>
<form class="search-form" method="get" action="https://www.diken.com.tr/" role="search" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction"><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Arayan bulur..." itemprop="query-input"><input class="search-form-submit" type="submit" value="Search"><meta content="https://www.diken.com.tr/?s={s}" itemprop="target"></form></div></section>
<section id="a2a_follow_widget-2" class="widget widget_a2a_follow_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">DİKEN&#8217;İ TAKİP EDİN</h4>
<div class="a2a_kit a2a_kit_size_30 a2a_follow addtoany_list" data-a2a-url="https://www.diken.com.tr/feed/" data-a2a-title="Diken"><a class="a2a_button_facebook" href="https://www.facebook.com/Dikencomtr" title="Facebook" rel="noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://twitter.com/Dikencomtr" title="Twitter" rel="noopener" target="_blank"></a><a class="a2a_button_instagram" href="https://www.instagram.com/Dikencomtr" title="Instagram" rel="noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.pinterest.com/Dikencomtr" title="Pinterest" rel="noopener" target="_blank"></a><a class="a2a_button_feed" href="https://www.diken.com.tr/feed/" title="RSS Feed" rel="noopener" target="_blank"></a></div></div></section>
<section id="featured-post-61" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-705703 post type-post status-publish format-standard has-post-thumbnail category-destek-kosesi entry" aria-label="Osman Kavala 1813 gündür hapiste"><a href="https://www.diken.com.tr/osman-kavala-hapiste/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="348" height="180" src="https://www.diken.com.tr/wp-content/uploads/2019/02/osman-kavala-sb-1-737x400-1-348x180.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/osman-kavala-hapiste/">Osman Kavala 1813 gündür hapiste</a></h2></header></article></div></section>
<section id="advads_ad_widget-2" class="widget dkn-widget"><div class="widget-wrap"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="dkn-1305722139"><!-- /123618890/d-ros-side-300x600-1 -->
<div id='div-gpt-ad-1570034523399-0'>
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570034523399-0'); });
  </script>
</div></div></div></section>
<section id="featured-post-16" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">YAZARLAR</h4>
<article class="post-1204816 post type-post status-publish format-standard has-post-thumbnail category-agora category-vitrin-mobil tag-putinin-teklifi entry" aria-label="Putin&#8217;in verdiği gaz"><a href="https://www.diken.com.tr/putinin-verdigi-gaz/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2021/03/bahadir-kaynak-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2021/03/bahadir-kaynak-kelle-sb-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2021/03/bahadir-kaynak-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/putinin-verdigi-gaz/">Putin&#8217;in verdiği gaz</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Bahadır Kaynak</span></span></p></header></article><article class="post-1204619 post type-post status-publish format-standard has-post-thumbnail category-agora category-vitrin-mobil entry" aria-label="Faşizmin, sıradan, göze batmayan faşist memurları"><a href="https://www.diken.com.tr/fasizmin-siradan-goze-batmayan-fasist-memurlari/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/fasizmin-siradan-goze-batmayan-fasist-memurlari/">Faşizmin, sıradan, göze batmayan faşist memurları</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Murat Sevinç</span></span></p></header></article><article class="post-1203595 post type-post status-publish format-standard has-post-thumbnail category-agora category-vitrin-mobil tag-ortayolculuk entry" aria-label="Asrın vebası ortayolculuk!"><a href="https://www.diken.com.tr/asrin-vebasi-ortayolculuk/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2021/09/20210915-daghan-irak-kelle-sb-75x75.jpeg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2021/09/20210915-daghan-irak-kelle-sb-75x75.jpeg 75w, https://www.diken.com.tr/wp-content/uploads/2021/09/20210915-daghan-irak-kelle-sb-150x150.jpeg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/asrin-vebasi-ortayolculuk/">Asrın vebası ortayolculuk!</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Dağhan Irak</span></span></p></header></article><article class="post-1202062 post type-post status-publish format-standard has-post-thumbnail category-agora category-vitrin-mobil entry" aria-label="Komünist, Yahudi, eşcinsel vb. düşmanı Naziler, toplumunu nasıl yoğurmuştu?"><a href="https://www.diken.com.tr/komunist-yahudi-escinsel-vb-dusmani-naziler-toplumunu-nasil-yogurmustu/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/komunist-yahudi-escinsel-vb-dusmani-naziler-toplumunu-nasil-yogurmustu/">Komünist, Yahudi, eşcinsel vb. düşmanı Naziler, toplumunu nasıl yoğurmuştu?</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Murat Sevinç</span></span></p></header></article><article class="post-1201045 post type-post status-publish format-standard has-post-thumbnail category-agora category-vitrin-mobil tag-yurtdisinda-yasamak entry" aria-label="Peter Pan ve Olmayan Ülke"><a href="https://www.diken.com.tr/peter-pan-ve-olmayan-ulke/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2022/04/20220424-feyza-bayraktar-sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/04/20220424-feyza-bayraktar-sb-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2022/04/20220424-feyza-bayraktar-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/04/20220424-feyza-bayraktar-sb-100x100.jpg 100w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/peter-pan-ve-olmayan-ulke/">Peter Pan ve Olmayan Ülke</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Psk. Dr. Feyza Bayraktar</span></span></p></header></article><article class="post-1201050 post type-post status-publish format-standard has-post-thumbnail category-agora category-vitrin-mobil tag-bir-gece-ansizin entry" aria-label="Bir gece ansızın&#8230;"><a href="https://www.diken.com.tr/bir-gece-ansizin/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2021/03/bahadir-kaynak-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2021/03/bahadir-kaynak-kelle-sb-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2021/03/bahadir-kaynak-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/bir-gece-ansizin/">Bir gece ansızın&#8230;</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Bahadır Kaynak</span></span></p></header></article><article class="post-1201035 post type-post status-publish format-standard has-post-thumbnail category-agora category-vitrin-mobil tag-muhafazakarlarin-endisesi entry" aria-label="Dindarlık pozları muhafazakar seçmenin endişesini giderir mi?"><a href="https://www.diken.com.tr/dindarlik-pozlari-muhafazakar-secmenin-endisesini-giderir-mi/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2020/04/levent-gultekin-imza-3-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2020/04/levent-gultekin-imza-3-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2020/04/levent-gultekin-imza-3.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/dindarlik-pozlari-muhafazakar-secmenin-endisesini-giderir-mi/">Dindarlık pozları muhafazakar seçmenin endişesini giderir mi?</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Levent Gültekin</span></span></p></header></article></div></section>
<section id="featured-post-48" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">GÜNÜN 11&#8217;İ</h4>
<article class="post-1205560 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Esfender Korkmaz: Bugünkü bütçe anlayışı ekonomik istikrara yardımcı olmaz"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/esfender-korkmaz-bugunku-butce-anlayisi-ekonomik-istikrara-yardimci-olmaz/">Esfender Korkmaz: Bugünkü bütçe anlayışı ekonomik istikrara yardımcı olmaz</a></h2></header></article><article class="post-1205570 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Murat Muratoğlu: Sanal dolar basmanın legal hali"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/murat-muratoglu-sanal-dolar-basmanin-legal-hali/">Murat Muratoğlu: Sanal dolar basmanın legal hali</a></h2></header></article><article class="post-1205578 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Rahmi Turan: Madendeki tüm yetkililer ve sorumlu kişiler iktidarın adamları"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/rahmi-turan-madendeki-tum-yetkililer-ve-sorumlu-kisiler-iktidarin-adamlari/">Rahmi Turan: Madendeki tüm yetkililer ve sorumlu kişiler iktidarın adamları</a></h2></header></article><article class="post-1205584 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Emre Kongar: Hiçbir devlet fıtrata sığınamaz"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/emre-kongar-hicbir-devlet-fitrata-siginamaz/">Emre Kongar: Hiçbir devlet fıtrata sığınamaz</a></h2></header></article><article class="post-1205592 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Hasan Basri Yalçın: ABD ile Türkiye&#8217;nin her meselesi yılan hikâyesine dönüyor"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/hasan-basri-yalcin-abd-ile-turkiyenin-her-meselesi-yilan-hikayesine-donuyor/">Hasan Basri Yalçın: ABD ile Türkiye&#8217;nin her meselesi yılan hikâyesine dönüyor</a></h2></header></article><article class="post-1205591 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Ali Sirmen: AKP, daha önce de birçok kez olduğu gibi bunu yapmayı isteyecek"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/ali-sirmen-akp-daha-once-de-bircok-kez-oldugu-gibi-bunu-yapmayi-isteyecek/">Ali Sirmen: AKP, daha önce de birçok kez olduğu gibi bunu yapmayı isteyecek</a></h2></header></article><article class="post-1205602 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="İbrahim Kiras: Türkiye&#8217;deki üniversiteler yüksek lise durumunda"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/ibrahim-kiras-turkiyedeki-universiteler-yuksek-lise-durumunda/">İbrahim Kiras: Türkiye&#8217;deki üniversiteler yüksek lise durumunda</a></h2></header></article><article class="post-1205601 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Ercüment Akdeniz: Önce seslerini boğdular, sonra tabutlarını taşıdılar"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/ercument-akdeniz-once-seslerini-bogdular-sonra-tabutlarini-tasidilar/">Ercüment Akdeniz: Önce seslerini boğdular, sonra tabutlarını taşıdılar</a></h2></header></article><article class="post-1205597 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Alaattin Aktaş: Faiz indirildikçe KKM&#8217;nin yükü daha da büyüyor"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/alaattin-aktas-faiz-indirildikce-kkmnin-yuku-daha-da-buyuyor/">Alaattin Aktaş: Faiz indirildikçe KKM&#8217;nin yükü daha da büyüyor</a></h2></header></article><article class="post-1205585 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Can Ataklı: Düşüşü söylemeyenler şimdi &#8216;muhteşem çıkış&#8217; edebiyatına başladı"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/can-atakli-dususu-soylemeyenler-simdi-muhtesem-cikis-edebiyatina-basladi/">Can Ataklı: Düşüşü söylemeyenler şimdi &#8216;muhteşem çıkış&#8217; edebiyatına başladı</a></h2></header></article><article class="post-1205557 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Ayça Söylemez: Soma ve Amasra’da madenci yakınlarının söyledikleri"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/ayca-soylemez-soma-ve-amasrada-madenci-yakinlarinin-soyledikleri/">Ayça Söylemez: Soma ve Amasra’da madenci yakınlarının söyledikleri</a></h2></header></article></div></section>
<section class="widget dkn-widget"><div class="widget-wrap"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="dkn-216088459"><!-- /123618890/d-ros-side-300x600-2 -->
<div id='d-ros-side-300x600-2'>
  <script>
    googletag.cmd.push(function() { googletag.display('d-ros-side-300x600-2'); });
  </script>
</div></div></div></section>
</aside></div><aside class="sidebar sidebar-secondary widget-area" role="complementary" aria-label="Secondary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="featured-post-39" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-1205316 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar category-vitrin-mobil entry" aria-label="Nihayet karara varıldı: BTS askere gidiyor, ilk sırada  Jin var"><a href="https://www.diken.com.tr/bts-uyesi-jin-ekimde-asker/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/06/20220610.BTS_-100x100.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/06/20220610.BTS_-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/06/20220610.BTS_-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/06/20220610.BTS_-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/bts-uyesi-jin-ekimde-asker/">Nihayet karara varıldı: BTS askere gidiyor, ilk sırada  Jin var</a></h2></header></article><article class="post-1205289 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar category-vitrin-mobil entry" aria-label="Karadağ ve Kuzey Makedonya Eurovision&#8217;dan çekildi: Maliyet çok yükseldi"><a href="https://www.diken.com.tr/karadag-ve-kuzey-makedonya-eurovisiondan-cekildi-maliyet-cok-yukseldi/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/10/20221017.eurovizyon-100x100.jpeg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/10/20221017.eurovizyon-100x100.jpeg 100w, https://www.diken.com.tr/wp-content/uploads/2022/10/20221017.eurovizyon-150x150.jpeg 150w, https://www.diken.com.tr/wp-content/uploads/2022/10/20221017.eurovizyon-75x75.jpeg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/karadag-ve-kuzey-makedonya-eurovisiondan-cekildi-maliyet-cok-yukseldi/">Karadağ ve Kuzey Makedonya Eurovision&#8217;dan çekildi: Maliyet çok yükseldi</a></h2></header></article><article class="post-1205246 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar category-vitrin-mobil entry" aria-label="Naomi Watts &#8216;menopoz markası&#8217; kurdu"><a href="https://www.diken.com.tr/naomi-watts-menopoz-markasi-kurdu/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/10/20221017.naomi-watts-100x100.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/10/20221017.naomi-watts-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/10/20221017.naomi-watts-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/10/20221017.naomi-watts-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/naomi-watts-menopoz-markasi-kurdu/">Naomi Watts &#8216;menopoz markası&#8217; kurdu</a></h2></header></article><article class="post-1205151 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar category-uncategorized category-vitrin-mobil entry" aria-label="Japonya Takasaki’de bir evde 170 kedi bulundu"><a href="https://www.diken.com.tr/japonya-takasakide-bir-evde-170-kedi-bulundu/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/10/20221017.170-kedi-japonya-100x100.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/10/20221017.170-kedi-japonya-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/10/20221017.170-kedi-japonya-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/10/20221017.170-kedi-japonya-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/japonya-takasakide-bir-evde-170-kedi-bulundu/">Japonya Takasaki’de bir evde 170 kedi bulundu</a></h2></header></article><article class="post-1205048 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar category-vitrin-mobil entry" aria-label="Oyuncu Demiray Erül hayatını kaybetti"><a href="https://www.diken.com.tr/oyuncu-demiray-erul-hayatini-kaybetti/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/10/20221710-demiray-erul-olum-100x100.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/10/20221710-demiray-erul-olum-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/10/20221710-demiray-erul-olum-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/10/20221710-demiray-erul-olum-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/oyuncu-demiray-erul-hayatini-kaybetti/">Oyuncu Demiray Erül hayatını kaybetti</a></h2></header></article><article class="post-1205037 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar category-vitrin-mobil entry" aria-label="Türkiye’de bir ilk: Didim Belediyesi Bitki Bazlı Anlaşma&#8217;yı imzaladı"><a href="https://www.diken.com.tr/turkiyede-bir-ilk-didim-belediyesi-bitki-bazli-anlasmayi-imzaladi/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/10/20221710-pbt-didim-kampanya-sb-100x100.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/10/20221710-pbt-didim-kampanya-sb-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/10/20221710-pbt-didim-kampanya-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/10/20221710-pbt-didim-kampanya-sb-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/turkiyede-bir-ilk-didim-belediyesi-bitki-bazli-anlasmayi-imzaladi/">Türkiye’de bir ilk: Didim Belediyesi Bitki Bazlı Anlaşma&#8217;yı imzaladı</a></h2></header></article><article class="post-1204791 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar category-vitrin-mobil entry" aria-label="Otomobilin çarptığı vaşak rehabilitasyon merkezinde"><a href="https://www.diken.com.tr/otomobilin-carptigi-vasak-rehabilitasyon-merkezinde/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="100" height="56" src="https://www.diken.com.tr/wp-content/uploads/2022/03/20220331-vasak-sivas-aa.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/03/20220331-vasak-sivas-aa.jpg 740w, https://www.diken.com.tr/wp-content/uploads/2022/03/20220331-vasak-sivas-aa-300x169.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/otomobilin-carptigi-vasak-rehabilitasyon-merkezinde/">Otomobilin çarptığı vaşak rehabilitasyon merkezinde</a></h2></header></article><article class="post-1204748 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar category-vitrin-mobil entry" aria-label="Ünlülerin fotoğrafçısından Hermès çantaya zarar verdikleri gerekçesiyle Sotheby&#8217;s&#8217;e dava"><a href="https://www.diken.com.tr/unlulerin-fotografcisindan-hermes-cantaya-zarar-verdikleri-gerekcesiyle-sothebyse-dava/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/10/20221016-dauman-nypost-100x100.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/10/20221016-dauman-nypost-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/10/20221016-dauman-nypost-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/10/20221016-dauman-nypost-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/unlulerin-fotografcisindan-hermes-cantaya-zarar-verdikleri-gerekcesiyle-sothebyse-dava/">Ünlülerin fotoğrafçısından Hermès çantaya zarar verdikleri gerekçesiyle Sotheby&#8217;s&#8217;e dava</a></h2></header></article><article class="post-1204684 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar category-vitrin-mobil entry" aria-label="Sanıkla &#8216;göz teması kuran&#8217; üye jüriden çıkarıldı"><a href="https://www.diken.com.tr/sanikla-goz-temasi-kuran-uye-juriden-cikarildi/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/10/20221016-michigan-valisi-whitmer-reuters-100x100.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/10/20221016-michigan-valisi-whitmer-reuters-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/10/20221016-michigan-valisi-whitmer-reuters-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/10/20221016-michigan-valisi-whitmer-reuters-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/sanikla-goz-temasi-kuran-uye-juriden-cikarildi/">Sanıkla &#8216;göz teması kuran&#8217; üye jüriden çıkarıldı</a></h2></header></article></div></section>
</aside></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="https://www.diken.com.tr/" itemprop="url">VİTRİN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/aktuel/" itemprop="url">AKTÜEL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1093421"><a href="https://www.diken.com.tr/kategori/ekonomi/" itemprop="url">EKONOMİ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/analiz/" itemprop="url">ANALİZ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/dunya/" itemprop="url">DÜNYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/medya/" itemprop="url">MEDYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/keyif/" itemprop="url">KEYİF</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/agora/" itemprop="url">YAZARLAR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602242"><a href="https://www.diken.com.tr/kategori/sanat/" itemprop="url">SANAT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-970956"><a href="https://www.diken.com.tr/kategori/surdurulebilirlik/" itemprop="url">SÜRDÜRÜLEBİLİRLİK</a></li>
</ul></div></div></section>
<section class="widget dkn-widget"><div class="widget-wrap"><div id='l01' class="LeftearAd">
<script>
googletag.cmd.push(function() { googletag.display('l01'); });
</script>
</div>
</div></section>
<section class="widget dkn-widget"><div class="widget-wrap"><div id='r01' class="RightearAd">
<script>
googletag.cmd.push(function() { googletag.display('r01'); });
</script>
</div></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-4435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4435"><a href="https://www.diken.com.tr/kategori/agora/" itemprop="url">AGORA</a></li>
<li id="menu-item-4436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4436"><a href="https://www.diken.com.tr/kategori/dikene-takilanlar/" itemprop="url">DİKEN&#8217;E TAKILANLAR</a></li>
<li id="menu-item-4438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4438"><a href="https://www.diken.com.tr/kategori/manset/" itemprop="url">BİRİNCİ SAYFALAR</a></li>
<li id="menu-item-4437" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4437"><a href="https://www.diken.com.tr/kategori/diken11/" itemprop="url">GÜNÜN 11&#8217;i</a></li>
<li id="menu-item-4440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4440"><a href="https://www.diken.com.tr/kategori/aksam-postasi/" itemprop="url">AKŞAM POSTASI</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-7830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7830"><a href="https://www.diken.com.tr/bu-gazete/" itemprop="url">BU GAZETE&#8230;</a></li>
<li id="menu-item-654649" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-654649"><a href="https://www.diken.com.tr/sevgili-diken-okurlari/" itemprop="url">DİKEN 5 YAŞINDA</a></li>
<li id="menu-item-4452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4452"><a href="https://www.diken.com.tr/kunye/" itemprop="url">KÜNYE</a></li>
<li id="menu-item-4451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4451"><a href="https://www.diken.com.tr/iletisim/" itemprop="url">İLETİŞİM</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-4 footer-widget-area"><section id="simple-social-icons-4" class="widget simple-social-icons"><div class="widget-wrap"><ul class="alignleft"><li class="ssi-email"><a href="/cdn-cgi/l/email-protection#c8a1a6aea788aca1a3ada6e6aba7a5e6bcba"><svg role="img" class="social-email" aria-labelledby="social-email-4"><title id="social-email-4">E-mail</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-email"></use></svg></a></li><li class="ssi-facebook"><a href="https://www.facebook.com/Dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-facebook" aria-labelledby="social-facebook-4"><title id="social-facebook-4">Facebook</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-pinterest"><a href="http://www.pinterest.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest-4"><title id="social-pinterest-4">Pinterest</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li class="ssi-rss"><a href="https://www.diken.com.tr/feed/" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-rss" aria-labelledby="social-rss-4"><title id="social-rss-4">RSS</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-twitter" aria-labelledby="social-twitter-4"><title id="social-twitter-4">Twitter</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-vimeo"><a href="https://vimeo.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-vimeo" aria-labelledby="social-vimeo-4"><title id="social-vimeo-4">Vimeo</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-vimeo"></use></svg></a></li><li class="ssi-youtube"><a href="http://www.youtube.com/user/DikenTv" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-youtube" aria-labelledby="social-youtube-4"><title id="social-youtube-4">YouTube</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>"Genç gazeteci arkadaşlarıma! Bu meslek yorucu bir meslektir. Ama, insan büyük bir zevkle çalışır. Kalemine daima efendi kal, uşak olmamaya gayret et. Mecbur kalırsan kır, sakın satma." Sedat Simavi</p></div></footer><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function($) {
$('a').each(function() {
var a = new RegExp('/' + window.location.host + '/');
if(!a.test(this.href)) {
$(this).click(function(event) {
event.preventDefault();
event.stopPropagation();
window.open(this.href, '_blank');
});
}
});
});
//]]>
</script></div><script>(function(){var advanced_ads_ga_UID="UA-123456-1",advanced_ads_ga_anonymIP=!!1;function AdvAdsAdBlockCounterGA(t){this.UID=t,this.analyticsObject="function"==typeof gtag;var n=this;return this.count=function(){gtag("event","AdBlock",{event_category:"Advanced Ads",event_label:"Yes",non_interaction:!0,send_to:n.UID})},function(){if(!n.analyticsObject){var e=document.createElement("script");e.src="https://www.googletagmanager.com/gtag/js?id="+t,e.async=!0,document.body.appendChild(e),window.dataLayer=window.dataLayer||[],window.gtag=function(){dataLayer.push(arguments)},n.analyticsObject=!0,gtag("js",new Date)}var a={send_page_view:!1,transport_type:"beacon"};window.advanced_ads_ga_anonymIP&&(a.anonymize_ip=!0),gtag("config",t,a)}(),this}window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function a(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return a((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),a((function(){var a=window.getComputedStyle&&window.getComputedStyle(t),o=a&&a.getPropertyValue("-moz-binding");e=a&&"none"===a.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0,d=n.length;i<d;i++)n[i](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}(),advanced_ads_check_adblocker((function(t){t&&new AdvAdsAdBlockCounterGA(advanced_ads_ga_UID).count()}));})();</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><script type='text/javascript'>jQuery(document).ready(function($) {$(".flexslider").flexslider({controlsContainer: "#genesis-responsive-slider",animation: "slide",directionNav: 1,controlNav: 1,animationDuration: 800,slideshowSpeed: 10000    });  });</script><style type="text/css" media="screen">#simple-social-icons-4 ul li a, #simple-social-icons-4 ul li a:hover, #simple-social-icons-4 ul li a:focus { background-color: #999999 !important; border-radius: 3px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  #simple-social-icons-4 ul li a:hover, #simple-social-icons-4 ul li a:focus { background-color: #666666 !important; border-color: #ffffff !important; color: #ffffff !important; }  #simple-social-icons-4 ul li a:focus { outline: 1px dotted #666666 !important; }</style><script type="text/javascript">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</script><script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4-patched.js?ver=1.3.4' id='advanced-ads-layer-fancybox-js-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"dkn-layer","placements":["layer"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.7.5' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.10.3' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js?ver=2.17.4' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/assets/js/jquery.flexslider.js?ver=1.0.1' id='flexslider-js'></script>
<script>window.advads_admin_bar_items = [{"title":"d-ros-masthead-970x250","type":"ad"},{"title":"Masthead 970x250","type":"placement"},{"title":"d-beforepost-300x250","type":"ad"},{"title":"beforepost","type":"placement"},{"title":"d-midpost-300x250","type":"ad"},{"title":"orta","type":"placement"},{"title":"d-ros-side-300x600-1","type":"ad"},{"title":"d-ros-side-300x600-2","type":"ad"},{"title":"Left Ad","type":"ad"},{"title":"Right Ad","type":"ad"}];</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script></body></html>
