<!DOCTYPE html>
<html dir="ltr" lang="en-GB"
	prefix="og: https://ogp.me/ns#" >
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="dailymotion-domain-verification" content="dmzuqem9wwllky3qd" /><title>Görme engelli avukat, Milli Kütüphane’yi TİHEK’e şikayet etti - Diken</title>

		<!-- All in One SEO Pro 4.2.2 -->
		<meta name="description" content="28/07/2022 - Görme engelli avukat Mustafa Keskin, kitaplara erişebilirliğini sağlamayan ve kültürel yaşama katılım hakkını engelleyen Milli Kütüphane&#039;yi, Türkiye İnsan Hakları ve Eşitlik Kurumu’na (TİHEK) ikinci kez şikayet etti. TİHEK, Keskin’in ilk başvurusunu oy birliğiyle haklı bulmuş ve ayrımcılık yasağı ihlalinden kurumun bağlı olduğu Kültür ve Turizm Bakanlığı’na 10 bin lira idari para cezası vermişti." />
		<meta name="robots" content="max-image-preview:large" />
		<meta name="google-site-verification" content="https://www.diken.com.tr/wp-admin/?wtlwp_token=b63bb0426d19844c51c58532fc1322ea966e76050cfb55408df0af98117c60202c04fb640fca74fcd8e3b6a409d8393a67899aabc9765c67ccb337ee31c7a3e5" />
		<link rel="canonical" href="https://www.diken.com.tr/gorme-engelli-avukat-milli-kutuphaneyi-tiheke-sikayet-etti/" />
		<meta property="og:locale" content="en_GB" />
		<meta property="og:site_name" content="Diken - Yaramazlara biraz batar!" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Görme engelli avukat, Milli Kütüphane’yi TİHEK’e şikayet etti - Diken" />
		<meta property="og:description" content="28/07/2022 - Görme engelli avukat Mustafa Keskin, kitaplara erişebilirliğini sağlamayan ve kültürel yaşama katılım hakkını engelleyen Milli Kütüphane&#039;yi, Türkiye İnsan Hakları ve Eşitlik Kurumu’na (TİHEK) ikinci kez şikayet etti. TİHEK, Keskin’in ilk başvurusunu oy birliğiyle haklı bulmuş ve ayrımcılık yasağı ihlalinden kurumun bağlı olduğu Kültür ve Turizm Bakanlığı’na 10 bin lira idari para cezası vermişti." />
		<meta property="og:url" content="https://www.diken.com.tr/gorme-engelli-avukat-milli-kutuphaneyi-tiheke-sikayet-etti/" />
		<meta property="og:image" content="https://www.diken.com.tr/wp-content/uploads/2022/07/20220728-mesude-ersan-haber-kapak.jpg" />
		<meta property="og:image:secure_url" content="https://www.diken.com.tr/wp-content/uploads/2022/07/20220728-mesude-ersan-haber-kapak.jpg" />
		<meta property="og:image:width" content="740" />
		<meta property="og:image:height" content="400" />
		<meta property="article:published_time" content="2022-07-28T04:37:00+00:00" />
		<meta property="article:modified_time" content="2022-07-28T04:40:10+00:00" />
		<meta property="article:publisher" content="https://www.facebook.com/Dikencomtr/" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@dikencomtr" />
		<meta name="twitter:title" content="Görme engelli avukat, Milli Kütüphane’yi TİHEK’e şikayet etti - Diken" />
		<meta name="twitter:description" content="28/07/2022 - Görme engelli avukat Mustafa Keskin, kitaplara erişebilirliğini sağlamayan ve kültürel yaşama katılım hakkını engelleyen Milli Kütüphane&#039;yi, Türkiye İnsan Hakları ve Eşitlik Kurumu’na (TİHEK) ikinci kez şikayet etti. TİHEK, Keskin’in ilk başvurusunu oy birliğiyle haklı bulmuş ve ayrımcılık yasağı ihlalinden kurumun bağlı olduğu Kültür ve Turizm Bakanlığı’na 10 bin lira idari para cezası vermişti." />
		<meta name="twitter:image" content="https://www.diken.com.tr/wp-content/uploads/2022/07/20220728-mesude-ersan-haber-kapak.jpg" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO Pro -->


			<style type="text/css">
				.slide-excerpt { width: 100%; }
				.slide-excerpt { top: 0; }
				.slide-excerpt { left: 0; }
				.flexslider { max-width: 737px; max-height: 400px; }
				.slide-image { max-height: 400px; }
			</style><link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Feed" href="https://www.diken.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Comments Feed" href="https://www.diken.com.tr/comments/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.7.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=G-4QL01X2XEK"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.diken.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- diken.com.tr is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script id="dkn-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='news-pro-theme-css'  href='https://www.diken.com.tr/wp-content/themes/news-pro-diken/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.diken.com.tr/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.diken.com.tr/wp-includes/css/dashicons.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='advanced-ads-layer-fancybox-css-css'  href='https://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='https://www.diken.com.tr/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.diken.com.tr/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<link rel='stylesheet' id='slider_styles-css'  href='https://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/assets/style.css?ver=1.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/google-analytics-premium/assets/js/frontend-gtag.js?ver=8.7.0' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.diken.com.tr","hash_tracking":"false","ua":"UA-47112456-1","v4_id":"G-4QL01X2XEK"};/* ]]> */
</script>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show All",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favourites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' async src='https://www.diken.com.tr/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.34.0' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.17.2' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/themes/news-pro-diken/js/responsive-menu.js?ver=1.0.0' id='news-responsive-menu-js'></script>
<link rel="https://api.w.org/" href="https://www.diken.com.tr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.diken.com.tr/wp-json/wp/v2/posts/1162293" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diken.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diken.com.tr/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.diken.com.tr/?p=1162293' />
<link rel="alternate" type="application/json+oembed" href="https://www.diken.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diken.com.tr%2Fgorme-engelli-avukat-milli-kutuphaneyi-tiheke-sikayet-etti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diken.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diken.com.tr%2Fgorme-engelli-avukat-milli-kutuphaneyi-tiheke-sikayet-etti%2F&#038;format=xml" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="dkn-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<meta name="p:domain_verify" content="d0d93e842dd63a251bbdf015f1189773"/>

<style type="text/css">.site-title a { background: url(https://www.diken.com.tr/wp-content/uploads/2014/06/logo260x90.jpg) no-repeat !important; }</style>
<meta name="facebook-domain-verification" content="bb9t5wcl892dpwo6mol84mnewbarrz" />
<style type="text/css">
/* HC CSS edits */
.LeftearAd{position: fixed; top: 200px;display: inline-block; bottom: 0px; z-index: 1; background-attachment: scroll; margin-right: 492px; right: 55%; background-position: 0% 0px; background-repeat: no-repeat no-repeat;padding-right:4px;}
.RightearAd{position: fixed; top: 200px; display: inline-block; bottom: 0px; z-index: 1; background-attachment: scroll; margin-left: 486px; left: 55%; background-position: 0% 0px; background-repeat: no-repeat no-repeat;padding-left:10px;}
#featured-post-49, #featured-post-16, #featured-post-48, #featured-post-25, #featured-post-18 {margin-bottom: -20px;}
#featured-post-53 {text-align: center;}
#featured-post-36 {margin-bottom: -35px;}
.footer-widgets {position: relative;}
.site-footer {padding: 40px 20px;}
.right.search {margin-right: 10px;}
.wp-post-navigation {padding: 0 20px;}
.wp-post-navigation-pre a, .wp-post-navigation-next a {color:#333;}
.wp-post-navigation-pre a:hover, .wp-post-navigation-next a:hover {color:#faa61a;}
.wp-post-navigation-pre {float: left; width: 50%; padding-right: 10px; border-right: 1px solid #e3e3e3; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-pre::before {content: "<"; font-size: 10px;}
.wp-post-navigation-next {float: right; width: 50%; padding-left: 10px; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-next::after {content: ">"; font-size: 10px;}
.entry-meta-yazar {color: #999; font-size:13px;}
.archive-pagination.pagination {text-align: center;}
</style>


<link href="https://fonts.googleapis.com/css?family=Merriweather:300,400,700|Open+Sans:700&amp;subset=latin-ext" rel="stylesheet">

 
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
googletag.cmd.push(function() {

googletag.defineSlot('/123618890/d-ros-masthead-970x250', [[970, 250], [970, 90], [728, 90]],  'div-gpt-ad-1511798087708-4').addService(googletag.pubads());

googletag.defineSlot('/123618890/d-beforepost-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1511798087708-1').addService(googletag.pubads());
googletag.defineSlot('/123618890/d-midpost-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1511798087708-3').addService(googletag.pubads());
googletag.defineSlot('/123618890/d-midpost2-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1520344959832-0').addService(googletag.pubads());
googletag.defineSlot('/123618890/d-midpost3-300x250', [[336, 280], [300, 250]], 'd-midpost3-300x250').addService(googletag.pubads());
googletag.defineSlot('/123618890/d-ros-side-300x600-1', [[160, 600], [120, 600], [300, 600], [240, 400], [300, 250]], 'div-gpt-ad-1570034523399-0').addService(googletag.pubads());
googletag.defineSlot('/123618890/d-ros-side-300x600-2', [[160, 600], [120, 600], [300, 600], [336, 280], [300, 250]], 'd-ros-side-300x600-2').addService(googletag.pubads());
googletag.defineSlot('/123618890/l01', [160,600], 'l01').addService(googletag.pubads());
googletag.defineSlot('/123618890/r01', [160,600], 'r01').addService(googletag.pubads());
var slot =googletag.defineOutOfPageSlot('123618890/d-interstitial',googletag.enums.OutOfPageFormat.INTERSTITIAL );
if(slot)slot.addService(googletag.pubads());
googletag.display(slot);  googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
 
<!--END DFP -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/diken/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
 
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<style type="text/css">.blue-message {
background: none repeat scroll 0 0 #3399ff;
    color: #ffffff;
    text-shadow: none;
    font-size: 16px;
    line-height: 24px;
    padding: 10px;
} 
.green-message {
background: none repeat scroll 0 0 #8cc14c;
    color: #ffffff;
    text-shadow: none;
    font-size: 16px;
    line-height: 24px;
    padding: 10px;
} 
.orange-message {
background: none repeat scroll 0 0 #faa732;
    color: #ffffff;
    text-shadow: none;
    font-size: 16px;
    line-height: 24px;
    padding: 10px;
} 
.red-message {
background: none repeat scroll 0 0 #da4d31;
    color: #ffffff;
    text-shadow: none;
    font-size: 16px;
    line-height: 24px;
    padding: 10px;
} 
.grey-message {
background: none repeat scroll 0 0 #53555c;
    color: #ffffff;
    text-shadow: none;
    font-size: 16px;
    line-height: 24px;
    padding: 10px;
} 
.left-block {
background: none repeat scroll 0 0px, radial-gradient(ellipse at center center, #ffffff 0%, #f2f2f2 100%) repeat scroll 0 0 rgba(0, 0, 0, 0);
    color: #8b8e97;
    padding: 10px;
    margin: 10px;
    float: left;
} 
.right-block {
background: none repeat scroll 0 0px, radial-gradient(ellipse at center center, #ffffff 0%, #f2f2f2 100%) repeat scroll 0 0 rgba(0, 0, 0, 0);
    color: #8b8e97;
    padding: 10px;
    margin: 10px;
    float: right;
} 
.blockquotes {
background: none;
    border-left: 5px solid #f1f1f1;
    color: #8B8E97;
    font-size: 16px;
    font-style: italic;
    line-height: 22px;
    padding-left: 15px;
    padding: 10px;
    width: 60%;
    float: left;
} 
</style><link rel="icon" href="https://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-270x270.png" />
</head>
<body class="post-template-default single single-post postid-1162293 single-format-standard custom-header header-image header-full-width sidebar-content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-visible news-pro-orange aa-prefix-dkn-" itemscope itemtype="https://schema.org/WebPage"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.498039215686" /><feFuncG type="table" tableValues="0 0.498039215686" /><feFuncB type="table" tableValues="0 0.498039215686" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.549019607843 0.988235294118" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.717647058824 0.254901960784" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.278431372549" /><feFuncB type="table" tableValues="0.592156862745 0.278431372549" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.647058823529" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.780392156863 1" /><feFuncG type="table" tableValues="0 0.949019607843" /><feFuncB type="table" tableValues="0.352941176471 0.470588235294" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.650980392157 0.403921568627" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.447058823529 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.0980392156863 1" /><feFuncG type="table" tableValues="0 0.662745098039" /><feFuncB type="table" tableValues="0.847058823529 0.419607843137" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="site-container"><link href="https://www.diken.com.tr/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="https://www.diken.com.tr/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
<link href="https://www.diken.com.tr/apple-touch-icon-167x167.png" rel="apple-touch-icon" sizes="167x167" />
<link href="https://www.diken.com.tr/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
<link href="https://www.diken.com.tr/icon-hires.png" rel="icon" sizes="192x192" />
<link href="https://www.diken.com.tr/icon-normal.png" rel="icon" sizes="128x128" />
<nav class="nav-secondary" aria-label="Secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-top-menu" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-995038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-995038"><a href="https://www.diken.com.tr/kategori/rota/" itemprop="url"><span itemprop="name">ROTA</span></a></li>
<li id="menu-item-11375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11375"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/9-soruda/" itemprop="url"><span itemprop="name">9 SORUDA</span></a></li>
<li id="menu-item-11376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11376"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/diken-ozel/" itemprop="url"><span itemprop="name">DİKEN ÖZEL</span></a></li>
<li id="menu-item-19363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19363"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/diken11/" itemprop="url"><span itemprop="name">GÜNÜN 11&#8217;i</span></a></li>
<li id="menu-item-33796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33796"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/dikene-takilanlar/" itemprop="url"><span itemprop="name">DİKENLİK</span></a></li>
<li id="menu-item-93966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93966"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/aksam-postasi/" itemprop="url"><span itemprop="name">AKŞAM POSTASI</span></a></li>
<li id="menu-item-367264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367264"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/vpn-haber/" itemprop="url"><span itemprop="name">VPN HABER</span></a></li>
<li id="menu-item-32476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32476"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/english/" itemprop="url"><span itemprop="name">ENGLISH</span></a></li>
</ul></div></nav><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://www.diken.com.tr/">Diken</a></p><p class="site-description" itemprop="description">Yaramazlara biraz batar!</p></div></div></header><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="https://www.diken.com.tr/" itemprop="url"><span itemprop="name">VİTRİN</span></a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/aktuel/" itemprop="url"><span itemprop="name">AKTÜEL</span></a></li>
<li id="menu-item-1093421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1093421"><a href="https://www.diken.com.tr/kategori/ekonomi/" itemprop="url"><span itemprop="name">EKONOMİ</span></a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/analiz/" itemprop="url"><span itemprop="name">ANALİZ</span></a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/dunya/" itemprop="url"><span itemprop="name">DÜNYA</span></a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/medya/" itemprop="url"><span itemprop="name">MEDYA</span></a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/keyif/" itemprop="url"><span itemprop="name">KEYİF</span></a></li>
<li id="menu-item-5743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/agora/" itemprop="url"><span itemprop="name">YAZARLAR</span></a></li>
<li id="menu-item-602242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602242"><a href="https://www.diken.com.tr/kategori/sanat/" itemprop="url"><span itemprop="name">SANAT</span></a></li>
<li id="menu-item-970956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-970956"><a href="https://www.diken.com.tr/kategori/surdurulebilirlik/" itemprop="url"><span itemprop="name">SÜRDÜRÜLEBİLİRLİK</span></a></li>
</ul></div></nav><div class="site-inner"><div class="dkn-masthead-970x250" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 5px; " id="dkn-2124330751"><center>
<!-- /123618890/d-ros-masthead-970x250 -->
<div id='div-gpt-ad-1511798087708-4' style='width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-4'); });
</script>
</div>
</center></div><div class="content-sidebar-wrap"><main class="content"><article class="post-1162293 post type-post status-publish format-standard has-post-thumbnail category-vitrin category-vitrin-mobil entry" aria-label="Görme engelli avukat, Milli Kütüphane&#8217;yi TİHEK’e şikayet etti" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Görme engelli avukat, Milli Kütüphane&#8217;yi TİHEK’e şikayet etti</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2022-07-28T07:37:00+03:00">28/07/2022</time> <time class="entry-time" itemprop="datePublished" datetime="2022-07-28T07:37:00+03:00">07:37</time> </p></header><div class="dkn-beforepost" style="margin-left: auto; margin-right: auto; text-align: center; " id="dkn-1751412965">
<!-- /123618890/d-beforepost-300x250 -->
<div id='div-gpt-ad-1511798087708-1' style='margin-bottom:5px;min-width:300px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-1'); });
</script>
</div>

</div><br style="clear: both; display: block; float: none;"/><div class="entry-content" itemprop="text"><div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="https://www.diken.com.tr/gorme-engelli-avukat-milli-kutuphaneyi-tiheke-sikayet-etti/" data-a2a-title="Görme engelli avukat, Milli Kütüphane’yi TİHEK’e şikayet etti"><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fgorme-engelli-avukat-milli-kutuphaneyi-tiheke-sikayet-etti%2F&amp;linkname=G%C3%B6rme%20engelli%20avukat%2C%20Milli%20K%C3%BCt%C3%BCphane%E2%80%99yi%20T%C4%B0HEK%E2%80%99e%20%C5%9Fikayet%20etti" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pocket" href="https://www.addtoany.com/add_to/pocket?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fgorme-engelli-avukat-milli-kutuphaneyi-tiheke-sikayet-etti%2F&amp;linkname=G%C3%B6rme%20engelli%20avukat%2C%20Milli%20K%C3%BCt%C3%BCphane%E2%80%99yi%20T%C4%B0HEK%E2%80%99e%20%C5%9Fikayet%20etti" title="Pocket" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fgorme-engelli-avukat-milli-kutuphaneyi-tiheke-sikayet-etti%2F&amp;linkname=G%C3%B6rme%20engelli%20avukat%2C%20Milli%20K%C3%BCt%C3%BCphane%E2%80%99yi%20T%C4%B0HEK%E2%80%99e%20%C5%9Fikayet%20etti" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fgorme-engelli-avukat-milli-kutuphaneyi-tiheke-sikayet-etti%2F&amp;linkname=G%C3%B6rme%20engelli%20avukat%2C%20Milli%20K%C3%BCt%C3%BCphane%E2%80%99yi%20T%C4%B0HEK%E2%80%99e%20%C5%9Fikayet%20etti" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fgorme-engelli-avukat-milli-kutuphaneyi-tiheke-sikayet-etti%2F&amp;linkname=G%C3%B6rme%20engelli%20avukat%2C%20Milli%20K%C3%BCt%C3%BCphane%E2%80%99yi%20T%C4%B0HEK%E2%80%99e%20%C5%9Fikayet%20etti" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fgorme-engelli-avukat-milli-kutuphaneyi-tiheke-sikayet-etti%2F&amp;linkname=G%C3%B6rme%20engelli%20avukat%2C%20Milli%20K%C3%BCt%C3%BCphane%E2%80%99yi%20T%C4%B0HEK%E2%80%99e%20%C5%9Fikayet%20etti" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fgorme-engelli-avukat-milli-kutuphaneyi-tiheke-sikayet-etti%2F&amp;linkname=G%C3%B6rme%20engelli%20avukat%2C%20Milli%20K%C3%BCt%C3%BCphane%E2%80%99yi%20T%C4%B0HEK%E2%80%99e%20%C5%9Fikayet%20etti" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fgorme-engelli-avukat-milli-kutuphaneyi-tiheke-sikayet-etti%2F&amp;linkname=G%C3%B6rme%20engelli%20avukat%2C%20Milli%20K%C3%BCt%C3%BCphane%E2%80%99yi%20T%C4%B0HEK%E2%80%99e%20%C5%9Fikayet%20etti" title="Push to Kindle" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fgorme-engelli-avukat-milli-kutuphaneyi-tiheke-sikayet-etti%2F&amp;linkname=G%C3%B6rme%20engelli%20avukat%2C%20Milli%20K%C3%BCt%C3%BCphane%E2%80%99yi%20T%C4%B0HEK%E2%80%99e%20%C5%9Fikayet%20etti" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fgorme-engelli-avukat-milli-kutuphaneyi-tiheke-sikayet-etti%2F&amp;linkname=G%C3%B6rme%20engelli%20avukat%2C%20Milli%20K%C3%BCt%C3%BCphane%E2%80%99yi%20T%C4%B0HEK%E2%80%99e%20%C5%9Fikayet%20etti" title="Facebook" rel="nofollow noopener" target="_blank"></a></div></div>
<h4>MESUDE ERŞAN</h4>



<h4><a href="https://twitter.com/mesudersan" target="_blank" rel="noreferrer noopener">@mesudersan</a></h4>



<h4><a href="/cdn-cgi/l/email-protection#09646c7a7c6d6c6c7b7a6867496d60626c67276a6664277d7b" target="_blank" rel="noreferrer noopener"><span class="__cf_email__" data-cfemail="c5a8a0b6b0a1a0a0b7b6a4ab85a1acaea0abeba6aaa8ebb1b7">[email&#160;protected]</span></a></h4>



<p>Görme engelli avukat Mustafa Keskin, kitaplara erişebilirliği sağlamayan ve kültürel yaşama katılım hakkını engelleyen Milli Kütüphane&#8217;yi, Türkiye İnsan Hakları ve Eşitlik Kurumu’na (TİHEK) ikinci kez şikayet etti. TİHEK, Keskin’in ilk başvurusunu oy birliğiyle haklı bulmuş ve ayrımcılık yasağı ihlalinden kurumun bağlı olduğu Kültür ve Turizm Bakanlığı’na 10 bin lira idari para cezası vermişti.</p>



<figure class="wp-block-image size-full"><img width="740" height="400" src="https://www.diken.com.tr/wp-content/uploads/2022/07/20220728-kutuphane.jpg" alt="" class="wp-image-1162295" srcset="https://www.diken.com.tr/wp-content/uploads/2022/07/20220728-kutuphane.jpg 740w, https://www.diken.com.tr/wp-content/uploads/2022/07/20220728-kutuphane-300x162.jpg 300w" sizes="(max-width: 740px) 100vw, 740px" /><figcaption>Fotoğraf: AA (Temsili)</figcaption></figure>



<p>TİHEK’in 7 Ekim 2021’deki ilk kararına rağmen Milli Kütüphane’nin sorunu gidermek için hiçbir adım atmaması üzerine Keskin, bir kez daha şikayetçi oldu.</p><div class="dkn-orta" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 10px; " id="dkn-1832942123"><!-- /123618890/d-midpost-300x250 -->
<div id='div-gpt-ad-1511798087708-3' style='margin-bottom:5px;min-width:300px'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-3'); });
</script>
</div>

</div><br style="clear: both; display: block; float: none;"/>



<p>Görme engellilerin kitap okuyabilmesi için üç yol var. Sesli kitaplar en bildik yöntem. Abonelik sistemiyle, ücretli hizmet veren sesli kitap uygulamaları dışında genelde gönüllüler tarafından okunan kitaplar dernekler, üniversiteler ve Milli Kütüphane’nin Konuşan Kitap bölümünde kaydediliyor. Ancak hala sınırlı sayıda seslendirilmiş kitap bulunuyor.</p>



<p>İkinci yol görme engellilerin alfabesi olan kabartma yazıyla (Braille) basılan kitaplar. Ders kitapları ya devlet kurumları tarafından ya da dernekler tarafından Braille alfabesiyle basılabiliyor. Ancak bu hem nadir hem de maddi açıdan külfetli.</p>



<p>Üçüncü yol teknolojiyle gelişti. Bilgisayar ve telefonlardaki ekran okuyucu programlar sayesinde elektronik formattaki kitaplar, görme engelliler tarafından okunabiliyor. Bundan yararlanabilmek için kitap sayfalarının tek tek taranarak, bilgisayar ortamına aktarılması gerekiyor.</p><div class="dkn-orta2" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 10px; " id="dkn-1125584126"><center>
<!-- /123618890/d-midpost2-300x250 -->
<div id='div-gpt-ad-1520344959832-0' style='margin-bottom:5px;min-width:300px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520344959832-0'); });
</script>
</div>
</center>
</div>



<h4>&#8217;10 yıldır kanun var, uygulayan yok!&#8217;</h4>



<p>Görme engellilerin yıllar süren çabasıyla 6279 sayılı Çoğaltılmış Fikir ve Sanat Eserlerini Derleme Kanunu 29 Temmuz 2012’de yürürlüğe girdi. Bu kanunun sekizinci maddesine göre yayınevlerinin bastıkları eserlerin elektronik formatını Milli Kütüphane’ye iletmesi gerekiyor. Yukarıda anlattığımız gibi, görme engelliler ekran okuyucusu aracılığıyla kitaplara erişebiliyor.</p>



<p>Kanun çıktığında görme engelliler çok sevinmişti ancak aradan geçen 10 yıla rağmen kitaba erişmede umut ettikleri gelişme kaydedilmedi. Görenlerle aynı anda kitaba ulaşabileceklerini sandıklarını belirten Keskin şunları söyledi:</p>



<p><strong>“Eğer kanunla bakanlığa (Kültür ve Turizm Bakanlığı) yükümlülük getirildiyse, gerekeni en kısa zamanda yapar diye düşündük. Meğer çoban kulübesinde padişah rüyası görmüşüz. Kanunun yürürlüğe girmesinden üzerinden 10 yıl geçmesine rağmen, bakanlık hala gerekli sistemi kurup yayınlanan tüm kitapların elektronik formatlarını görme engellilerin hizmetine sunmadı veya sunamadı.”</strong></p><div class="dkn-orta3" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 10px; " id="dkn-1370866270"><center>
<!-- /123618890/d-midpost3-300x250 -->
<div id='d-midpost3-300x250' style='margin-bottom:5px;min-width:300px'>
<script>
googletag.cmd.push(function() { googletag.display('d-midpost3-300x250'); });
</script>
</div>
</center></div>



<h4>&#8216;Gerekli sistemi kuramadılar&#8217;</h4>



<p>Geçtiğimiz yıllarda Cumhurbaşkanlığı İletişim Merkezi (CİMER) üzerinden de defalarca Kültür Bakanlığı’nı şikayet eden Keskin, yol alamayınca bu kez TİHEK’e gitti. TİHEK Keskin’i haklı buldu. Görme engellilerin, engelli olmayanlar gibi istedikleri eserlere ulaşamamasının doğrudan ayrımcılık olduğuna karar verdi.</p>



<p>Karardan sonra Milli Kütüphane görme engellilerin istediği eserlerin elektronik formatlarını iletmeye başladı. Keskin sonrasını şöyle anlattı:</p>



<p><strong>&nbsp;“Ancak gerekli sistemi kurmadıkları için bu süreç de sağlıklı yürümüyor. Yayınevlerinden kitapların elektronik formatlarını alamadıkları için önce basılı halini alıyor, onu tarayıp bize öyle iletiyorlar. Bu yine birkaç haftalık zaman kaybına yol açıyor. Tabi eğer o kitabın basılı hali tükenmişse, tarayamadıkları için kitabı gönderemiyorlar. Yani ben o kitabı okuyamamış oluyorum. Bunu&nbsp;</strong>‘Aman canım bir- iki kitap öyle denk gelmiştir’<strong>&nbsp;diye düşünmeyin. Sadece benim okumak istediğim ama taranmayan onlarca kitap sayabilirim…”</strong></p>



<div class="wp-block-image"><figure class="alignleft size-full"><img loading="lazy" width="200" height="200" src="https://www.diken.com.tr/wp-content/uploads/2022/07/20220728-mustafa-keskin.jpeg" alt="" class="wp-image-1162297" srcset="https://www.diken.com.tr/wp-content/uploads/2022/07/20220728-mustafa-keskin.jpeg 200w, https://www.diken.com.tr/wp-content/uploads/2022/07/20220728-mustafa-keskin-150x150.jpeg 150w, https://www.diken.com.tr/wp-content/uploads/2022/07/20220728-mustafa-keskin-75x75.jpeg 75w, https://www.diken.com.tr/wp-content/uploads/2022/07/20220728-mustafa-keskin-100x100.jpeg 100w" sizes="(max-width: 200px) 100vw, 200px" /><figcaption>Mustafa Keskin.</figcaption></figure></div>



<h4><strong>&#8216;Doktora öğrencisiyim, kitap için mücadele ediyorum</strong>&#8216;</h4>



<p>Bir kurumda avukat olan Keskin, aynı zamanda doktora öğrencisi ve akademik çalışmaları var: <strong>“Yayınlanan eserleri okuyup yeni eserler ortaya koymam gerekirken, kitap okuyabilmek için mücadele veriyorum. Kültür ve Turizm Bakanlığı kanunda yazan yükümlülüklerini yerine getirsin, hakkım olanı bana versin diye zamanımı, emeğimi, enerjimi harcıyorum. Bir bakanlık kanunda yazan yükümlülüğünü 10 yılı aşan sürede neden yerine getirmez diye düşünüyorum. Cevap bulamıyorum. Bakanlığın bu sistemi kuracak bütçesi mi yok? Engellilerin kitap okuyabileceklerini mi düşünmüyorlar? Yoksa engelli kitap okusa ne olacak diye mi düşünüyorlar?”</strong></p>



<h4>&#8216;Yapmacık çiçekle bahar olmuyor&#8217;</h4>



<p>Engellilerin erişebilirlik için sürekli mücadele etmek zorunda bırakıldıklarını belirten Keskin, şöyle devam etti:</p>



<p><strong>“Siyasetçilerimiz, bürokratlarımız seçim zamanlarında engellilerle yemek yemeyi, birkaç adet tekerlekli sandalye dağıtmayı, 3 Aralık’ta (Dünya Engelliler Günü)&nbsp;</strong>‘engelli kardeşlerimizi çok seviyoruz’<strong>&nbsp;içerikli mesajlar atmayı, bazı yerlere rampa, asansör koymayı sosyal devletçilik sanıyorlar veya sanmamızı bekliyorlar. Ne yazık ki yapmacık birkaç çiçekle bahar olmuyor. Altı üstü bir sistem kurulacak ve yayınevlerinin bu sisteme elektronik kitapları yüklemesi sağlanacakken yani konu bu kadar basitken yıllarca mücadele vermek gerekiyor. Ne zaman neticeleneceği de meçhul.”</strong></p>



<p>TİHEK’e ikinci başvurusunun sonucunu bekleyen Keskin, yine ihlal kararının çıkmasını umut ettiğini, bu kez belki bakanlığın sorunun çözümü için adım atacağını söyledi.</p>



<p>Öte yandan 6279 sayılı Çoğaltılmış Fikir ve Sanat Eserlerini Derleme Kanunu’nda derleme nüshalarının sayısı ve gönderileceği kütüphanelerle ilgili düzenleme Madde 8’de yer alıyor: &nbsp;</p>



<p><strong>“ (1) Derleme nüshalarının sayısı ve gönderileceği kütüphaneler şunlardır:</strong></p>



<p><strong>a) 4 üncü maddenin (a), (b) ve (g) bentleri ile 5 inci maddenin (b) bendinde belirtilmiş eserler, yerel ve bölgesel gazeteler hariç, altı nüsha derlenerek bir adedi Millî Kütüphaneye, bir adedi İstanbul Beyazıt Devlet Kütüphanesine, bir adedi 1/12/2011 tarihli ve 6253 sayılı Türkiye Büyük Millet Meclisi Başkanlığı İdari Teşkilatı&nbsp;Kanunu uyarınca Türkiye Büyük Millet Meclisi Kütüphane ve Arşiv Hizmetleri Başkanlığına, bir adedi İstanbul Üniversitesi Kütüphane ve Dokümantasyon Daire Başkanlığına, bir adedi İzmir Millî Kütüphane Vakfı Kütüphanesine, bir adedi de Ankara’da Bakanlıkça belirlenecek bir kütüphaneye gönderilir.</strong></p>



<p><strong>b) 4 üncü maddenin (c), (ç), (d), (e) ve (f) bentleri ile 5 inci maddenin (a) bendinde belirtilmiş eserler ikişer nüsha olarak derlenerek Millî Kütüphaneye ve İstanbul Beyazıt Devlet Kütüphanesine gönderilir.</strong></p>



<p><strong>c) 4 üncü maddenin (ğ) bendinde belirtilen eserler sadece Millî Kütüphaneye gönderilir.</strong></p>



<p><strong>ç) Yerel ve bölgesel gazeteler ikişer nüsha derlenerek, bir adedi Millî Kütüphaneye, bir adedi yayımlandığı ilde bulunan il halk kütüphanesine gönderilir.</strong></p>



<p><strong>d) 4 üncü maddenin (a), (b), (g) ve (ğ) bentlerinde belirtilen eserlerin 5/12/1951 tarihli ve 5846 sayılı Fikir ve Sanat Eserleri&nbsp;Kanununun ek 11 inci maddesi uyarınca hizmete sunulmak amacıyla, elektronik ortama aktarılan bir nüshası görme engellilerin hizmetine sunulmak üzere Millî Kütüphaneye gönderilir.”</strong></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="https://www.diken.com.tr/gorme-engelli-avukat-milli-kutuphaneyi-tiheke-sikayet-etti/" data-a2a-title="Görme engelli avukat, Milli Kütüphane’yi TİHEK’e şikayet etti"><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fgorme-engelli-avukat-milli-kutuphaneyi-tiheke-sikayet-etti%2F&amp;linkname=G%C3%B6rme%20engelli%20avukat%2C%20Milli%20K%C3%BCt%C3%BCphane%E2%80%99yi%20T%C4%B0HEK%E2%80%99e%20%C5%9Fikayet%20etti" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pocket" href="https://www.addtoany.com/add_to/pocket?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fgorme-engelli-avukat-milli-kutuphaneyi-tiheke-sikayet-etti%2F&amp;linkname=G%C3%B6rme%20engelli%20avukat%2C%20Milli%20K%C3%BCt%C3%BCphane%E2%80%99yi%20T%C4%B0HEK%E2%80%99e%20%C5%9Fikayet%20etti" title="Pocket" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fgorme-engelli-avukat-milli-kutuphaneyi-tiheke-sikayet-etti%2F&amp;linkname=G%C3%B6rme%20engelli%20avukat%2C%20Milli%20K%C3%BCt%C3%BCphane%E2%80%99yi%20T%C4%B0HEK%E2%80%99e%20%C5%9Fikayet%20etti" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fgorme-engelli-avukat-milli-kutuphaneyi-tiheke-sikayet-etti%2F&amp;linkname=G%C3%B6rme%20engelli%20avukat%2C%20Milli%20K%C3%BCt%C3%BCphane%E2%80%99yi%20T%C4%B0HEK%E2%80%99e%20%C5%9Fikayet%20etti" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fgorme-engelli-avukat-milli-kutuphaneyi-tiheke-sikayet-etti%2F&amp;linkname=G%C3%B6rme%20engelli%20avukat%2C%20Milli%20K%C3%BCt%C3%BCphane%E2%80%99yi%20T%C4%B0HEK%E2%80%99e%20%C5%9Fikayet%20etti" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fgorme-engelli-avukat-milli-kutuphaneyi-tiheke-sikayet-etti%2F&amp;linkname=G%C3%B6rme%20engelli%20avukat%2C%20Milli%20K%C3%BCt%C3%BCphane%E2%80%99yi%20T%C4%B0HEK%E2%80%99e%20%C5%9Fikayet%20etti" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fgorme-engelli-avukat-milli-kutuphaneyi-tiheke-sikayet-etti%2F&amp;linkname=G%C3%B6rme%20engelli%20avukat%2C%20Milli%20K%C3%BCt%C3%BCphane%E2%80%99yi%20T%C4%B0HEK%E2%80%99e%20%C5%9Fikayet%20etti" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fgorme-engelli-avukat-milli-kutuphaneyi-tiheke-sikayet-etti%2F&amp;linkname=G%C3%B6rme%20engelli%20avukat%2C%20Milli%20K%C3%BCt%C3%BCphane%E2%80%99yi%20T%C4%B0HEK%E2%80%99e%20%C5%9Fikayet%20etti" title="Push to Kindle" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fgorme-engelli-avukat-milli-kutuphaneyi-tiheke-sikayet-etti%2F&amp;linkname=G%C3%B6rme%20engelli%20avukat%2C%20Milli%20K%C3%BCt%C3%BCphane%E2%80%99yi%20T%C4%B0HEK%E2%80%99e%20%C5%9Fikayet%20etti" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fgorme-engelli-avukat-milli-kutuphaneyi-tiheke-sikayet-etti%2F&amp;linkname=G%C3%B6rme%20engelli%20avukat%2C%20Milli%20K%C3%BCt%C3%BCphane%E2%80%99yi%20T%C4%B0HEK%E2%80%99e%20%C5%9Fikayet%20etti" title="Facebook" rel="nofollow noopener" target="_blank"></a></div></div></div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="https://www.diken.com.tr/kategori/vitrin/" rel="category tag">vitrin</a>, <a href="https://www.diken.com.tr/kategori/vitrin-mobil/" rel="category tag">Vitrin-mobil</a></span></p>
 </footer></article><div class="after-entry" class="widget-area"><section id="featured-post-55" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">SON HABERLER</h4>
<article class="post-1162348 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar category-vitrin-mobil entry" aria-label="Denizde vaaz veren rahibe soruşturma"><a href="https://www.diken.com.tr/denizde-vaaz-veren-rahipe-sorusturma/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/07/20220728-denizde-vaaz-twitter-100x100.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/07/20220728-denizde-vaaz-twitter-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/07/20220728-denizde-vaaz-twitter-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/07/20220728-denizde-vaaz-twitter-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/denizde-vaaz-veren-rahipe-sorusturma/">Denizde vaaz veren rahibe soruşturma</a></h2></header><div class="entry-content"><p>İtalya'da, denizde vaaz veren bir rahip hakkında soruşturma açıldı. &#x02026; <a href="https://www.diken.com.tr/denizde-vaaz-veren-rahipe-sorusturma/" class="more-link">Devamı...</a></p></div></article><article class="post-1162368 post type-post status-publish format-standard has-post-thumbnail category-vitrin category-vitrin-mobil entry" aria-label="Mersin&#8217;de HDP il başkanı dahil 20 kişi gözaltına alındı"><a href="https://www.diken.com.tr/mersinde-hdp-il-baskani-dahil-20-kisi-gozaltina-alindi/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/05/20222005-polis-egm-aa-sb-100x100.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/05/20222005-polis-egm-aa-sb-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/05/20222005-polis-egm-aa-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/05/20222005-polis-egm-aa-sb-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/mersinde-hdp-il-baskani-dahil-20-kisi-gozaltina-alindi/">Mersin&#8217;de HDP il başkanı dahil 20 kişi gözaltına alındı</a></h2></header><div class="entry-content"><p>HDP Mersin İl Başkanı Bedriye Kuş ve Akdeniz Belediyesi meclis üyesi dört &#x02026; <a href="https://www.diken.com.tr/mersinde-hdp-il-baskani-dahil-20-kisi-gozaltina-alindi/" class="more-link">Devamı...</a></p></div></article><article class="post-1162338 post type-post status-publish format-standard has-post-thumbnail category-vitrin category-vitrin-mobil entry" aria-label="İspanya eşitlik bakanlığından kadınlar için kampanya: Bütün vücutlar &#8216;plaj vücudu&#8217;dur"><a href="https://www.diken.com.tr/ispanya-esitlik-bakanligindan-kadinlar-icin-kampanya-butun-vucutlar-plaj-vucududur/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/07/20220728-beach-ispanyol-hukum-100x100.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/07/20220728-beach-ispanyol-hukum-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/07/20220728-beach-ispanyol-hukum-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/07/20220728-beach-ispanyol-hukum-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/ispanya-esitlik-bakanligindan-kadinlar-icin-kampanya-butun-vucutlar-plaj-vucududur/">İspanya eşitlik bakanlığından kadınlar için kampanya: Bütün vücutlar &#8216;plaj vücudu&#8217;dur</a></h2></header><div class="entry-content"><p>İspanya eşitlik bakanlığı dış görünüşleriyle ilgili endişeleri olan &#x02026; <a href="https://www.diken.com.tr/ispanya-esitlik-bakanligindan-kadinlar-icin-kampanya-butun-vucutlar-plaj-vucududur/" class="more-link">Devamı...</a></p></div></article><article class="post-1162339 post type-post status-publish format-standard has-post-thumbnail category-vitrin category-vitrin-mobil entry" aria-label="‘Giden gitsin&#8217;in sonucu: Her gün yedi hekim yurt dışı için belge alıyor"><a href="https://www.diken.com.tr/giden-gitsinin-sonucu-her-gun-yedi-hekim-yurt-disi-icin-belge-aliyor/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="54" src="https://www.diken.com.tr/wp-content/uploads/2021/12/20211203-doktor-veteriner-sb.jpeg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2021/12/20211203-doktor-veteriner-sb.jpeg 740w, https://www.diken.com.tr/wp-content/uploads/2021/12/20211203-doktor-veteriner-sb-300x162.jpeg 300w, https://www.diken.com.tr/wp-content/uploads/2021/12/20211203-doktor-veteriner-sb-737x400.jpeg 737w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/giden-gitsinin-sonucu-her-gun-yedi-hekim-yurt-disi-icin-belge-aliyor/">‘Giden gitsin&#8217;in sonucu: Her gün yedi hekim yurt dışı için belge alıyor</a></h2></header><div class="entry-content"><p>Cumhurbaşkanı Tayyip Erdoğan’ın hekimlere, “Giderlerse gitsinler” &#x02026; <a href="https://www.diken.com.tr/giden-gitsinin-sonucu-her-gun-yedi-hekim-yurt-disi-icin-belge-aliyor/" class="more-link">Devamı...</a></p></div></article><article class="post-1162321 post type-post status-publish format-standard has-post-thumbnail category-vitrin category-vitrin-mobil entry" aria-label="Şirketlerin ilk KKM getirisi yüzde 32&#8217;yi aşacak"><a href="https://www.diken.com.tr/sirketlerin-ilk-kkm-getirisi-yuzde-32yi-asacak/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="54" src="https://www.diken.com.tr/wp-content/uploads/2022/01/20222401-turkiye-ekonomi-para-TL-lira-aa-sb.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/01/20222401-turkiye-ekonomi-para-TL-lira-aa-sb.jpg 740w, https://www.diken.com.tr/wp-content/uploads/2022/01/20222401-turkiye-ekonomi-para-TL-lira-aa-sb-300x162.jpg 300w, https://www.diken.com.tr/wp-content/uploads/2022/01/20222401-turkiye-ekonomi-para-TL-lira-aa-sb-737x400.jpg 737w, https://www.diken.com.tr/wp-content/uploads/2022/01/20222401-turkiye-ekonomi-para-TL-lira-aa-sb-24x13.jpg 24w, https://www.diken.com.tr/wp-content/uploads/2022/01/20222401-turkiye-ekonomi-para-TL-lira-aa-sb-36x19.jpg 36w, https://www.diken.com.tr/wp-content/uploads/2022/01/20222401-turkiye-ekonomi-para-TL-lira-aa-sb-48x26.jpg 48w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/sirketlerin-ilk-kkm-getirisi-yuzde-32yi-asacak/">Şirketlerin ilk KKM getirisi yüzde 32&#8217;yi aşacak</a></h2></header><div class="entry-content"><p>Merkez Bankası ağustosta yoğun bir kur korumalı mevduat (KKM) mesaisi &#x02026; <a href="https://www.diken.com.tr/sirketlerin-ilk-kkm-getirisi-yuzde-32yi-asacak/" class="more-link">Devamı...</a></p></div></article><article class="post-1162317 post type-post status-publish format-standard has-post-thumbnail category-vitrin category-vitrin-mobil entry" aria-label="‘Zorunlu din dersi’ aleyhine bir karar daha: Ateist öğrenciye tazminat"><a href="https://www.diken.com.tr/zorunlu-din-dersi-aleyhine-bir-karar-daha-ateist-ogrenciye-tazminat/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/06/aym_anayasa_aa_sb-100x100.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/06/aym_anayasa_aa_sb-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/06/aym_anayasa_aa_sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/06/aym_anayasa_aa_sb-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/zorunlu-din-dersi-aleyhine-bir-karar-daha-ateist-ogrenciye-tazminat/">‘Zorunlu din dersi’ aleyhine bir karar daha: Ateist öğrenciye tazminat</a></h2></header><div class="entry-content"><p>Resmi Gazete'de yayımlanan karara göre Anayasa Mahkemesi (AYM) din kültürü &#x02026; <a href="https://www.diken.com.tr/zorunlu-din-dersi-aleyhine-bir-karar-daha-ateist-ogrenciye-tazminat/" class="more-link">Devamı...</a></p></div></article><article class="post-1162312 post type-post status-publish format-standard has-post-thumbnail category-vitrin category-vitrin-mobil entry" aria-label="Elektrikli otomobile ilave gümrük vergisi"><a href="https://www.diken.com.tr/elektrikli-otomobile-ilave-gumruk-vergisi-getirildi/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/07/20222807-elektrikli-otomobil-sarj-aa-sb-100x100.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/07/20222807-elektrikli-otomobil-sarj-aa-sb-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/07/20222807-elektrikli-otomobil-sarj-aa-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/07/20222807-elektrikli-otomobil-sarj-aa-sb-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/elektrikli-otomobile-ilave-gumruk-vergisi-getirildi/">Elektrikli otomobile ilave gümrük vergisi</a></h2></header><div class="entry-content"><p>Resmi Gazete'de yayımlanan kararla, ithalatında ilave gümrük vergisi &#x02026; <a href="https://www.diken.com.tr/elektrikli-otomobile-ilave-gumruk-vergisi-getirildi/" class="more-link">Devamı...</a></p></div></article><article class="post-1162310 post type-post status-publish format-standard has-post-thumbnail category-aktuel category-vitrin-mobil entry" aria-label="Kocaeli&#8217;de galvaniz fabrikasında meydana gelen patlamada 11 kişi yaralandı"><a href="https://www.diken.com.tr/kocaelide-galvaniz-fabrikasinda-meydana-gelen-patlamada-11-kisi-yaralandi/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/07/20220705-aa-acil-1-100x100.jpeg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/07/20220705-aa-acil-1-100x100.jpeg 100w, https://www.diken.com.tr/wp-content/uploads/2022/07/20220705-aa-acil-1-150x150.jpeg 150w, https://www.diken.com.tr/wp-content/uploads/2022/07/20220705-aa-acil-1-75x75.jpeg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/kocaelide-galvaniz-fabrikasinda-meydana-gelen-patlamada-11-kisi-yaralandi/">Kocaeli&#8217;de galvaniz fabrikasında meydana gelen patlamada 11 kişi yaralandı</a></h2></header><div class="entry-content"><p>Kocaeli'nin Kartepe ilçesindeki galvaniz fabrikasının kazan dairesinde &#x02026; <a href="https://www.diken.com.tr/kocaelide-galvaniz-fabrikasinda-meydana-gelen-patlamada-11-kisi-yaralandi/" class="more-link">Devamı...</a></p></div></article><article class="post-1162293 post type-post status-publish format-standard has-post-thumbnail category-vitrin category-vitrin-mobil entry" aria-label="Görme engelli avukat, Milli Kütüphane&#8217;yi TİHEK’e şikayet etti"><a href="https://www.diken.com.tr/gorme-engelli-avukat-milli-kutuphaneyi-tiheke-sikayet-etti/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/07/20220728-mesude-ersan-haber-kapak-100x100.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/07/20220728-mesude-ersan-haber-kapak-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/07/20220728-mesude-ersan-haber-kapak-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/07/20220728-mesude-ersan-haber-kapak-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/gorme-engelli-avukat-milli-kutuphaneyi-tiheke-sikayet-etti/">Görme engelli avukat, Milli Kütüphane&#8217;yi TİHEK’e şikayet etti</a></h2></header><div class="entry-content"><p>MESUDE ERŞAN



@mesudersan



<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="e68b83959382838394958788a6828f8d8388c885898bc89294">[email&#160;protected]</a>



Görme engelli &#x02026; <a href="https://www.diken.com.tr/gorme-engelli-avukat-milli-kutuphaneyi-tiheke-sikayet-etti/" class="more-link">Devamı...</a></p></div></article><article class="post-1162306 post type-post status-publish format-standard has-post-thumbnail category-vitrin category-vitrin-mobil entry" aria-label="Fed başkanı: Daha büyük hamleden çekinmeyiz"><a href="https://www.diken.com.tr/fed-baskani-daha-buyuk-bir-hamle-yapmaktan-cekinmeyiz/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="54" src="https://www.diken.com.tr/wp-content/uploads/2022/03/20220321-fed-jerome-powell-aa-sb.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/03/20220321-fed-jerome-powell-aa-sb.jpg 740w, https://www.diken.com.tr/wp-content/uploads/2022/03/20220321-fed-jerome-powell-aa-sb-300x162.jpg 300w, https://www.diken.com.tr/wp-content/uploads/2022/03/20220321-fed-jerome-powell-aa-sb-737x400.jpg 737w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/fed-baskani-daha-buyuk-bir-hamle-yapmaktan-cekinmeyiz/">Fed başkanı: Daha büyük hamleden çekinmeyiz</a></h2></header><div class="entry-content"><p>ABD Merkez Bankası (Fed) Başkanı Jerome Powell, ABD ekonomisinin şu anda &#x02026; <a href="https://www.diken.com.tr/fed-baskani-daha-buyuk-bir-hamle-yapmaktan-cekinmeyiz/" class="more-link">Devamı...</a></p></div></article></div></section>
<section id="custom_html-14" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div id="taboola-below-article-thumbnails"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div></div></section>
</div>  <div class="wp-post-navigation">
    <div class="wp-post-navigation-pre">
      <a href="https://www.diken.com.tr/kocaelide-galvaniz-fabrikasinda-meydana-gelen-patlamada-11-kisi-yaralandi/" rel="next">Kocaeli&#8217;de galvaniz fabrikasında meydana gelen patlamada 11 kişi yaralandı</a>    </div>
    <div class="wp-post-navigation-next">
      <a href="https://www.diken.com.tr/fed-baskani-daha-buyuk-bir-hamle-yapmaktan-cekinmeyiz/" rel="prev">Fed başkanı: Daha büyük hamleden çekinmeyiz</a>    </div>
  </div>
 </main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="search-2" class="widget widget_search"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ara</h4>
<form class="search-form" method="get" action="https://www.diken.com.tr/" role="search" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction"><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Arayan bulur..." itemprop="query-input"><input class="search-form-submit" type="submit" value="Search"><meta content="https://www.diken.com.tr/?s={s}" itemprop="target"></form></div></section>
<section id="a2a_follow_widget-2" class="widget widget_a2a_follow_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">DİKEN&#8217;İ TAKİP EDİN</h4>
<div class="a2a_kit a2a_kit_size_30 a2a_follow addtoany_list" data-a2a-url="https://www.diken.com.tr/feed/" data-a2a-title="Diken"><a class="a2a_button_facebook" href="https://www.facebook.com/Dikencomtr" title="Facebook" rel="noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://twitter.com/Dikencomtr" title="Twitter" rel="noopener" target="_blank"></a><a class="a2a_button_instagram" href="https://www.instagram.com/Dikencomtr" title="Instagram" rel="noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.pinterest.com/Dikencomtr" title="Pinterest" rel="noopener" target="_blank"></a><a class="a2a_button_feed" href="https://www.diken.com.tr/feed/" title="RSS Feed" rel="noopener" target="_blank"></a></div></div></section>
<section id="featured-post-61" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-705703 post type-post status-publish format-standard has-post-thumbnail category-destek-kosesi entry" aria-label="Osman Kavala 1731 gündür hapiste"><a href="https://www.diken.com.tr/osman-kavala-hapiste/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="348" height="180" src="https://www.diken.com.tr/wp-content/uploads/2019/02/osman-kavala-sb-1-737x400-1-348x180.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/osman-kavala-hapiste/">Osman Kavala 1731 gündür hapiste</a></h2></header></article></div></section>
<section id="advads_ad_widget-2" class="widget dkn-widget"><div class="widget-wrap"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="dkn-1226825781"><!-- /123618890/d-ros-side-300x600-1 -->
<div id='div-gpt-ad-1570034523399-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570034523399-0'); });
  </script>
</div></div></div></section>
<section id="featured-post-16" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">YAZARLAR</h4>
<article class="post-1162198 post type-post status-publish format-standard has-post-thumbnail category-agora category-vitrin category-vitrin-mobil entry" aria-label="Ülke, insan, kumaş ve kapatılan bir gazete arşivi üzerine…"><a href="https://www.diken.com.tr/ulke-insan-kumas-ve-kapatilan-bir-gazete-arsivi-uzerine/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2022/07/20220727-murat-sevinc-yazi-kapak-radikal-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/07/20220727-murat-sevinc-yazi-kapak-radikal-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2022/07/20220727-murat-sevinc-yazi-kapak-radikal-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/07/20220727-murat-sevinc-yazi-kapak-radikal-100x100.jpg 100w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/ulke-insan-kumas-ve-kapatilan-bir-gazete-arsivi-uzerine/">Ülke, insan, kumaş ve kapatılan bir gazete arşivi üzerine…</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Murat Sevinç</span></span></p></header></article><article class="post-1162115 post type-post status-publish format-standard has-post-thumbnail category-agora category-vitrin category-vitrin-mobil tag-muhalefetin-hatasi entry" aria-label="‘Biz dedik onlar yaptı’ muhalefeti"><a href="https://www.diken.com.tr/biz-dedik-onlar-yapti-muhalefeti/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2021/11/20211117-levent-gultekin-kilicdaroglu-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2021/11/20211117-levent-gultekin-kilicdaroglu-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2021/11/20211117-levent-gultekin-kilicdaroglu-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/biz-dedik-onlar-yapti-muhalefeti/">‘Biz dedik onlar yaptı’ muhalefeti</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Levent Gültekin</span></span></p></header></article><article class="post-1160375 post type-post status-publish format-standard has-post-thumbnail category-agora category-vitrin-mobil tag-tahil-koridoru entry" aria-label="Operasyonu bırak, tahıl koridoruna bak"><a href="https://www.diken.com.tr/operasyonu-birak-tahil-koridoruna-bak/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2021/03/bahadir-kaynak-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2021/03/bahadir-kaynak-kelle-sb-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2021/03/bahadir-kaynak-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/operasyonu-birak-tahil-koridoruna-bak/">Operasyonu bırak, tahıl koridoruna bak</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Bahadır Kaynak</span></span></p></header></article><article class="post-1160359 post type-post status-publish format-standard has-post-thumbnail category-agora category-vitrin-mobil tag-universite-sinavi-2 entry" aria-label="Ne mahkumuz, ne de hayaller aleminde&#8230; İkisinin tam ortasında bir yerlerdeyiz"><a href="https://www.diken.com.tr/ne-mahkumuz-ne-de-hayaller-aleminde-ikisinin-tam-ortasinda-bir-yerlerdeyiz/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2022/04/20220424-feyza-bayraktar-sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/04/20220424-feyza-bayraktar-sb-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2022/04/20220424-feyza-bayraktar-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/04/20220424-feyza-bayraktar-sb-100x100.jpg 100w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/ne-mahkumuz-ne-de-hayaller-aleminde-ikisinin-tam-ortasinda-bir-yerlerdeyiz/">Ne mahkumuz, ne de hayaller aleminde&#8230; İkisinin tam ortasında bir yerlerdeyiz</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Psk. Dr. Feyza Bayraktar</span></span></p></header></article><article class="post-1159761 post type-post status-publish format-standard has-post-thumbnail category-agora category-vitrin-mobil entry" aria-label="Selahattin Demirtaş’ın tartışmak ve eleştirmek isteyenlere açtığı alan…"><a href="https://www.diken.com.tr/selahattin-demirtasin-tartismak-ve-elestirmek-isteyenlere-actigi-alan/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/selahattin-demirtasin-tartismak-ve-elestirmek-isteyenlere-actigi-alan/">Selahattin Demirtaş’ın tartışmak ve eleştirmek isteyenlere açtığı alan…</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Murat Sevinç</span></span></p></header></article><article class="post-1159561 post type-post status-publish format-standard has-post-thumbnail category-agora category-vitrin-mobil tag-turkiyelilesmek entry" aria-label="Türkiyelileşmek&#8230; Peki hangimiz Türkiyeliyiz?"><a href="https://www.diken.com.tr/turkiyelilesmek-peki-hangimiz-turkiyeliyiz/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2020/04/levent-gultekin-imza-3-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2020/04/levent-gultekin-imza-3-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2020/04/levent-gultekin-imza-3.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/turkiyelilesmek-peki-hangimiz-turkiyeliyiz/">Türkiyelileşmek&#8230; Peki hangimiz Türkiyeliyiz?</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Levent Gültekin</span></span></p></header></article><article class="post-1157498 post type-post status-publish format-standard has-post-thumbnail category-agora category-vitrin-mobil entry" aria-label="Sosyal bilimleri tercih edecek öğrencilere, Mülkiye önerisi…"><a href="https://www.diken.com.tr/sosyal-bilimleri-tercih-edecek-ogrencilere-mulkiye-onerisi/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/sosyal-bilimleri-tercih-edecek-ogrencilere-mulkiye-onerisi/">Sosyal bilimleri tercih edecek öğrencilere, Mülkiye önerisi…</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Murat Sevinç</span></span></p></header></article></div></section>
<section id="featured-post-48" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">GÜNÜN 11&#8217;İ</h4>
<article class="post-1161853 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Akif Beki: Oysa Albayrak hakkında çok farklı konuşuyordu"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/akif-beki-oysa-albayrak-hakkinda-cok-farkli-konusuyordu/">Akif Beki: Oysa Albayrak hakkında çok farklı konuşuyordu</a></h2></header></article><article class="post-1161812 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Turgay Olcayto: Sansür kıskacında yaşamak"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/turgay-olcayto-sansur-kiskacinda-yasamak/">Turgay Olcayto: Sansür kıskacında yaşamak</a></h2></header></article><article class="post-1161848 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Dilek Güngör: Gerekirse, 1 Temmuz 2023&#8217;e kadar evini boş tutmaya razı bir kesim var"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/dilek-gungor-gerekirse-1-temmuz-2023e-kadar-evini-bos-tutmaya-razi-bir-kesim-var/">Dilek Güngör: Gerekirse, 1 Temmuz 2023&#8217;e kadar evini boş tutmaya razı bir kesim var</a></h2></header></article><article class="post-1161844 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Deniz Zeyrek: Kamu bankaları bu defa biraz frene basmış"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/deniz-zeyrek-kamu-bankalari-bu-defa-biraz-frene-basmis/">Deniz Zeyrek: Kamu bankaları bu defa biraz frene basmış</a></h2></header></article><article class="post-1161837 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Çiğdem Toker: &#8216;Eğlence olsun&#8217; diye tasarlanan projenin mali bir kabusa dönüşmesi"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/cigdem-toker-eglence-olsun-diye-tasarlanan-projenin-mali-bir-kabusa-donusmesi/">Çiğdem Toker: &#8216;Eğlence olsun&#8217; diye tasarlanan projenin mali bir kabusa dönüşmesi</a></h2></header></article><article class="post-1161833 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Murat Ağırel: Sahaları gezerek, çalıştıkları yerleri kömür baronlarına peşkeş çekiyorlar"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/murat-agirel-sahalari-gezerek-calistiklari-yerleri-komur-baronlarina-peskes-cekiyorlar/">Murat Ağırel: Sahaları gezerek, çalıştıkları yerleri kömür baronlarına peşkeş çekiyorlar</a></h2></header></article><article class="post-1161829 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Mustafa Balbay: MHP’nin sahaya inmesi ‘baskın seçim’ olasılığını akla getiriyor"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/mustafa-balbay-mhpnin-sahaya-inmesi-baskin-secim-olasiligini-akla-getiriyor/">Mustafa Balbay: MHP’nin sahaya inmesi ‘baskın seçim’ olasılığını akla getiriyor</a></h2></header></article><article class="post-1161822 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Gürkan Hacır: ‘Ne verirsen beş fazlası’ sezonu açıldı"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/gurkan-hacir-ne-verirsen-bes-fazlasi-sezonu-acildi/">Gürkan Hacır: ‘Ne verirsen beş fazlası’ sezonu açıldı</a></h2></header></article><article class="post-1161811 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Bülent Usta: Ülkeye yapılan en büyük kötülük siyasetin iptal edilmesi"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/bulent-usta-ulkeye-yapilan-en-buyuk-kotuluk-siyasetin-iptal-edilmesi/">Bülent Usta: Ülkeye yapılan en büyük kötülük siyasetin iptal edilmesi</a></h2></header></article><article class="post-1161800 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Abdurrahman Yıldırım: Konut için ömür boyu çalışmak"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/abdurrahman-yildirim-konut-icin-omur-boyu-calismak/">Abdurrahman Yıldırım: Konut için ömür boyu çalışmak</a></h2></header></article><article class="post-1161794 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Alaattin Aktaş: İşte sonuç! Her alanda, her mal ve hizmetin fiyatında artış…"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/alaattin-aktas-iste-sonuc-her-alanda-her-mal-ve-hizmetin-fiyatinda-artis/">Alaattin Aktaş: İşte sonuç! Her alanda, her mal ve hizmetin fiyatında artış…</a></h2></header></article></div></section>
<section class="widget dkn-widget"><div class="widget-wrap"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="dkn-1318427808"><!-- /123618890/d-ros-side-300x600-2 -->
<div id='d-ros-side-300x600-2'>
  <script>
    googletag.cmd.push(function() { googletag.display('d-ros-side-300x600-2'); });
  </script>
</div></div></div></section>
</aside></div><aside class="sidebar sidebar-secondary widget-area" role="complementary" aria-label="Secondary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="featured-post-39" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-1162133 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar category-vitrin-mobil entry" aria-label="Gwyneth Paltrow&#8217;dan süt banyosu paylaşımı: Gerçekte olan &#8211; Instagram&#8217;da görünen"><a href="https://www.diken.com.tr/gwyneth-paltrowdan-sut-banyosu-paylasimi-gercekte-olan-instagramda-gorunen/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/07/20220727.gwyneth-paltrow-goop-100x100.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/07/20220727.gwyneth-paltrow-goop-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/07/20220727.gwyneth-paltrow-goop-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/07/20220727.gwyneth-paltrow-goop-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/gwyneth-paltrowdan-sut-banyosu-paylasimi-gercekte-olan-instagramda-gorunen/">Gwyneth Paltrow&#8217;dan süt banyosu paylaşımı: Gerçekte olan &#8211; Instagram&#8217;da görünen</a></h2></header></article><article class="post-1162091 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar category-vitrin-mobil entry" aria-label="Hakim geçmişte sahte çekle kefalet ödemeye kalkan kişiye kefalet hakkı tanımadı"><a href="https://www.diken.com.tr/hakim-gecmiste-sahte-cekle-kefalet-odemeye-kalkan-kisiye-kefalet-hakki-tanimadi/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/07/20220728-cek-temsili-abd-mybanktracker-100x100.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/07/20220728-cek-temsili-abd-mybanktracker-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/07/20220728-cek-temsili-abd-mybanktracker-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/07/20220728-cek-temsili-abd-mybanktracker-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/hakim-gecmiste-sahte-cekle-kefalet-odemeye-kalkan-kisiye-kefalet-hakki-tanimadi/">Hakim geçmişte sahte çekle kefalet ödemeye kalkan kişiye kefalet hakkı tanımadı</a></h2></header></article><article class="post-1162052 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar category-vitrin-mobil entry" aria-label="300 yılın en büyüğü: Lulo Gülü"><a href="https://www.diken.com.tr/300-yilin-en-buyugu-lulo-gulu/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/07/20220728-pembe-elmas-170karat--100x100.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/07/20220728-pembe-elmas-170karat--100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/07/20220728-pembe-elmas-170karat--150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/07/20220728-pembe-elmas-170karat--75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/300-yilin-en-buyugu-lulo-gulu/">300 yılın en büyüğü: Lulo Gülü</a></h2></header></article><article class="post-1162008 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar category-vitrin-mobil entry" aria-label="Hitit Üniversitesi&#8217;nden entübe bebeklere özel emzik"><a href="https://www.diken.com.tr/hitit-universitesinden-entube-bebeklere-ozel-emzik/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/07/20220728-entube-bebek-emzigi-aa-100x100.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/07/20220728-entube-bebek-emzigi-aa-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/07/20220728-entube-bebek-emzigi-aa-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/07/20220728-entube-bebek-emzigi-aa-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/hitit-universitesinden-entube-bebeklere-ozel-emzik/">Hitit Üniversitesi&#8217;nden entübe bebeklere özel emzik</a></h2></header></article><article class="post-1161973 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar category-vitrin-mobil entry" aria-label="Drake kendini savundu: Özel jetiyle kısa mesafe uçması tepki çekmişti"><a href="https://www.diken.com.tr/drake-kendini-savundu-ozel-jetiyle-kisa-mesafe-ucmasi-tepki-cekmisti/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/07/20220727.drake-jet-100x100.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/07/20220727.drake-jet-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/07/20220727.drake-jet-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/07/20220727.drake-jet-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/drake-kendini-savundu-ozel-jetiyle-kisa-mesafe-ucmasi-tepki-cekmisti/">Drake kendini savundu: Özel jetiyle kısa mesafe uçması tepki çekmişti</a></h2></header></article><article class="post-1161915 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar category-vitrin-mobil entry" aria-label="10 bin dolarlık sanat eseri: Çizburgerden çıkarılıp tavana yapıştırılan turşu dilimi"><a href="https://www.diken.com.tr/10-bin-dolarlik-sanat-eseri-cizburgerden-cikarilip-tavana-yapistirilan-tursu-dilimi/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/07/20220727-pickle-fine-arts-sydney-100x100.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/07/20220727-pickle-fine-arts-sydney-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/07/20220727-pickle-fine-arts-sydney-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/07/20220727-pickle-fine-arts-sydney-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/10-bin-dolarlik-sanat-eseri-cizburgerden-cikarilip-tavana-yapistirilan-tursu-dilimi/">10 bin dolarlık sanat eseri: Çizburgerden çıkarılıp tavana yapıştırılan turşu dilimi</a></h2></header></article><article class="post-1161832 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar category-vitrin-mobil entry" aria-label="74 yıl önce plajda ceset bulunmuştu: Profesör, &#8216;Somerton Adamı&#8217;nın kimliğini tespit ettiklerini açıkladı"><a href="https://www.diken.com.tr/74-yil-once-plajda-ceset-bulunmustu-profesor-somerton-adaminin-kimligini-tespit-ettiklerini-acikladi/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="100" height="54" src="https://www.diken.com.tr/wp-content/uploads/2021/05/20210519-somerton-adami-twitter.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2021/05/20210519-somerton-adami-twitter.jpg 740w, https://www.diken.com.tr/wp-content/uploads/2021/05/20210519-somerton-adami-twitter-300x162.jpg 300w, https://www.diken.com.tr/wp-content/uploads/2021/05/20210519-somerton-adami-twitter-737x400.jpg 737w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/74-yil-once-plajda-ceset-bulunmustu-profesor-somerton-adaminin-kimligini-tespit-ettiklerini-acikladi/">74 yıl önce plajda ceset bulunmuştu: Profesör, &#8216;Somerton Adamı&#8217;nın kimliğini tespit ettiklerini açıkladı</a></h2></header></article><article class="post-1161817 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar category-vitrin-mobil entry" aria-label="Julianne Moore&#8217;dan kızına güzellik tavsiyesi: Ben aldım, sen alma"><a href="https://www.diken.com.tr/julianne-mooredan-kizina-guzellik-tavsiyesi-ben-aldim-sen-alma/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/07/20220727.julianne-moore-liv-freundlich-100x100.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2022/07/20220727.julianne-moore-liv-freundlich-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/07/20220727.julianne-moore-liv-freundlich-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/07/20220727.julianne-moore-liv-freundlich-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/julianne-mooredan-kizina-guzellik-tavsiyesi-ben-aldim-sen-alma/">Julianne Moore&#8217;dan kızına güzellik tavsiyesi: Ben aldım, sen alma</a></h2></header></article><article class="post-1161799 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar category-vitrin-mobil entry" aria-label="Japonya&#8217;da insanlara saldıran &#8216;makak çetesinin&#8217; bir üyesi öldürüldü"><a href="https://www.diken.com.tr/japonyada-insanlara-saldiran-makak-cetesinin-bir-uyesi-olduruldu/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="100" height="66" src="https://www.diken.com.tr/wp-content/uploads/2020/06/makak_maymun_tayland_reuters.jpg" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://www.diken.com.tr/wp-content/uploads/2020/06/makak_maymun_tayland_reuters.jpg 740w, https://www.diken.com.tr/wp-content/uploads/2020/06/makak_maymun_tayland_reuters-300x198.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="https://www.diken.com.tr/japonyada-insanlara-saldiran-makak-cetesinin-bir-uyesi-olduruldu/">Japonya&#8217;da insanlara saldıran &#8216;makak çetesinin&#8217; bir üyesi öldürüldü</a></h2></header></article></div></section>
</aside></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="https://www.diken.com.tr/" itemprop="url">VİTRİN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/aktuel/" itemprop="url">AKTÜEL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1093421"><a href="https://www.diken.com.tr/kategori/ekonomi/" itemprop="url">EKONOMİ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/analiz/" itemprop="url">ANALİZ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/dunya/" itemprop="url">DÜNYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/medya/" itemprop="url">MEDYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/keyif/" itemprop="url">KEYİF</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/agora/" itemprop="url">YAZARLAR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602242"><a href="https://www.diken.com.tr/kategori/sanat/" itemprop="url">SANAT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-970956"><a href="https://www.diken.com.tr/kategori/surdurulebilirlik/" itemprop="url">SÜRDÜRÜLEBİLİRLİK</a></li>
</ul></div></div></section>
<section class="widget dkn-widget"><div class="widget-wrap"><div id='l01' class="LeftearAd">
<script>
googletag.cmd.push(function() { googletag.display('l01'); });
</script>
</div>
</div></section>
<section class="widget dkn-widget"><div class="widget-wrap"><div id='r01' class="RightearAd">
<script>
googletag.cmd.push(function() { googletag.display('r01'); });
</script>
</div></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-4435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4435"><a href="https://www.diken.com.tr/kategori/agora/" itemprop="url">AGORA</a></li>
<li id="menu-item-4436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4436"><a href="https://www.diken.com.tr/kategori/dikene-takilanlar/" itemprop="url">DİKEN&#8217;E TAKILANLAR</a></li>
<li id="menu-item-4438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4438"><a href="https://www.diken.com.tr/kategori/manset/" itemprop="url">BİRİNCİ SAYFALAR</a></li>
<li id="menu-item-4437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4437"><a href="https://www.diken.com.tr/kategori/diken11/" itemprop="url">GÜNÜN 11&#8217;i</a></li>
<li id="menu-item-4440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4440"><a href="https://www.diken.com.tr/kategori/aksam-postasi/" itemprop="url">AKŞAM POSTASI</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-7830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7830"><a href="https://www.diken.com.tr/bu-gazete/" itemprop="url">BU GAZETE&#8230;</a></li>
<li id="menu-item-654649" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-654649"><a href="https://www.diken.com.tr/sevgili-diken-okurlari/" itemprop="url">DİKEN 5 YAŞINDA</a></li>
<li id="menu-item-4452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4452"><a href="https://www.diken.com.tr/kunye/" itemprop="url">KÜNYE</a></li>
<li id="menu-item-4451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4451"><a href="https://www.diken.com.tr/iletisim/" itemprop="url">İLETİŞİM</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-4 footer-widget-area"><section id="simple-social-icons-4" class="widget simple-social-icons"><div class="widget-wrap"><ul class="alignleft"><li class="ssi-email"><a href="/cdn-cgi/l/email-protection#31585f575e7155585a545f1f525e5c1f4543"><svg role="img" class="social-email" aria-labelledby="social-email-4"><title id="social-email-4">E-mail</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-email"></use></svg></a></li><li class="ssi-facebook"><a href="https://www.facebook.com/Dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-facebook" aria-labelledby="social-facebook-4"><title id="social-facebook-4">Facebook</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-gplus"><a href="https://plus.google.com/+DikenTr-Haber" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-gplus" aria-labelledby="social-gplus-4"><title id="social-gplus-4">Google+</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-gplus"></use></svg></a></li><li class="ssi-pinterest"><a href="http://www.pinterest.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest-4"><title id="social-pinterest-4">Pinterest</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li class="ssi-rss"><a href="https://www.diken.com.tr/feed/" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-rss" aria-labelledby="social-rss-4"><title id="social-rss-4">RSS</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-twitter" aria-labelledby="social-twitter-4"><title id="social-twitter-4">Twitter</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-vimeo"><a href="https://vimeo.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-vimeo" aria-labelledby="social-vimeo-4"><title id="social-vimeo-4">Vimeo</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-vimeo"></use></svg></a></li><li class="ssi-youtube"><a href="http://www.youtube.com/user/DikenTv" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-youtube" aria-labelledby="social-youtube-4"><title id="social-youtube-4">YouTube</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>"Genç gazeteci arkadaşlarıma! Bu meslek yorucu bir meslektir. Ama, insan büyük bir zevkle çalışır. Kalemine daima efendi kal, uşak olmamaya gayret et. Mecbur kalırsan kır, sakın satma." Sedat Simavi</p></div></footer><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function($) {
$('a').each(function() {
var a = new RegExp('/' + window.location.host + '/');
if(!a.test(this.href)) {
$(this).click(function(event) {
event.preventDefault();
event.stopPropagation();
window.open(this.href, '_blank');
});
}
});
});
//]]>
</script></div><script>(function(){var advanced_ads_ga_UID="UA-123456-1",advanced_ads_ga_anonymIP=!!1;function AdvAdsAdBlockCounterGA(t){this.UID=t,this.analyticsObject="function"==typeof gtag;var n=this;return this.count=function(){gtag("event","AdBlock",{event_category:"Advanced Ads",event_label:"Yes",non_interaction:!0,send_to:n.UID})},function(){if(!n.analyticsObject){var e=document.createElement("script");e.src="https://www.googletagmanager.com/gtag/js?id="+t,e.async=!0,document.body.appendChild(e),window.dataLayer=window.dataLayer||[],window.gtag=function(){dataLayer.push(arguments)},n.analyticsObject=!0,gtag("js",new Date)}var a={send_page_view:!1,transport_type:"beacon"};window.advanced_ads_ga_anonymIP&&(a.anonymize_ip=!0),gtag("config",t,a)}(),this}window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function a(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return a((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),a((function(){var a=window.getComputedStyle&&window.getComputedStyle(t),o=a&&a.getPropertyValue("-moz-binding");e=a&&"none"===a.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0,d=n.length;i<d;i++)n[i](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}(),advanced_ads_check_adblocker((function(t){t&&new AdvAdsAdBlockCounterGA(advanced_ads_ga_UID).count()}));})();</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><script type='text/javascript'>jQuery(document).ready(function($) {$(".flexslider").flexslider({controlsContainer: "#genesis-responsive-slider",animation: "slide",directionNav: 1,controlNav: 1,animationDuration: 800,slideshowSpeed: 10000    });  });</script><style type="text/css" media="screen">#simple-social-icons-4 ul li a, #simple-social-icons-4 ul li a:hover, #simple-social-icons-4 ul li a:focus { background-color: #999999 !important; border-radius: 3px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  #simple-social-icons-4 ul li a:hover, #simple-social-icons-4 ul li a:focus { background-color: #666666 !important; border-color: #ffffff !important; color: #ffffff !important; }  #simple-social-icons-4 ul li a:focus { outline: 1px dotted #666666 !important; }</style><script type="text/javascript">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</script><script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4-patched.js?ver=1.3.4' id='advanced-ads-layer-fancybox-js-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"dkn-layer","placements":["layer"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.7.5' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.10.3' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js?ver=2.17.2' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/assets/js/jquery.flexslider.js?ver=1.0.1' id='flexslider-js'></script>
<script>window.advads_admin_bar_items = [{"title":"d-ros-masthead-970x250","type":"ad"},{"title":"Masthead 970x250","type":"placement"},{"title":"d-beforepost-300x250","type":"ad"},{"title":"beforepost","type":"placement"},{"title":"d-midpost-300x250","type":"ad"},{"title":"orta","type":"placement"},{"title":"d-midpost2-300x250","type":"ad"},{"title":"orta2","type":"placement"},{"title":"d-midpost3-300x250","type":"ad"},{"title":"orta3","type":"placement"},{"title":"d-ros-side-300x600-1","type":"ad"},{"title":"d-ros-side-300x600-2","type":"ad"},{"title":"Left Ad","type":"ad"},{"title":"Right Ad","type":"ad"}];</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script></body></html>
