<!DOCTYPE html>
<html lang="en-GB">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="dailymotion-domain-verification" content="dmzuqem9wwllky3qd" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

			<style type="text/css">
				.slide-excerpt { width: 100%; }
				.slide-excerpt { top: 0; }
				.slide-excerpt { left: 0; }
				.flexslider { max-width: 737px; max-height: 400px; }
				.slide-image { max-height: 400px; }
			</style>
	<!-- This site is optimized with the Yoast SEO plugin v18.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Galatasaray&#039;da seçim 4-11 Haziran&#039;da - Diken</title>
	<link rel="canonical" href="https://www.diken.com.tr/galatasarayda-secim-4-11-haziranda/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Galatasaray&#039;da seçim 4-11 Haziran&#039;da - Diken" />
	<meta property="og:description" content="Galatasaray Başkanı Burak Elmas, olağanüstü seçimli genel kurulun 4 Haziran&#039;da, çoğunluk sağlanamaması durumundaysa 11 Haziran&#039;da yapılması için karar alacaklarını açıkladı." />
	<meta property="og:url" content="https://www.diken.com.tr/galatasarayda-secim-4-11-haziranda/" />
	<meta property="og:site_name" content="Diken" />
	<meta property="article:publisher" content="https://www.facebook.com/Dikencomtr/" />
	<meta property="article:published_time" content="2022-04-30T15:15:00+00:00" />
	<meta property="article:modified_time" content="2022-04-30T17:33:04+00:00" />
	<meta property="og:image" content="https://www.diken.com.tr/wp-content/uploads/2022/04/20220430-gs-secim-AA-SB.jpg" />
	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="400" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@dikencomtr" />
	<meta name="twitter:site" content="@dikencomtr" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Burak Boyoğlu" />
	<meta name="twitter:label2" content="Estimated reading time" />
	<meta name="twitter:data2" content="1 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.diken.com.tr/#organization","name":"Diken","url":"https://www.diken.com.tr/","sameAs":["https://www.facebook.com/Dikencomtr/","https://www.instagram.com/dikencomtr/","https://www.youtube.com/user/DikenTv","https://tr.pinterest.com/dikencomtr/","https://twitter.com/dikencomtr"],"logo":{"@type":"ImageObject","@id":"https://www.diken.com.tr/#logo","inLanguage":"en-GB","url":"https://www.diken.com.tr/wp-content/uploads/2014/08/diken-logo.png","contentUrl":"https://www.diken.com.tr/wp-content/uploads/2014/08/diken-logo.png","width":512,"height":512,"caption":"Diken"},"image":{"@id":"https://www.diken.com.tr/#logo"}},{"@type":"WebSite","@id":"https://www.diken.com.tr/#website","url":"https://www.diken.com.tr/","name":"Diken","description":"Yaramazlara biraz batar!","publisher":{"@id":"https://www.diken.com.tr/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.diken.com.tr/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://www.diken.com.tr/galatasarayda-secim-4-11-haziranda/#primaryimage","inLanguage":"en-GB","url":"https://www.diken.com.tr/wp-content/uploads/2022/04/20220430-gs-secim-AA-SB.jpg","contentUrl":"https://www.diken.com.tr/wp-content/uploads/2022/04/20220430-gs-secim-AA-SB.jpg","width":740,"height":400},{"@type":"WebPage","@id":"https://www.diken.com.tr/galatasarayda-secim-4-11-haziranda/#webpage","url":"https://www.diken.com.tr/galatasarayda-secim-4-11-haziranda/","name":"Galatasaray'da seçim 4-11 Haziran'da - Diken","isPartOf":{"@id":"https://www.diken.com.tr/#website"},"primaryImageOfPage":{"@id":"https://www.diken.com.tr/galatasarayda-secim-4-11-haziranda/#primaryimage"},"datePublished":"2022-04-30T15:15:00+00:00","dateModified":"2022-04-30T17:33:04+00:00","breadcrumb":{"@id":"https://www.diken.com.tr/galatasarayda-secim-4-11-haziranda/#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://www.diken.com.tr/galatasarayda-secim-4-11-haziranda/"]}]},{"@type":"BreadcrumbList","@id":"https://www.diken.com.tr/galatasarayda-secim-4-11-haziranda/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.diken.com.tr/"},{"@type":"ListItem","position":2,"name":"Galatasaray&#8217;da seçim 4-11 Haziran&#8217;da"}]},{"@type":"Article","@id":"https://www.diken.com.tr/galatasarayda-secim-4-11-haziranda/#article","isPartOf":{"@id":"https://www.diken.com.tr/galatasarayda-secim-4-11-haziranda/#webpage"},"author":{"@id":"https://www.diken.com.tr/#/schema/person/8a7edd6fc32327735e68884fa0419bab"},"headline":"Galatasaray&#8217;da seçim 4-11 Haziran&#8217;da","datePublished":"2022-04-30T15:15:00+00:00","dateModified":"2022-04-30T17:33:04+00:00","mainEntityOfPage":{"@id":"https://www.diken.com.tr/galatasarayda-secim-4-11-haziranda/#webpage"},"wordCount":219,"publisher":{"@id":"https://www.diken.com.tr/#organization"},"image":{"@id":"https://www.diken.com.tr/galatasarayda-secim-4-11-haziranda/#primaryimage"},"thumbnailUrl":"https://www.diken.com.tr/wp-content/uploads/2022/04/20220430-gs-secim-AA-SB.jpg","articleSection":["vitrin","Vitrin-mobil"],"inLanguage":"en-GB"},{"@type":"Person","@id":"https://www.diken.com.tr/#/schema/person/8a7edd6fc32327735e68884fa0419bab","name":"Burak Boyoğlu","image":{"@type":"ImageObject","@id":"https://www.diken.com.tr/#personlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/2561151ffda961b7b18b15cd69625d5c?s=96&d=blank&r=g","contentUrl":"https://secure.gravatar.com/avatar/2561151ffda961b7b18b15cd69625d5c?s=96&d=blank&r=g","caption":"Burak Boyoğlu"},"url":"https://www.diken.com.tr/author/burakboyoglu/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Feed" href="https://www.diken.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Comments Feed" href="https://www.diken.com.tr/comments/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.5.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=G-4QL01X2XEK"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.diken.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- diken.com.tr is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script id="dkn-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='news-pro-theme-css'  href='https://www.diken.com.tr/wp-content/themes/news-pro-diken/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.diken.com.tr/wp-includes/css/dist/block-library/style.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.diken.com.tr/wp-includes/css/dashicons.min.css?ver=5.9.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='advanced-ads-layer-fancybox-css-css'  href='https://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='https://www.diken.com.tr/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.diken.com.tr/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<link rel='stylesheet' id='slider_styles-css'  href='https://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/assets/style.css?ver=1.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/google-analytics-premium/assets/js/frontend-gtag.min.js?ver=8.5.0' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.diken.com.tr","hash_tracking":"false","ua":"UA-47112456-1","v4_id":"G-4QL01X2XEK"};/* ]]> */
</script>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show All",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favourites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' async src='https://www.diken.com.tr/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.33.2' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.17.0' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/themes/news-pro-diken/js/responsive-menu.js?ver=1.0.0' id='news-responsive-menu-js'></script>
<link rel="https://api.w.org/" href="https://www.diken.com.tr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.diken.com.tr/wp-json/wp/v2/posts/1117724" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diken.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diken.com.tr/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.diken.com.tr/?p=1117724' />
<link rel="alternate" type="application/json+oembed" href="https://www.diken.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diken.com.tr%2Fgalatasarayda-secim-4-11-haziranda%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diken.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diken.com.tr%2Fgalatasarayda-secim-4-11-haziranda%2F&#038;format=xml" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="dkn-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<meta name="p:domain_verify" content="d0d93e842dd63a251bbdf015f1189773"/>

<style type="text/css">.site-title a { background: url(https://www.diken.com.tr/wp-content/uploads/2014/06/logo260x90.jpg) no-repeat !important; }</style>
<meta name="facebook-domain-verification" content="bb9t5wcl892dpwo6mol84mnewbarrz" />
<style type="text/css">
/* HC CSS edits */
.LeftearAd{position: fixed; top: 200px;display: inline-block; bottom: 0px; z-index: 1; background-attachment: scroll; margin-right: 492px; right: 55%; background-position: 0% 0px; background-repeat: no-repeat no-repeat;padding-right:4px;}
.RightearAd{position: fixed; top: 200px; display: inline-block; bottom: 0px; z-index: 1; background-attachment: scroll; margin-left: 486px; left: 55%; background-position: 0% 0px; background-repeat: no-repeat no-repeat;padding-left:10px;}
#featured-post-49, #featured-post-16, #featured-post-48, #featured-post-25, #featured-post-18 {margin-bottom: -20px;}
#featured-post-53 {text-align: center;}
#featured-post-36 {margin-bottom: -35px;}
.footer-widgets {position: relative;}
.site-footer {padding: 40px 20px;}
.right.search {margin-right: 10px;}
.wp-post-navigation {padding: 0 20px;}
.wp-post-navigation-pre a, .wp-post-navigation-next a {color:#333;}
.wp-post-navigation-pre a:hover, .wp-post-navigation-next a:hover {color:#faa61a;}
.wp-post-navigation-pre {float: left; width: 50%; padding-right: 10px; border-right: 1px solid #e3e3e3; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-pre::before {content: "<"; font-size: 10px;}
.wp-post-navigation-next {float: right; width: 50%; padding-left: 10px; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-next::after {content: ">"; font-size: 10px;}
.entry-meta-yazar {color: #999; font-size:13px;}
.archive-pagination.pagination {text-align: center;}
</style>


<link href="https://fonts.googleapis.com/css?family=Merriweather:300,400,700|Open+Sans:700&amp;subset=latin-ext" rel="stylesheet">

 
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
googletag.cmd.push(function() {

googletag.defineSlot('/123618890/d-ros-masthead-970x250', [[970, 250], [970, 90], [728, 90]],  'div-gpt-ad-1511798087708-4').addService(googletag.pubads());

googletag.defineSlot('/123618890/d-beforepost-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1511798087708-1').addService(googletag.pubads());
googletag.defineSlot('/123618890/d-midpost-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1511798087708-3').addService(googletag.pubads());
googletag.defineSlot('/123618890/d-midpost2-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1520344959832-0').addService(googletag.pubads());
googletag.defineSlot('/123618890/d-midpost3-300x250', [[336, 280], [300, 250]], 'd-midpost3-300x250').addService(googletag.pubads());
googletag.defineSlot('/123618890/d-ros-side-300x600-1', [[160, 600], [120, 600], [300, 600], [240, 400], [300, 250]], 'div-gpt-ad-1570034523399-0').addService(googletag.pubads());
googletag.defineSlot('/123618890/d-ros-side-300x600-2', [[160, 600], [120, 600], [300, 600], [336, 280], [300, 250]], 'd-ros-side-300x600-2').addService(googletag.pubads());
googletag.defineSlot('/123618890/l01', [160,600], 'l01').addService(googletag.pubads());
googletag.defineSlot('/123618890/r01', [160,600], 'r01').addService(googletag.pubads());
var slot =googletag.defineOutOfPageSlot('123618890/d-interstitial',googletag.enums.OutOfPageFormat.INTERSTITIAL );
if(slot)slot.addService(googletag.pubads());
googletag.display(slot);  googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
 
<!--END DFP -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/diken/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
 
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<style type="text/css">.blue-message {
background: none repeat scroll 0 0 #3399ff;
    color: #ffffff;
    text-shadow: none;
    font-size: 16px;
    line-height: 24px;
    padding: 10px;
} 
.green-message {
background: none repeat scroll 0 0 #8cc14c;
    color: #ffffff;
    text-shadow: none;
    font-size: 16px;
    line-height: 24px;
    padding: 10px;
} 
.orange-message {
background: none repeat scroll 0 0 #faa732;
    color: #ffffff;
    text-shadow: none;
    font-size: 16px;
    line-height: 24px;
    padding: 10px;
} 
.red-message {
background: none repeat scroll 0 0 #da4d31;
    color: #ffffff;
    text-shadow: none;
    font-size: 16px;
    line-height: 24px;
    padding: 10px;
} 
.grey-message {
background: none repeat scroll 0 0 #53555c;
    color: #ffffff;
    text-shadow: none;
    font-size: 16px;
    line-height: 24px;
    padding: 10px;
} 
.left-block {
background: none repeat scroll 0 0px, radial-gradient(ellipse at center center, #ffffff 0%, #f2f2f2 100%) repeat scroll 0 0 rgba(0, 0, 0, 0);
    color: #8b8e97;
    padding: 10px;
    margin: 10px;
    float: left;
} 
.right-block {
background: none repeat scroll 0 0px, radial-gradient(ellipse at center center, #ffffff 0%, #f2f2f2 100%) repeat scroll 0 0 rgba(0, 0, 0, 0);
    color: #8b8e97;
    padding: 10px;
    margin: 10px;
    float: right;
} 
.blockquotes {
background: none;
    border-left: 5px solid #f1f1f1;
    color: #8B8E97;
    font-size: 16px;
    font-style: italic;
    line-height: 22px;
    padding-left: 15px;
    padding: 10px;
    width: 60%;
    float: left;
} 
</style><link rel="icon" href="https://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-270x270.png" />
</head>
<body class="post-template-default single single-post postid-1117724 single-format-standard custom-header header-image header-full-width sidebar-content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-visible news-pro-orange aa-prefix-dkn-"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.498039215686" /><feFuncG type="table" tableValues="0 0.498039215686" /><feFuncB type="table" tableValues="0 0.498039215686" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.549019607843 0.988235294118" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.717647058824 0.254901960784" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.278431372549" /><feFuncB type="table" tableValues="0.592156862745 0.278431372549" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.647058823529" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.780392156863 1" /><feFuncG type="table" tableValues="0 0.949019607843" /><feFuncB type="table" tableValues="0.352941176471 0.470588235294" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.650980392157 0.403921568627" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.447058823529 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.0980392156863 1" /><feFuncG type="table" tableValues="0 0.662745098039" /><feFuncB type="table" tableValues="0.847058823529 0.419607843137" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="site-container"><link href="https://www.diken.com.tr/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="https://www.diken.com.tr/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
<link href="https://www.diken.com.tr/apple-touch-icon-167x167.png" rel="apple-touch-icon" sizes="167x167" />
<link href="https://www.diken.com.tr/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
<link href="https://www.diken.com.tr/icon-hires.png" rel="icon" sizes="192x192" />
<link href="https://www.diken.com.tr/icon-normal.png" rel="icon" sizes="128x128" />
<nav class="nav-secondary" aria-label="Secondary"><div class="wrap"><ul id="menu-top-menu" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-995038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-995038"><a href="https://www.diken.com.tr/kategori/rota/"><span >ROTA</span></a></li>
<li id="menu-item-11375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11375"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/9-soruda/"><span >9 SORUDA</span></a></li>
<li id="menu-item-11376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11376"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/diken-ozel/"><span >DİKEN ÖZEL</span></a></li>
<li id="menu-item-19363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19363"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/diken11/"><span >GÜNÜN 11&#8217;i</span></a></li>
<li id="menu-item-33796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33796"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/dikene-takilanlar/"><span >DİKENLİK</span></a></li>
<li id="menu-item-93966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93966"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/aksam-postasi/"><span >AKŞAM POSTASI</span></a></li>
<li id="menu-item-367264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367264"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/vpn-haber/"><span >VPN HABER</span></a></li>
<li id="menu-item-32476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32476"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/english/"><span >ENGLISH</span></a></li>
</ul></div></nav><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://www.diken.com.tr/">Diken</a></p><p class="site-description">Yaramazlara biraz batar!</p></div></div></header><nav class="nav-primary" aria-label="Main"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="https://www.diken.com.tr/"><span >VİTRİN</span></a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/aktuel/"><span >AKTÜEL</span></a></li>
<li id="menu-item-1093421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1093421"><a href="https://www.diken.com.tr/kategori/ekonomi/"><span >EKONOMİ</span></a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/analiz/"><span >ANALİZ</span></a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/dunya/"><span >DÜNYA</span></a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/medya/"><span >MEDYA</span></a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/keyif/"><span >KEYİF</span></a></li>
<li id="menu-item-5743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/agora/"><span >AGORA</span></a></li>
<li id="menu-item-602242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602242"><a href="https://www.diken.com.tr/kategori/sanat/"><span >SANAT</span></a></li>
<li id="menu-item-970956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-970956"><a href="https://www.diken.com.tr/kategori/surdurulebilirlik/"><span >SÜRDÜRÜLEBİLİRLİK</span></a></li>
</ul></div></nav><div class="site-inner"><div class="dkn-masthead-970x250" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 5px; " id="dkn-624230948"><center>
<!-- /123618890/d-ros-masthead-970x250 -->
<div id='div-gpt-ad-1511798087708-4' style='width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-4'); });
</script>
</div>
</center></div><div class="content-sidebar-wrap"><main class="content"><article class="post-1117724 post type-post status-publish format-standard has-post-thumbnail category-vitrin category-vitrin-mobil entry" aria-label="Galatasaray&#8217;da seçim 4-11 Haziran&#8217;da"><header class="entry-header"><h1 class="entry-title">Galatasaray&#8217;da seçim 4-11 Haziran&#8217;da</h1>
<p class="entry-meta"><time class="entry-time">30/04/2022</time> <time class="entry-time">18:15</time> </p></header><div class="dkn-beforepost" style="margin-left: auto; margin-right: auto; text-align: center; " id="dkn-1479576375">
<!-- /123618890/d-beforepost-300x250 -->
<div id='div-gpt-ad-1511798087708-1' style='margin-bottom:5px;min-width:300px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-1'); });
</script>
</div>

</div><br style="clear: both; display: block; float: none;"/><div class="entry-content"><div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="https://www.diken.com.tr/galatasarayda-secim-4-11-haziranda/" data-a2a-title="Galatasaray’da seçim 4-11 Haziran’da"><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fgalatasarayda-secim-4-11-haziranda%2F&amp;linkname=Galatasaray%E2%80%99da%20se%C3%A7im%204-11%20Haziran%E2%80%99da" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pocket" href="https://www.addtoany.com/add_to/pocket?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fgalatasarayda-secim-4-11-haziranda%2F&amp;linkname=Galatasaray%E2%80%99da%20se%C3%A7im%204-11%20Haziran%E2%80%99da" title="Pocket" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fgalatasarayda-secim-4-11-haziranda%2F&amp;linkname=Galatasaray%E2%80%99da%20se%C3%A7im%204-11%20Haziran%E2%80%99da" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fgalatasarayda-secim-4-11-haziranda%2F&amp;linkname=Galatasaray%E2%80%99da%20se%C3%A7im%204-11%20Haziran%E2%80%99da" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fgalatasarayda-secim-4-11-haziranda%2F&amp;linkname=Galatasaray%E2%80%99da%20se%C3%A7im%204-11%20Haziran%E2%80%99da" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fgalatasarayda-secim-4-11-haziranda%2F&amp;linkname=Galatasaray%E2%80%99da%20se%C3%A7im%204-11%20Haziran%E2%80%99da" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fgalatasarayda-secim-4-11-haziranda%2F&amp;linkname=Galatasaray%E2%80%99da%20se%C3%A7im%204-11%20Haziran%E2%80%99da" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fgalatasarayda-secim-4-11-haziranda%2F&amp;linkname=Galatasaray%E2%80%99da%20se%C3%A7im%204-11%20Haziran%E2%80%99da" title="Push to Kindle" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fgalatasarayda-secim-4-11-haziranda%2F&amp;linkname=Galatasaray%E2%80%99da%20se%C3%A7im%204-11%20Haziran%E2%80%99da" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fgalatasarayda-secim-4-11-haziranda%2F&amp;linkname=Galatasaray%E2%80%99da%20se%C3%A7im%204-11%20Haziran%E2%80%99da" title="Facebook" rel="nofollow noopener" target="_blank"></a></div></div>
<p>Galatasaray Başkanı Burak Elmas, olağanüstü seçimli genel kurulun 4 Haziran&#8217;da, çoğunluk sağlanamaması durumundaysa 11 Haziran&#8217;da yapılması için karar alacaklarını açıkladı. </p>



<figure class="wp-block-image size-full"><img width="740" height="400" src="https://www.diken.com.tr/wp-content/uploads/2022/04/20220430-gs-secim-AA.jpg" alt="" class="wp-image-1117727" srcset="https://www.diken.com.tr/wp-content/uploads/2022/04/20220430-gs-secim-AA.jpg 740w, https://www.diken.com.tr/wp-content/uploads/2022/04/20220430-gs-secim-AA-300x162.jpg 300w" sizes="(max-width: 740px) 100vw, 740px" /><figcaption>Fotoğraf: AA</figcaption></figure>



<p>Sarı-kırmızılı kulüpte bugün yapılması gereken olağanüstü seçimli genel kurul, mahkeme tarafından iptal edilmişti. </p><div class="dkn-orta" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 10px; " id="dkn-74146174"><center>
<!-- /123618890/d-midpost-300x250 -->
<div id='div-gpt-ad-1511798087708-3' style='margin-bottom:5px;min-width:300px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-3'); });
</script>
</div>
</center>
</div><br style="clear: both; display: block; float: none;"/>



<p>Nef Stadı&#8217;nda basın toplantısı düzenleyen Elmas, seçime gideceklerini söylemesine rağmen farklı bir algı oluştuğunu savundu. </p>



<p>İdari ibrasızlıkla sonuçlanan olağan genel kurulun ardından en erken tarihe seçim kararı aldıklarını anlatan Elmas, şunları söyledi: &#8220;B<strong>unu anlamamakta ısrar eden, kendi Galatasaray içi siyaseti için kullanmak isteyenlere tekrar üstüne basa basa söylüyorum; bu seçim olacak.</strong></p>



<p><strong>Önümüzde 2 tane tarih bulunuyor. Biri adayların istediği ve divan kurulunda tavsiye kararı alınan 21-28 Mayıs. Bir diğeri de üyelerimizin de imza topladığı, 4-11 Haziran tarihleri. Bu iki tarih arasında bir karar vermemiz gerekiyordu. Pazartesi günü 4-11 Haziran olarak karar alıp yürürlüğe sokacağız. Galatasaray&#8217;da seçim olacak. Başkalarının yaptığı gibi genel kurul iradesine rağmen bu koltuklarda oturmayacağız</strong>.&#8221;</p><div class="dkn-orta2" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 10px; " id="dkn-1965094419"><center>
<!-- /123618890/d-midpost2-300x250 -->
<div id='div-gpt-ad-1520344959832-0' style='margin-bottom:5px;min-width:300px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520344959832-0'); });
</script>
</div>
</center>
</div>



<h4><a href="https://www.diken.com.tr/galatasarayda-yarinki-secime-tedbir-karari/">Galatasaray’da yarınki seçime tedbir kararı</a></h4>



<p> </p>



<p> </p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="https://www.diken.com.tr/galatasarayda-secim-4-11-haziranda/" data-a2a-title="Galatasaray’da seçim 4-11 Haziran’da"><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fgalatasarayda-secim-4-11-haziranda%2F&amp;linkname=Galatasaray%E2%80%99da%20se%C3%A7im%204-11%20Haziran%E2%80%99da" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pocket" href="https://www.addtoany.com/add_to/pocket?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fgalatasarayda-secim-4-11-haziranda%2F&amp;linkname=Galatasaray%E2%80%99da%20se%C3%A7im%204-11%20Haziran%E2%80%99da" title="Pocket" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fgalatasarayda-secim-4-11-haziranda%2F&amp;linkname=Galatasaray%E2%80%99da%20se%C3%A7im%204-11%20Haziran%E2%80%99da" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fgalatasarayda-secim-4-11-haziranda%2F&amp;linkname=Galatasaray%E2%80%99da%20se%C3%A7im%204-11%20Haziran%E2%80%99da" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fgalatasarayda-secim-4-11-haziranda%2F&amp;linkname=Galatasaray%E2%80%99da%20se%C3%A7im%204-11%20Haziran%E2%80%99da" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fgalatasarayda-secim-4-11-haziranda%2F&amp;linkname=Galatasaray%E2%80%99da%20se%C3%A7im%204-11%20Haziran%E2%80%99da" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fgalatasarayda-secim-4-11-haziranda%2F&amp;linkname=Galatasaray%E2%80%99da%20se%C3%A7im%204-11%20Haziran%E2%80%99da" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fgalatasarayda-secim-4-11-haziranda%2F&amp;linkname=Galatasaray%E2%80%99da%20se%C3%A7im%204-11%20Haziran%E2%80%99da" title="Push to Kindle" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fgalatasarayda-secim-4-11-haziranda%2F&amp;linkname=Galatasaray%E2%80%99da%20se%C3%A7im%204-11%20Haziran%E2%80%99da" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fgalatasarayda-secim-4-11-haziranda%2F&amp;linkname=Galatasaray%E2%80%99da%20se%C3%A7im%204-11%20Haziran%E2%80%99da" title="Facebook" rel="nofollow noopener" target="_blank"></a></div></div></div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="https://www.diken.com.tr/kategori/vitrin/" rel="category tag">vitrin</a>, <a href="https://www.diken.com.tr/kategori/vitrin-mobil/" rel="category tag">Vitrin-mobil</a></span></p>
 </footer></article><div class="after-entry" class="widget-area"><section id="featured-post-55" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">SON HABERLER</h4>
<article class="post-1117708 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar category-uncategorized category-vitrin-mobil entry" aria-label="Ancelotti tarihe geçti: La Liga&#8217;da şampiyon Real Madrid"><a href="https://www.diken.com.tr/ancelotti-tarihe-gecti-la-ligada-sampiyon-real-madrid/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/04/20220430-real-AA-100x100.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2022/04/20220430-real-AA-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/04/20220430-real-AA-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/04/20220430-real-AA-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/ancelotti-tarihe-gecti-la-ligada-sampiyon-real-madrid/">Ancelotti tarihe geçti: La Liga&#8217;da şampiyon Real Madrid</a></h2></header><div class="entry-content"><p>İspanya 1. Futbol Ligi'nde (La Liga) 2021-2022 sezonunun şampiyonu Real &#x02026; <a href="https://www.diken.com.tr/ancelotti-tarihe-gecti-la-ligada-sampiyon-real-madrid/" class="more-link">Devamı...</a></p></div></article><article class="post-1117706 post type-post status-publish format-standard has-post-thumbnail category-vitrin category-vitrin-mobil entry" aria-label="Soylu’ya öyle esti: İmamoğlu tarihin en kötü belediye başkanıymış"><a href="https://www.diken.com.tr/soyluya-oyle-esti-imamoglu-tarihin-en-kotu-belediye-baskaniymis/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="54" src="https://www.diken.com.tr/wp-content/uploads/2021/12/imamoglu_soylu_sb.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/12/imamoglu_soylu_sb.jpg 740w, https://www.diken.com.tr/wp-content/uploads/2021/12/imamoglu_soylu_sb-300x162.jpg 300w, https://www.diken.com.tr/wp-content/uploads/2021/12/imamoglu_soylu_sb-737x400.jpg 737w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/soyluya-oyle-esti-imamoglu-tarihin-en-kotu-belediye-baskaniymis/">Soylu’ya öyle esti: İmamoğlu tarihin en kötü belediye başkanıymış</a></h2></header><div class="entry-content"><p>İçişleri Bakanı Süleyman Soylu, İstanbul Büyükşehir Belediye Başkanı Ekrem &#x02026; <a href="https://www.diken.com.tr/soyluya-oyle-esti-imamoglu-tarihin-en-kotu-belediye-baskaniymis/" class="more-link">Devamı...</a></p></div></article><article class="post-1117685 post type-post status-publish format-standard has-post-thumbnail category-vitrin category-vitrin-mobil entry" aria-label="Muhalefetten Erdoğan’a: Devletin parasıyla umre olmaz"><a href="https://www.diken.com.tr/chpden-erdogana-devletin-parasiyla-umre-olmaz/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/04/20220430-Erdo-umre-SB-100x100.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2022/04/20220430-Erdo-umre-SB-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/04/20220430-Erdo-umre-SB-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/04/20220430-Erdo-umre-SB-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/chpden-erdogana-devletin-parasiyla-umre-olmaz/">Muhalefetten Erdoğan’a: Devletin parasıyla umre olmaz</a></h2></header><div class="entry-content"><p>CHP Genel Başkan Yardımcısı Ali Öztunç, Cumhurbaşkanı Tayyip Erdoğan'a &#x02026; <a href="https://www.diken.com.tr/chpden-erdogana-devletin-parasiyla-umre-olmaz/" class="more-link">Devamı...</a></p></div></article><article class="post-1117684 post type-post status-publish format-standard has-post-thumbnail category-vitrin category-vitrin-mobil entry" aria-label="Sisi&#8217;nin de gönlü olsun: İhvan&#8217;ın yayın organı Türkiye’den çıktı"><a href="https://www.diken.com.tr/sisinin-de-gonlu-olsun-ihvanin-yayin-organi-turkiyeden-cikti/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/04/20220430-ihvankanali-Twitter-SB-100x100.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2022/04/20220430-ihvankanali-Twitter-SB-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/04/20220430-ihvankanali-Twitter-SB-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/04/20220430-ihvankanali-Twitter-SB-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/sisinin-de-gonlu-olsun-ihvanin-yayin-organi-turkiyeden-cikti/">Sisi&#8217;nin de gönlü olsun: İhvan&#8217;ın yayın organı Türkiye’den çıktı</a></h2></header><div class="entry-content"><p>Müslüman Kardeşler'in (İhvan) kanalı 'Mekameleen TV' Türkiye'deki &#x02026; <a href="https://www.diken.com.tr/sisinin-de-gonlu-olsun-ihvanin-yayin-organi-turkiyeden-cikti/" class="more-link">Devamı...</a></p></div></article><article class="post-1117724 post type-post status-publish format-standard has-post-thumbnail category-vitrin category-vitrin-mobil entry" aria-label="Galatasaray&#8217;da seçim 4-11 Haziran&#8217;da"><a href="https://www.diken.com.tr/galatasarayda-secim-4-11-haziranda/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/04/20220430-gs-secim-AA-SB-100x100.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2022/04/20220430-gs-secim-AA-SB-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/04/20220430-gs-secim-AA-SB-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/04/20220430-gs-secim-AA-SB-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/galatasarayda-secim-4-11-haziranda/">Galatasaray&#8217;da seçim 4-11 Haziran&#8217;da</a></h2></header><div class="entry-content"><p>Galatasaray Başkanı Burak Elmas, olağanüstü seçimli genel kurulun 4 &#x02026; <a href="https://www.diken.com.tr/galatasarayda-secim-4-11-haziranda/" class="more-link">Devamı...</a></p></div></article><article class="post-1117648 post type-post status-publish format-standard has-post-thumbnail category-dunya category-vitrin-mobil entry" aria-label="İş seyahatleri tarihe mi karışıyor?"><a href="https://www.diken.com.tr/is-seyahatleri-tarihe-mi-karisiyor/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="54" src="https://www.diken.com.tr/wp-content/uploads/2022/01/20222601-ucak-yolculuk-havalimani-aa.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2022/01/20222601-ucak-yolculuk-havalimani-aa.jpg 740w, https://www.diken.com.tr/wp-content/uploads/2022/01/20222601-ucak-yolculuk-havalimani-aa-300x162.jpg 300w, https://www.diken.com.tr/wp-content/uploads/2022/01/20222601-ucak-yolculuk-havalimani-aa-737x400.jpg 737w, https://www.diken.com.tr/wp-content/uploads/2022/01/20222601-ucak-yolculuk-havalimani-aa-24x13.jpg 24w, https://www.diken.com.tr/wp-content/uploads/2022/01/20222601-ucak-yolculuk-havalimani-aa-36x19.jpg 36w, https://www.diken.com.tr/wp-content/uploads/2022/01/20222601-ucak-yolculuk-havalimani-aa-48x26.jpg 48w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/is-seyahatleri-tarihe-mi-karisiyor/">İş seyahatleri tarihe mi karışıyor?</a></h2></header><div class="entry-content"><p>Turizmciler iş seyahatlerinin bir daha pandemi öncesi seviyesine &#x02026; <a href="https://www.diken.com.tr/is-seyahatleri-tarihe-mi-karisiyor/" class="more-link">Devamı...</a></p></div></article><article class="post-1117677 post type-post status-publish format-standard has-post-thumbnail category-vitrin category-vitrin-mobil entry" aria-label="Akşam Postası / 30 Nisan 2022"><a href="https://www.diken.com.tr/aksam-postasi-30-nisan-2022/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="54" src="https://www.diken.com.tr/wp-content/uploads/2018/12/aksam-postasi.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2018/12/aksam-postasi.jpg 740w, https://www.diken.com.tr/wp-content/uploads/2018/12/aksam-postasi-300x162.jpg 300w, https://www.diken.com.tr/wp-content/uploads/2018/12/aksam-postasi-737x400.jpg 737w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/aksam-postasi-30-nisan-2022/">Akşam Postası / 30 Nisan 2022</a></h2></header><div class="entry-content"><p>Guardian, Erdoğan’ın Suudi Arabistan ziyaretini analiz etti: Tamamen &#x02026; <a href="https://www.diken.com.tr/aksam-postasi-30-nisan-2022/" class="more-link">Devamı...</a></p></div></article><article class="post-1117658 post type-post status-publish format-standard has-post-thumbnail category-vitrin category-vitrin-mobil entry" aria-label="Guardian, Erdoğan&#8217;ın Suudi Arabistan ziyaretini analiz etti: Tamamen duygusal"><a href="https://www.diken.com.tr/guardian-erdoganin-suudi-arabistan-ziyaretini-analiz-etti-tamamen-duygusal/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/04/20220426-erdo-selman-Diken-SB-100x100.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2022/04/20220426-erdo-selman-Diken-SB-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/04/20220426-erdo-selman-Diken-SB-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/04/20220426-erdo-selman-Diken-SB-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/guardian-erdoganin-suudi-arabistan-ziyaretini-analiz-etti-tamamen-duygusal/">Guardian, Erdoğan&#8217;ın Suudi Arabistan ziyaretini analiz etti: Tamamen duygusal</a></h2></header><div class="entry-content"><p>İstanbul’da öldürülen gazeteci Cemal Kaşıkçı'nın davasının devrinden üç &#x02026; <a href="https://www.diken.com.tr/guardian-erdoganin-suudi-arabistan-ziyaretini-analiz-etti-tamamen-duygusal/" class="more-link">Devamı...</a></p></div></article><article class="post-1117655 post type-post status-publish format-standard has-post-thumbnail category-vitrin category-vitrin-mobil entry" aria-label="İmamoğlu&#8217;dan Erdoğan&#8217;a teşekkür: &#8216;Terörist yakalama&#8217; işini de bize havale etmiş"><a href="https://www.diken.com.tr/imamogludan-erdogana-tesekkur-terorist-yakalama-isini-de-bize-havale-etmis/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="54" src="https://www.diken.com.tr/wp-content/uploads/2020/01/erdogan_imamoglu_mektup1_sb.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2020/01/erdogan_imamoglu_mektup1_sb.jpg 740w, https://www.diken.com.tr/wp-content/uploads/2020/01/erdogan_imamoglu_mektup1_sb-300x162.jpg 300w, https://www.diken.com.tr/wp-content/uploads/2020/01/erdogan_imamoglu_mektup1_sb-737x400.jpg 737w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/imamogludan-erdogana-tesekkur-terorist-yakalama-isini-de-bize-havale-etmis/">İmamoğlu&#8217;dan Erdoğan&#8217;a teşekkür: &#8216;Terörist yakalama&#8217; işini de bize havale etmiş</a></h2></header><div class="entry-content"><p>İstanbul Büyükşehir Belediye (İBB) Başkanı Ekrem İmamoğlu, Cumhurbaşkanı &#x02026; <a href="https://www.diken.com.tr/imamogludan-erdogana-tesekkur-terorist-yakalama-isini-de-bize-havale-etmis/" class="more-link">Devamı...</a></p></div></article><article class="post-1117647 post type-post status-publish format-standard has-post-thumbnail category-keyif category-vitrin-mobil entry" aria-label="Çarpanak Adası: Yeşili, mavisi, martısıyla &#8216;Instagramlık&#8217; kareler sunuyor"><a href="https://www.diken.com.tr/carpanak-adasi-yesili-mavisi-martisiyla-instagramlik-kareler-sunuyor/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/04/20220430-van-carpanak-aa1-100x100.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2022/04/20220430-van-carpanak-aa1-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/04/20220430-van-carpanak-aa1-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/04/20220430-van-carpanak-aa1-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/carpanak-adasi-yesili-mavisi-martisiyla-instagramlik-kareler-sunuyor/">Çarpanak Adası: Yeşili, mavisi, martısıyla &#8216;Instagramlık&#8217; kareler sunuyor</a></h2></header><div class="entry-content"><p>Van'da farklı illerden fotoğraf tutkunları ile doğaseverler binlerce martı &#x02026; <a href="https://www.diken.com.tr/carpanak-adasi-yesili-mavisi-martisiyla-instagramlik-kareler-sunuyor/" class="more-link">Devamı...</a></p></div></article></div></section>
<section id="custom_html-14" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div></div></section>
</div>  <div class="wp-post-navigation">
    <div class="wp-post-navigation-pre">
      <a href="https://www.diken.com.tr/sisinin-de-gonlu-olsun-ihvanin-yayin-organi-turkiyeden-cikti/" rel="next">Sisi&#8217;nin de gönlü olsun: İhvan&#8217;ın yayın organı Türkiye’den çıktı</a>    </div>
    <div class="wp-post-navigation-next">
      <a href="https://www.diken.com.tr/is-seyahatleri-tarihe-mi-karisiyor/" rel="prev">İş seyahatleri tarihe mi karışıyor?</a>    </div>
  </div>
 </main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar"><section id="search-2" class="widget widget_search"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ara</h4>
<form class="search-form" method="get" action="https://www.diken.com.tr/" role="search"><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Arayan bulur..."><input class="search-form-submit" type="submit" value="Search"><meta content="https://www.diken.com.tr/?s={s}"></form></div></section>
<section id="a2a_follow_widget-2" class="widget widget_a2a_follow_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">DİKEN&#8217;İ TAKİP EDİN</h4>
<div class="a2a_kit a2a_kit_size_30 a2a_follow addtoany_list" data-a2a-url="https://www.diken.com.tr/feed/" data-a2a-title="Diken"><a class="a2a_button_facebook" href="https://www.facebook.com/Dikencomtr" title="Facebook" rel="noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://twitter.com/Dikencomtr" title="Twitter" rel="noopener" target="_blank"></a><a class="a2a_button_instagram" href="https://www.instagram.com/Dikencomtr" title="Instagram" rel="noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.pinterest.com/Dikencomtr" title="Pinterest" rel="noopener" target="_blank"></a><a class="a2a_button_feed" href="https://www.diken.com.tr/feed/" title="RSS Feed" rel="noopener" target="_blank"></a></div></div></section>
<section id="featured-post-61" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-705703 post type-post status-publish format-standard has-post-thumbnail category-destek-kosesi entry" aria-label="Osman Kavala 1642 gündür hapiste"><a href="https://www.diken.com.tr/osman-kavala-hapiste/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="348" height="180" src="https://www.diken.com.tr/wp-content/uploads/2019/02/osman-kavala-sb-1-737x400-1-348x180.jpg" class="entry-image attachment-post" alt="" loading="lazy" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/osman-kavala-hapiste/">Osman Kavala 1642 gündür hapiste</a></h2></header></article></div></section>
<section id="advads_ad_widget-2" class="widget dkn-widget"><div class="widget-wrap"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="dkn-2134154800"><!-- /123618890/d-ros-side-300x600-1 -->
<div id='div-gpt-ad-1570034523399-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570034523399-0'); });
  </script>
</div></div></div></section>
<section id="featured-post-16" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">AGORA</h4>
<article class="post-1117578 post type-post status-publish format-standard has-post-thumbnail category-agora category-vitrin category-vitrin-mobil entry" aria-label="Hassasiyetlerimiz&#8230;"><a href="https://www.diken.com.tr/hassasiyetlerimiz/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2022/04/pegasus_icki_murat_sevinc-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2022/04/pegasus_icki_murat_sevinc-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2022/04/pegasus_icki_murat_sevinc-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/04/pegasus_icki_murat_sevinc-100x100.jpg 100w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/hassasiyetlerimiz/">Hassasiyetlerimiz&#8230;</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Murat Sevinç</span></span></p></header></article><article class="post-1116731 post type-post status-publish format-standard has-post-thumbnail category-agora category-vitrin-mobil entry" aria-label="Boğa’da Güneş Tutulması"><a href="https://www.diken.com.tr/bogada-gunes-tutulmasi/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2021/03/20210319-neslihan-kazdal-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/03/20210319-neslihan-kazdal-kelle-sb-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2021/03/20210319-neslihan-kazdal-kelle-sb-300x300.jpg 300w, https://www.diken.com.tr/wp-content/uploads/2021/03/20210319-neslihan-kazdal-kelle-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/03/20210319-neslihan-kazdal-kelle-sb.jpg 500w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/bogada-gunes-tutulmasi/">Boğa’da Güneş Tutulması</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Neslihan Kazdal</span></span></p></header></article><article class="post-1115539 post type-post status-publish format-standard has-post-thumbnail category-agora tag-gezi-davasi-karari entry" aria-label="Her gün yeniden yenilen adam…"><a href="https://www.diken.com.tr/her-gun-yeniden-yenilen-adam/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2021/09/20210915-daghan-irak-kelle-sb-75x75.jpeg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/09/20210915-daghan-irak-kelle-sb-75x75.jpeg 75w, https://www.diken.com.tr/wp-content/uploads/2021/09/20210915-daghan-irak-kelle-sb-150x150.jpeg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/her-gun-yeniden-yenilen-adam/">Her gün yeniden yenilen adam…</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Dağhan Irak</span></span></p></header></article><article class="post-1114696 post type-post status-publish format-standard has-post-thumbnail category-agora category-vitrin-mobil entry" aria-label="Suskunluk, korku, tekerrür ve haysiyet…"><a href="https://www.diken.com.tr/suskunluk-korku-tekerrur-ve-haysiyet/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/suskunluk-korku-tekerrur-ve-haysiyet/">Suskunluk, korku, tekerrür ve haysiyet…</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Murat Sevinç</span></span></p></header></article><article class="post-1114130 post type-post status-publish format-standard has-post-thumbnail category-agora category-vitrin-mobil tag-fransa-secimler entry" aria-label="Fransa’dan ehven-i şer dersleri…"><a href="https://www.diken.com.tr/fransadan-ehven-i-ser-dersleri/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2021/09/20210915-daghan-irak-kelle-sb-75x75.jpeg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/09/20210915-daghan-irak-kelle-sb-75x75.jpeg 75w, https://www.diken.com.tr/wp-content/uploads/2021/09/20210915-daghan-irak-kelle-sb-150x150.jpeg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/fransadan-ehven-i-ser-dersleri/">Fransa’dan ehven-i şer dersleri…</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Dağhan Irak</span></span></p></header></article><article class="post-1113126 post type-post status-publish format-standard has-post-thumbnail category-agora category-vitrin-mobil entry" aria-label="Geceden Mülteci Kederim"><a href="https://www.diken.com.tr/geceden-multeci-kederim/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2021/03/bahadir-kaynak-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/03/bahadir-kaynak-kelle-sb-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2021/03/bahadir-kaynak-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/geceden-multeci-kederim/">Geceden Mülteci Kederim</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Bahadır Kaynak</span></span></p></header></article><article class="post-1113111 post type-post status-publish format-standard has-post-thumbnail category-agora entry" aria-label="Pasif cümle saldırgandır"><a href="https://www.diken.com.tr/pasif-cumle-saldirgandir/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2022/02/20220212-mustafa-dagistanli-yazi-kapak-75x75.png" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2022/02/20220212-mustafa-dagistanli-yazi-kapak-75x75.png 75w, https://www.diken.com.tr/wp-content/uploads/2022/02/20220212-mustafa-dagistanli-yazi-kapak-150x150.png 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/pasif-cumle-saldirgandir/">Pasif cümle saldırgandır</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Mustafa Dağıstanlı</span></span></p></header></article></div></section>
<section id="featured-post-48" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">GÜNÜN 11&#8217;İ</h4>
<article class="post-1117427 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Murat Muratoğlu: Yaptırımı yok mu bu tahminlerin?"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/murat-muratoglu-yaptirimi-yok-mu-bu-tahminlerin/">Murat Muratoğlu: Yaptırımı yok mu bu tahminlerin?</a></h2></header></article><article class="post-1117430 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Remzi Özdemir: Biz bu filmi daha önce de görmüştük"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/remzi-ozdemir-biz-bu-filmi-daha-once-de-gormustuk/">Remzi Özdemir: Biz bu filmi daha önce de görmüştük</a></h2></header></article><article class="post-1117436 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Yücel Demirer: Erdoğan rejiminin tarihinde kritik bir dönüm noktası"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/yucel-demirer-erdogan-rejiminin-tarihinde-kritik-bir-donum-noktasi/">Yücel Demirer: Erdoğan rejiminin tarihinde kritik bir dönüm noktası</a></h2></header></article><article class="post-1117448 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="L. Doğan Tılıç: Türkiye hiç bu kadar da adaletsiz kalmamıştı"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/l-dogan-tilic-turkiye-hic-bu-kadar-da-adaletsiz-kalmamisti/">L. Doğan Tılıç: Türkiye hiç bu kadar da adaletsiz kalmamıştı</a></h2></header></article><article class="post-1117451 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Deniz Yıldırım: Memlekette sömürünün bin türü var"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/deniz-yildirim-memlekette-somurunun-bin-turu-var/">Deniz Yıldırım: Memlekette sömürünün bin türü var</a></h2></header></article><article class="post-1117453 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Erman Toroğlu: Fenerbahçe&#8217;de iyi şeyler oluyor"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/erman-toroglu-fenerbahcede-iyi-seyler-oluyor/">Erman Toroğlu: Fenerbahçe&#8217;de iyi şeyler oluyor</a></h2></header></article><article class="post-1117458 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Zeynep Gürcanlı: AK Parti &#8216;denge&#8217; politikasını daha ne kadar devam ettirebilir?"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/zeynep-gurcanli-ak-parti-denge-politikasini-daha-ne-kadar-devam-ettirebilir/">Zeynep Gürcanlı: AK Parti &#8216;denge&#8217; politikasını daha ne kadar devam ettirebilir?</a></h2></header></article><article class="post-1117463 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Hasan Basri Yalçın: Rusya kendini toparlıyormuş gibi görünmüyor"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/hasan-basri-yalcin-rusya-kendini-toparliyormus-gibi-gorunmuyor/">Hasan Basri Yalçın: Rusya kendini toparlıyormuş gibi görünmüyor</a></h2></header></article><article class="post-1117467 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Oğuz Demir: Dört kişilik bir ailede yoksul olmamak için altı kişinin çalışması gerekecek"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/oguz-demir-dort-kisilik-bir-ailede-yoksul-olmamak-icin-alti-kisinin-calismasi-gerekecek/">Oğuz Demir: Dört kişilik bir ailede yoksul olmamak için altı kişinin çalışması gerekecek</a></h2></header></article><article class="post-1117473 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Nasuhi Güngör: Akşener&#8217;in Abdülhamid’i indiren hareketin sloganını seçmesinin anlamı açık"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/nasuhi-gungor-aksenerin-abdulhamidi-indiren-hareketin-sloganini-secmesinin-anlami-acik/">Nasuhi Güngör: Akşener&#8217;in Abdülhamid’i indiren hareketin sloganını seçmesinin anlamı açık</a></h2></header></article><article class="post-1117483 post type-post status-publish format-standard has-post-thumbnail category-diken11 entry" aria-label="Deniz Zeyrek: Babacan büyük fırsatı kaçırabilir"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/deniz-zeyrek-babacan-buyuk-firsati-kacirabilir/">Deniz Zeyrek: Babacan büyük fırsatı kaçırabilir</a></h2></header></article></div></section>
<section class="widget dkn-widget"><div class="widget-wrap"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="dkn-371242488"><!-- /123618890/d-ros-side-300x600-2 -->
<div id='d-ros-side-300x600-2'>
  <script>
    googletag.cmd.push(function() { googletag.display('d-ros-side-300x600-2'); });
  </script>
</div></div></div></section>
</aside></div><aside class="sidebar sidebar-secondary widget-area" role="complementary" aria-label="Secondary Sidebar"><section id="featured-post-39" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-1117579 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar category-vitrin-mobil entry" aria-label="Bir gen var bende genden içeri"><a href="https://www.diken.com.tr/bir-gen-var-bende-genden-iceri/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/04/20220430.epigenetik1-100x100.png" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2022/04/20220430.epigenetik1-100x100.png 100w, https://www.diken.com.tr/wp-content/uploads/2022/04/20220430.epigenetik1-150x150.png 150w, https://www.diken.com.tr/wp-content/uploads/2022/04/20220430.epigenetik1-75x75.png 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/bir-gen-var-bende-genden-iceri/">Bir gen var bende genden içeri</a></h2></header></article><article class="post-1117545 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar category-vitrin-mobil entry" aria-label="KFC&#8217;den çanta: Dürümünü koymalık!"><a href="https://www.diken.com.tr/kfcden-canta-durumunu-koymalik/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/04/20220430-kfc-canta-kfc-100x100.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2022/04/20220430-kfc-canta-kfc-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/04/20220430-kfc-canta-kfc-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/04/20220430-kfc-canta-kfc-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/kfcden-canta-durumunu-koymalik/">KFC&#8217;den çanta: Dürümünü koymalık!</a></h2></header></article><article class="post-1117531 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar category-vitrin-mobil entry" aria-label="Rose Leslie, eşi Kit Harington&#8217;ın alkol bağımlılığıyla başa çıkma sürecini anlattı"><a href="https://www.diken.com.tr/rose-leslie-esi-kit-haringtonin-alkol-bagimliligiyla-basa-cikma-surecini-anlatti/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/04/20220430-harington-leslie-reuters-100x100.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2022/04/20220430-harington-leslie-reuters-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/04/20220430-harington-leslie-reuters-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/04/20220430-harington-leslie-reuters-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/rose-leslie-esi-kit-haringtonin-alkol-bagimliligiyla-basa-cikma-surecini-anlatti/">Rose Leslie, eşi Kit Harington&#8217;ın alkol bağımlılığıyla başa çıkma sürecini anlattı</a></h2></header></article><article class="post-1117205 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar category-vitrin-mobil entry" aria-label="Fotokapana güzel haber yakalandı: Marmaris bozayıları yangına rağmen hayata tutunmayı başardı"><a href="https://www.diken.com.tr/fotokapana-guzel-haber-yakalandi-marmaris-bozayilari-yangina-ragmen-hayata-tutunmayi-basardi/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/04/20220429-boz-ayi-fotokapan-aa-100x100.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2022/04/20220429-boz-ayi-fotokapan-aa-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/04/20220429-boz-ayi-fotokapan-aa-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/04/20220429-boz-ayi-fotokapan-aa-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/fotokapana-guzel-haber-yakalandi-marmaris-bozayilari-yangina-ragmen-hayata-tutunmayi-basardi/">Fotokapana güzel haber yakalandı: Marmaris bozayıları yangına rağmen hayata tutunmayı başardı</a></h2></header></article><article class="post-1117197 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar category-vitrin-mobil entry" aria-label="Öğrencilerden deniz kaplumbağalarının yuvalama alanında temizlik"><a href="https://www.diken.com.tr/ogrencilerden-deniz-kaplumbagalarinin-yuvalama-alaninda-temizlik/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/04/20220420-mersin-deniz-kaplumbaga-sahil-temizleme-aa-100x100.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2022/04/20220420-mersin-deniz-kaplumbaga-sahil-temizleme-aa-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/04/20220420-mersin-deniz-kaplumbaga-sahil-temizleme-aa-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/04/20220420-mersin-deniz-kaplumbaga-sahil-temizleme-aa-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/ogrencilerden-deniz-kaplumbagalarinin-yuvalama-alaninda-temizlik/">Öğrencilerden deniz kaplumbağalarının yuvalama alanında temizlik</a></h2></header></article><article class="post-1117158 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar category-vitrin-mobil entry" aria-label="Balkondan düşünce çenesi kırılan yavru kedi &#8216;Tokyo&#8217; ameliyat edildi"><a href="https://www.diken.com.tr/balkondan-dusunce-cenesi-kirilan-yavru-kedi-tokyo-ameliyat-edildi/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/04/20220429-kedi-tokyo-emaliyat-1-aa-100x100.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2022/04/20220429-kedi-tokyo-emaliyat-1-aa-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/04/20220429-kedi-tokyo-emaliyat-1-aa-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/04/20220429-kedi-tokyo-emaliyat-1-aa-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/balkondan-dusunce-cenesi-kirilan-yavru-kedi-tokyo-ameliyat-edildi/">Balkondan düşünce çenesi kırılan yavru kedi &#8216;Tokyo&#8217; ameliyat edildi</a></h2></header></article><article class="post-1117087 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar category-saglik category-vitrin-mobil entry" aria-label="Bir ilişkiye başlarken yapılmaması gereken beş şey"><a href="https://www.diken.com.tr/bir-iliskiye-baslarken-yapilmamasi-gereken-bes-sey/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/04/20220429-kalp-romantizm-pixabay-100x100.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2022/04/20220429-kalp-romantizm-pixabay-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/04/20220429-kalp-romantizm-pixabay-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/04/20220429-kalp-romantizm-pixabay-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/bir-iliskiye-baslarken-yapilmamasi-gereken-bes-sey/">Bir ilişkiye başlarken yapılmaması gereken beş şey</a></h2></header></article><article class="post-1117086 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar category-vitrin-mobil entry" aria-label="Cinsine göre köpek sahiplenmeyi düşünüyorsanız bu araştırmaya göz atın"><a href="https://www.diken.com.tr/cinsine-gore-kopek-sahiplenmeyi-dusunuyorsaniz-bu-arastirmaya-goz-atin/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/04/20220429-kopek-unsplash-100x100.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2022/04/20220429-kopek-unsplash-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/04/20220429-kopek-unsplash-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/04/20220429-kopek-unsplash-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/cinsine-gore-kopek-sahiplenmeyi-dusunuyorsaniz-bu-arastirmaya-goz-atin/">Cinsine göre köpek sahiplenmeyi düşünüyorsanız bu araştırmaya göz atın</a></h2></header></article><article class="post-1116388 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar category-saglik category-vitrin-mobil entry" aria-label="Uzmanlar anlattı: Çocuğunuz eko-anksiyete yaşıyor olabilir mi?"><a href="https://www.diken.com.tr/uzmanlar-anlatti-cocugunuz-eko-anksiyete-yasiyor-olabilir-mi/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://www.diken.com.tr/wp-content/uploads/2022/04/20220429-iklim-cocuk-reuters-100x100.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2022/04/20220429-iklim-cocuk-reuters-100x100.jpg 100w, https://www.diken.com.tr/wp-content/uploads/2022/04/20220429-iklim-cocuk-reuters-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2022/04/20220429-iklim-cocuk-reuters-75x75.jpg 75w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/uzmanlar-anlatti-cocugunuz-eko-anksiyete-yasiyor-olabilir-mi/">Uzmanlar anlattı: Çocuğunuz eko-anksiyete yaşıyor olabilir mi?</a></h2></header></article></div></section>
</aside></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="https://www.diken.com.tr/">VİTRİN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/aktuel/">AKTÜEL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1093421"><a href="https://www.diken.com.tr/kategori/ekonomi/">EKONOMİ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/analiz/">ANALİZ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/dunya/">DÜNYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/medya/">MEDYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/keyif/">KEYİF</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/agora/">AGORA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602242"><a href="https://www.diken.com.tr/kategori/sanat/">SANAT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-970956"><a href="https://www.diken.com.tr/kategori/surdurulebilirlik/">SÜRDÜRÜLEBİLİRLİK</a></li>
</ul></div></div></section>
<section class="widget dkn-widget"><div class="widget-wrap"><div id='l01' class="LeftearAd">
<script>
googletag.cmd.push(function() { googletag.display('l01'); });
</script>
</div>
</div></section>
<section class="widget dkn-widget"><div class="widget-wrap"><div id='r01' class="RightearAd">
<script>
googletag.cmd.push(function() { googletag.display('r01'); });
</script>
</div></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-4435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4435"><a href="https://www.diken.com.tr/kategori/agora/">AGORA</a></li>
<li id="menu-item-4436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4436"><a href="https://www.diken.com.tr/kategori/dikene-takilanlar/">DİKEN&#8217;E TAKILANLAR</a></li>
<li id="menu-item-4438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4438"><a href="https://www.diken.com.tr/kategori/manset/">BİRİNCİ SAYFALAR</a></li>
<li id="menu-item-4437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4437"><a href="https://www.diken.com.tr/kategori/diken11/">GÜNÜN 11&#8217;i</a></li>
<li id="menu-item-4440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4440"><a href="https://www.diken.com.tr/kategori/aksam-postasi/">AKŞAM POSTASI</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-7830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7830"><a href="https://www.diken.com.tr/bu-gazete/">BU GAZETE&#8230;</a></li>
<li id="menu-item-654649" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-654649"><a href="https://www.diken.com.tr/sevgili-diken-okurlari/">DİKEN 5 YAŞINDA</a></li>
<li id="menu-item-4452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4452"><a href="https://www.diken.com.tr/kunye/">KÜNYE</a></li>
<li id="menu-item-4451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4451"><a href="https://www.diken.com.tr/iletisim/">İLETİŞİM</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-4 footer-widget-area"><section id="simple-social-icons-4" class="widget simple-social-icons"><div class="widget-wrap"><ul class="alignleft"><li class="ssi-email"><a href="/cdn-cgi/l/email-protection#1970777f76597d70727c77377a7674376d6b"><svg role="img" class="social-email" aria-labelledby="social-email-4"><title id="social-email-4">E-mail</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-email"></use></svg></a></li><li class="ssi-facebook"><a href="https://www.facebook.com/Dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-facebook" aria-labelledby="social-facebook-4"><title id="social-facebook-4">Facebook</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-gplus"><a href="https://plus.google.com/+DikenTr-Haber" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-gplus" aria-labelledby="social-gplus-4"><title id="social-gplus-4">Google+</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-gplus"></use></svg></a></li><li class="ssi-pinterest"><a href="http://www.pinterest.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest-4"><title id="social-pinterest-4">Pinterest</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li class="ssi-rss"><a href="https://www.diken.com.tr/feed/" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-rss" aria-labelledby="social-rss-4"><title id="social-rss-4">RSS</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-twitter" aria-labelledby="social-twitter-4"><title id="social-twitter-4">Twitter</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-vimeo"><a href="https://vimeo.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-vimeo" aria-labelledby="social-vimeo-4"><title id="social-vimeo-4">Vimeo</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-vimeo"></use></svg></a></li><li class="ssi-youtube"><a href="http://www.youtube.com/user/DikenTv" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-youtube" aria-labelledby="social-youtube-4"><title id="social-youtube-4">YouTube</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section>
</div></div></div><footer class="site-footer"><div class="wrap"><p>"Genç gazeteci arkadaşlarıma! Bu meslek yorucu bir meslektir. Ama, insan büyük bir zevkle çalışır. Kalemine daima efendi kal, uşak olmamaya gayret et. Mecbur kalırsan kır, sakın satma." Sedat Simavi</p></div></footer></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><script type='text/javascript'>jQuery(document).ready(function($) {$(".flexslider").flexslider({controlsContainer: "#genesis-responsive-slider",animation: "slide",directionNav: 1,controlNav: 1,animationDuration: 800,slideshowSpeed: 10000    });  });</script><style type="text/css" media="screen">#simple-social-icons-4 ul li a, #simple-social-icons-4 ul li a:hover, #simple-social-icons-4 ul li a:focus { background-color: #999999 !important; border-radius: 3px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  #simple-social-icons-4 ul li a:hover, #simple-social-icons-4 ul li a:focus { background-color: #666666 !important; border-color: #ffffff !important; color: #ffffff !important; }  #simple-social-icons-4 ul li a:focus { outline: 1px dotted #666666 !important; }</style><script type="text/javascript">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</script><script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4-patched.js?ver=1.3.4' id='advanced-ads-layer-fancybox-js-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"dkn-layer","placements":["layer"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.7.5' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.10.3' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js?ver=2.17.0' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/assets/js/jquery.flexslider.js?ver=1.0.1' id='flexslider-js'></script>
<script>window.advads_admin_bar_items = [{"title":"d-ros-masthead-970x250","type":"ad"},{"title":"Masthead 970x250","type":"placement"},{"title":"d-beforepost-300x250","type":"ad"},{"title":"beforepost","type":"placement"},{"title":"d-midpost-300x250","type":"ad"},{"title":"orta","type":"placement"},{"title":"d-midpost2-300x250","type":"ad"},{"title":"orta2","type":"placement"},{"title":"d-ros-side-300x600-1","type":"ad"},{"title":"d-ros-side-300x600-2","type":"ad"},{"title":"Left Ad","type":"ad"},{"title":"Right Ad","type":"ad"}];</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script></body></html>
