<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="dailymotion-domain-verification" content="dmzuqem9wwllky3qd" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

			<style type="text/css">
				.slide-excerpt { width: 100%; }
				.slide-excerpt { top: 0; }
				.slide-excerpt { left: 0; }
				.flexslider { max-width: 737px; max-height: 400px; }
				.slide-image { max-height: 400px; }
			</style>
	<!-- This site is optimized with the Yoast SEO plugin v16.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Altındağ&#039;da 72 gözaltı daha - Diken</title>
	<link rel="canonical" href="https://www.diken.com.tr/altindagda-72-gozalti-daha/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Altındağ&#039;da 72 gözaltı daha - Diken" />
	<meta property="og:description" content="Ankara Emniyet Müdürlüğü, Altındağ ilçesinde Emirhan Yalçın&#039;ın (18) hayatını kaybettiği kavganın ardından başlayan şiddet eylemleriyle ilgili &#039;güvenlik güçlerinin ikazlarına uymadığı&#039;, &#039;sosyal medya üzerinden provokatif paylaşımlarda bulunduğu&#039; belirtilen ve çeşitli suçlardan aranan 72 kişinin daha gözaltına alındığını açıkladı. Dün de 76 kişi gözaltına alınmıştı." />
	<meta property="og:url" content="https://www.diken.com.tr/altindagda-72-gozalti-daha/" />
	<meta property="og:site_name" content="Diken" />
	<meta property="article:publisher" content="https://www.facebook.com/Dikencomtr/" />
	<meta property="article:published_time" content="2021-08-13T11:13:34+00:00" />
	<meta property="article:modified_time" content="2021-08-13T11:13:36+00:00" />
	<meta property="og:image" content="https://www.diken.com.tr/wp-content/uploads/2021/08/20210813-altindag-dha-sb.jpg" />
	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="400" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@dikencomtr" />
	<meta name="twitter:site" content="@dikencomtr" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Seçil Türesay" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.diken.com.tr/#organization","name":"Diken","url":"https://www.diken.com.tr/","sameAs":["https://www.facebook.com/Dikencomtr/","https://www.instagram.com/dikencomtr/","https://www.youtube.com/user/DikenTv","https://tr.pinterest.com/dikencomtr/","https://twitter.com/dikencomtr"],"logo":{"@type":"ImageObject","@id":"https://www.diken.com.tr/#logo","inLanguage":"en-US","url":"https://www.diken.com.tr/wp-content/uploads/2014/08/diken-logo.png","contentUrl":"https://www.diken.com.tr/wp-content/uploads/2014/08/diken-logo.png","width":512,"height":512,"caption":"Diken"},"image":{"@id":"https://www.diken.com.tr/#logo"}},{"@type":"WebSite","@id":"https://www.diken.com.tr/#website","url":"https://www.diken.com.tr/","name":"Diken","description":"Yaramazlara biraz batar!","publisher":{"@id":"https://www.diken.com.tr/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.diken.com.tr/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.diken.com.tr/altindagda-72-gozalti-daha/#primaryimage","inLanguage":"en-US","url":"https://www.diken.com.tr/wp-content/uploads/2021/08/20210813-altindag-dha-sb.jpg","contentUrl":"https://www.diken.com.tr/wp-content/uploads/2021/08/20210813-altindag-dha-sb.jpg","width":740,"height":400},{"@type":"WebPage","@id":"https://www.diken.com.tr/altindagda-72-gozalti-daha/#webpage","url":"https://www.diken.com.tr/altindagda-72-gozalti-daha/","name":"Alt\u0131nda\u011f'da 72 g\u00f6zalt\u0131 daha - Diken","isPartOf":{"@id":"https://www.diken.com.tr/#website"},"primaryImageOfPage":{"@id":"https://www.diken.com.tr/altindagda-72-gozalti-daha/#primaryimage"},"datePublished":"2021-08-13T11:13:34+00:00","dateModified":"2021-08-13T11:13:36+00:00","breadcrumb":{"@id":"https://www.diken.com.tr/altindagda-72-gozalti-daha/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.diken.com.tr/altindagda-72-gozalti-daha/"]}]},{"@type":"BreadcrumbList","@id":"https://www.diken.com.tr/altindagda-72-gozalti-daha/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.diken.com.tr/"},{"@type":"ListItem","position":2,"name":"Alt\u0131nda\u011f&#8217;da 72 g\u00f6zalt\u0131 daha"}]},{"@type":"Article","@id":"https://www.diken.com.tr/altindagda-72-gozalti-daha/#article","isPartOf":{"@id":"https://www.diken.com.tr/altindagda-72-gozalti-daha/#webpage"},"author":{"@id":"https://www.diken.com.tr/#/schema/person/2775fa1d3ffe54c92bb28e1c3f37b06b"},"headline":"Alt\u0131nda\u011f&#8217;da 72 g\u00f6zalt\u0131 daha","datePublished":"2021-08-13T11:13:34+00:00","dateModified":"2021-08-13T11:13:36+00:00","mainEntityOfPage":{"@id":"https://www.diken.com.tr/altindagda-72-gozalti-daha/#webpage"},"wordCount":328,"publisher":{"@id":"https://www.diken.com.tr/#organization"},"image":{"@id":"https://www.diken.com.tr/altindagda-72-gozalti-daha/#primaryimage"},"thumbnailUrl":"https://www.diken.com.tr/wp-content/uploads/2021/08/20210813-altindag-dha-sb.jpg","articleSection":["Akt\u00fcel"],"inLanguage":"en-US"},{"@type":"Person","@id":"https://www.diken.com.tr/#/schema/person/2775fa1d3ffe54c92bb28e1c3f37b06b","name":"Se\u00e7il T\u00fcresay","image":{"@type":"ImageObject","@id":"https://www.diken.com.tr/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/2c6264b8dc6c6d968d7744ffc9c773bb?s=96&d=blank&r=g","contentUrl":"https://secure.gravatar.com/avatar/2c6264b8dc6c6d968d7744ffc9c773bb?s=96&d=blank&r=g","caption":"Se\u00e7il T\u00fcresay"},"url":"https://www.diken.com.tr/author/secil/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Feed" href="https://www.diken.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Comments Feed" href="https://www.diken.com.tr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.diken.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- diken.com.tr is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
			advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='news-pro-theme-css'  href='https://www.diken.com.tr/wp-content/themes/news-pro-diken/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.diken.com.tr/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-ads-layer-fancybox-css-css'  href='https://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.diken.com.tr/wp-includes/css/dashicons.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='https://www.diken.com.tr/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-printstyle-plus-css'  href='https://www.diken.com.tr/wp-content/plugins/genesis-printstyle-plus/css/print-html5.min.css?ver=1543621862' type='text/css' media='print' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.diken.com.tr/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='slider_styles-css'  href='https://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/assets/style.css?ver=1.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.diken.com.tr/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.26.0' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.10.1' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.12.1' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.12.1' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/themes/news-pro-diken/js/responsive-menu.js?ver=1.0.0' id='news-responsive-menu-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21' id='svg-x-use-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.diken.com.tr\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"10800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.12.1' id='advanced-ads-pro/cache_busting-js'></script>
<link rel="https://api.w.org/" href="https://www.diken.com.tr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.diken.com.tr/wp-json/wp/v2/posts/992003" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diken.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diken.com.tr/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.diken.com.tr/?p=992003' />
<link rel="alternate" type="application/json+oembed" href="https://www.diken.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diken.com.tr%2Faltindagda-72-gozalti-daha%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diken.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diken.com.tr%2Faltindagda-72-gozalti-daha%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<meta name="p:domain_verify" content="d0d93e842dd63a251bbdf015f1189773"/>

<style type="text/css">.site-title a { background: url(https://www.diken.com.tr/wp-content/uploads/2014/06/logo260x90.jpg) no-repeat !important; }</style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-47112456-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-47112456-1');
</script>


<style type="text/css">
/* HC CSS edits */
.LeftearAd{position: fixed; top: 200px;display: inline-block; bottom: 0px; z-index: 1; background-attachment: scroll; margin-right: 492px; right: 55%; background-position: 0% 0px; background-repeat: no-repeat no-repeat;padding-right:4px;}
.RightearAd{position: fixed; top: 200px; display: inline-block; bottom: 0px; z-index: 1; background-attachment: scroll; margin-left: 486px; left: 55%; background-position: 0% 0px; background-repeat: no-repeat no-repeat;padding-left:10px;}
#featured-post-49, #featured-post-16, #featured-post-48, #featured-post-25, #featured-post-18 {margin-bottom: -20px;}
#featured-post-53 {text-align: center;}
#featured-post-36 {margin-bottom: -35px;}
.footer-widgets {position: relative;}
.site-footer {padding: 40px 20px;}
.right.search {margin-right: 10px;}
.wp-post-navigation {padding: 0 20px;}
.wp-post-navigation-pre a, .wp-post-navigation-next a {color:#333;}
.wp-post-navigation-pre a:hover, .wp-post-navigation-next a:hover {color:#faa61a;}
.wp-post-navigation-pre {float: left; width: 50%; padding-right: 10px; border-right: 1px solid #e3e3e3; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-pre::before {content: "<"; font-size: 10px;}
.wp-post-navigation-next {float: right; width: 50%; padding-left: 10px; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-next::after {content: ">"; font-size: 10px;}
.entry-meta-yazar {color: #999; font-size:13px;}
.archive-pagination.pagination {text-align: center;}
</style>


<link href="https://fonts.googleapis.com/css?family=Merriweather:300,400,700|Open+Sans:700&amp;subset=latin-ext" rel="stylesheet">

 
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
googletag.cmd.push(function() {

googletag.defineSlot('/123618890/d-ros-masthead-970x250', [[970, 250], [970, 90], [728, 90]],  'div-gpt-ad-1511798087708-4').addService(googletag.pubads());

googletag.defineSlot('/123618890/d-beforepost-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1511798087708-1').addService(googletag.pubads());
googletag.defineSlot('/123618890/d-midpost-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1511798087708-3').addService(googletag.pubads());
googletag.defineSlot('/123618890/d-midpost2-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1520344959832-0').addService(googletag.pubads());
googletag.defineSlot('/123618890/d-midpost3-300x250', [[336, 280], [300, 250]], 'd-midpost3-300x250').addService(googletag.pubads());
googletag.defineSlot('/123618890/d-ros-side-300x600-1', [[160, 600], [120, 600], [300, 600], [240, 400], [300, 250]], 'div-gpt-ad-1570034523399-0').addService(googletag.pubads());
googletag.defineSlot('/123618890/d-ros-side-300x600-2', [[160, 600], [120, 600], [300, 600], [336, 280], [300, 250]], 'd-ros-side-300x600-2').addService(googletag.pubads());
googletag.defineSlot('/123618890/l01', [160,600], 'l01').addService(googletag.pubads());
googletag.defineSlot('/123618890/r01', [160,600], 'r01').addService(googletag.pubads());
var slot =googletag.defineOutOfPageSlot('123618890/d-interstitial',googletag.enums.OutOfPageFormat.INTERSTITIAL );
if(slot)slot.addService(googletag.pubads());
googletag.display(slot);  googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
 
<!--END DFP -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/diken/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
 
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<link rel="icon" href="https://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-270x270.png" />
</head>
<body class="post-template-default single single-post postid-992003 single-format-standard custom-header header-image header-full-width sidebar-content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-visible news-pro-orange aa-prefix-dkn-"><div class="site-container"><link href="https://www.diken.com.tr/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="https://www.diken.com.tr/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
<link href="https://www.diken.com.tr/apple-touch-icon-167x167.png" rel="apple-touch-icon" sizes="167x167" />
<link href="https://www.diken.com.tr/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
<link href="https://www.diken.com.tr/icon-hires.png" rel="icon" sizes="192x192" />
<link href="https://www.diken.com.tr/icon-normal.png" rel="icon" sizes="128x128" />
<nav class="nav-secondary" aria-label="Secondary"><div class="wrap"><ul id="menu-top-menu" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-11375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11375"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/9-soruda/"><span >9 SORUDA</span></a></li>
<li id="menu-item-11376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11376"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/diken-ozel/"><span >DİKEN ÖZEL</span></a></li>
<li id="menu-item-19363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19363"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/diken11/"><span >GÜNÜN 11&#8217;i</span></a></li>
<li id="menu-item-33796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33796"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/dikene-takilanlar/"><span >DİKENLİK</span></a></li>
<li id="menu-item-93966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93966"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/aksam-postasi/"><span >AKŞAM POSTASI</span></a></li>
<li id="menu-item-367264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367264"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/vpn-haber/"><span >VPN HABER</span></a></li>
<li id="menu-item-32476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32476"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/english/"><span >ENGLISH</span></a></li>
</ul></div></nav><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://www.diken.com.tr/">Diken</a></p><p class="site-description">Yaramazlara biraz batar!</p></div></div></header><nav class="nav-primary" aria-label="Main"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="https://www.diken.com.tr/"><span >VİTRİN</span></a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-61"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/aktuel/"><span >AKTÜEL</span></a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/analiz/"><span >ANALİZ</span></a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/dunya/"><span >DÜNYA</span></a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/medya/"><span >MEDYA</span></a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/keyif/"><span >KEYİF</span></a></li>
<li id="menu-item-5743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/agora/"><span >AGORA</span></a></li>
<li id="menu-item-602242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602242"><a href="https://www.diken.com.tr/kategori/sanat/"><span >SANAT</span></a></li>
<li id="menu-item-970956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-970956"><a href="https://www.diken.com.tr/kategori/surdurulebilirlik/"><span >SÜRDÜRÜLEBİLİRLİK</span></a></li>
</ul></div></nav><div class="site-inner"><div class="dkn-masthead-970x250" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 5px; " id="dkn-2136094521"><center>
<!-- /123618890/d-ros-masthead-970x250 -->
<div id='div-gpt-ad-1511798087708-4' style='width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-4'); });
</script>
</div>
</center></div><div class="content-sidebar-wrap"><main class="content"><article class="post-992003 post type-post status-publish format-standard has-post-thumbnail category-aktuel entry" aria-label="Altındağ&#8217;da 72 gözaltı daha"><header class="entry-header"><h1 class="entry-title">Altındağ&#8217;da 72 gözaltı daha</h1>
<p class="entry-meta"><time class="entry-time">13/08/2021</time> <time class="entry-time">14:13</time> </p></header><div class="dkn-beforepost" style="margin-left: auto; margin-right: auto; text-align: center; " id="dkn-2017051854"><center>
<!-- /123618890/d-beforepost-300x250 -->
<div id='div-gpt-ad-1511798087708-1' style='margin-bottom:5px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-1'); });
</script>
</div>
</center>
</div><div class="entry-content"><div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="https://www.diken.com.tr/altindagda-72-gozalti-daha/" data-a2a-title="Altındağ’da 72 gözaltı daha"><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Faltindagda-72-gozalti-daha%2F&amp;linkname=Alt%C4%B1nda%C4%9F%E2%80%99da%2072%20g%C3%B6zalt%C4%B1%20daha" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pocket" href="https://www.addtoany.com/add_to/pocket?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Faltindagda-72-gozalti-daha%2F&amp;linkname=Alt%C4%B1nda%C4%9F%E2%80%99da%2072%20g%C3%B6zalt%C4%B1%20daha" title="Pocket" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Faltindagda-72-gozalti-daha%2F&amp;linkname=Alt%C4%B1nda%C4%9F%E2%80%99da%2072%20g%C3%B6zalt%C4%B1%20daha" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Faltindagda-72-gozalti-daha%2F&amp;linkname=Alt%C4%B1nda%C4%9F%E2%80%99da%2072%20g%C3%B6zalt%C4%B1%20daha" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Faltindagda-72-gozalti-daha%2F&amp;linkname=Alt%C4%B1nda%C4%9F%E2%80%99da%2072%20g%C3%B6zalt%C4%B1%20daha" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Faltindagda-72-gozalti-daha%2F&amp;linkname=Alt%C4%B1nda%C4%9F%E2%80%99da%2072%20g%C3%B6zalt%C4%B1%20daha" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Faltindagda-72-gozalti-daha%2F&amp;linkname=Alt%C4%B1nda%C4%9F%E2%80%99da%2072%20g%C3%B6zalt%C4%B1%20daha" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Faltindagda-72-gozalti-daha%2F&amp;linkname=Alt%C4%B1nda%C4%9F%E2%80%99da%2072%20g%C3%B6zalt%C4%B1%20daha" title="Push to Kindle" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Faltindagda-72-gozalti-daha%2F&amp;linkname=Alt%C4%B1nda%C4%9F%E2%80%99da%2072%20g%C3%B6zalt%C4%B1%20daha" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Faltindagda-72-gozalti-daha%2F&amp;linkname=Alt%C4%B1nda%C4%9F%E2%80%99da%2072%20g%C3%B6zalt%C4%B1%20daha" title="Facebook" rel="nofollow noopener" target="_blank"></a></div></div>
<p>Ankara Emniyet Müdürlüğü, Altındağ ilçesinde Emirhan Yalçın&#8217;ın (18) hayatını kaybettiği kavganın ardından başlayan şiddet eylemleriyle ilgili <strong>&#8216;güvenlik güçlerinin ikazlarına uymadığı&#8217;</strong>, <strong>&#8216;sosyal medya üzerinden provokatif paylaşımlarda bulunduğu&#8217;</strong> belirtilen ve çeşitli suçlardan aranan 72 kişinin daha gözaltına alındığını açıkladı. Dün de 76 kişi gözaltına alınmıştı.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="740" height="400" src="https://www.diken.com.tr/wp-content/uploads/2021/08/20210813-altindag-dha.jpg" alt="" class="wp-image-992031" srcset="https://www.diken.com.tr/wp-content/uploads/2021/08/20210813-altindag-dha.jpg 740w, https://www.diken.com.tr/wp-content/uploads/2021/08/20210813-altindag-dha-300x162.jpg 300w" sizes="(max-width: 740px) 100vw, 740px" /><figcaption>Fotoğraf: DHA</figcaption></figure>



<p>Battalgazi Mahallesi&#8217;nde 11 Ağustos&#8217;ta Emirhan Yalçın ve Ali Yasin Güler ile Yahya Abdo ve Muhammed Abdo arasında tartışma çıkmıştı. Tartışma kavgaya dönüşmüş Yahya Abdo, Yalçın ve Güler&#8217;i bıçaklayarak kaçmıştı. Yalçın kaldırıldığı hastanede hayatını kaybetmişti. Gözaltına alınan Yahya Abdo ve Muhammed Abdo <strong>&#8216;tasarlayarak öldürme&#8217;</strong> suçundan tutuklanmıştı. Kavganın ardından Battalgazi Mahallesi&#8217;nde toplananlar, yabancı uyruklu kişilerin iş yerlerinin camlarını kırmış, eşyalarını dışarı çıkarıp, ateşe vermişti. Geç saatlere kadar süren gerginlik, polisin müdahalesiyle sona ermişti. </p><div class="dkn-orta" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 10px; " id="dkn-474465684"><center>
<!-- /123618890/d-midpost-300x250 -->
<div id='div-gpt-ad-1511798087708-3' style='margin-bottom:5px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-3'); });
</script>
</div>
</center>
</div><br style="clear: both; display: block; float: none;"/>



<p>Ankara Emniyet Müdürlüğü 72 kişinin daha gözaltına alındığını duyurduğu açıklamada şu ifadelere yer verdi:<strong> &#8220;Altındağ ilçemizde gerçekleşen müessif olay sonrası bölgede alınan önleyici tedbirler neticesinde, güvenlik güçlerimizin ikazlarına uymayan, sosyal medya üzerinden provokatif paylaşımlarda bulunan ve çeşitli suçlardan aranan 72 şahıs daha yakalanmıştır. 29 şahıs hakkında idari işlem uygulanırken, 43 şahısla ilgili adli işlem başlatılmıştır. Yakalanan şahısların 28&#8217;inin gasp, kasten yaralama, mala zarar verme, uyuşturucu madde imali, hırsızlık vb. suçlardan kaydı bulunmaktadır. Konuyla ilgili çalışmalarımız devam etmektedir</strong>.&#8221;</p>



<h4><a href="https://www.diken.com.tr/altindagdaki-saldirida-76-kisiye-gozalti/">Altındağ’daki saldırıda 76 kişiye gözaltı</a></h4>



<h4><a href="https://www.diken.com.tr/ankarada-suriyelilere-ait-ev-ve-is-yerlerine-saldiri/" target="_blank" rel="noreferrer noopener">Ankara’da Suriyelilere ait ev ve iş yerlerine saldırı</a></h4>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="https://www.diken.com.tr/altindagda-72-gozalti-daha/" data-a2a-title="Altındağ’da 72 gözaltı daha"><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Faltindagda-72-gozalti-daha%2F&amp;linkname=Alt%C4%B1nda%C4%9F%E2%80%99da%2072%20g%C3%B6zalt%C4%B1%20daha" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pocket" href="https://www.addtoany.com/add_to/pocket?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Faltindagda-72-gozalti-daha%2F&amp;linkname=Alt%C4%B1nda%C4%9F%E2%80%99da%2072%20g%C3%B6zalt%C4%B1%20daha" title="Pocket" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Faltindagda-72-gozalti-daha%2F&amp;linkname=Alt%C4%B1nda%C4%9F%E2%80%99da%2072%20g%C3%B6zalt%C4%B1%20daha" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Faltindagda-72-gozalti-daha%2F&amp;linkname=Alt%C4%B1nda%C4%9F%E2%80%99da%2072%20g%C3%B6zalt%C4%B1%20daha" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Faltindagda-72-gozalti-daha%2F&amp;linkname=Alt%C4%B1nda%C4%9F%E2%80%99da%2072%20g%C3%B6zalt%C4%B1%20daha" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Faltindagda-72-gozalti-daha%2F&amp;linkname=Alt%C4%B1nda%C4%9F%E2%80%99da%2072%20g%C3%B6zalt%C4%B1%20daha" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Faltindagda-72-gozalti-daha%2F&amp;linkname=Alt%C4%B1nda%C4%9F%E2%80%99da%2072%20g%C3%B6zalt%C4%B1%20daha" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Faltindagda-72-gozalti-daha%2F&amp;linkname=Alt%C4%B1nda%C4%9F%E2%80%99da%2072%20g%C3%B6zalt%C4%B1%20daha" title="Push to Kindle" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Faltindagda-72-gozalti-daha%2F&amp;linkname=Alt%C4%B1nda%C4%9F%E2%80%99da%2072%20g%C3%B6zalt%C4%B1%20daha" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Faltindagda-72-gozalti-daha%2F&amp;linkname=Alt%C4%B1nda%C4%9F%E2%80%99da%2072%20g%C3%B6zalt%C4%B1%20daha" title="Facebook" rel="nofollow noopener" target="_blank"></a></div></div></div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="https://www.diken.com.tr/kategori/aktuel/" rel="category tag">Aktüel</a></span></p>
 </footer></article><div class="after-entry" class="widget-area"><section id="custom_html-14" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div></div></section>
<section id="featured-post-55" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">SON HABERLER</h4>
<article class="post-991189 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry" aria-label="Karadeniz&#8217;de sel: Can kaybı 27&#8217;ye yükseldi, bir kişi aranıyor"><a href="https://www.diken.com.tr/karadenizde-sel-iki-kisi-hayatini-kaybetti-bir-kisi-araniyor/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/08/20210812-kastamonu-sel-aa-k-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/08/20210812-kastamonu-sel-aa-k-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/08/20210812-kastamonu-sel-aa-k-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/karadenizde-sel-iki-kisi-hayatini-kaybetti-bir-kisi-araniyor/">Karadeniz&#8217;de sel: Can kaybı 27&#8217;ye yükseldi, bir kişi aranıyor</a></h2></header><div class="entry-content"><p>Afet ve Acil Durum Yönetimi Başkanlığı (AFAD), sel nedeniyle Kastamonu&#8217;da 25, Sinop&#8217;ta iki kişinin hayatını kaybettiğini, Bartın&#8217;da kaybolan bir kişiyi arama çalışmalarının da sürdüğünü bildirdi.</p>
</div></article><article class="post-991611 post type-post status-publish format-standard has-post-thumbnail category-diken-ozel category-vitrin entry" aria-label="Felaket göz göre göre gelmiş: Resmi listede olmayan kayıplar var, ölü sayısı artabilir"><a href="https://www.diken.com.tr/felaket-goz-gore-gore-gelmis-resmi-listede-olmayan-kayiplar-var-olu-sayisi-artabilir/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/08/20210812-batikaradeniz-sel-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/08/20210812-batikaradeniz-sel-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/08/20210812-batikaradeniz-sel-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/felaket-goz-gore-gore-gelmis-resmi-listede-olmayan-kayiplar-var-olu-sayisi-artabilir/">Felaket göz göre göre gelmiş: Resmi listede olmayan kayıplar var, ölü sayısı artabilir</a></h2></header><div class="entry-content"><p>İklim krizi Türkiye&#8217;nin Akdeniz ve Ege bölgelerinde kendini yangınlar olarak gösterirken Karadeniz&#8217;de sel olarak gösteriyor. Ancak yaşanan felaketlerin nedeni sadece iklim krizi değil. Dere yataklarına yapılan evler, plansız yapılaşma ve HES&#8217;ler! Bunun son örneği Batı Karadeniz&#8217;de yaşandı. Kastamonu, Sinop ve Bartın&#8217;da meydana gelen şiddetli yağışlarla beraber sel felaketi yaşandı. Afet ve Acil Durum Yönetimi Başkanlığı&#8217;nın (AFAD) son açıklamasına göre Kastamonu&#8217;da 9 kişi hayatını kaybetti. Ancak Diken&#8217;e konuşan yetkililer hayatını kaybedenlerin sayısının fazla olabileceğini belirtti. Çünkü bazı kayıplar resmi listelerde henüz yer almamış. Sinop&#8217;ta da yerel yetkililer tarafından kayıp denilen ama AFAD&#8217;ın listesinde yer almayan vatandaşlar var.</p>
</div></article><article class="post-991712 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry" aria-label="Afganistan hükümeti, BM Güvenlik Konseyi&#8217;ni acil toplantıya çağırdı"><a href="https://www.diken.com.tr/afganistan-hukumeti-bm-guvenlik-konseyini-acil-toplantiya-cagirdi/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/08/20210812-afganistan-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/08/20210812-afganistan-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/08/20210812-afganistan-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/afganistan-hukumeti-bm-guvenlik-konseyini-acil-toplantiya-cagirdi/">Afganistan hükümeti, BM Güvenlik Konseyi&#8217;ni acil toplantıya çağırdı</a></h2></header><div class="entry-content"><p>Afganistan Milli Uzlaşı Yüksek Konseyi Başkanı Abdullah Abdullah, Birleşmiş Milletler (BM) Güvenlik Konseyi&#8217;ni Afganistan&#8217;daki duruma çözüm bulunması amacıyla acil toplantıya çağırdı.</p>
</div></article><article class="post-991720 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry" aria-label="CHP&#8217;li Yavuzyılmaz: AKP&#8217;li bürokrat aynı anda 82 şirkette görev yapıyor"><a href="https://www.diken.com.tr/chpli-yavuzyilmaz-akpli-burokrat-ayni-anda-82-sirkette-gorev-yapiyor/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2017/11/tmsf-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2017/11/tmsf-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2017/11/tmsf-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/chpli-yavuzyilmaz-akpli-burokrat-ayni-anda-82-sirkette-gorev-yapiyor/">CHP&#8217;li Yavuzyılmaz: AKP&#8217;li bürokrat aynı anda 82 şirkette görev yapıyor</a></h2></header><div class="entry-content"><p>CHP Zonguldak Milletvekili Deniz Yavuzyılmaz, AKP&#8217;li Tasarruf Mevduatı Sigorta Fonu (TMSF) Başkan Yardımcısı Nevzat Avunç&#8217;un aynı anda 82 şirkette görev yaptığını ortaya çıkardı.</p>
</div></article><article class="post-991803 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry" aria-label="Araç satışında ÖTV matrahı artırıldı"><a href="https://www.diken.com.tr/arac-satisinda-otvye-esas-matrah-sinirlari-artirildi/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2020/08/araba_ikinci_el_reuters3_sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2020/08/araba_ikinci_el_reuters3_sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2020/08/araba_ikinci_el_reuters3_sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/arac-satisinda-otvye-esas-matrah-sinirlari-artirildi/">Araç satışında ÖTV matrahı artırıldı</a></h2></header><div class="entry-content"><p>Motor hacmi 1600 cm3 olan araçlarla 50 kW&#8217;ya kadar elektrikli motora sahip 1800 cm3 motor hacimli hibrit araçların satışında uygulanan özel tüketim vergisine (ÖTV) esas olan matrah sınırları artırıldı.</p>
</div></article></div></section>
</div>  <div class="wp-post-navigation">
    <div class="wp-post-navigation-pre">
          </div>
    <div class="wp-post-navigation-next">
      <a href="https://www.diken.com.tr/otv-degisikligi-hangi-modelde-ne-kadar-indirim-olacak/" rel="prev">ÖTV değişikliği: Hangi modelde ne kadar indirim olacak?</a>    </div>
  </div>
 </main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar"><section id="a2a_follow_widget-2" class="widget widget_a2a_follow_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">DİKEN&#8217;İ TAKİP EDİN</h4>
<div class="a2a_kit a2a_kit_size_30 a2a_follow addtoany_list" data-a2a-url="https://www.diken.com.tr/feed/" data-a2a-title="Diken"><a class="a2a_button_facebook" href="https://www.facebook.com/Dikencomtr" title="Facebook" rel="noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://twitter.com/Dikencomtr" title="Twitter" rel="noopener" target="_blank"></a><a class="a2a_button_instagram" href="https://www.instagram.com/Dikencomtr" title="Instagram" rel="noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.pinterest.com/Dikencomtr" title="Pinterest" rel="noopener" target="_blank"></a><a class="a2a_button_feed" href="https://www.diken.com.tr/feed/" title="RSS Feed" rel="noopener" target="_blank"></a></div></div></section>
<section id="featured-post-61" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-705703 post type-post status-publish format-standard has-post-thumbnail category-destek-kosesi entry" aria-label="Osman Kavala 1382 gündür tutuklu"><a href="https://www.diken.com.tr/osman-kavala-tutuklu-3/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="348" height="180" src="https://www.diken.com.tr/wp-content/uploads/2019/02/osman-kavala-sb-1-737x400-1-348x180.jpg" class="entry-image attachment-post" alt="" loading="lazy" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/osman-kavala-tutuklu-3/">Osman Kavala 1382 gündür tutuklu</a></h2></header></article></div></section>
<section id="advads_ad_widget-2" class="widget dkn-widget"><div class="widget-wrap"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="dkn-1803525244"><!-- /123618890/d-ros-side-300x600-1 -->
<div id='div-gpt-ad-1570034523399-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570034523399-0'); });
  </script>
</div></div></div></section>
<section id="featured-post-16" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">AGORA</h4>
<article class="post-990794 post type-post status-publish format-standard has-post-thumbnail category-agora tag-gocmen-akademisyenler entry" aria-label="Bir İngiliz ajanının itirafları!.."><a href="https://www.diken.com.tr/bir-ingiliz-ajaninin-itiraflari/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2021/04/daghan_irak_imza_foto_sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/04/daghan_irak_imza_foto_sb-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2021/04/daghan_irak_imza_foto_sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/bir-ingiliz-ajaninin-itiraflari/">Bir İngiliz ajanının itirafları!..</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Dağhan Irak</span></span></p></header></article><article class="post-990778 post type-post status-publish format-standard has-post-thumbnail category-agora tag-sorumluluk-alanlari tag-yerel-yonetimler entry" aria-label="Toplumların yerel ihtiyaçları ve psikolojileri"><a href="https://www.diken.com.tr/toplumlarin-yerel-ihtiyaclari-ve-psikolojileri/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2021/05/selim-basarir-imza-copy-75x75.jpeg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/05/selim-basarir-imza-copy-75x75.jpeg 75w, https://www.diken.com.tr/wp-content/uploads/2021/05/selim-basarir-imza-copy-150x150.jpeg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/toplumlarin-yerel-ihtiyaclari-ve-psikolojileri/">Toplumların yerel ihtiyaçları ve psikolojileri</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Selim Başarır</span></span></p></header></article><article class="post-990383 post type-post status-publish format-standard has-post-thumbnail category-agora tag-eziklik-psikolojisi tag-muhalefet entry" aria-label="İktidar yolun sonuna gelmişken muhalefetin eziklik psikolojisi"><a href="https://www.diken.com.tr/iktidar-yolun-sonuna-gelmisken-muhalefetin-eziklik-psikolojisi/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2021/04/Murat-Kubilay-imza-sb-75x75.png" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/04/Murat-Kubilay-imza-sb-75x75.png 75w, https://www.diken.com.tr/wp-content/uploads/2021/04/Murat-Kubilay-imza-sb-150x148.png 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/iktidar-yolun-sonuna-gelmisken-muhalefetin-eziklik-psikolojisi/">İktidar yolun sonuna gelmişken muhalefetin eziklik psikolojisi</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">M. Murat Kubilay</span></span></p></header></article><article class="post-990067 post type-post status-publish format-standard has-post-thumbnail category-agora tag-sorumlu-devlet-mi-hukumet-mi entry" aria-label="Devlet mi, hükümet mi sorumlu?"><a href="https://www.diken.com.tr/devlet-mi-hukumet-mi-sorumlu/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2021/05/dagi-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/05/dagi-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2021/05/dagi-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/devlet-mi-hukumet-mi-sorumlu/">Devlet mi, hükümet mi sorumlu?</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">İhsan Dağı</span></span></p></header></article><article class="post-989661 post type-post status-publish format-standard has-post-thumbnail category-agora tag-enver-pasa tag-ihvan-2 tag-turancilik entry" aria-label="Turan, İhvan ve gerçeklerin soğuk yüzü"><a href="https://www.diken.com.tr/turan-ihvan-ve-gerceklerin-soguk-yuzu/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2021/03/bahadir-kaynak-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/03/bahadir-kaynak-kelle-sb-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2021/03/bahadir-kaynak-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/turan-ihvan-ve-gerceklerin-soguk-yuzu/">Turan, İhvan ve gerçeklerin soğuk yüzü</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Bahadır Kaynak</span></span></p></header></article><article class="post-989320 post type-post status-publish format-standard has-post-thumbnail category-agora tag-tercihler tag-yks entry" aria-label="Pandemi, yangın ve eğitim"><a href="https://www.diken.com.tr/pandemi-yangin-ve-egitim/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2020/12/mehmet-aksel-imza_sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2020/12/mehmet-aksel-imza_sb-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2020/12/mehmet-aksel-imza_sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/pandemi-yangin-ve-egitim/">Pandemi, yangın ve eğitim</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Mehmet Aksel</span></span></p></header></article><article class="post-989145 post type-post status-publish format-standard has-post-thumbnail category-agora entry" aria-label="İstifa edilemeyen hükümet sisteminin, iklim kriziyle imtihanı"><a href="https://www.diken.com.tr/istifa-edilemeyen-hukumet-sisteminin-iklim-kriziyle-imtihani/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/istifa-edilemeyen-hukumet-sisteminin-iklim-kriziyle-imtihani/">İstifa edilemeyen hükümet sisteminin, iklim kriziyle imtihanı</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Murat Sevinç</span></span></p></header></article><article class="post-987404 post type-post status-publish format-standard has-post-thumbnail category-agora category-ekonomi tag-acziyet tag-orman-yanginlari entry" aria-label="Acziyet*"><a href="https://www.diken.com.tr/acziyet/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2021/04/Murat-Kubilay-imza-sb-75x75.png" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/04/Murat-Kubilay-imza-sb-75x75.png 75w, https://www.diken.com.tr/wp-content/uploads/2021/04/Murat-Kubilay-imza-sb-150x148.png 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/acziyet/">Acziyet*</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">M. Murat Kubilay</span></span></p></header></article><article class="post-986556 post type-post status-publish format-standard has-post-thumbnail category-agora entry" aria-label="Dünya yanar ve donarken, biz başka türlü kavruluyoruz!"><a href="https://www.diken.com.tr/dunya-yanar-ve-donarken-biz-baska-turlu-kavruluyoruz/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/dunya-yanar-ve-donarken-biz-baska-turlu-kavruluyoruz/">Dünya yanar ve donarken, biz başka türlü kavruluyoruz!</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Murat Sevinç</span></span></p></header></article><article class="post-986257 post type-post status-publish format-standard has-post-thumbnail category-agora tag-siginmaci-sorunu entry" aria-label="Sığınmacılarla &#8216;Papaz Kaçtı&#8217; oyunu"><a href="https://www.diken.com.tr/siginmacilarla-papaz-kacti-oyunu/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2021/03/bahadir-kaynak-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/03/bahadir-kaynak-kelle-sb-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2021/03/bahadir-kaynak-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/siginmacilarla-papaz-kacti-oyunu/">Sığınmacılarla &#8216;Papaz Kaçtı&#8217; oyunu</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Bahadır Kaynak</span></span></p></header></article></div></section>
<section id="featured-post-48" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">GÜNÜN 11&#8217;İ</h4>
<article class="post-991811 post type-post status-publish format-standard category-diken11 entry" aria-label="Abdulkadir Selvi: Aman ne büyük bir krizmiş!"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/abdulkadir-selvi-aman-ne-buyuk-bir-krizmis/">Abdulkadir Selvi: Aman ne büyük bir krizmiş!</a></h2></header></article><article class="post-991830 post type-post status-publish format-standard category-diken11 entry" aria-label="Barış Yarkadaş: Ben yayını izlerken utandım"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/baris-yarkadas-ben-yayini-izlerken-utandim/">Barış Yarkadaş: Ben yayını izlerken utandım</a></h2></header></article><article class="post-991836 post type-post status-publish format-standard category-diken11 entry" aria-label="Alaattin Aktaş: MB niye böyle yaptı? Erdoğan’ın teorisi mi doğru değil?"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/alaattin-aktas-mb-niye-boyle-yapti-erdoganin-teorisi-mi-dogru-degil/">Alaattin Aktaş: MB niye böyle yaptı? Erdoğan’ın teorisi mi doğru değil?</a></h2></header></article><article class="post-991839 post type-post status-publish format-standard category-diken11 entry" aria-label="İlhan Cihaner: Lümpen kitlelerin, &#8216;incelikli ırkçılığı&#8217; başka saldırılara dönüştürmesi an meselesi"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/ilhan-cihaner-lumpen-kitlelerin-incelikli-irkciligi-baska-saldirilara-donusturmesi-an-meselesi/">İlhan Cihaner: Lümpen kitlelerin, &#8216;incelikli ırkçılığı&#8217; başka saldırılara dönüştürmesi an meselesi</a></h2></header></article><article class="post-991843 post type-post status-publish format-standard category-diken11 entry" aria-label="Yalçın Karatepe: Vatandaşın adını bile duymadığı paralar üzerinden makyajlanan rezerv&#8230;"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/yalcin-karatepe-vatandasin-adini-bile-duymadigi-paralar-uzerinden-makyajlanan-rezerv/">Yalçın Karatepe: Vatandaşın adını bile duymadığı paralar üzerinden makyajlanan rezerv&#8230;</a></h2></header></article><article class="post-991849 post type-post status-publish format-standard category-diken11 entry" aria-label="Yusuf Karataş: Siz bakmayın bunların &#8216;sağduyu&#8217; çağrılarına"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/yusuf-karatas-siz-bakmayin-bunlarin-sagduyu-cagrilarina/">Yusuf Karataş: Siz bakmayın bunların &#8216;sağduyu&#8217; çağrılarına</a></h2></header></article><article class="post-991864 post type-post status-publish format-standard category-diken11 entry" aria-label="Mehmet Ocaktan: &#8216;Ecdada yakışan&#8217; cahil nesiller yetiştirmek&#8230;"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/mehmet-ocaktan-ecdada-yakisan-cahil-nesiller-yetistirmek/">Mehmet Ocaktan: &#8216;Ecdada yakışan&#8217; cahil nesiller yetiştirmek&#8230;</a></h2></header></article><article class="post-991866 post type-post status-publish format-standard category-diken11 entry" aria-label="Akif Beki: Muhalefete ders çıkarıyor, kendine ders yok mu!"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/akif-beki-muhalefete-ders-cikariyor-kendine-ders-yok-mu/">Akif Beki: Muhalefete ders çıkarıyor, kendine ders yok mu!</a></h2></header></article><article class="post-991875 post type-post status-publish format-standard category-diken11 entry" aria-label="Güneri Cıvaoğlu: Birinci turda &#8216;çok aday&#8217; millet ittifakında sarsıntıları önleyebilir"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/guneri-civaoglu-birinci-turda-cok-aday-millet-ittifakinda-sarsintilari-onleyebilir/">Güneri Cıvaoğlu: Birinci turda &#8216;çok aday&#8217; millet ittifakında sarsıntıları önleyebilir</a></h2></header></article><article class="post-991878 post type-post status-publish format-standard category-diken11 entry" aria-label="Ahmet Hakan: Hükümete yakın bazı yazarların acilen bu çizgiye gelmesi şart"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/ahmet-hakan-hukumete-yakin-bazi-yazarlarin-acilen-bu-cizgiye-gelmesi-sart/">Ahmet Hakan: Hükümete yakın bazı yazarların acilen bu çizgiye gelmesi şart</a></h2></header></article><article class="post-991882 post type-post status-publish format-standard category-diken11 entry" aria-label="Zafer Arapkirli: Ne &#8216;alarm zili&#8217;nden söz ediyorsunuz?"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/zafer-arapkirli-ne-alarm-zilinden-soz-ediyorsunuz/">Zafer Arapkirli: Ne &#8216;alarm zili&#8217;nden söz ediyorsunuz?</a></h2></header></article></div></section>
<section class="widget dkn-widget"><div class="widget-wrap"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="dkn-140160155"><!-- /123618890/d-ros-side-300x600-2 -->
<div id='d-ros-side-300x600-2'>
  <script>
    googletag.cmd.push(function() { googletag.display('d-ros-side-300x600-2'); });
  </script>
</div></div></div></section>
</aside></div><aside class="sidebar sidebar-secondary widget-area" role="complementary" aria-label="Secondary Sidebar"><section id="featured-post-36" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-988754 post type-post status-publish format-standard has-post-thumbnail category-aktuel category-diken-ozel category-sanat entry" aria-label="&#8216;Şahdamarım&#8217;da Ahmed Arif&#8217;i anlatan Erkal: Yaşasa yine baskıcı iktidarı eleştirirdi"><a href="https://www.diken.com.tr/sahdamarimda-ahmed-arifi-anlatan-genco-erkal-yasasa-yine-baskici-iktidari-elestirirdi/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/08/secil_genco_erkal_soylesi-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/08/secil_genco_erkal_soylesi-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/08/secil_genco_erkal_soylesi-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/sahdamarimda-ahmed-arifi-anlatan-genco-erkal-yasasa-yine-baskici-iktidari-elestirirdi/">&#8216;Şahdamarım&#8217;da Ahmed Arif&#8217;i anlatan Erkal: Yaşasa yine baskıcı iktidarı eleştirirdi</a></h2></header></article><article class="post-985522 post type-post status-publish format-standard has-post-thumbnail category-keyif category-sanat tag-10-konser tag-49-istanbul-muzik-festivali entry" aria-label="49. İstanbul Müzik Festivali&#8217;ne geri sayım: Kaçırılmayacak 10 konser"><a href="https://www.diken.com.tr/49-istanbul-muzik-festivaline-geri-sayim-kacirilmayacak-10-konser/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/08/20210801-49-istanbul-muzik-festivali-150x150.png" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/08/20210801-49-istanbul-muzik-festivali-150x150.png 150w, https://www.diken.com.tr/wp-content/uploads/2021/08/20210801-49-istanbul-muzik-festivali-75x75.png 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/49-istanbul-muzik-festivaline-geri-sayim-kacirilmayacak-10-konser/">49. İstanbul Müzik Festivali&#8217;ne geri sayım: Kaçırılmayacak 10 konser</a></h2></header></article><article class="post-984276 post type-post status-publish format-standard has-post-thumbnail category-sanat entry" aria-label="İkonik metal davulcusu Joey Jordison 46 yaşında hayatını kaybetti"><a href="https://www.diken.com.tr/ikonik-metal-davulcusu-joey-jordison-46-yasinda-hayatini-kaybetti/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/07/20210728-joey-jordison-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/07/20210728-joey-jordison-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/07/20210728-joey-jordison-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/ikonik-metal-davulcusu-joey-jordison-46-yasinda-hayatini-kaybetti/">İkonik metal davulcusu Joey Jordison 46 yaşında hayatını kaybetti</a></h2></header></article><article class="post-983225 post type-post status-publish format-standard has-post-thumbnail category-keyif category-sanat tag-burcin-buke tag-guvenc-dagustun tag-konser entry" aria-label="İntihar süsü verilmiş bir konser"><a href="https://www.diken.com.tr/intihar-susu-verilmis-bir-konser/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/07/20210725-ayhan-tinin-yazi-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/07/20210725-ayhan-tinin-yazi-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/07/20210725-ayhan-tinin-yazi-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/intihar-susu-verilmis-bir-konser/">İntihar süsü verilmiş bir konser</a></h2></header></article><article class="post-980386 post type-post status-publish format-standard has-post-thumbnail category-sanat tag-islam-cupi tag-spor-yazilari entry" aria-label="Benzersiz, sürrealist bir yazar…"><a href="https://www.diken.com.tr/benzersiz-surrealist-bir-yazar/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/07/20210718-islam-cupi-ayhan-tinin-kapak-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/07/20210718-islam-cupi-ayhan-tinin-kapak-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/07/20210718-islam-cupi-ayhan-tinin-kapak-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/benzersiz-surrealist-bir-yazar/">Benzersiz, sürrealist bir yazar…</a></h2></header></article></div></section>
<section id="featured-post-39" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-991931 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry" aria-label="Zoom görüşmesi sırasında öldü: Üç yaşındaki çocuk evde bulduğu silahla oynarken annesini vurdu"><a href="https://www.diken.com.tr/zoom-gorusmesi-sirasinda-oldu-uc-yasindaki-cocuk-evde-buldugu-silahla-oynarken-annesini-vurdu/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/08/20210813-shamaya-lynn-nypost-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/08/20210813-shamaya-lynn-nypost-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/08/20210813-shamaya-lynn-nypost-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/zoom-gorusmesi-sirasinda-oldu-uc-yasindaki-cocuk-evde-buldugu-silahla-oynarken-annesini-vurdu/">Zoom görüşmesi sırasında öldü: Üç yaşındaki çocuk evde bulduğu silahla oynarken annesini vurdu</a></h2></header></article><article class="post-991886 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry" aria-label="&#8216;Yüzüklerin Efendisi&#8217; dizisi: İlk sezon Yeni Zelanda&#8217;da tamalandıktan sonra Britanya&#8217;da çekilecek"><a href="https://www.diken.com.tr/yuzuklerin-efendisi-dizisi-ilk-sezon-yeni-zelandada-tamalandiktan-sonra-britanyada-cekilecek/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/08/20210813-yuzuklerin-efendisi-dizi-amazon-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/08/20210813-yuzuklerin-efendisi-dizi-amazon-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/08/20210813-yuzuklerin-efendisi-dizi-amazon-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/yuzuklerin-efendisi-dizisi-ilk-sezon-yeni-zelandada-tamalandiktan-sonra-britanyada-cekilecek/">&#8216;Yüzüklerin Efendisi&#8217; dizisi: İlk sezon Yeni Zelanda&#8217;da tamalandıktan sonra Britanya&#8217;da çekilecek</a></h2></header></article><article class="post-991860 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry" aria-label="Bir ayağını kazada kaybeden Minty yılın kedisi seçildi: Altı yaşındaki çocuğun en büyük destekçisi"><a href="https://www.diken.com.tr/bir-ayagini-kazada-kaybeden-minty-yilin-kedisi-secildi-alti-yasindaki-cocugun-en-buyuk-destekcisi/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/08/20210813-minty-connor-bbc-1-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/08/20210813-minty-connor-bbc-1-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/08/20210813-minty-connor-bbc-1-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/bir-ayagini-kazada-kaybeden-minty-yilin-kedisi-secildi-alti-yasindaki-cocugun-en-buyuk-destekcisi/">Bir ayağını kazada kaybeden Minty yılın kedisi seçildi: Altı yaşındaki çocuğun en büyük destekçisi</a></h2></header></article><article class="post-991486 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry" aria-label="Fuhuş ve kumar suçlamasıyla yargılanan eski K-pop yıldızı Seungri&#8217;ye üç yıl hapis"><a href="https://www.diken.com.tr/fuhus-ve-kumar-suclamasiyla-yargilanan-eski-k-pop-yildizi-seungriye-uc-yil-hapis/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/08/20210812-seungri-reuters-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/08/20210812-seungri-reuters-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/08/20210812-seungri-reuters-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/fuhus-ve-kumar-suclamasiyla-yargilanan-eski-k-pop-yildizi-seungriye-uc-yil-hapis/">Fuhuş ve kumar suçlamasıyla yargılanan eski K-pop yıldızı Seungri&#8217;ye üç yıl hapis</a></h2></header></article></div></section>
</aside></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="https://www.diken.com.tr/">VİTRİN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-61"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/aktuel/">AKTÜEL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/analiz/">ANALİZ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/dunya/">DÜNYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/medya/">MEDYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/keyif/">KEYİF</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/agora/">AGORA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602242"><a href="https://www.diken.com.tr/kategori/sanat/">SANAT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-970956"><a href="https://www.diken.com.tr/kategori/surdurulebilirlik/">SÜRDÜRÜLEBİLİRLİK</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-4435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4435"><a href="https://www.diken.com.tr/kategori/agora/">AGORA</a></li>
<li id="menu-item-4436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4436"><a href="https://www.diken.com.tr/kategori/dikene-takilanlar/">DİKEN&#8217;E TAKILANLAR</a></li>
<li id="menu-item-4438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4438"><a href="https://www.diken.com.tr/kategori/manset/">BİRİNCİ SAYFALAR</a></li>
<li id="menu-item-4437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4437"><a href="https://www.diken.com.tr/kategori/diken11/">GÜNÜN 11&#8217;i</a></li>
<li id="menu-item-4440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4440"><a href="https://www.diken.com.tr/kategori/aksam-postasi/">AKŞAM POSTASI</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-7830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7830"><a href="https://www.diken.com.tr/bu-gazete/">BU GAZETE&#8230;</a></li>
<li id="menu-item-654649" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-654649"><a href="https://www.diken.com.tr/sevgili-diken-okurlari/">DİKEN 5 YAŞINDA</a></li>
<li id="menu-item-4452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4452"><a href="https://www.diken.com.tr/kunye/">KÜNYE</a></li>
<li id="menu-item-4451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4451"><a href="https://www.diken.com.tr/iletisim/">İLETİŞİM</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-4 footer-widget-area"><section id="simple-social-icons-4" class="widget simple-social-icons"><div class="widget-wrap"><ul class="alignleft"><li class="ssi-email"><a href="/cdn-cgi/l/email-protection#244d4a424b64404d4f414a0a474b490a5056"><svg role="img" class="social-email" aria-labelledby="social-email-4"><title id="social-email-4">Email</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-email"></use></svg></a></li><li class="ssi-facebook"><a href="https://www.facebook.com/Dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-facebook" aria-labelledby="social-facebook-4"><title id="social-facebook-4">Facebook</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-gplus"><a href="https://plus.google.com/+DikenTr-Haber" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-gplus" aria-labelledby="social-gplus-4"><title id="social-gplus-4">Google+</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-gplus"></use></svg></a></li><li class="ssi-pinterest"><a href="http://www.pinterest.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest-4"><title id="social-pinterest-4">Pinterest</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li class="ssi-rss"><a href="https://www.diken.com.tr/feed/" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-rss" aria-labelledby="social-rss-4"><title id="social-rss-4">RSS</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-twitter" aria-labelledby="social-twitter-4"><title id="social-twitter-4">Twitter</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-vimeo"><a href="https://vimeo.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-vimeo" aria-labelledby="social-vimeo-4"><title id="social-vimeo-4">Vimeo</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-vimeo"></use></svg></a></li><li class="ssi-youtube"><a href="http://www.youtube.com/user/DikenTv" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-youtube" aria-labelledby="social-youtube-4"><title id="social-youtube-4">YouTube</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section>
</div></div></div><footer class="site-footer"><div class="wrap"><p>"Genç gazeteci arkadaşlarıma! Bu meslek yorucu bir meslektir. Ama, insan büyük bir zevkle çalışır. Kalemine daima efendi kal, uşak olmamaya gayret et. Mecbur kalırsan kır, sakın satma." Sedat Simavi</p></div></footer></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><div id='l01' class="LeftearAd">
<script>
googletag.cmd.push(function() { googletag.display('l01'); });
</script>
</div>

<div id='r01' class="RightearAd">
<script>
googletag.cmd.push(function() { googletag.display('r01'); });
</script>
</div>

<div style="width: 100%; display: table; text-align: center; margin: 0 auto;margin-left:0px;z-index:100;left: 0; right: 0;position: fixed;bottom: 0;height:auto !important;">
<div id='sticky'>
 <script>
          googletag.cmd.push(function() { googletag.display('sticky'); });
          </script>
          </div>
        </div><script type='text/javascript'>jQuery(document).ready(function($) {$(".flexslider").flexslider({controlsContainer: "#genesis-responsive-slider",animation: "slide",directionNav: 1,controlNav: 1,animationDuration: 800,slideshowSpeed: 10000    });  });</script><style type="text/css" media="screen"> #simple-social-icons-4 ul li a, #simple-social-icons-4 ul li a:hover, #simple-social-icons-4 ul li a:focus { background-color: #999999 !important; border-radius: 3px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  #simple-social-icons-4 ul li a:hover, #simple-social-icons-4 ul li a:focus { background-color: #666666 !important; border-color: #ffffff !important; color: #ffffff !important; }  #simple-social-icons-4 ul li a:focus { outline: 1px dotted #666666 !important; }</style><script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4' id='advanced-ads-layer-fancybox-js-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.3.1.2' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/assets/js/jquery.flexslider.js?ver=1.0.1' id='flexslider-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script>window.advads_has_ads = [["508926","ad",null],["458169","ad",null],["457147","ad",null],["509312","ad",null],["935623","ad",null]];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script></body></html>
