<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="dailymotion-domain-verification" content="dmzuqem9wwllky3qd" />
		<style type="text/css">
			.slide-excerpt { width: 100%; }
			.slide-excerpt { top: 0; }
			.slide-excerpt { left: 0; }
			.flexslider { max-width: 737px; max-height: 400px; }
			.slide-image { max-height: 400px; }
		</style>
<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Yeni KHK&#039;yla tek taraflı yayının önü açıldı: Televizyonlara ceza verilemeyecek - Diken</title>
<link rel="canonical" href="http://www.diken.com.tr/yeni-khkyla-propagandanin-onu-acildi-televizyonlara-tek-tarafli-yayin-cezasi-verilemeyecek/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Yeni KHK&#039;yla tek taraflı yayının önü açıldı: Televizyonlara ceza verilemeyecek - Diken" />
<meta property="og:description" content="Türkiye&#039;nin önde gelen üniversitelerinden 330 akademisyenin ihraç edildiği kanun hükmünde kararnamenin (KHK) ardından bir KHK daha yayımlandı." />
<meta property="og:url" content="http://www.diken.com.tr/yeni-khkyla-propagandanin-onu-acildi-televizyonlara-tek-tarafli-yayin-cezasi-verilemeyecek/" />
<meta property="og:site_name" content="Diken" />
<meta property="article:publisher" content="https://www.facebook.com/Dikencomtr/" />
<meta property="article:section" content="vitrin" />
<meta property="article:published_time" content="2017-02-09T07:53:44+03:00" />
<meta property="article:modified_time" content="2017-02-09T07:58:18+03:00" />
<meta property="og:updated_time" content="2017-02-09T07:58:18+03:00" />
<meta property="og:image" content="http://www.diken.com.tr/wp-content/uploads/2016/07/resmi-gazete-sb.jpg" />
<meta property="og:image:width" content="740" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Türkiye&#039;nin önde gelen üniversitelerinden 330 akademisyenin ihraç edildiği kanun hükmünde kararnamenin (KHK) ardından bir KHK daha yayımlandı." />
<meta name="twitter:title" content="Yeni KHK&#039;yla tek taraflı yayının önü açıldı: Televizyonlara ceza verilemeyecek - Diken" />
<meta name="twitter:site" content="@dikencomtr" />
<meta name="twitter:image" content="http://www.diken.com.tr/wp-content/uploads/2016/07/resmi-gazete-sb.jpg" />
<meta name="twitter:creator" content="@dikencomtr" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.diken.com.tr' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Feed" href="http://www.diken.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Comments Feed" href="http://www.diken.com.tr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diken.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='news-pro-theme-css'  href='http://www.diken.com.tr/wp-content/themes/news-pro-diken/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.diken.com.tr/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='http://www.diken.com.tr/wp-content/plugins/simple-social-icons/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-printstyle-plus-css'  href='http://www.diken.com.tr/wp-content/plugins/genesis-printstyle-plus/css/print-html5.min.css?ver=1448455238' type='text/css' media='print' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.diken.com.tr/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
<link rel='stylesheet' id='slider_styles-css'  href='http://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/style.css?ver=0.9.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/themes/news-pro-diken/js/responsive-menu.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<link rel='https://api.w.org/' href='http://www.diken.com.tr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diken.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diken.com.tr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.diken.com.tr/?p=391535' />
<link rel="alternate" type="application/json+oembed" href="http://www.diken.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diken.com.tr%2Fyeni-khkyla-propagandanin-onu-acildi-televizyonlara-tek-tarafli-yayin-cezasi-verilemeyecek%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diken.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diken.com.tr%2Fyeni-khkyla-propagandanin-onu-acildi-televizyonlara-tek-tarafli-yayin-cezasi-verilemeyecek%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};
</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>
<link rel="apple-touch-icon" href="touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="57x57" href="touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="76x76" href="touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="120x120" href="touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="152x152" href="touch-icon-ipad-retina.png">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47112456-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>


<link rel="stylesheet" type="text/css" href="http://cloud.typography.com/6965272/763542/css/fonts.css" />

<meta name="p:domain_verify" content="d0d93e842dd63a251bbdf015f1189773"/>

<style type="text/css">.site-title a { background: url(http://www.diken.com.tr/wp-content/uploads/2014/06/logo260x90.jpg) no-repeat !important; }</style>
<style type="text/css">
/* HC CSS edits */
#featured-post-49, #featured-post-16, #featured-post-48, #featured-post-25, #featured-post-18 {margin-bottom: -20px;}
#featured-post-53 {text-align: center;}
#featured-post-36 {margin-bottom: -35px;}
.footer-widgets {position: relative;}
.site-footer {padding: 40px 20px;}
.right.search {margin-right: 10px;}
.wp-post-navigation {padding: 0 20px;}
.wp-post-navigation-pre a, .wp-post-navigation-next a {color:#333;}
.wp-post-navigation-pre a:hover, .wp-post-navigation-next a:hover {color:#faa61a;}
.wp-post-navigation-pre {float: left; width: 50%; padding-right: 10px; border-right: 1px solid #e3e3e3; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-pre::before {content: "<"; font-size: 10px;}
.wp-post-navigation-next {float: right; width: 50%; padding-left: 10px; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-next::after {content: ">"; font-size: 10px;}
.mastheadadv { }
.mastheadclose {font-size:13px; color:#999; text-align: right; margin: 3px 19px 0 0;}
.mastheadclose a {color:#999;}
#mastheadmain { margin:5px 20px 10px 20px; text-align: center;}
.entry-meta-yazar {color: #999; font-size:13px;}
.archive-pagination.pagination {text-align: center;}
</style>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/123618890/diken_300x250_1', [300, 250], 'div-gpt-ad-1470128309274-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/123618890/diken_300x250_2', [300, 250], 'div-gpt-ad-1470128391631-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/123618890/diken_300x250_3', [300, 250], 'div-gpt-ad-1470166642552-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/123618890/diken_300x600', [300, 600], 'div-gpt-ad-1470167131528-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/123618890/diken_300x250_4', [300, 250], 'div-gpt-ad-1478604976555-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<style type="text/css" media="screen"> .simple-social-icons ul li a, .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #999999 !important; border-radius: 3px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #666666 !important; border-color: #ffffff !important; color: #ffffff !important; }  .simple-social-icons ul li a:focus { outline: 1px dotted #666666 !important; }</style>
<!-- Dynamic Widgets by QURL - http://www.qurl.nl //-->
<link rel="icon" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-270x270.png" />
</head>
<body class="post-template-default single single-post postid-391535 single-format-standard custom-header header-image header-full-width sidebar-content-sidebar news-pro-orange" itemscope itemtype="http://schema.org/WebPage"><div class="site-container"><nav class="nav-secondary" itemscope itemtype="http://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-top-menu" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-11375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11375"><a target="_blank" href="http://www.diken.com.tr/kategori/9-soruda/" itemprop="url"><span itemprop="name">9 SORUDA</span></a></li>
<li id="menu-item-11376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11376"><a target="_blank" href="http://www.diken.com.tr/kategori/diken-ozel/" itemprop="url"><span itemprop="name">DİKEN ÖZEL</span></a></li>
<li id="menu-item-19363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19363"><a target="_blank" href="http://www.diken.com.tr/kategori/diken11/" itemprop="url"><span itemprop="name">GÜNÜN 11&#8217;i</span></a></li>
<li id="menu-item-33796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33796"><a target="_blank" href="http://www.diken.com.tr/kategori/dikene-takilanlar/" itemprop="url"><span itemprop="name">DİKENLİK</span></a></li>
<li id="menu-item-93966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93966"><a target="_blank" href="http://www.diken.com.tr/kategori/gecebaski/" itemprop="url"><span itemprop="name">AKŞAM POSTASI</span></a></li>
<li id="menu-item-244666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244666"><a target="_blank" href="http://www.diken.com.tr/kategori/haftanin-suyu/" itemprop="url"><span itemprop="name">HAFTANIN SUYU</span></a></li>
<li id="menu-item-367264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367264"><a target="_blank" href="http://www.diken.com.tr/kategori/vpn-haber/" itemprop="url"><span itemprop="name">VPN HABER</span></a></li>
<li id="menu-item-32476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32476"><a target="_blank" href="http://www.diken.com.tr/kategori/english/" itemprop="url"><span itemprop="name">ENGLISH</span></a></li>
</ul></div></nav><header class="site-header" itemscope itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://www.diken.com.tr/">Diken</a></p><p class="site-description" itemprop="description">Yaramazlara biraz batar!</p></div></div></header><nav class="nav-primary" itemscope itemtype="http://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="http://www.diken.com.tr/" itemprop="url"><span itemprop="name">VİTRİN</span></a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" href="http://www.diken.com.tr/kategori/aktuel/" itemprop="url"><span itemprop="name">AKTÜEL</span></a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" href="http://www.diken.com.tr/kategori/analiz/" itemprop="url"><span itemprop="name">ANALİZ</span></a></li>
<li id="menu-item-367260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367260"><a target="_blank" href="http://www.diken.com.tr/kategori/spor/" itemprop="url"><span itemprop="name">SPOR</span></a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" href="http://www.diken.com.tr/kategori/dunya/" itemprop="url"><span itemprop="name">DÜNYA</span></a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" href="http://www.diken.com.tr/kategori/medya/" itemprop="url"><span itemprop="name">MEDYA</span></a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" href="http://www.diken.com.tr/kategori/keyif/" itemprop="url"><span itemprop="name">KEYİF</span></a></li>
<li id="menu-item-5743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" href="http://www.diken.com.tr/kategori/agora/" itemprop="url"><span itemprop="name">AGORA</span></a></li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-391535 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry" itemscope itemtype="http://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Yeni KHK&#8217;yla tek taraflı yayının önü açıldı: Televizyonlara ceza verilemeyecek</h1> 
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-02-09T07:53:44+00:00">09/02/2017</time> <time class="entry-time" itemprop="datePublished" datetime="2017-02-09T07:53:44+00:00">07:53</time> </p></header><div class="entry-content" itemprop="text"><div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_20 addtoany_list" data-a2a-url="http://www.diken.com.tr/yeni-khkyla-propagandanin-onu-acildi-televizyonlara-tek-tarafli-yayin-cezasi-verilemeyecek/" data-a2a-title="Yeni KHK’yla tek taraflı yayının önü açıldı: Televizyonlara ceza verilemeyecek"><a class="a2a_button_print" href="http://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fyeni-khkyla-propagandanin-onu-acildi-televizyonlara-tek-tarafli-yayin-cezasi-verilemeyecek%2F&amp;linkname=Yeni%20KHK%E2%80%99yla%20tek%20tarafl%C4%B1%20yay%C4%B1n%C4%B1n%20%C3%B6n%C3%BC%20a%C3%A7%C4%B1ld%C4%B1%3A%20Televizyonlara%20ceza%20verilemeyecek" title="Print" rel="nofollow" target="_blank"></a><a class="a2a_button_pocket" href="http://www.addtoany.com/add_to/pocket?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fyeni-khkyla-propagandanin-onu-acildi-televizyonlara-tek-tarafli-yayin-cezasi-verilemeyecek%2F&amp;linkname=Yeni%20KHK%E2%80%99yla%20tek%20tarafl%C4%B1%20yay%C4%B1n%C4%B1n%20%C3%B6n%C3%BC%20a%C3%A7%C4%B1ld%C4%B1%3A%20Televizyonlara%20ceza%20verilemeyecek" title="Pocket" rel="nofollow" target="_blank"></a><a class="a2a_button_pinterest" href="http://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fyeni-khkyla-propagandanin-onu-acildi-televizyonlara-tek-tarafli-yayin-cezasi-verilemeyecek%2F&amp;linkname=Yeni%20KHK%E2%80%99yla%20tek%20tarafl%C4%B1%20yay%C4%B1n%C4%B1n%20%C3%B6n%C3%BC%20a%C3%A7%C4%B1ld%C4%B1%3A%20Televizyonlara%20ceza%20verilemeyecek" title="Pinterest" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fyeni-khkyla-propagandanin-onu-acildi-televizyonlara-tek-tarafli-yayin-cezasi-verilemeyecek%2F&amp;linkname=Yeni%20KHK%E2%80%99yla%20tek%20tarafl%C4%B1%20yay%C4%B1n%C4%B1n%20%C3%B6n%C3%BC%20a%C3%A7%C4%B1ld%C4%B1%3A%20Televizyonlara%20ceza%20verilemeyecek" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_tumblr" href="http://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fyeni-khkyla-propagandanin-onu-acildi-televizyonlara-tek-tarafli-yayin-cezasi-verilemeyecek%2F&amp;linkname=Yeni%20KHK%E2%80%99yla%20tek%20tarafl%C4%B1%20yay%C4%B1n%C4%B1n%20%C3%B6n%C3%BC%20a%C3%A7%C4%B1ld%C4%B1%3A%20Televizyonlara%20ceza%20verilemeyecek" title="Tumblr" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fyeni-khkyla-propagandanin-onu-acildi-televizyonlara-tek-tarafli-yayin-cezasi-verilemeyecek%2F&amp;linkname=Yeni%20KHK%E2%80%99yla%20tek%20tarafl%C4%B1%20yay%C4%B1n%C4%B1n%20%C3%B6n%C3%BC%20a%C3%A7%C4%B1ld%C4%B1%3A%20Televizyonlara%20ceza%20verilemeyecek" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fyeni-khkyla-propagandanin-onu-acildi-televizyonlara-tek-tarafli-yayin-cezasi-verilemeyecek%2F&amp;linkname=Yeni%20KHK%E2%80%99yla%20tek%20tarafl%C4%B1%20yay%C4%B1n%C4%B1n%20%C3%B6n%C3%BC%20a%C3%A7%C4%B1ld%C4%B1%3A%20Televizyonlara%20ceza%20verilemeyecek" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_telegram" href="http://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fyeni-khkyla-propagandanin-onu-acildi-televizyonlara-tek-tarafli-yayin-cezasi-verilemeyecek%2F&amp;linkname=Yeni%20KHK%E2%80%99yla%20tek%20tarafl%C4%B1%20yay%C4%B1n%C4%B1n%20%C3%B6n%C3%BC%20a%C3%A7%C4%B1ld%C4%B1%3A%20Televizyonlara%20ceza%20verilemeyecek" title="Telegram" rel="nofollow" target="_blank"></a><a class="a2a_button_facebook a2a_counter" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fyeni-khkyla-propagandanin-onu-acildi-televizyonlara-tek-tarafli-yayin-cezasi-verilemeyecek%2F&amp;linkname=Yeni%20KHK%E2%80%99yla%20tek%20tarafl%C4%B1%20yay%C4%B1n%C4%B1n%20%C3%B6n%C3%BC%20a%C3%A7%C4%B1ld%C4%B1%3A%20Televizyonlara%20ceza%20verilemeyecek" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://www.diken.com.tr/yeni-khkyla-propagandanin-onu-acildi-televizyonlara-tek-tarafli-yayin-cezasi-verilemeyecek/"></a></div></div><p>&nbsp;</p>
<p>Türkiye&#8217;nin önde gelen üniversitelerinden 330 akademisyenin ihraç edildiği kanun hükmünde kararnamenin (KHK) ardından bir KHK daha yayımlandı.</p>
<p><img class="aligncenter size-full wp-image-322193" src="http://www.diken.com.tr/wp-content/uploads/2016/08/resmi-gazete.jpg" alt="" width="740" height="374" srcset="http://www.diken.com.tr/wp-content/uploads/2016/08/resmi-gazete.jpg 740w, http://www.diken.com.tr/wp-content/uploads/2016/08/resmi-gazete-300x152.jpg 300w" sizes="(max-width: 740px) 100vw, 740px" /></p>
<p>687 sayılı yeni kararnamede, en dikkat çekici detay, 298 sayılı Seçimlerin Temel Hükümleri ve Seçmen Kütükleri Hakkında Kanunun 149/A maddesinin yürürlükten kaldırılması oldu. Bu madde, eşitlik ilkesini de içeren esaslara aykırı olarak yayın yapan özel televizyon ve radyolara yayın durdurma ve para cezaları verilmesini öngörüyordu.</p>
<p>Maddenin kaldırılmasıyla, <strong>&#8216;partili cumhurbaşkanlığı&#8217;</strong>nı hedefleyen anayasa değişikliğine gidilirken yayın kuruluşlarına özgürce tek bir kampanyaya dair haberlere yer verme hakkı verilmiş oldu.</p>
<p>Yeni KHK&#8217;da, Radyo ve Televizyonların Kuruluş ve Yayın Hizmetleri Hakkında Kanunu&#8217;nda yer alan<strong> &#8216;kuran ve işleten&#8217; </strong>ibaresi &#8216;<strong>kuran ve/veya işleten&#8217; </strong>olarak değiştirildi.</p>
<p>Yayınlanan KHK&#8217;daki son detaylar şöyle:</p>
<p>* Kapatılan özel radyo ve televizyonların; sahip oldukları yayın lisansları, yayın hakları, frekans ve kanal kullanımı ile Radyo ve Televizyon Üst Kurulu nezdindeki benzeri izinleri Maliye Bakanlığının bu yöndeki talebi üzerine, Radyo ve Televizyon Üst Kurulu tarafından verilecek.</p>
<p>* Kayyum atanmasına karar verilen şirketlerin ortaklık payları ve varlıkları gerekli görülürse, Tasarruf Mevduatı Sigorta Fonu tarafından satış ve tasfiye yapılabilecek. Satış ve tasfiye sürecinde şirket, ortaklık payları ve varlıkların yönetiminin atanan yöneticiler tarafından yürütülmesine devam edilecek. Satış veya tasfiyeden elde edilen gelirler Hazineye irat kaydedilecek.</p>
<p>* Yolcu ve eşya taşımalarında kullanılan araçların kış lastiği kullanmaları, illerin hava ve iklim şartlarına göre yılın belirli dönemi için zorunlu tutulacak. Bu yetki valiliklere devredilebilecek. Düzenlenen yükümlülüğe uymayan aracın işletenine 625 lira ceza verilebilecek.</p>
<p>* Bankacılık mevzuatı ile bankacılık usul ve prensiplerine uygun kredi kullandırma, bu kredileri temdit etme veya ek kredi kullandırma, taksitlendirme, teminata bağlama veya yeniden yapılandırma işlemleri zimmet suçu olmaktan çıkartıldı.</p>
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="http://www.diken.com.tr/kategori/vitrin/" rel="category tag">vitrin</a></span></p>
</footer></article><div class="after-entry" class="widget-area"><section id="text-6" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script type="text/javascript" src="http://a.ligatus.com/?ids=61971&t=js"></script></div>
		</div></section>
<section id="text-12" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div id="ENGAGEYA_WIDGET_91164"></div>
<script>
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_91164',pubid:167028,webid:132377,wid:91164});
</script></div>
		</div></section>
<section id="featured-post-55" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">SON HABERLER</h4>
<article class="post-391602 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/yunan-adalarina-artik-kapida-vize-verilmeyecek/" class="aligncenter" aria-hidden="true"><img width="740" height="400" src="http://www.diken.com.tr/wp-content/uploads/2017/02/midilli-740x400.jpg" class="entry-image attachment-post" alt="Yunan adalarına artık &#8216;kapıda vize&#8217; verilmeyecek" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/yunan-adalarina-artik-kapida-vize-verilmeyecek/">Yunan adalarına artık &#8216;kapıda vize&#8217; verilmeyecek</a></h2></header><div class="entry-content"><p>AB Komisyonu&#8217;nun Yunan adalarına seyahatte kolaylık sağlayan &#8216;kapıda vize&#8217; uygulamasını kaldırdığı belirtildi.</p>
</div></article><article class="post-391310 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/darbe-girisimi-katip-celebi-universitesinde-sekiz-gozalti/" class="aligncenter" aria-hidden="true"><img width="740" height="400" src="http://www.diken.com.tr/wp-content/uploads/2016/08/kalkisma-gozalti-sb2-3.jpg" class="entry-image attachment-post" alt="Darbe girişimi | Kâtip Çelebi Üniversitesi&#8217;nde sekiz gözaltı" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2016/08/kalkisma-gozalti-sb2-3.jpg 740w, http://www.diken.com.tr/wp-content/uploads/2016/08/kalkisma-gozalti-sb2-3-300x162.jpg 300w" sizes="(max-width: 740px) 100vw, 740px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/darbe-girisimi-katip-celebi-universitesinde-sekiz-gozalti/">Darbe girişimi | Kâtip Çelebi Üniversitesi&#8217;nde sekiz gözaltı</a></h2></header><div class="entry-content"><p>Diken darbe girişiminin başladığı andan itibaren gelişmeleri gün gün aktarmayı sürdürüyor&#8230;</p>
</div></article><article class="post-391545 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/financial-times-el-babda-rejim-gucleriyle-ve-turk-ordusu-arasinda-catisma-cikabilir/" class="aligncenter" aria-hidden="true"><img width="740" height="400" src="http://www.diken.com.tr/wp-content/uploads/2017/02/firat-kalkani-el-bab-sb3.jpg" class="entry-image attachment-post" alt="Financial Times: El Bab&#8217;da rejim güçleriyle ve Türk ordusu arasında çatışma çıkabilir" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/02/firat-kalkani-el-bab-sb3.jpg 740w, http://www.diken.com.tr/wp-content/uploads/2017/02/firat-kalkani-el-bab-sb3-300x162.jpg 300w" sizes="(max-width: 740px) 100vw, 740px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/financial-times-el-babda-rejim-gucleriyle-ve-turk-ordusu-arasinda-catisma-cikabilir/">Financial Times: El Bab&#8217;da rejim güçleriyle ve Türk ordusu arasında çatışma çıkabilir</a></h2></header><div class="entry-content"><p>Britanya&#8217;nın saygın gazetelerinden Financial Times, Suriye ordusu ve Türk ordusunun El Bab&#8217;da birbirlerine yaklaştıklarını ancak Rusya&#8217;nın koordinasyonu yönetmemesi halinde bunun bir çatışmayla sonuçlanabileceğini ileri sürdü.</p>
</div></article><article class="post-391540 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/ihrac-edilen-akademisyenler-ideolojileri-bosa-cikaran-mafyatik-bir-duzen-var/" class="aligncenter" aria-hidden="true"><img width="740" height="400" src="http://www.diken.com.tr/wp-content/uploads/2016/07/baris-icin-akademisyenler-sb.jpg" class="entry-image attachment-post" alt="İhraç edilen akademisyenler: İdeolojileri boşa çıkaran mafyatik bir düzen var" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2016/07/baris-icin-akademisyenler-sb.jpg 740w, http://www.diken.com.tr/wp-content/uploads/2016/07/baris-icin-akademisyenler-sb-300x162.jpg 300w" sizes="(max-width: 740px) 100vw, 740px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/ihrac-edilen-akademisyenler-ideolojileri-bosa-cikaran-mafyatik-bir-duzen-var/">İhraç edilen akademisyenler: İdeolojileri boşa çıkaran mafyatik bir düzen var</a></h2></header><div class="entry-content"><p>Kanun hükmünde kararnameyle 330 akademisyenin ihraç edilmesi üniversiteleri giderek ‘çölleştirken’ mesleklerinden atılan akademisyenler öğrencilerine haksızlık yapıldığını vurguladı.</p>
</div></article><article class="post-391541 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/goruntuleri-iddianamede-suruc-saldirgani-bomba-yelegiyle-emniyetin-onunden-gecmis/" class="aligncenter" aria-hidden="true"><img width="740" height="400" src="http://www.diken.com.tr/wp-content/uploads/2017/02/suruc-saldiri-iddianame-sb.jpg" class="entry-image attachment-post" alt="Görüntüleri iddianamede: Suruç saldırganı bomba yeleğiyle emniyetin önünden geçmiş" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/02/suruc-saldiri-iddianame-sb.jpg 740w, http://www.diken.com.tr/wp-content/uploads/2017/02/suruc-saldiri-iddianame-sb-300x162.jpg 300w" sizes="(max-width: 740px) 100vw, 740px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/goruntuleri-iddianamede-suruc-saldirgani-bomba-yelegiyle-emniyetin-onunden-gecmis/">Görüntüleri iddianamede: Suruç saldırganı bomba yeleğiyle emniyetin önünden geçmiş</a></h2></header><div class="entry-content"><p>Şanlıurfa’nın Suruç ilçesinde 33 kişinin hayatını kaybettiği IŞİD saldırısını düzenleyen canlı bomba Abdurrahman Alagöz’ün, saldırıdan üç saat önce emniyetin önünden geçtiği ve ilçede dolaştığı ortaya çıktı.</p>
</div></article></div></section>
</div>  <div class="wp-post-navigation">
    <div class="wp-post-navigation-pre">
      <a href="http://www.diken.com.tr/goruntuleri-iddianamede-suruc-saldirgani-bomba-yelegiyle-emniyetin-onunden-gecmis/" rel="next">Görüntüleri iddianamede: Suruç saldırganı bomba yeleğiyle emniyetin önünden geçmiş</a>    </div>
    <div class="wp-post-navigation-next">
      <a href="http://www.diken.com.tr/el-babda-hayatini-kaybeden-askerin-yakini-kim-ve-ne-icin-savasiyoruz-bilmiyoruz-bile/" rel="prev">El Bab&#8217;da hayatını kaybeden askerin yakını: Kim ve ne için savaşıyoruz, bilmiyoruz bile</a>    </div>
  </div>
</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="http://schema.org/WPSideBar"><section id="text-3" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><!-- /123618890/diken_300x250_1 -->
<div id='div-gpt-ad-1470128309274-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470128309274-0'); });
</script>
</div></div>
		</div></section>
<section id="simple-social-icons-2" class="widget simple-social-icons"><div class="widget-wrap"><h4 class="widget-title widgettitle">DİKEN&#8217;İ TAKİP EDİN&#8230;</h4>
<ul class="aligncenter"><li class="ssi-facebook"><a href="https://www.facebook.com/Dikencomtr" target="_blank"><svg role="img" class="social-facebook" aria-labelledby="social-facebook"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-gplus"><a href="https://plus.google.com/+DikenTr-Haber" target="_blank"><svg role="img" class="social-gplus" aria-labelledby="social-gplus"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-gplus"></use></svg></a></li><li class="ssi-pinterest"><a href="http://www.pinterest.com/dikencomtr" target="_blank"><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/dikencomtr" target="_blank"><svg role="img" class="social-twitter" aria-labelledby="social-twitter"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-vimeo"><a href="https://vimeo.com/dikencomtr" target="_blank"><svg role="img" class="social-vimeo" aria-labelledby="social-vimeo"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-vimeo"></use></svg></a></li><li class="ssi-youtube"><a href="http://www.youtube.com/user/DikenTv" target="_blank"><svg role="img" class="social-youtube" aria-labelledby="social-youtube"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section>
<section id="featured-post-49" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">BİRİNCİ SAYFA</h4>
<article class="post-391532 post type-post status-publish format-standard category-manset entry has-post-thumbnail"><a href="http://www.diken.com.tr/9-subat-2017/" class="aligncenter" ><img width="348" height="538" src="http://www.diken.com.tr/wp-content/uploads/2017/02/20170209-Diken-348x538.jpg" class="entry-image attachment-post" alt="9 Şubat 2017" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/02/20170209-Diken-348x538.jpg 348w, http://www.diken.com.tr/wp-content/uploads/2017/02/20170209-Diken-194x300.jpg 194w, http://www.diken.com.tr/wp-content/uploads/2017/02/20170209-Diken-768x1187.jpg 768w, http://www.diken.com.tr/wp-content/uploads/2017/02/20170209-Diken-663x1024.jpg 663w, http://www.diken.com.tr/wp-content/uploads/2017/02/20170209-Diken.jpg 792w" sizes="(max-width: 348px) 100vw, 348px" /></a></article></div></section>
<section id="featured-post-16" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">AGORA</h4>
<article class="post-376220 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/hakikat-sevgi-ve-sayginlik-ihrac-edilemez/" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="Arşivden | Hakikat, sevgi ve saygınlık, ‘ihraç’ edilemez…" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/hakikat-sevgi-ve-sayginlik-ihrac-edilemez/">Arşivden | Hakikat, sevgi ve saygınlık, ‘ihraç’ edilemez…</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="entry-author-name" itemprop="name">Murat Sevinç</span></span></p></header></article><article class="post-389937 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/turkiyenin-onundeki-en-buyuk-tehlike/" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2016/08/levent-gultekin-kelle-sb-2-75x75.jpg" class="entry-image attachment-post" alt="Türkiye’nin önündeki en büyük tehlike" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2016/08/levent-gultekin-kelle-sb-2-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2016/08/levent-gultekin-kelle-sb-2-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2016/08/levent-gultekin-kelle-sb-2-300x297.jpg 300w, http://www.diken.com.tr/wp-content/uploads/2016/08/levent-gultekin-kelle-sb-2.jpg 740w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/turkiyenin-onundeki-en-buyuk-tehlike/">Türkiye’nin önündeki en büyük tehlike</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="entry-author-name" itemprop="name">Levent Gültekin</span></span></p></header></article><article class="post-389934 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/trump-rojava-ve-nisan-tilsimi/" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2016/08/amberinzamansb-150x150-kelle-1-75x75.jpg" class="entry-image attachment-post" alt="Trump, Rojava ve nisan tılsımı" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2016/08/amberinzamansb-150x150-kelle-1-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2016/08/amberinzamansb-150x150-kelle-1.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/trump-rojava-ve-nisan-tilsimi/">Trump, Rojava ve nisan tılsımı</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="entry-author-name" itemprop="name">Amberin Zaman</span></span></p></header></article><article class="post-388218 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/insanlik-mudafaasi/" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2016/08/levent-gultekin-kelle-sb-1-75x75.jpg" class="entry-image attachment-post" alt="İnsanlık müdafaası" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2016/08/levent-gultekin-kelle-sb-1-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2016/08/levent-gultekin-kelle-sb-1-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2016/08/levent-gultekin-kelle-sb-1-300x297.jpg 300w, http://www.diken.com.tr/wp-content/uploads/2016/08/levent-gultekin-kelle-sb-1.jpg 740w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/insanlik-mudafaasi/">İnsanlık müdafaası</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="entry-author-name" itemprop="name">Levent Gültekin</span></span></p></header></article><article class="post-386454 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/homo-sapiensin-yazari-harari-gereksizler-diye-yeni-bir-sinif-doguyor/" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2016/07/mehves-evin-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="&#8216;Homo Sapiens&#8217;in yazarı Harari: &#8216;Gereksizler&#8217; diye yeni bir sınıf doğuyor" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2016/07/mehves-evin-kelle-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2016/07/mehves-evin-kelle-sb.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/homo-sapiensin-yazari-harari-gereksizler-diye-yeni-bir-sinif-doguyor/">&#8216;Homo Sapiens&#8217;in yazarı Harari: &#8216;Gereksizler&#8217; diye yeni bir sınıf doğuyor</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="entry-author-name" itemprop="name">Mehveş Evin</span></span></p></header></article><article class="post-384997 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/cok-bunaldik-ismail/" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2016/08/mustafa-alp-dagistanli-kelle-1-75x75.jpg" class="entry-image attachment-post" alt="Çok bunaldık be İsmail" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2016/08/mustafa-alp-dagistanli-kelle-1-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2016/08/mustafa-alp-dagistanli-kelle-1.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/cok-bunaldik-ismail/">Çok bunaldık be İsmail</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="entry-author-name" itemprop="name">Mustafa Dağıstanlı</span></span></p></header></article><article class="post-383568 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/referandumdan-evet-cikarsa-ne-olur-hayir-cikarsa-ne-olur/" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2016/08/levent-gultekin-kelle-sb-2-75x75.jpg" class="entry-image attachment-post" alt="Referandumdan &#8216;Evet&#8217; çıkarsa ne olur, &#8216;Hayır&#8217; çıkarsa ne olur?" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2016/08/levent-gultekin-kelle-sb-2-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2016/08/levent-gultekin-kelle-sb-2-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2016/08/levent-gultekin-kelle-sb-2-300x297.jpg 300w, http://www.diken.com.tr/wp-content/uploads/2016/08/levent-gultekin-kelle-sb-2.jpg 740w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/referandumdan-evet-cikarsa-ne-olur-hayir-cikarsa-ne-olur/">Referandumdan &#8216;Evet&#8217; çıkarsa ne olur, &#8216;Hayır&#8217; çıkarsa ne olur?</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="entry-author-name" itemprop="name">Levent Gültekin</span></span></p></header></article></div></section>
<section id="featured-post-58" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-381251 post type-post status-publish format-standard has-post-thumbnail category-destek-kosesi entry"><a href="http://www.diken.com.tr/tunca-ogreten/" class="aligncenter" ><img width="300" height="250" src="http://www.diken.com.tr/wp-content/uploads/2017/01/tunca22guntutuklu-300x250.jpg" class="entry-image attachment-post" alt="Tunca Öğreten" itemprop="image" /></a></article></div></section>
<section id="featured-post-48" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">GÜNÜN 11&#8217;İ</h4>
<article class="post-391573 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/aydin-engin-bu-ofke-ile-yazacagin-tirmik-seni-dogrudan-silivriye-yollar-aydin-engin/">Aydın Engin: Bu öfke ile yazacağın Tırmık seni doğrudan Silivri’ye yollar Aydın Engin&#8230;</a></h2></header></article><article class="post-391571 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/asli-aydintasbas-rektorulerin-sarlatanlastigi-bir-ulkede-kisi-basina-gelir-de-duser/">Aslı Aydıntaşbaş: Rektörülerin şarlatanlaştığı bir ülkede kişi başına gelir de düşer!</a></h2></header></article><article class="post-391569 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/ozgur-mumcu-ihrac-edilen-ogretim-gorevlileri-yerlerine-kolaylikla-bir-benzerini-bulabileceginiz-esya-degildir/">Özgür Mumcu: İhraç edilen öğretim görevlileri yerlerine kolaylıkla bir benzerini bulabileceğiniz eşya değildir</a></h2></header></article><article class="post-391562 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/mehmet-y-yilmaz-oyle-gorunuyor-ki-universitede-bir-tek-demokrat-ya-da-sol-goruslu-hoca-kalmayacak/">Mehmet Y. Yılmaz: Öyle görünüyor ki üniversitede bir tek demokrat ya da sol görüşlü hoca kalmayacak</a></h2></header></article><article class="post-391578 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/rahmi-turan-dunya-demokrasiye-kosarken-biz-demokrasiden-kaciyoruz/">Rahmi Turan: Dünya demokrasiye koşarken, biz demokrasiden kaçıyoruz!</a></h2></header></article><article class="post-391558 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/taha-akyol-kaboglu-ve-benzerleri-feto-veya-baska-bir-yasadisi-orgut-elemani-olabilir-mi/">Taha Akyol: Kaboğlu ve benzerleri; FETÖ veya başka bir yasadışı örgüt elemanı olabilir mi?!</a></h2></header></article><article class="post-391559 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/mehmet-tezkan-gorulen-o-ki-yeni-yapida-tbmmnin-yerini-mesveret-meclisi-alacak/">Mehmet Tezkan: Görülen o ki; yeni yapıda TBMM’nin yerini meşveret meclisi alacak</a></h2></header></article><article class="post-391565 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/ibrahim-kaboglu-boyle-bir-ortamda-yurutulecek-bir-halkoylamasi-kuskusuz-mesru-olmayacak/">İbrahim Kaboğlu: Böyle bir ortamda yürütülecek bir halkoylaması kuşkusuz meşru olmayacak</a></h2></header></article><article class="post-391577 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/kemal-ozturk-ihrac-edilenler-arasinda-yine-magdur-insanlarin-oldugu-goruldu/">Kemal Öztürk: İhraç edilenler arasında yine mağdur insanların olduğu görüldü</a></h2></header></article><article class="post-391574 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/murat-belge-15-temmuzda-gercekten-ne-oldugunu-anlamis-degiliz/">Murat Belge: 15 Temmuz&#8217;da gerçekten ne olduğunu anlamış değiliz</a></h2></header></article><article class="post-391556 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/ahmet-hakan-bir-teror-orgutu-ile-ibrahim-kaboglu-arasinda-bag-kurmak-sadece-ve-sadece-teroristlerin-isine-yarar/">Ahmet Hakan: Bir terör örgütü ile İbrahim Kaboğlu arasında bağ kurmak, sadece ve sadece teröristlerin işine yarar</a></h2></header></article></div></section>
<section id="featured-post-25" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">BİR SÖZ</h4>
<article class="post-119206 post type-post status-publish format-standard category-bir-soz entry"><div class="entry-content"><p>“Bazıları, bazı şeylerin bazı yerlerde yayınlanmasını istemez. İşte o şeylere haber diyoruz.”</p>
<p>John KEANE,  Siyaset Bilimi Profesörü</p>
</div></article></div></section>
<section id="featured-post-18" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">BİR SAYI</h4>
<article class="post-114393 post type-post status-publish format-standard category-bir-sayi entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/60/">60</a></h2></header><div class="entry-content"><p>2014 yılında, dünya genelinde görevi başında öldürülen gazetecilerin sayısı.</p>
</div></article></div></section>
</aside></div><aside class="sidebar sidebar-secondary widget-area" role="complementary" aria-label="Secondary Sidebar" itemscope itemtype="http://schema.org/WPSideBar"><section id="featured-post-39" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">DİKENLİK</h4>
<article class="post-391492 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/komedyen-cem-yilmaz-akademisyen-kiyimina-sessiz-kalmadi-uzgunum-cok-yazik/" class="aligncenter" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2015/07/cem-yilmaz-sb-75x75.jpg" class="entry-image attachment-post" alt="Komedyen Cem Yılmaz ‘akademisyen kıyımı&#8217;na sessiz kalmadı: Üzgünüm, çok yazık" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2015/07/cem-yilmaz-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2015/07/cem-yilmaz-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/komedyen-cem-yilmaz-akademisyen-kiyimina-sessiz-kalmadi-uzgunum-cok-yazik/">Komedyen Cem Yılmaz ‘akademisyen kıyımı&#8217;na sessiz kalmadı: Üzgünüm, çok yazık</a></h2></header></article><article class="post-391382 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/leman-cizeri-tuncay-akgun-tatli-tatli-hayir-diyecegiz/" class="aligncenter" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2017/02/tuncay-akgun-sb-75x75.jpg" class="entry-image attachment-post" alt="LeMan çizeri Tuncay Akgün: Tatlı tatlı &#8216;Hayır&#8217; diyeceğiz" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/02/tuncay-akgun-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2017/02/tuncay-akgun-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/leman-cizeri-tuncay-akgun-tatli-tatli-hayir-diyecegiz/">LeMan çizeri Tuncay Akgün: Tatlı tatlı &#8216;Hayır&#8217; diyeceğiz</a></h2></header></article><article class="post-391377 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/evet-hayir-tartismasi-penguenin-kapaginda-benimle-evlenir-misin-hayir/" class="aligncenter" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2017/02/penguen-sb-1-75x75.jpg" class="entry-image attachment-post" alt="&#8216;Evet-Hayır&#8217; tartışması Penguen&#8217;in kapağında: Benimle evlenir misin? Hayır" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/02/penguen-sb-1-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2017/02/penguen-sb-1-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/evet-hayir-tartismasi-penguenin-kapaginda-benimle-evlenir-misin-hayir/">&#8216;Evet-Hayır&#8217; tartışması Penguen&#8217;in kapağında: Benimle evlenir misin? Hayır</a></h2></header></article><article class="post-391241 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/obama-emekliligin-tadini-cikariyor-karayiplerde-sorf-keyfi/" class="aligncenter" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2017/02/obama-sorf-sb-75x75.jpg" class="entry-image attachment-post" alt="Obama emekliliğin tadını çıkarıyor: Karayipler&#8217;de sörf keyfi" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/02/obama-sorf-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2017/02/obama-sorf-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/obama-emekliligin-tadini-cikariyor-karayiplerde-sorf-keyfi/">Obama emekliliğin tadını çıkarıyor: Karayipler&#8217;de sörf keyfi</a></h2></header></article></div></section>
<section id="featured-post-36" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">VİTRİN</h4>
<article class="post-391602 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/yunan-adalarina-artik-kapida-vize-verilmeyecek/">Yunan adalarına artık &#8216;kapıda vize&#8217; verilmeyecek</a></h2></header></article><article class="post-391310 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/darbe-girisimi-katip-celebi-universitesinde-sekiz-gozalti/">Darbe girişimi | Kâtip Çelebi Üniversitesi&#8217;nde sekiz gözaltı</a></h2></header></article><article class="post-391545 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/financial-times-el-babda-rejim-gucleriyle-ve-turk-ordusu-arasinda-catisma-cikabilir/">Financial Times: El Bab&#8217;da rejim güçleriyle ve Türk ordusu arasında çatışma çıkabilir</a></h2></header></article><article class="post-391540 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/ihrac-edilen-akademisyenler-ideolojileri-bosa-cikaran-mafyatik-bir-duzen-var/">İhraç edilen akademisyenler: İdeolojileri boşa çıkaran mafyatik bir düzen var</a></h2></header></article><article class="post-391541 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/goruntuleri-iddianamede-suruc-saldirgani-bomba-yelegiyle-emniyetin-onunden-gecmis/">Görüntüleri iddianamede: Suruç saldırganı bomba yeleğiyle emniyetin önünden geçmiş</a></h2></header></article><article class="post-391535 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/yeni-khkyla-propagandanin-onu-acildi-televizyonlara-tek-tarafli-yayin-cezasi-verilemeyecek/">Yeni KHK&#8217;yla tek taraflı yayının önü açıldı: Televizyonlara ceza verilemeyecek</a></h2></header></article><article class="post-391522 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/el-babda-hayatini-kaybeden-askerin-yakini-kim-ve-ne-icin-savasiyoruz-bilmiyoruz-bile/">El Bab&#8217;da hayatını kaybeden askerin yakını: Kim ve ne için savaşıyoruz, bilmiyoruz bile</a></h2></header></article><article class="post-391198 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/sayi-59a-yukseldi-el-babda-bes-asker-hayatini-kaybetti-12-de-yarali-var/">Sayı 59&#8217;a yükseldi: El Bab&#8217;da beş asker hayatını kaybetti, 12 de yaralı var</a></h2></header></article></div></section>
</aside></div><div class="footer-widgets"><div class="wrap"><div class="footer-widgets-1 widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="http://www.diken.com.tr/" itemprop="url">VİTRİN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" href="http://www.diken.com.tr/kategori/aktuel/" itemprop="url">AKTÜEL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" href="http://www.diken.com.tr/kategori/analiz/" itemprop="url">ANALİZ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367260"><a target="_blank" href="http://www.diken.com.tr/kategori/spor/" itemprop="url">SPOR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" href="http://www.diken.com.tr/kategori/dunya/" itemprop="url">DÜNYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" href="http://www.diken.com.tr/kategori/medya/" itemprop="url">MEDYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" href="http://www.diken.com.tr/kategori/keyif/" itemprop="url">KEYİF</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" href="http://www.diken.com.tr/kategori/agora/" itemprop="url">AGORA</a></li>
</ul></div></div></section>
</div><div class="footer-widgets-2 widget-area"><section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-4435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4435"><a href="http://www.diken.com.tr/kategori/agora/" itemprop="url">AGORA</a></li>
<li id="menu-item-4436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4436"><a href="http://www.diken.com.tr/kategori/dikene-takilanlar/" itemprop="url">DİKEN&#8217;E TAKILANLAR</a></li>
<li id="menu-item-4438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4438"><a href="http://www.diken.com.tr/kategori/manset/" itemprop="url">BİRİNCİ SAYFALAR</a></li>
<li id="menu-item-4437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4437"><a href="http://www.diken.com.tr/kategori/diken11/" itemprop="url">GÜNÜN 11&#8217;i</a></li>
<li id="menu-item-4440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4440"><a href="http://www.diken.com.tr/kategori/gecebaski/" itemprop="url">AKŞAM POSTASI</a></li>
</ul></div></div></section>
</div><div class="footer-widgets-3 widget-area"><section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-7830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7830"><a href="http://www.diken.com.tr/bu-gazete/" itemprop="url">BU GAZETE&#8230;</a></li>
<li id="menu-item-4452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4452"><a href="http://www.diken.com.tr/kunye/" itemprop="url">KÜNYE</a></li>
<li id="menu-item-4451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4451"><a href="http://www.diken.com.tr/iletisim/" itemprop="url">İLETİŞİM</a></li>
</ul></div></div></section>
</div><div class="footer-widgets-4 widget-area"><section id="simple-social-icons-4" class="widget simple-social-icons"><div class="widget-wrap"><ul class="alignleft"><li class="ssi-email"><a href="mailto:info@diken.com.tr" target="_blank"><svg role="img" class="social-email" aria-labelledby="social-email"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-email"></use></svg></a></li><li class="ssi-facebook"><a href="https://www.facebook.com/Dikencomtr" target="_blank"><svg role="img" class="social-facebook" aria-labelledby="social-facebook"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-gplus"><a href="https://plus.google.com/+DikenTr-Haber" target="_blank"><svg role="img" class="social-gplus" aria-labelledby="social-gplus"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-gplus"></use></svg></a></li><li class="ssi-pinterest"><a href="http://www.pinterest.com/dikencomtr" target="_blank"><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li class="ssi-rss"><a href="http://www.diken.com.tr/feed/" target="_blank"><svg role="img" class="social-rss" aria-labelledby="social-rss"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/dikencomtr" target="_blank"><svg role="img" class="social-twitter" aria-labelledby="social-twitter"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-vimeo"><a href="https://vimeo.com/dikencomtr" target="_blank"><svg role="img" class="social-vimeo" aria-labelledby="social-vimeo"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-vimeo"></use></svg></a></li><li class="ssi-youtube"><a href="http://www.youtube.com/user/DikenTv" target="_blank"><svg role="img" class="social-youtube" aria-labelledby="social-youtube"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section>
</div><div class="footer-widgets-5 widget-area"><section id="widget_sp_image-2" class="widget widget_sp_image"><div class="widget-wrap"><img width="250" height="413" alt="Diken &#039;Yılın Internet Gazetesi&#039; ödülünü kazandı..." class="attachment-full aligncenter" style="max-width: 100%;" src="http://www.diken.com.tr/wp-content/uploads/2014/06/odul-diken.jpg" /></div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="http://schema.org/WPFooter"><div class="wrap"><p>"Genç gazeteci arkadaşlarıma! Bu meslek yorucu bir meslektir. Ama, insan büyük bir zevkle çalışır. Kalemine daima efendi kal, uşak olmamaya gayret et. Mecbur kalırsan kır, sakın satma." Sedat Simavi</p></div></footer></div><script src="http://js.mtburn.com/advs-instream.js"></script>

<script type="text/javascript">MTBADVS.InStream.Default.run({"immediately":true})</script><script type='text/javascript'>jQuery(document).ready(function($) {$(".flexslider").flexslider({controlsContainer: "#genesis-responsive-slider",animation: "slide",directionNav: 1,controlNav: 1,animationDuration: 800,slideshowSpeed: 10000    });  });</script><script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/js/jquery.flexslider.js?ver=0.9.5'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
</body></html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced
Fragment Caching 6/6 fragments using disk

 Served from: diken.com.tr @ 2017-02-09 10:10:12 by W3 Total Cache -->