<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="dailymotion-domain-verification" content="dmzuqem9wwllky3qd" /><title>Fikret Orman beşinci kez Beşiktaş kulübü başkanı - Diken</title>

			<style type="text/css">
				.slide-excerpt { width: 100%; }
				.slide-excerpt { top: 0; }
				.slide-excerpt { left: 0; }
				.flexslider { max-width: 737px; max-height: 400px; }
				.slide-image { max-height: 400px; }
			</style>
<!-- This site is optimized with the Yoast SEO plugin v11.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.diken.com.tr/fikret-orman-besinci-kez-besiktas-kulubu-baskani/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Fikret Orman beşinci kez Beşiktaş kulübü başkanı - Diken" />
<meta property="og:description" content="Beşiktaş Kulübü Olağan Seçimli Genel Kurulu&#039;nda Fikret Orman, yeniden başkan seçildi." />
<meta property="og:url" content="http://www.diken.com.tr/fikret-orman-besinci-kez-besiktas-kulubu-baskani/" />
<meta property="og:site_name" content="Diken" />
<meta property="article:publisher" content="https://www.facebook.com/Dikencomtr/" />
<meta property="article:section" content="vitrin" />
<meta property="article:published_time" content="2019-05-12T20:25:03+00:00" />
<meta property="article:modified_time" content="2019-05-12T20:25:04+00:00" />
<meta property="og:updated_time" content="2019-05-12T20:25:04+00:00" />
<meta property="og:image" content="http://www.diken.com.tr/wp-content/uploads/2014/09/fikret-orman-sb.jpg" />
<meta property="og:image:width" content="740" />
<meta property="og:image:height" content="387" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Beşiktaş Kulübü Olağan Seçimli Genel Kurulu&#039;nda Fikret Orman, yeniden başkan seçildi." />
<meta name="twitter:title" content="Fikret Orman beşinci kez Beşiktaş kulübü başkanı - Diken" />
<meta name="twitter:site" content="@dikencomtr" />
<meta name="twitter:image" content="http://www.diken.com.tr/wp-content/uploads/2014/09/fikret-orman-sb.jpg" />
<meta name="twitter:creator" content="@dikencomtr" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.diken.com.tr/#organization","name":"Diken","url":"http://www.diken.com.tr/","sameAs":["https://www.facebook.com/Dikencomtr/","https://www.instagram.com/dikencomtr/","https://www.youtube.com/user/DikenTv","https://tr.pinterest.com/dikencomtr/","https://twitter.com/dikencomtr"],"logo":{"@type":"ImageObject","@id":"http://www.diken.com.tr/#logo","url":"http://www.diken.com.tr/wp-content/uploads/2014/08/diken-logo.png","width":512,"height":512,"caption":"Diken"},"image":{"@id":"http://www.diken.com.tr/#logo"}},{"@type":"WebSite","@id":"http://www.diken.com.tr/#website","url":"http://www.diken.com.tr/","name":"Diken","publisher":{"@id":"http://www.diken.com.tr/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.diken.com.tr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://www.diken.com.tr/fikret-orman-besinci-kez-besiktas-kulubu-baskani/#webpage","url":"http://www.diken.com.tr/fikret-orman-besinci-kez-besiktas-kulubu-baskani/","inLanguage":"en-US","name":"Fikret Orman be\u015finci kez Be\u015fikta\u015f kul\u00fcb\u00fc ba\u015fkan\u0131 - Diken","isPartOf":{"@id":"http://www.diken.com.tr/#website"},"image":{"@type":"ImageObject","@id":"http://www.diken.com.tr/fikret-orman-besinci-kez-besiktas-kulubu-baskani/#primaryimage","url":"http://www.diken.com.tr/wp-content/uploads/2014/09/fikret-orman-sb.jpg","width":740,"height":387},"primaryImageOfPage":{"@id":"http://www.diken.com.tr/fikret-orman-besinci-kez-besiktas-kulubu-baskani/#primaryimage"},"datePublished":"2019-05-12T20:25:03+00:00","dateModified":"2019-05-12T20:25:04+00:00"},{"@type":"Article","@id":"http://www.diken.com.tr/fikret-orman-besinci-kez-besiktas-kulubu-baskani/#article","isPartOf":{"@id":"http://www.diken.com.tr/fikret-orman-besinci-kez-besiktas-kulubu-baskani/#webpage"},"author":{"@id":"http://www.diken.com.tr/author/tamer/#author","name":"Tamer Karalar"},"publisher":{"@id":"http://www.diken.com.tr/#organization"},"headline":"Fikret Orman be\u015finci kez Be\u015fikta\u015f kul\u00fcb\u00fc ba\u015fkan\u0131","datePublished":"2019-05-12T20:25:03+00:00","dateModified":"2019-05-12T20:25:04+00:00","commentCount":0,"mainEntityOfPage":"http://www.diken.com.tr/fikret-orman-besinci-kez-besiktas-kulubu-baskani/#webpage","image":{"@id":"http://www.diken.com.tr/fikret-orman-besinci-kez-besiktas-kulubu-baskani/#primaryimage"},"articleSection":"vitrin"},{"@type":"Person","@id":"http://www.diken.com.tr/author/tamer/#author","name":"Tamer Karalar","image":{"@type":"ImageObject","@id":"http://www.diken.com.tr/#personlogo","url":"http://1.gravatar.com/avatar/4defbafba0f05f02809d22afa36b346e?s=96&d=blank&r=g","caption":"Tamer Karalar"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Feed" href="http://www.diken.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Comments Feed" href="http://www.diken.com.tr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diken.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='news-pro-theme-css'  href='http://www.diken.com.tr/wp-content/themes/news-pro-diken/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.diken.com.tr/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-ads-layer-fancybox-css-css'  href='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.diken.com.tr/wp-includes/css/dashicons.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='http://www.diken.com.tr/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-printstyle-plus-css'  href='http://www.diken.com.tr/wp-content/plugins/genesis-printstyle-plus/css/print-html5.min.css?ver=1543621862' type='text/css' media='print' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.diken.com.tr/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='slider_styles-css'  href='http://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/assets/style.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.13.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.8.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js?ver=2.3.3'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/themes/news-pro-diken/js/responsive-menu.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"http:\/\/www.diken.com.tr\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.3.3'></script>
<link rel='https://api.w.org/' href='http://www.diken.com.tr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diken.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diken.com.tr/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.diken.com.tr/?p=676124' />
<link rel="alternate" type="application/json+oembed" href="http://www.diken.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diken.com.tr%2Ffikret-orman-besinci-kez-besiktas-kulubu-baskani%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diken.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diken.com.tr%2Ffikret-orman-besinci-kez-besiktas-kulubu-baskani%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta property="fb:app_id" content=""><meta property="fb:admins" content="">        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        <script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'www.diken.com.tr';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><meta name="p:domain_verify" content="d0d93e842dd63a251bbdf015f1189773"/>

<style type="text/css">.site-title a { background: url(http://www.diken.com.tr/wp-content/uploads/2014/06/logo260x90.jpg) no-repeat !important; }</style>
<style type="text/css">
/* HC CSS edits */
#featured-post-49, #featured-post-16, #featured-post-48, #featured-post-25, #featured-post-18 {margin-bottom: -20px;}
#featured-post-53 {text-align: center;}
#featured-post-36 {margin-bottom: -35px;}
.footer-widgets {position: relative;}
.site-footer {padding: 40px 20px;}
.right.search {margin-right: 10px;}
.wp-post-navigation {padding: 0 20px;}
.wp-post-navigation-pre a, .wp-post-navigation-next a {color:#333;}
.wp-post-navigation-pre a:hover, .wp-post-navigation-next a:hover {color:#faa61a;}
.wp-post-navigation-pre {float: left; width: 50%; padding-right: 10px; border-right: 1px solid #e3e3e3; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-pre::before {content: "<"; font-size: 10px;}
.wp-post-navigation-next {float: right; width: 50%; padding-left: 10px; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-next::after {content: ">"; font-size: 10px;}
.entry-meta-yazar {color: #999; font-size:13px;}
.archive-pagination.pagination {text-align: center;}
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47112456-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>


<link href="https://fonts.googleapis.com/css?family=Merriweather:300,400,700|Open+Sans:700&amp;subset=latin-ext" rel="stylesheet">

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>

var isMobile = false;
if (navigator.userAgent.match(/Android/i) || navigator.userAgent.match(/webOS/i) || navigator.userAgent.match(/iPhone/i) ||
	navigator.userAgent.match(/iPad/i) || navigator.userAgent.match(/iPod/i) || navigator.userAgent.match(/BlackBerry/i) ||
	navigator.userAgent.match(/Windows Phone/i)) {
	isMobile = true;
}

  googletag.cmd.push(function() {
    
    googletag.defineSlot('/123618890/d-beforepost-300x250', [300, 250], 'div-gpt-ad-1511798087708-1').addService(googletag.pubads());

    googletag.defineSlot('/123618890/d-midpost-300x250', [300, 250], 'div-gpt-ad-1511798087708-3').addService(googletag.pubads());

googletag.defineSlot('/123618890/d-midpost2-300x250', [300, 250], 'div-gpt-ad-1520344959832-0').addService(googletag.pubads());

googletag.defineSlot('/123618890/d-afterpost-300x250', [300, 250], 'div-gpt-ad-1511798087708-0').addService(googletag.pubads());

       
 if(isMobile === false)
    {    
    
    googletag.defineSlot('/123618890/d-ros-masthead-970x250', [970, 250], 'div-gpt-ad-1511798087708-4').addService(googletag.pubads());
    googletag.defineSlot('/123618890/d-ros-masthead-970x90', [970, 90], 'div-gpt-ad-1511798087708-5').addService(googletag.pubads());
    googletag.defineSlot('/123618890/d-ros-side-300x600-1', [300, 600], 'div-gpt-ad-1511798087708-6').addService(googletag.pubads());
    googletag.defineSlot('/123618890/d-home-728x90', [728, 90], 'div-gpt-ad-1511798087708-2').addService(googletag.pubads());
    
    }
    
    if(isMobile === true)
    {
    
   /* googletag.defineSlot('/123618890/m-300x100', [[300, 100], [320, 100], [320, 50]], 'div-gpt-ad-1548372405641-0').addService(googletag.pubads()); */

    googletag.defineSlot('/123618890/m-vitrin1-300x250', [300, 250], 'div-gpt-ad-1551994789703-0').addService(googletag.pubads());
    googletag.defineSlot('/123618890/m-vitrin2-300x250', [300, 250], 'div-gpt-ad-1511803235485-1').addService(googletag.pubads());
    
    }
    
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<link rel="icon" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-270x270.png" />
</head>
<body class="post-template-default single single-post postid-676124 single-format-standard custom-header header-image header-full-width sidebar-content-sidebar news-pro-orange" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><div class="dkn-genesis-tepe-desktop" style="text-align: center; margin-bottom: 8px; " id="dkn-991019317"><center>
<!-- /123618890/d-ros-masthead-970x90 -->
<div id='div-gpt-ad-1511798087708-5' style='width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-5'); });
</script>
</div>
</center></div><link href="http://www.diken.com.tr/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="http://www.diken.com.tr/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
<link href="http://www.diken.com.tr/apple-touch-icon-167x167.png" rel="apple-touch-icon" sizes="167x167" />
<link href="http://www.diken.com.tr/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
<link href="http://www.diken.com.tr/icon-hires.png" rel="icon" sizes="192x192" />
<link href="http://www.diken.com.tr/icon-normal.png" rel="icon" sizes="128x128" />
<nav class="nav-secondary" aria-label="Secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-top-menu" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-11375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11375"><a target="_blank" href="http://www.diken.com.tr/kategori/9-soruda/" itemprop="url"><span itemprop="name">9 SORUDA</span></a></li>
<li id="menu-item-11376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11376"><a target="_blank" href="http://www.diken.com.tr/kategori/diken-ozel/" itemprop="url"><span itemprop="name">DİKEN ÖZEL</span></a></li>
<li id="menu-item-19363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19363"><a target="_blank" href="http://www.diken.com.tr/kategori/diken11/" itemprop="url"><span itemprop="name">GÜNÜN 11&#8217;i</span></a></li>
<li id="menu-item-33796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33796"><a target="_blank" href="http://www.diken.com.tr/kategori/dikene-takilanlar/" itemprop="url"><span itemprop="name">DİKENLİK</span></a></li>
<li id="menu-item-93966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93966"><a target="_blank" href="http://www.diken.com.tr/kategori/gecebaski/" itemprop="url"><span itemprop="name">AKŞAM POSTASI</span></a></li>
<li id="menu-item-367264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367264"><a target="_blank" href="http://www.diken.com.tr/kategori/vpn-haber/" itemprop="url"><span itemprop="name">VPN HABER</span></a></li>
<li id="menu-item-32476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32476"><a target="_blank" href="http://www.diken.com.tr/kategori/english/" itemprop="url"><span itemprop="name">ENGLISH</span></a></li>
</ul></div></nav><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://www.diken.com.tr/">Diken</a></p><p class="site-description" itemprop="description">Yaramazlara biraz batar!</p></div></div></header><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="http://www.diken.com.tr/" itemprop="url"><span itemprop="name">VİTRİN</span></a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" href="http://www.diken.com.tr/kategori/aktuel/" itemprop="url"><span itemprop="name">AKTÜEL</span></a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" href="http://www.diken.com.tr/kategori/analiz/" itemprop="url"><span itemprop="name">ANALİZ</span></a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" href="http://www.diken.com.tr/kategori/dunya/" itemprop="url"><span itemprop="name">DÜNYA</span></a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" href="http://www.diken.com.tr/kategori/medya/" itemprop="url"><span itemprop="name">MEDYA</span></a></li>
<li id="menu-item-602242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602242"><a href="http://www.diken.com.tr/kategori/sanat/" itemprop="url"><span itemprop="name">SANAT</span></a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" href="http://www.diken.com.tr/kategori/keyif/" itemprop="url"><span itemprop="name">KEYİF</span></a></li>
<li id="menu-item-5743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" href="http://www.diken.com.tr/kategori/agora/" itemprop="url"><span itemprop="name">AGORA</span></a></li>
</ul></div></nav><div class="site-inner"><div class="dkn-masthead-970x250" style="text-align: center; margin-top: 5px; margin-bottom: 5px; " id="dkn-802302512"><center>
<!-- /123618890/d-ros-masthead-970x250 -->
<div id='div-gpt-ad-1511798087708-4' style='width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-4'); });
</script>
</div>
</center></div><div class="content-sidebar-wrap"><main class="content"><article class="post-676124 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Fikret Orman beşinci kez Beşiktaş kulübü başkanı</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-05-12T23:25:03+03:00">12/05/2019</time> <time class="entry-time" itemprop="datePublished" datetime="2019-05-12T23:25:03+03:00">23:25</time> </p></header><div class="dkn-beforepost" style="text-align: center; margin-bottom: 5px; " id="dkn-295583888"><center>
<!-- /123618890/d-beforepost-300x250 -->
<div id='div-gpt-ad-1511798087708-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-1'); });
</script>
</div>
</center>
</div><div class="entry-content" itemprop="text"><div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="http://www.diken.com.tr/fikret-orman-besinci-kez-besiktas-kulubu-baskani/" data-a2a-title="Fikret Orman beşinci kez Beşiktaş kulübü başkanı"><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Ffikret-orman-besinci-kez-besiktas-kulubu-baskani%2F&amp;linkname=Fikret%20Orman%20be%C5%9Finci%20kez%20Be%C5%9Fikta%C5%9F%20kul%C3%BCb%C3%BC%20ba%C5%9Fkan%C4%B1" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pocket" href="https://www.addtoany.com/add_to/pocket?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Ffikret-orman-besinci-kez-besiktas-kulubu-baskani%2F&amp;linkname=Fikret%20Orman%20be%C5%9Finci%20kez%20Be%C5%9Fikta%C5%9F%20kul%C3%BCb%C3%BC%20ba%C5%9Fkan%C4%B1" title="Pocket" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Ffikret-orman-besinci-kez-besiktas-kulubu-baskani%2F&amp;linkname=Fikret%20Orman%20be%C5%9Finci%20kez%20Be%C5%9Fikta%C5%9F%20kul%C3%BCb%C3%BC%20ba%C5%9Fkan%C4%B1" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Ffikret-orman-besinci-kez-besiktas-kulubu-baskani%2F&amp;linkname=Fikret%20Orman%20be%C5%9Finci%20kez%20Be%C5%9Fikta%C5%9F%20kul%C3%BCb%C3%BC%20ba%C5%9Fkan%C4%B1" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Ffikret-orman-besinci-kez-besiktas-kulubu-baskani%2F&amp;linkname=Fikret%20Orman%20be%C5%9Finci%20kez%20Be%C5%9Fikta%C5%9F%20kul%C3%BCb%C3%BC%20ba%C5%9Fkan%C4%B1" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Ffikret-orman-besinci-kez-besiktas-kulubu-baskani%2F&amp;linkname=Fikret%20Orman%20be%C5%9Finci%20kez%20Be%C5%9Fikta%C5%9F%20kul%C3%BCb%C3%BC%20ba%C5%9Fkan%C4%B1" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Ffikret-orman-besinci-kez-besiktas-kulubu-baskani%2F&amp;linkname=Fikret%20Orman%20be%C5%9Finci%20kez%20Be%C5%9Fikta%C5%9F%20kul%C3%BCb%C3%BC%20ba%C5%9Fkan%C4%B1" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Ffikret-orman-besinci-kez-besiktas-kulubu-baskani%2F&amp;linkname=Fikret%20Orman%20be%C5%9Finci%20kez%20Be%C5%9Fikta%C5%9F%20kul%C3%BCb%C3%BC%20ba%C5%9Fkan%C4%B1" title="Kindle It" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Ffikret-orman-besinci-kez-besiktas-kulubu-baskani%2F&amp;linkname=Fikret%20Orman%20be%C5%9Finci%20kez%20Be%C5%9Fikta%C5%9F%20kul%C3%BCb%C3%BC%20ba%C5%9Fkan%C4%B1" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Ffikret-orman-besinci-kez-besiktas-kulubu-baskani%2F&amp;linkname=Fikret%20Orman%20be%C5%9Finci%20kez%20Be%C5%9Fikta%C5%9F%20kul%C3%BCb%C3%BC%20ba%C5%9Fkan%C4%B1" title="Facebook" rel="nofollow noopener" target="_blank"></a></div></div>
<p>Beşiktaş Kulübü Olağan Seçimli Genel Kurulu’nda Fikret Orman, yeniden başkan seçildi.</p>



<figure class="wp-block-image"><img src="http://www.diken.com.tr/wp-content/uploads/2014/09/fikret-orman.jpg" alt="" class="wp-image-86213" srcset="http://www.diken.com.tr/wp-content/uploads/2014/09/fikret-orman.jpg 740w, http://www.diken.com.tr/wp-content/uploads/2014/09/fikret-orman-300x156.jpg 300w" sizes="(max-width: 740px) 100vw, 740px"><figcaption>Fotoğraf: DHA (Arşiv)</figcaption></figure><p>17. sandık sonunda 4 bin 213 oyun 2 bin 423’ünü alan Orman, böylelikle beşinci kez başkan seçilmiş oldu.</p><div class="dkn-orta" style="text-align: center; margin-top: 5px; margin-bottom: 10px; " id="dkn-818337441"><div class="dkn-adlabel">Reklam</div><center>
<!-- /123618890/d-midpost-300x250 -->
<div id="div-gpt-ad-1511798087708-3" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-3'); });
</script></div>
</center>
</div><br style="clear: both; display: block; float: none; color:blue;">



<p>Orman 2012 yılından beri Beşiktaş kulübünde başkanlık görevini yürütüyor.</p>
<style>.fb_iframe_widget span{width:460px !important;} .fb_iframe_widget iframe {margin: 0 !important;}        .fb_edge_comment_widget { display: none !important; }</style><div style="width:100%; text-align:left"><div class="fb-like" style="width:230px; overflow: hidden !important; " data-href="http://www.diken.com.tr/fikret-orman-besinci-kez-besiktas-kulubu-baskani/" data-size="small" data-colorscheme="dark" data-width="230" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true" kid_directed_site="false"></div></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="http://www.diken.com.tr/fikret-orman-besinci-kez-besiktas-kulubu-baskani/" data-a2a-title="Fikret Orman beşinci kez Beşiktaş kulübü başkanı"><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Ffikret-orman-besinci-kez-besiktas-kulubu-baskani%2F&amp;linkname=Fikret%20Orman%20be%C5%9Finci%20kez%20Be%C5%9Fikta%C5%9F%20kul%C3%BCb%C3%BC%20ba%C5%9Fkan%C4%B1" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pocket" href="https://www.addtoany.com/add_to/pocket?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Ffikret-orman-besinci-kez-besiktas-kulubu-baskani%2F&amp;linkname=Fikret%20Orman%20be%C5%9Finci%20kez%20Be%C5%9Fikta%C5%9F%20kul%C3%BCb%C3%BC%20ba%C5%9Fkan%C4%B1" title="Pocket" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Ffikret-orman-besinci-kez-besiktas-kulubu-baskani%2F&amp;linkname=Fikret%20Orman%20be%C5%9Finci%20kez%20Be%C5%9Fikta%C5%9F%20kul%C3%BCb%C3%BC%20ba%C5%9Fkan%C4%B1" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Ffikret-orman-besinci-kez-besiktas-kulubu-baskani%2F&amp;linkname=Fikret%20Orman%20be%C5%9Finci%20kez%20Be%C5%9Fikta%C5%9F%20kul%C3%BCb%C3%BC%20ba%C5%9Fkan%C4%B1" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Ffikret-orman-besinci-kez-besiktas-kulubu-baskani%2F&amp;linkname=Fikret%20Orman%20be%C5%9Finci%20kez%20Be%C5%9Fikta%C5%9F%20kul%C3%BCb%C3%BC%20ba%C5%9Fkan%C4%B1" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Ffikret-orman-besinci-kez-besiktas-kulubu-baskani%2F&amp;linkname=Fikret%20Orman%20be%C5%9Finci%20kez%20Be%C5%9Fikta%C5%9F%20kul%C3%BCb%C3%BC%20ba%C5%9Fkan%C4%B1" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Ffikret-orman-besinci-kez-besiktas-kulubu-baskani%2F&amp;linkname=Fikret%20Orman%20be%C5%9Finci%20kez%20Be%C5%9Fikta%C5%9F%20kul%C3%BCb%C3%BC%20ba%C5%9Fkan%C4%B1" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Ffikret-orman-besinci-kez-besiktas-kulubu-baskani%2F&amp;linkname=Fikret%20Orman%20be%C5%9Finci%20kez%20Be%C5%9Fikta%C5%9F%20kul%C3%BCb%C3%BC%20ba%C5%9Fkan%C4%B1" title="Kindle It" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Ffikret-orman-besinci-kez-besiktas-kulubu-baskani%2F&amp;linkname=Fikret%20Orman%20be%C5%9Finci%20kez%20Be%C5%9Fikta%C5%9F%20kul%C3%BCb%C3%BC%20ba%C5%9Fkan%C4%B1" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Ffikret-orman-besinci-kez-besiktas-kulubu-baskani%2F&amp;linkname=Fikret%20Orman%20be%C5%9Finci%20kez%20Be%C5%9Fikta%C5%9F%20kul%C3%BCb%C3%BC%20ba%C5%9Fkan%C4%B1" title="Facebook" rel="nofollow noopener" target="_blank"></a></div></div>
</div><div class="dkn-afterpost" style="text-align: center; " id="dkn-1439557421"><center>
<!-- /123618890/d-afterpost-300x250 -->
<div id='div-gpt-ad-1511798087708-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-0'); });
</script>
</div>
</center>
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="http://www.diken.com.tr/kategori/vitrin/" rel="category tag">vitrin</a></span></p>
 </footer></article><div class="after-entry" class="widget-area"><section id="featured-post-55" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">SON HABERLER</h4>
<article class="post-675389 post type-post status-publish format-standard has-post-thumbnail category-sanat category-vitrin entry"><a href="http://www.diken.com.tr/domuzlar-domuzlar/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/05/20190503-zeynep-aksoy-150x150.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2019/05/20190503-zeynep-aksoy-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/05/20190503-zeynep-aksoy-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/domuzlar-domuzlar/">Domuzlar, domuzlar!</a></h2></header><div class="entry-content"><p>Ortada büyük, ahşap bir arena var. Ya da bir domuz ağılı, belki de Nuh’un gemisi… Önce kâh “schweine, schweine/domuzlar, domuzlar” diye homurdanan, kâh başka tuhaf sesler çıkaran, hayvanlaşmış biri (Güven Kıraç) arkalardan gelip yerlerde sürünerek çıkıyor arenaya, sonra  “mükemmel” ailenin bireyleri; anne (Derya Alabora) ve üç oğlu (Serhat Kılıç, Ersin Umut Güler, Yaşar Bayram Gül). Babanın uyuduğunu bildiriyor uşak (Güven Kıraç). Bir süre sonra gelin/nişanlı (Pervin Bağdat) da “düşüyor” arenanın içine. Burası herkesin birbirini yediği bir savaş alanı…</p>
</div></article><article class="post-675411 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/yazar-pinar-ogunc-beter-bir-mevsimin-mahsulu-beterotu/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/05/pinarogunckapak-ece-karaagac-kapak-150x150.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2019/05/pinarogunckapak-ece-karaagac-kapak-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/05/pinarogunckapak-ece-karaagac-kapak-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/yazar-pinar-ogunc-beter-bir-mevsimin-mahsulu-beterotu/">Yazar Pınar Öğünç: Beter bir mevsimin mahsulü Beterotu</a></h2></header><div class="entry-content"><p>Edebiyatla da haşır neşir olan bir gazeteci olarak tanıdığımız Pınar Öğünç şimdilerde edebiyata daha yoğun bir mesai harcıyor ve &#8216;Aksi Gibi&#8217;nin ardından bu kez &#8216;Beterotu&#8217; adlı öykü kitabıyla karşımıza çıkıyor. Pınar Öğünç&#8217;le &#8216;Beterotu&#8217;nu ve gözlerden uzakta geçirdiği birkaç yılı konuştuk. </p>
</div></article><article class="post-675902 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/ekrem-imamoglundan-annelere-iyi-ki-varsiniz/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/05/imam_ysk_11_sb-150x150.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2019/05/imam_ysk_11_sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/05/imam_ysk_11_sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/ekrem-imamoglundan-annelere-iyi-ki-varsiniz/">Ekrem İmamoğlu&#8217;ndan annelere: İyi ki varsınız</a></h2></header><div class="entry-content"><p>Millet ittifakının İstanbul Büyükşehir Belediye Başkan adayı Ekrem İmamoğlu, Twitter hesabından paylaştığı video aracılığıyla Anneler Günü&#8217;nü kutladı. </p>
</div></article><article class="post-675958 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/gazeteci-demiraga-saldiriyla-ilgili-alti-gozalti/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2017/11/polis-gozalti-sb2-150x150.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/11/polis-gozalti-sb2-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2017/11/polis-gozalti-sb2-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/gazeteci-demiraga-saldiriyla-ilgili-alti-gozalti/">Gazeteci Demirağ&#8217;a saldırıyla ilgili altı gözaltı</a></h2></header><div class="entry-content"><p>Yeniçağ gazetesi yazarı Yavuz Selim Demirağ&#8217;ın saldırıya uğraması ile ilgili davada dört kişi gözaltına alındı. </p>
</div></article><article class="post-675972 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/imamoglundan-alternatif-haber-merkezi-tek-kaynak-anadolu-ajansi-olmayacak/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/05/imamoglu-sb-150x150.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2019/05/imamoglu-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/05/imamoglu-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/imamoglundan-alternatif-haber-merkezi-tek-kaynak-anadolu-ajansi-olmayacak/">İmamoğlu&#8217;ndan alternatif haber merkezi: Tek kaynak Anadolu Ajansı olmayacak</a></h2></header><div class="entry-content"><p>CHP&#8217;nin İstanbul büyükşehir belediye başkan adayı Ekrem İmamoğlu, seçim gecesi için &#8216;alternatif haber merkezi kuracaklarını&#8217; belirterek &#8220;Vatandaşın tek haber kaynağı Anadolu Ajansı olmayacak&#8221; dedi.</p>
</div></article></div></section>
</div>  <div class="wp-post-navigation">
    <div class="wp-post-navigation-pre">
          </div>
    <div class="wp-post-navigation-next">
      <a href="http://www.diken.com.tr/erdogana-gore-secim-yenileniyorsa-demokrasi-isliyor/" rel="prev">Erdoğan&#8217;a göre &#8216;seçim yenileniyorsa demokrasi işliyor&#8217;</a>    </div>
  </div>
 </main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="a2a_follow_widget-2" class="widget widget_a2a_follow_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">DİKEN&#8217;İ TAKİP EDİN</h4>
<div class="a2a_kit a2a_kit_size_30 a2a_follow addtoany_list" data-a2a-url="http://www.diken.com.tr/feed/" data-a2a-title="Diken"><a class="a2a_button_facebook" href="https://www.facebook.com/Dikencomtr" title="Facebook" rel="noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://twitter.com/Dikencomtr" title="Twitter" rel="noopener" target="_blank"></a><a class="a2a_button_instagram" href="https://www.instagram.com/Dikencomtr" title="Instagram" rel="noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.pinterest.com/Dikencomtr" title="Pinterest" rel="noopener" target="_blank"></a><a class="a2a_button_feed" href="http://www.diken.com.tr/feed/" title="RSS Feed" rel="noopener" target="_blank"></a></div></div></section>
<section id="advads_ad_widget-2" class="widget dkn-widget"><div class="widget-wrap"><div style="text-align: center; " id="dkn-205507492"><!-- /123618890/d-ros-side-300x600-1 -->
<div id='div-gpt-ad-1511798087708-6' style='width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-6'); });
</script>
</div></div></div></section>
<section id="featured-post-61" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-632142 post type-post status-publish format-standard has-post-thumbnail category-destek-kosesi tag-osman-kavala entry"><a href="http://www.diken.com.tr/osman-kavala-546-gundur-tutuklu/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="348" height="180" src="http://www.diken.com.tr/wp-content/uploads/2017/10/osman-kavala-sb-1-348x180.jpg" class="entry-image attachment-post" alt="" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/osman-kavala-546-gundur-tutuklu/">Osman Kavala 558 gündür tutuklu</a></h2></header></article></div></section>
<section id="featured-post-16" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">AGORA</h4>
<article class="post-676031 post type-post status-publish format-standard has-post-thumbnail category-agora category-vitrin entry"><a href="http://www.diken.com.tr/boykot-sandik-muneccimlik-ve-sukunet-uzerine-i/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2014/07/murat-sevinc-kapak1-75x75.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2014/07/murat-sevinc-kapak1-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2014/07/murat-sevinc-kapak1-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/boykot-sandik-muneccimlik-ve-sukunet-uzerine-i/">Boykot, sandık, müneccimlik ve sükûnet üzerine (I)</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Tamer Karalar</span></span></p></header></article><article class="post-675075 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/her-sey-guzel-olacak-ama-nasil/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2016/08/levent-gultekin-kelle-sb-1-75x75.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2016/08/levent-gultekin-kelle-sb-1-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2016/08/levent-gultekin-kelle-sb-1-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2016/08/levent-gultekin-kelle-sb-1-300x297.jpg 300w, http://www.diken.com.tr/wp-content/uploads/2016/08/levent-gultekin-kelle-sb-1-e1504789801961.jpg 250w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/her-sey-guzel-olacak-ama-nasil/">&#8216;Her şey güzel olacak&#8217; ama nasıl?</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Levent Gültekin</span></span></p></header></article><article class="post-673815 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/ysk-karari/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2018/11/murat-sevinc-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2018/11/murat-sevinc-kelle-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2018/11/murat-sevinc-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/ysk-karari/">Bu bir karar falan değil</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Murat Sevinç</span></span></p></header></article><article class="post-672567 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/anayasa-mahkemesinin-cumhuriyet-karari-imkansizi-ispat-arayisi/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2018/10/kemal-goktas-sb-75x75.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2018/10/kemal-goktas-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2018/10/kemal-goktas-sb.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/anayasa-mahkemesinin-cumhuriyet-karari-imkansizi-ispat-arayisi/">Anayasa Mahkemesi’nin Cumhuriyet kararı: İmkansızı ispat arayışı</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Kemal Göktaş</span></span></p></header></article></div></section>
<section id="featured-post-48" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">GÜNÜN 11&#8217;İ</h4>
<article class="post-675994 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/tuncay-mollaveisoglu-evet-hepimiz-yavuzuz/">Tuncay Mollaveisoğlu: Evet, hepimiz Yavuz&#8217;uz</a></h2></header></article><article class="post-675991 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/ahmet-takan-yine-kahpelik-yaptiniz-sefil-hamam-bocekleri/">Ahmet Takan: Yine kahpelik yaptınız, sefil hamam böcekleri</a></h2></header></article><article class="post-675987 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/mustafa-balbay-her-seyin-guzel-olmasi-icin-dondurmayi-bile-ufleyerek-yemek-gerekiyor/">Mustafa Balbay: Her şeyin güzel olması için dondurmayı bile üfleyerek yemek gerekiyor</a></h2></header></article><article class="post-675997 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/ihsan-caralan-kurtler-uzerinden-kara-propaganda/">İhsan Çaralan: Kürtler üzerinden kara propaganda</a></h2></header></article><article class="post-675996 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/ahmet-tasgetiren-bir-yanda-erdogan-diger-yanda-gul-davutoglu-ya-da-babacan/">Ahmet Taşgetiren: Bir yanda Erdoğan… Diğer yanda Gül, Davutoğlu ya da Babacan…</a></h2></header></article><article class="post-676001 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/fatih-altayli-40-gun-boyunca-binali-yildirimin-magdur-oldugunu-okuyacak-dinleyeceksiniz/">Fatih Altaylı: 40 gün boyunca Binalı Yıldırım&#8217;ın mağdur olduğunu okuyacak, dinleyeceksiniz</a></h2></header></article><article class="post-676005 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/umit-alan-iktidarin-ankara-ve-istanbulu-kaybetmesinin-nedenlerinden-biri-medyasi/">Ümit Alan: İktidarın Ankara ve İstanbul&#8217;u kaybetmesinin nedenlerinden biri &#8216;medyası&#8217;</a></h2></header></article><article class="post-676010 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/ahmet-unlu-liyakatsiz-atamalar-iktidar-havuzunu-hizla-bosaltmaktadir/">Ahmet Ünlü: Liyakatsiz atamalar, iktidar havuzunu hızla boşaltmaktadır</a></h2></header></article><article class="post-676009 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/arif-kizilyalin-ligi-borazani-otenin-ciftligi-haline-getirenler-dusunmeli/">Arif Kızılyalın: Ligi &#8216;borazanı ötenin çiftliği&#8217; haline getirenler düşünmeli</a></h2></header></article><article class="post-676012 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/ersoy-dede-nerede-ajda-pekkan-nerede-sibel-can-nerede-orhan-gencebay-nerede-zerrin-ozer/">Ersoy Dede: Nerede Ajda Pekkan? Nerede Sibel Can? Nerede Orhan Gencebay?  Nerede Zerrin Özer?</a></h2></header></article><article class="post-676015 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/rauf-tamer-masallah-secmen-haric-herkes-magdur/">Rauf Tamer: Maşallah seçmen hariç herkes mağdur</a></h2></header></article></div></section>
<section id="featured-post-62" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">BİR SAYI</h4>
<article class="post-675150 post type-post status-publish format-standard category-bir-sayi entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/400-bin/">400 bin</a></h2></header><div class="entry-content"><p>Atama bekleyen öğretmen sayısı</p>
</div></article></div></section>
</aside></div><aside class="sidebar sidebar-secondary widget-area" role="complementary" aria-label="Secondary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="featured-post-36" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-675403 post type-post status-publish format-standard has-post-thumbnail category-sanat entry"><a href="http://www.diken.com.tr/once-kadinlar-terk-eder-aski/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/05/askhallerikapak-ayhan-tinin-kapak-150x150.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2019/05/askhallerikapak-ayhan-tinin-kapak-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/05/askhallerikapak-ayhan-tinin-kapak-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/once-kadinlar-terk-eder-aski/">Önce kadınlar terk eder aşkı!</a></h2></header></article><article class="post-675452 post type-post status-publish format-standard has-post-thumbnail category-sanat entry"><a href="http://www.diken.com.tr/ne-okusak-dort-kitap-onerisi-16/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/01/kitap-kitapci1-sb-150x150.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2019/01/kitap-kitapci1-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/01/kitap-kitapci1-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/ne-okusak-dort-kitap-onerisi-16/">Ne okusak: Dört kitap önerisi</a></h2></header></article><article class="post-675305 post type-post status-publish format-standard has-post-thumbnail category-sanat entry"><a href="http://www.diken.com.tr/ne-izlesek-dort-film-onerisi-14/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/05/pokemonsb-150x150.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2019/05/pokemonsb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/05/pokemonsb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/ne-izlesek-dort-film-onerisi-14/">Ne izlesek: Dört film önerisi</a></h2></header></article><article class="post-675273 post type-post status-publish format-standard has-post-thumbnail category-sanat entry"><a href="http://www.diken.com.tr/ne-nerede-ne-zaman-istanbul-icin-kultur-sanat-ajandasi-25/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/05/murekkepsergi-150x150.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2019/05/murekkepsergi-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/05/murekkepsergi-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/ne-nerede-ne-zaman-istanbul-icin-kultur-sanat-ajandasi-25/">Ne, nerede, ne zaman: İstanbul için kültür sanat ajandası</a></h2></header></article><article class="post-672635 post type-post status-publish format-standard category-sanat entry has-post-thumbnail"><a href="http://www.diken.com.tr/zamandan-sizanlar/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/05/highlife1-150x150.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2019/05/highlife1-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/05/highlife1-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2019/05/highlife1-348x351.jpg 348w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/zamandan-sizanlar/">Zamandan sızanlar</a></h2></header></article></div></section>
<section id="featured-post-39" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-676046 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/abdli-oyuncudan-kurtaja-kisitlama-getiren-yasayi-protesto-icin-seks-grevi-cagrisi/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/05/seksgrevisb-150x150.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2019/05/seksgrevisb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/05/seksgrevisb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/abdli-oyuncudan-kurtaja-kisitlama-getiren-yasayi-protesto-icin-seks-grevi-cagrisi/">ABD&#8217;li oyuncudan kürtaja kısıtlama getiren yasayı protesto için &#8216;seks grevi&#8217; çağrısı</a></h2></header></article><article class="post-676037 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/gumus-kral-lakapli-meksikali-guresci-minderde-kalp-krizi-gecirerek-hayatini-kaybetti/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/05/Silver-King-1000x600sb-150x150.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2019/05/Silver-King-1000x600sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/05/Silver-King-1000x600sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/gumus-kral-lakapli-meksikali-guresci-minderde-kalp-krizi-gecirerek-hayatini-kaybetti/">&#8216;Gümüş kral&#8217; lakaplı Meksikalı güreşçi minderde kalp krizi geçirerek hayatını kaybetti</a></h2></header></article><article class="post-675871 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/vucudu-antibiyotige-direnen-ogrenciyi-virusle-tedavi-ettiler/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/05/britanyalıvirussb-150x150.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2019/05/britanyalıvirussb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/05/britanyalıvirussb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/vucudu-antibiyotige-direnen-ogrenciyi-virusle-tedavi-ettiler/">Vücudu antibiyotiğe direnen öğrenciyi &#8216;virüs&#8217;le tedavi ettiler</a></h2></header></article><article class="post-675335 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/danimarka-feminizme-en-uzak-ulke/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/05/cinsiyet-esitligi-reuters-sb-150x150.png" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2019/05/cinsiyet-esitligi-reuters-sb-150x150.png 150w, http://www.diken.com.tr/wp-content/uploads/2019/05/cinsiyet-esitligi-reuters-sb-75x75.png 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/danimarka-feminizme-en-uzak-ulke/">Danimarka &#8216;feminizme en uzak&#8217; ülke</a></h2></header></article></div></section>
</aside></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="http://www.diken.com.tr/" itemprop="url">VİTRİN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" href="http://www.diken.com.tr/kategori/aktuel/" itemprop="url">AKTÜEL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" href="http://www.diken.com.tr/kategori/analiz/" itemprop="url">ANALİZ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" href="http://www.diken.com.tr/kategori/dunya/" itemprop="url">DÜNYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" href="http://www.diken.com.tr/kategori/medya/" itemprop="url">MEDYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602242"><a href="http://www.diken.com.tr/kategori/sanat/" itemprop="url">SANAT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" href="http://www.diken.com.tr/kategori/keyif/" itemprop="url">KEYİF</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" href="http://www.diken.com.tr/kategori/agora/" itemprop="url">AGORA</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-4435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4435"><a href="http://www.diken.com.tr/kategori/agora/" itemprop="url">AGORA</a></li>
<li id="menu-item-4436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4436"><a href="http://www.diken.com.tr/kategori/dikene-takilanlar/" itemprop="url">DİKEN&#8217;E TAKILANLAR</a></li>
<li id="menu-item-4438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4438"><a href="http://www.diken.com.tr/kategori/manset/" itemprop="url">BİRİNCİ SAYFALAR</a></li>
<li id="menu-item-4437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4437"><a href="http://www.diken.com.tr/kategori/diken11/" itemprop="url">GÜNÜN 11&#8217;i</a></li>
<li id="menu-item-4440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4440"><a href="http://www.diken.com.tr/kategori/gecebaski/" itemprop="url">AKŞAM POSTASI</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-7830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7830"><a href="http://www.diken.com.tr/bu-gazete/" itemprop="url">BU GAZETE&#8230;</a></li>
<li id="menu-item-654649" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-654649"><a href="http://www.diken.com.tr/sevgili-diken-okurlari/" itemprop="url">DİKEN 5 YAŞINDA</a></li>
<li id="menu-item-4452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4452"><a href="http://www.diken.com.tr/kunye/" itemprop="url">KÜNYE</a></li>
<li id="menu-item-4451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4451"><a href="http://www.diken.com.tr/iletisim/" itemprop="url">İLETİŞİM</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-4 footer-widget-area"><section id="simple-social-icons-4" class="widget simple-social-icons"><div class="widget-wrap"><ul class="alignleft"><li class="ssi-email"><a href="/cdn-cgi/l/email-protection#2e474048416e4a47454b40004d4143005a5c"><svg role="img" class="social-email" aria-labelledby="social-email-4"><title id="social-email-4">Email</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-email"></use></svg></a></li><li class="ssi-facebook"><a href="https://www.facebook.com/Dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-facebook" aria-labelledby="social-facebook-4"><title id="social-facebook-4">Facebook</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-gplus"><a href="https://plus.google.com/+DikenTr-Haber" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-gplus" aria-labelledby="social-gplus-4"><title id="social-gplus-4">Google+</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-gplus"></use></svg></a></li><li class="ssi-pinterest"><a href="http://www.pinterest.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest-4"><title id="social-pinterest-4">Pinterest</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li class="ssi-rss"><a href="http://www.diken.com.tr/feed/" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-rss" aria-labelledby="social-rss-4"><title id="social-rss-4">RSS</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-twitter" aria-labelledby="social-twitter-4"><title id="social-twitter-4">Twitter</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-vimeo"><a href="https://vimeo.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-vimeo" aria-labelledby="social-vimeo-4"><title id="social-vimeo-4">Vimeo</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-vimeo"></use></svg></a></li><li class="ssi-youtube"><a href="http://www.youtube.com/user/DikenTv" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-youtube" aria-labelledby="social-youtube-4"><title id="social-youtube-4">YouTube</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section>
</div><div class="widget-area footer-widgets-5 footer-widget-area"><section id="widget_sp_image-2" class="widget widget_sp_image"><div class="widget-wrap"><img width="250" height="413" alt="Diken &#039;Yılın Internet Gazetesi&#039; ödülünü kazandı..." class="attachment-full aligncenter" style="max-width: 100%;" srcset="http://www.diken.com.tr/wp-content/uploads/2014/06/odul-diken.jpg 250w, http://www.diken.com.tr/wp-content/uploads/2014/06/odul-diken-181x300.jpg 181w" sizes="(max-width: 250px) 100vw, 250px" src="http://www.diken.com.tr/wp-content/uploads/2014/06/odul-diken.jpg" /></div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>"Genç gazeteci arkadaşlarıma! Bu meslek yorucu bir meslektir. Ama, insan büyük bir zevkle çalışır. Kalemine daima efendi kal, uşak olmamaya gayret et. Mecbur kalırsan kır, sakın satma." Sedat Simavi</p></div></footer></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>jQuery(document).ready(function($) {$(".flexslider").flexslider({controlsContainer: "#genesis-responsive-slider",animation: "slide",directionNav: 1,controlNav: 1,animationDuration: 800,slideshowSpeed: 10000    });  });</script><style type="text/css" media="screen"> #simple-social-icons-4 ul li a, #simple-social-icons-4 ul li a:hover, #simple-social-icons-4 ul li a:focus { background-color: #999999 !important; border-radius: 3px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  #simple-social-icons-4 ul li a:hover, #simple-social-icons-4 ul li a:focus { background-color: #666666 !important; border-color: #ffffff !important; color: #ffffff !important; }  #simple-social-icons-4 ul li a:focus { outline: 1px dotted #666666 !important; }</style><script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.3.1.2'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/assets/js/jquery.flexslider.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script>window.advads_has_ads = [["457151","ad",null],["508926","ad",null],["458169","ad",null],["457147","ad",null],["458197","ad",null],["509312","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script></body></html>
