<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="dailymotion-domain-verification" content="dmzuqem9wwllky3qd" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

			<style type="text/css">
				.slide-excerpt { width: 100%; }
				.slide-excerpt { top: 0; }
				.slide-excerpt { left: 0; }
				.flexslider { max-width: 737px; max-height: 400px; }
				.slide-image { max-height: 400px; }
			</style>
	<!-- This site is optimized with the Yoast SEO plugin v16.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Can Ataklı: Erdoğan bir zahmet F-35 parasını Amerika’dan söke söke alsın - Diken</title>
	<link rel="canonical" href="https://www.diken.com.tr/can-atakli-erdogan-bir-zahmet-f-35-parasini-amerikadan-soke-soke-alsin/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Can Ataklı: Erdoğan bir zahmet F-35 parasını Amerika’dan söke söke alsın - Diken" />
	<meta property="og:description" content="Millet, Erdoğan’ı “dünyaya kafa tuttuğu, Cumhuriyet tarihinde dışa karşı ilk kez dik duran bir lider olduğu için” seviyormuş. Öyle anlatıyorlar ya. Madem öyle, bu işler lafla olmaz. Yabancılar bizden alacaklarını “söke söke” tahsil ediyorlarsa o halde Erdoğan da bir zahmet F-35 için verdiğimiz parayı Amerika’dan söke söke alsın. Yapabilir mi? Orasını bilemem ama yapmalı. Aksi [&hellip;]" />
	<meta property="og:url" content="https://www.diken.com.tr/can-atakli-erdogan-bir-zahmet-f-35-parasini-amerikadan-soke-soke-alsin/" />
	<meta property="og:site_name" content="Diken" />
	<meta property="article:publisher" content="https://www.facebook.com/Dikencomtr/" />
	<meta property="article:published_time" content="2021-06-29T07:02:00+00:00" />
	<meta property="article:modified_time" content="2021-06-29T07:02:01+00:00" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@fgdiler" />
	<meta name="twitter:site" content="@dikencomtr" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="gokhan" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="1 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.diken.com.tr/#organization","name":"Diken","url":"https://www.diken.com.tr/","sameAs":["https://www.facebook.com/Dikencomtr/","https://www.instagram.com/dikencomtr/","https://www.youtube.com/user/DikenTv","https://tr.pinterest.com/dikencomtr/","https://twitter.com/dikencomtr"],"logo":{"@type":"ImageObject","@id":"https://www.diken.com.tr/#logo","inLanguage":"en-US","url":"https://www.diken.com.tr/wp-content/uploads/2014/08/diken-logo.png","contentUrl":"https://www.diken.com.tr/wp-content/uploads/2014/08/diken-logo.png","width":512,"height":512,"caption":"Diken"},"image":{"@id":"https://www.diken.com.tr/#logo"}},{"@type":"WebSite","@id":"https://www.diken.com.tr/#website","url":"https://www.diken.com.tr/","name":"Diken","description":"Yaramazlara biraz batar!","publisher":{"@id":"https://www.diken.com.tr/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.diken.com.tr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"WebPage","@id":"https://www.diken.com.tr/can-atakli-erdogan-bir-zahmet-f-35-parasini-amerikadan-soke-soke-alsin/#webpage","url":"https://www.diken.com.tr/can-atakli-erdogan-bir-zahmet-f-35-parasini-amerikadan-soke-soke-alsin/","name":"Can Atakl\u0131: Erdo\u011fan bir zahmet F-35 paras\u0131n\u0131 Amerika\u2019dan s\u00f6ke s\u00f6ke als\u0131n - Diken","isPartOf":{"@id":"https://www.diken.com.tr/#website"},"datePublished":"2021-06-29T07:02:00+00:00","dateModified":"2021-06-29T07:02:01+00:00","breadcrumb":{"@id":"https://www.diken.com.tr/can-atakli-erdogan-bir-zahmet-f-35-parasini-amerikadan-soke-soke-alsin/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.diken.com.tr/can-atakli-erdogan-bir-zahmet-f-35-parasini-amerikadan-soke-soke-alsin/"]}]},{"@type":"BreadcrumbList","@id":"https://www.diken.com.tr/can-atakli-erdogan-bir-zahmet-f-35-parasini-amerikadan-soke-soke-alsin/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.diken.com.tr/"},{"@type":"ListItem","position":2,"name":"Can Atakl\u0131: Erdo\u011fan bir zahmet F-35 paras\u0131n\u0131 Amerika\u2019dan s\u00f6ke s\u00f6ke als\u0131n"}]},{"@type":"Article","@id":"https://www.diken.com.tr/can-atakli-erdogan-bir-zahmet-f-35-parasini-amerikadan-soke-soke-alsin/#article","isPartOf":{"@id":"https://www.diken.com.tr/can-atakli-erdogan-bir-zahmet-f-35-parasini-amerikadan-soke-soke-alsin/#webpage"},"author":{"@id":"https://www.diken.com.tr/#/schema/person/62d2da7360368a71194b5ef5b5194c8e"},"headline":"Can Atakl\u0131: Erdo\u011fan bir zahmet F-35 paras\u0131n\u0131 Amerika\u2019dan s\u00f6ke s\u00f6ke als\u0131n","datePublished":"2021-06-29T07:02:00+00:00","dateModified":"2021-06-29T07:02:01+00:00","mainEntityOfPage":{"@id":"https://www.diken.com.tr/can-atakli-erdogan-bir-zahmet-f-35-parasini-amerikadan-soke-soke-alsin/#webpage"},"wordCount":146,"publisher":{"@id":"https://www.diken.com.tr/#organization"},"articleSection":["G\u00fcn\u00fcn 11'i"],"inLanguage":"en-US"},{"@type":"Person","@id":"https://www.diken.com.tr/#/schema/person/62d2da7360368a71194b5ef5b5194c8e","name":"gokhan","image":{"@type":"ImageObject","@id":"https://www.diken.com.tr/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/3b8377d56a3caa339aafe3254a5d0d13?s=96&d=blank&r=g","contentUrl":"https://secure.gravatar.com/avatar/3b8377d56a3caa339aafe3254a5d0d13?s=96&d=blank&r=g","caption":"gokhan"},"sameAs":["https://twitter.com/fgdiler"],"url":"https://www.diken.com.tr/author/gokhan/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Feed" href="https://www.diken.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Comments Feed" href="https://www.diken.com.tr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.diken.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- diken.com.tr is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
			advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='news-pro-theme-css'  href='https://www.diken.com.tr/wp-content/themes/news-pro-diken/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.diken.com.tr/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-ads-layer-fancybox-css-css'  href='https://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.diken.com.tr/wp-includes/css/dashicons.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='https://www.diken.com.tr/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-printstyle-plus-css'  href='https://www.diken.com.tr/wp-content/plugins/genesis-printstyle-plus/css/print-html5.min.css?ver=1543621862' type='text/css' media='print' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.diken.com.tr/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='slider_styles-css'  href='https://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/assets/style.css?ver=1.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.diken.com.tr/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.25.0' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.10.1' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.11.0' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.11.0' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/themes/news-pro-diken/js/responsive-menu.js?ver=1.0.0' id='news-responsive-menu-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21' id='svg-x-use-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.diken.com.tr\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.11.0' id='advanced-ads-pro/cache_busting-js'></script>
<link rel="https://api.w.org/" href="https://www.diken.com.tr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.diken.com.tr/wp-json/wp/v2/posts/971416" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diken.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diken.com.tr/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.diken.com.tr/?p=971416' />
<link rel="alternate" type="application/json+oembed" href="https://www.diken.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diken.com.tr%2Fcan-atakli-erdogan-bir-zahmet-f-35-parasini-amerikadan-soke-soke-alsin%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diken.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diken.com.tr%2Fcan-atakli-erdogan-bir-zahmet-f-35-parasini-amerikadan-soke-soke-alsin%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<meta name="p:domain_verify" content="d0d93e842dd63a251bbdf015f1189773"/>

<style type="text/css">.site-title a { background: url(https://www.diken.com.tr/wp-content/uploads/2014/06/logo260x90.jpg) no-repeat !important; }</style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-47112456-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-47112456-1');
</script>


<style type="text/css">
/* HC CSS edits */
.LeftearAd{position: fixed; top: 200px;display: inline-block; bottom: 0px; z-index: 1; background-attachment: scroll; margin-right: 492px; right: 55%; background-position: 0% 0px; background-repeat: no-repeat no-repeat;padding-right:4px;}
.RightearAd{position: fixed; top: 200px; display: inline-block; bottom: 0px; z-index: 1; background-attachment: scroll; margin-left: 486px; left: 55%; background-position: 0% 0px; background-repeat: no-repeat no-repeat;padding-left:10px;}
#featured-post-49, #featured-post-16, #featured-post-48, #featured-post-25, #featured-post-18 {margin-bottom: -20px;}
#featured-post-53 {text-align: center;}
#featured-post-36 {margin-bottom: -35px;}
.footer-widgets {position: relative;}
.site-footer {padding: 40px 20px;}
.right.search {margin-right: 10px;}
.wp-post-navigation {padding: 0 20px;}
.wp-post-navigation-pre a, .wp-post-navigation-next a {color:#333;}
.wp-post-navigation-pre a:hover, .wp-post-navigation-next a:hover {color:#faa61a;}
.wp-post-navigation-pre {float: left; width: 50%; padding-right: 10px; border-right: 1px solid #e3e3e3; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-pre::before {content: "<"; font-size: 10px;}
.wp-post-navigation-next {float: right; width: 50%; padding-left: 10px; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-next::after {content: ">"; font-size: 10px;}
.entry-meta-yazar {color: #999; font-size:13px;}
.archive-pagination.pagination {text-align: center;}
</style>


<link href="https://fonts.googleapis.com/css?family=Merriweather:300,400,700|Open+Sans:700&amp;subset=latin-ext" rel="stylesheet">

 
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
googletag.cmd.push(function() {

googletag.defineSlot('/123618890/d-ros-masthead-970x250', [[970, 250], [970, 90], [728, 90]],  'div-gpt-ad-1511798087708-4').addService(googletag.pubads());

googletag.defineSlot('/123618890/d-beforepost-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1511798087708-1').addService(googletag.pubads());
googletag.defineSlot('/123618890/d-midpost-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1511798087708-3').addService(googletag.pubads());
googletag.defineSlot('/123618890/d-midpost2-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1520344959832-0').addService(googletag.pubads());
googletag.defineSlot('/123618890/d-midpost3-300x250', [[336, 280], [300, 250]], 'd-midpost3-300x250').addService(googletag.pubads());
googletag.defineSlot('/123618890/d-ros-side-300x600-1', [[160, 600], [120, 600], [300, 600], [240, 400], [300, 250]], 'div-gpt-ad-1570034523399-0').addService(googletag.pubads());
googletag.defineSlot('/123618890/d-ros-side-300x600-2', [[160, 600], [120, 600], [300, 600], [336, 280], [300, 250]], 'd-ros-side-300x600-2').addService(googletag.pubads());
googletag.defineSlot('/123618890/l01', [160,600], 'l01').addService(googletag.pubads());
googletag.defineSlot('/123618890/r01', [160,600], 'r01').addService(googletag.pubads());
var slot =googletag.defineOutOfPageSlot('123618890/d-interstitial',googletag.enums.OutOfPageFormat.INTERSTITIAL );
if(slot)slot.addService(googletag.pubads());
googletag.display(slot);  googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
 
<!--END DFP -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/diken/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
 
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<link rel="icon" href="https://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-270x270.png" />
</head>
<body class="post-template-default single single-post postid-971416 single-format-standard custom-header header-image header-full-width sidebar-content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-visible news-pro-orange aa-prefix-dkn-"><div class="site-container"><link href="https://www.diken.com.tr/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="https://www.diken.com.tr/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
<link href="https://www.diken.com.tr/apple-touch-icon-167x167.png" rel="apple-touch-icon" sizes="167x167" />
<link href="https://www.diken.com.tr/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
<link href="https://www.diken.com.tr/icon-hires.png" rel="icon" sizes="192x192" />
<link href="https://www.diken.com.tr/icon-normal.png" rel="icon" sizes="128x128" />
<nav class="nav-secondary" aria-label="Secondary"><div class="wrap"><ul id="menu-top-menu" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-11375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11375"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/9-soruda/"><span >9 SORUDA</span></a></li>
<li id="menu-item-11376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11376"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/diken-ozel/"><span >DİKEN ÖZEL</span></a></li>
<li id="menu-item-19363" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19363"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/diken11/"><span >GÜNÜN 11&#8217;i</span></a></li>
<li id="menu-item-33796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33796"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/dikene-takilanlar/"><span >DİKENLİK</span></a></li>
<li id="menu-item-93966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93966"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/aksam-postasi/"><span >AKŞAM POSTASI</span></a></li>
<li id="menu-item-367264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367264"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/vpn-haber/"><span >VPN HABER</span></a></li>
<li id="menu-item-32476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32476"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/english/"><span >ENGLISH</span></a></li>
</ul></div></nav><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://www.diken.com.tr/">Diken</a></p><p class="site-description">Yaramazlara biraz batar!</p></div></div></header><nav class="nav-primary" aria-label="Main"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="https://www.diken.com.tr/"><span >VİTRİN</span></a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/aktuel/"><span >AKTÜEL</span></a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/analiz/"><span >ANALİZ</span></a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/dunya/"><span >DÜNYA</span></a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/medya/"><span >MEDYA</span></a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/keyif/"><span >KEYİF</span></a></li>
<li id="menu-item-5743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/agora/"><span >AGORA</span></a></li>
<li id="menu-item-602242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602242"><a href="https://www.diken.com.tr/kategori/sanat/"><span >SANAT</span></a></li>
<li id="menu-item-970956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-970956"><a href="https://www.diken.com.tr/kategori/surdurulebilirlik/"><span >SÜRDÜRÜLEBİLİRLİK</span></a></li>
</ul></div></nav><div class="site-inner"><div class="dkn-masthead-970x250" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 5px; " id="dkn-285062278"><center>
<!-- /123618890/d-ros-masthead-970x250 -->
<div id='div-gpt-ad-1511798087708-4' style='width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-4'); });
</script>
</div>
</center></div><div class="content-sidebar-wrap"><main class="content"><article class="post-971416 post type-post status-publish format-standard category-diken11 entry" aria-label="Can Ataklı: Erdoğan bir zahmet F-35 parasını Amerika’dan söke söke alsın"><header class="entry-header"><h1 class="entry-title">Can Ataklı: Erdoğan bir zahmet F-35 parasını Amerika’dan söke söke alsın</h1>
<p class="entry-meta"><time class="entry-time">29/06/2021</time> <time class="entry-time">10:02</time> </p></header><div class="dkn-beforepost" style="margin-left: auto; margin-right: auto; text-align: center; " id="dkn-470318372"><center>
<!-- /123618890/d-beforepost-300x250 -->
<div id='div-gpt-ad-1511798087708-1' style='margin-bottom:5px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-1'); });
</script>
</div>
</center>
</div><div class="entry-content"><div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="https://www.diken.com.tr/can-atakli-erdogan-bir-zahmet-f-35-parasini-amerikadan-soke-soke-alsin/" data-a2a-title="Can Ataklı: Erdoğan bir zahmet F-35 parasını Amerika’dan söke söke alsın"><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fcan-atakli-erdogan-bir-zahmet-f-35-parasini-amerikadan-soke-soke-alsin%2F&amp;linkname=Can%20Atakl%C4%B1%3A%20Erdo%C4%9Fan%20bir%20zahmet%20F-35%20paras%C4%B1n%C4%B1%20Amerika%E2%80%99dan%20s%C3%B6ke%20s%C3%B6ke%20als%C4%B1n" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pocket" href="https://www.addtoany.com/add_to/pocket?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fcan-atakli-erdogan-bir-zahmet-f-35-parasini-amerikadan-soke-soke-alsin%2F&amp;linkname=Can%20Atakl%C4%B1%3A%20Erdo%C4%9Fan%20bir%20zahmet%20F-35%20paras%C4%B1n%C4%B1%20Amerika%E2%80%99dan%20s%C3%B6ke%20s%C3%B6ke%20als%C4%B1n" title="Pocket" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fcan-atakli-erdogan-bir-zahmet-f-35-parasini-amerikadan-soke-soke-alsin%2F&amp;linkname=Can%20Atakl%C4%B1%3A%20Erdo%C4%9Fan%20bir%20zahmet%20F-35%20paras%C4%B1n%C4%B1%20Amerika%E2%80%99dan%20s%C3%B6ke%20s%C3%B6ke%20als%C4%B1n" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fcan-atakli-erdogan-bir-zahmet-f-35-parasini-amerikadan-soke-soke-alsin%2F&amp;linkname=Can%20Atakl%C4%B1%3A%20Erdo%C4%9Fan%20bir%20zahmet%20F-35%20paras%C4%B1n%C4%B1%20Amerika%E2%80%99dan%20s%C3%B6ke%20s%C3%B6ke%20als%C4%B1n" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fcan-atakli-erdogan-bir-zahmet-f-35-parasini-amerikadan-soke-soke-alsin%2F&amp;linkname=Can%20Atakl%C4%B1%3A%20Erdo%C4%9Fan%20bir%20zahmet%20F-35%20paras%C4%B1n%C4%B1%20Amerika%E2%80%99dan%20s%C3%B6ke%20s%C3%B6ke%20als%C4%B1n" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fcan-atakli-erdogan-bir-zahmet-f-35-parasini-amerikadan-soke-soke-alsin%2F&amp;linkname=Can%20Atakl%C4%B1%3A%20Erdo%C4%9Fan%20bir%20zahmet%20F-35%20paras%C4%B1n%C4%B1%20Amerika%E2%80%99dan%20s%C3%B6ke%20s%C3%B6ke%20als%C4%B1n" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fcan-atakli-erdogan-bir-zahmet-f-35-parasini-amerikadan-soke-soke-alsin%2F&amp;linkname=Can%20Atakl%C4%B1%3A%20Erdo%C4%9Fan%20bir%20zahmet%20F-35%20paras%C4%B1n%C4%B1%20Amerika%E2%80%99dan%20s%C3%B6ke%20s%C3%B6ke%20als%C4%B1n" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fcan-atakli-erdogan-bir-zahmet-f-35-parasini-amerikadan-soke-soke-alsin%2F&amp;linkname=Can%20Atakl%C4%B1%3A%20Erdo%C4%9Fan%20bir%20zahmet%20F-35%20paras%C4%B1n%C4%B1%20Amerika%E2%80%99dan%20s%C3%B6ke%20s%C3%B6ke%20als%C4%B1n" title="Push to Kindle" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fcan-atakli-erdogan-bir-zahmet-f-35-parasini-amerikadan-soke-soke-alsin%2F&amp;linkname=Can%20Atakl%C4%B1%3A%20Erdo%C4%9Fan%20bir%20zahmet%20F-35%20paras%C4%B1n%C4%B1%20Amerika%E2%80%99dan%20s%C3%B6ke%20s%C3%B6ke%20als%C4%B1n" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fcan-atakli-erdogan-bir-zahmet-f-35-parasini-amerikadan-soke-soke-alsin%2F&amp;linkname=Can%20Atakl%C4%B1%3A%20Erdo%C4%9Fan%20bir%20zahmet%20F-35%20paras%C4%B1n%C4%B1%20Amerika%E2%80%99dan%20s%C3%B6ke%20s%C3%B6ke%20als%C4%B1n" title="Facebook" rel="nofollow noopener" target="_blank"></a></div></div>
<p>Millet, Erdoğan’ı <strong>“dünyaya kafa tuttuğu, Cumhuriyet tarihinde dışa karşı ilk kez dik duran bir lider olduğu için” </strong>seviyormuş.</p>



<p>Öyle anlatıyorlar ya.</p><div class="dkn-orta" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 10px; " id="dkn-1077576371"><center>
<!-- /123618890/d-midpost-300x250 -->
<div id='div-gpt-ad-1511798087708-3' style='margin-bottom:5px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-3'); });
</script>
</div>
</center>
</div><br style="clear: both; display: block; float: none;"/>



<p>Madem öyle, bu işler lafla olmaz.</p>



<p>Yabancılar bizden alacaklarını <strong>“söke söke”</strong> tahsil ediyorlarsa o halde Erdoğan da bir zahmet F-35 için verdiğimiz parayı Amerika’dan söke söke alsın.</p>



<p>Yapabilir mi?</p><div class="dkn-orta2" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 10px; " id="dkn-778598496"><center>
<!-- /123618890/d-midpost2-300x250 -->
<div id='div-gpt-ad-1520344959832-0' style='margin-bottom:5px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520344959832-0'); });
</script>
</div>
</center></div>



<p>Orasını bilemem ama yapmalı.</p>



<p>Aksi takdirde millilik ve dik duruş laflarının bir kandırmacadan öte olmadığı hissine kapılmamak mümkün değildir.</p>



<p>Yine örneğin bu kadar dik duruşlu ise Erdoğan, fırsat bu fırsat Akdeniz’deki hakkımızı da <strong>“söke söke”</strong> almalı.</p><div class="dkn-orta3" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 10px; " id="dkn-988741377"><center>
<!-- /123618890/d-midpost3-300x250 -->
<div id='d-midpost3-300x250' style='margin-bottom:5px'>
<script>
googletag.cmd.push(function() { googletag.display('d-midpost3-300x250'); });
</script>
</div>
</center></div>



<p><a href="https://www.korkusuz.com.tr/f-35lerin-parasini-soke-soke-alsaniza.html" target="_blank" rel="noreferrer noopener">Can Ataklı&#8217;nın yazısı</a></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="https://www.diken.com.tr/can-atakli-erdogan-bir-zahmet-f-35-parasini-amerikadan-soke-soke-alsin/" data-a2a-title="Can Ataklı: Erdoğan bir zahmet F-35 parasını Amerika’dan söke söke alsın"><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fcan-atakli-erdogan-bir-zahmet-f-35-parasini-amerikadan-soke-soke-alsin%2F&amp;linkname=Can%20Atakl%C4%B1%3A%20Erdo%C4%9Fan%20bir%20zahmet%20F-35%20paras%C4%B1n%C4%B1%20Amerika%E2%80%99dan%20s%C3%B6ke%20s%C3%B6ke%20als%C4%B1n" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pocket" href="https://www.addtoany.com/add_to/pocket?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fcan-atakli-erdogan-bir-zahmet-f-35-parasini-amerikadan-soke-soke-alsin%2F&amp;linkname=Can%20Atakl%C4%B1%3A%20Erdo%C4%9Fan%20bir%20zahmet%20F-35%20paras%C4%B1n%C4%B1%20Amerika%E2%80%99dan%20s%C3%B6ke%20s%C3%B6ke%20als%C4%B1n" title="Pocket" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fcan-atakli-erdogan-bir-zahmet-f-35-parasini-amerikadan-soke-soke-alsin%2F&amp;linkname=Can%20Atakl%C4%B1%3A%20Erdo%C4%9Fan%20bir%20zahmet%20F-35%20paras%C4%B1n%C4%B1%20Amerika%E2%80%99dan%20s%C3%B6ke%20s%C3%B6ke%20als%C4%B1n" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fcan-atakli-erdogan-bir-zahmet-f-35-parasini-amerikadan-soke-soke-alsin%2F&amp;linkname=Can%20Atakl%C4%B1%3A%20Erdo%C4%9Fan%20bir%20zahmet%20F-35%20paras%C4%B1n%C4%B1%20Amerika%E2%80%99dan%20s%C3%B6ke%20s%C3%B6ke%20als%C4%B1n" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fcan-atakli-erdogan-bir-zahmet-f-35-parasini-amerikadan-soke-soke-alsin%2F&amp;linkname=Can%20Atakl%C4%B1%3A%20Erdo%C4%9Fan%20bir%20zahmet%20F-35%20paras%C4%B1n%C4%B1%20Amerika%E2%80%99dan%20s%C3%B6ke%20s%C3%B6ke%20als%C4%B1n" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fcan-atakli-erdogan-bir-zahmet-f-35-parasini-amerikadan-soke-soke-alsin%2F&amp;linkname=Can%20Atakl%C4%B1%3A%20Erdo%C4%9Fan%20bir%20zahmet%20F-35%20paras%C4%B1n%C4%B1%20Amerika%E2%80%99dan%20s%C3%B6ke%20s%C3%B6ke%20als%C4%B1n" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fcan-atakli-erdogan-bir-zahmet-f-35-parasini-amerikadan-soke-soke-alsin%2F&amp;linkname=Can%20Atakl%C4%B1%3A%20Erdo%C4%9Fan%20bir%20zahmet%20F-35%20paras%C4%B1n%C4%B1%20Amerika%E2%80%99dan%20s%C3%B6ke%20s%C3%B6ke%20als%C4%B1n" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fcan-atakli-erdogan-bir-zahmet-f-35-parasini-amerikadan-soke-soke-alsin%2F&amp;linkname=Can%20Atakl%C4%B1%3A%20Erdo%C4%9Fan%20bir%20zahmet%20F-35%20paras%C4%B1n%C4%B1%20Amerika%E2%80%99dan%20s%C3%B6ke%20s%C3%B6ke%20als%C4%B1n" title="Push to Kindle" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fcan-atakli-erdogan-bir-zahmet-f-35-parasini-amerikadan-soke-soke-alsin%2F&amp;linkname=Can%20Atakl%C4%B1%3A%20Erdo%C4%9Fan%20bir%20zahmet%20F-35%20paras%C4%B1n%C4%B1%20Amerika%E2%80%99dan%20s%C3%B6ke%20s%C3%B6ke%20als%C4%B1n" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.diken.com.tr%2Fcan-atakli-erdogan-bir-zahmet-f-35-parasini-amerikadan-soke-soke-alsin%2F&amp;linkname=Can%20Atakl%C4%B1%3A%20Erdo%C4%9Fan%20bir%20zahmet%20F-35%20paras%C4%B1n%C4%B1%20Amerika%E2%80%99dan%20s%C3%B6ke%20s%C3%B6ke%20als%C4%B1n" title="Facebook" rel="nofollow noopener" target="_blank"></a></div></div></div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="https://www.diken.com.tr/kategori/diken11/" rel="category tag">Günün 11'i</a></span></p>
 </footer></article><div class="after-entry" class="widget-area"><section id="custom_html-14" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div></div></section>
<section id="featured-post-55" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">SON HABERLER</h4>
<article class="post-971089 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry" aria-label="Mercek altındaki Wuhan laboratuvarının eski çalışanı konuştu: Virüs sızıntı mı?"><a href="https://www.diken.com.tr/mercek-altindaki-wuhan-laboratuvarinin-eski-calisani-konustu-virus-sizinti-mi/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/02/wuhan-dso-virus-corona-covid-cin-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/02/wuhan-dso-virus-corona-covid-cin-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/02/wuhan-dso-virus-corona-covid-cin-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/mercek-altindaki-wuhan-laboratuvarinin-eski-calisani-konustu-virus-sizinti-mi/">Mercek altındaki Wuhan laboratuvarının eski çalışanı konuştu: Virüs sızıntı mı?</a></h2></header><div class="entry-content"><p>Corona virüsünün sızdığı iddia edilen Çin&#8217;deki Wuhan Viroloji Enstitüsü&#8217;nün o dönem tek yabancı çalışanı Avustralyalı bilim insanı bu teoriye inanmadığını, kendisinin Covid-19&#8217;a yakalanmadığını ifade etti.</p>
</div></article><article class="post-971090 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry" aria-label="Özdağ: Çocuğa cinsel istismarda beyan somut delil kabul edilsin"><a href="https://www.diken.com.tr/ozdag-cocuga-cinsel-istismarda-beyan-somut-delil-kabul-edilsin/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2020/01/taciz-kapak-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2020/01/taciz-kapak-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2020/01/taciz-kapak-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/ozdag-cocuga-cinsel-istismarda-beyan-somut-delil-kabul-edilsin/">Özdağ: Çocuğa cinsel istismarda beyan somut delil kabul edilsin</a></h2></header><div class="entry-content"><p>Bağımsız İstanbul Milletvekili Ümit Özdağ, 4. Yargı Paketi düzenlemesinde katalog suçlara somut delil şartının getirildiğini belirterek, çocuğa yönelik istismar suçlarının katalog suçlar kapsamından çıkarılmasını ve beyanın somut delil olarak kabul edilmesini istedi.</p>
</div></article><article class="post-971104 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry" aria-label="İstanbullu, açık havada Pollyanna&#8217;yı izledi: Hepimizin &#8216;mutluluk oyunu&#8217;na ihtiyacı var"><a href="https://www.diken.com.tr/istanbullu-acik-havada-pollyannayi-izledi-hepimizin-mutluluk-oyununa-ihtiyaci-var/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/06/20210628-pollyanna-2-secil-yazi-kapak-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/06/20210628-pollyanna-2-secil-yazi-kapak-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/06/20210628-pollyanna-2-secil-yazi-kapak-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/istanbullu-acik-havada-pollyannayi-izledi-hepimizin-mutluluk-oyununa-ihtiyaci-var/">İstanbullu, açık havada Pollyanna&#8217;yı izledi: Hepimizin &#8216;mutluluk oyunu&#8217;na ihtiyacı var</a></h2></header><div class="entry-content"><p>Kısıtlamalar, hastalık korkusu, salgının körüklediği ekonomik sorunlar toplumun büyük kısmının psikolojisini olumsuz etkiledi. Bir de hastalanıp ölümle burun buruna gelen, hala etkilerini hissedenler ve yakınını kaybedenler var. Belki de sanatseverleri uzun bir aradan sonra &#8216;açık havada&#8217; tiyatroyla buluşturan Şehir Tiyatroları, &#8216;bu ağır havayı&#8217; biraz olsun dağıtmak için &#8216;Pollyanna&#8217;yı seçmişti ilk oyun olarak. </p>
</div></article><article class="post-971132 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry" aria-label="Açlık sınırıyla asgari ücret arasındaki fark daha da açıldı"><a href="https://www.diken.com.tr/aclik-siniriyla-asgari-ucret-arasindaki-fark-daha-da-acildi/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2018/04/enflasyon-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2018/04/enflasyon-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2018/04/enflasyon-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/aclik-siniriyla-asgari-ucret-arasindaki-fark-daha-da-acildi/">Açlık sınırıyla asgari ücret arasındaki fark daha da açıldı</a></h2></header><div class="entry-content"><p>Türk-İş, &#8216;Açlık ve Yoksulluk Sınırı Araştırması&#8217;nın haziran sonuçlarına göre, açlık sınırı asgari ücretin üstünde. Gıda fiyatlarında yıllık artış ise yüzde 18’e yakın.</p>
</div></article><article class="post-971135 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry" aria-label="&#8216;LGBTİ+ bayrağı&#8217; davası: Polis Boğaziçilileri yumruklayıp ‘rehine pazarlığı’ yapmış"><a href="https://www.diken.com.tr/lgbti-bayragi-davasi-polis-bogazicilileri-yumruklayip-rehine-pazarligi-yapmis/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/06/20210628_canan_lgbt_bogazici_haber_kapak-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/06/20210628_canan_lgbt_bogazici_haber_kapak-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/06/20210628_canan_lgbt_bogazici_haber_kapak-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/lgbti-bayragi-davasi-polis-bogazicilileri-yumruklayip-rehine-pazarligi-yapmis/">&#8216;LGBTİ+ bayrağı&#8217; davası: Polis Boğaziçilileri yumruklayıp ‘rehine pazarlığı’ yapmış</a></h2></header><div class="entry-content"><p>Boğaziçi Üniversitesi’nden 12 öğrencinin ‘kayyım rektör’ Prof. Dr. Melih Bulu’yu protesto eylemlerinde ‘LGBTİ+ flaması taşıdığı ya da yanında durduğu için’ yargılandığı davaya bugün devam edildi. Mahkeme, öğrencilerin derhal beraat talebini tekrar reddetti.</p>
</div></article></div></section>
</div>  <div class="wp-post-navigation">
    <div class="wp-post-navigation-pre">
          </div>
    <div class="wp-post-navigation-next">
      <a href="https://www.diken.com.tr/muharrem-sarikaya-egitimsiz-genclerde-asi-tereddudu-yuzde-50nin-ustunde/" rel="prev">Muharrem Sarıkaya: Eğitimsiz gençlerde aşı tereddüdü yüzde 50’nin üstünde</a>    </div>
  </div>
 </main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar"><section id="a2a_follow_widget-2" class="widget widget_a2a_follow_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">DİKEN&#8217;İ TAKİP EDİN</h4>
<div class="a2a_kit a2a_kit_size_30 a2a_follow addtoany_list" data-a2a-url="https://www.diken.com.tr/feed/" data-a2a-title="Diken"><a class="a2a_button_facebook" href="https://www.facebook.com/Dikencomtr" title="Facebook" rel="noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://twitter.com/Dikencomtr" title="Twitter" rel="noopener" target="_blank"></a><a class="a2a_button_instagram" href="https://www.instagram.com/Dikencomtr" title="Instagram" rel="noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.pinterest.com/Dikencomtr" title="Pinterest" rel="noopener" target="_blank"></a><a class="a2a_button_feed" href="https://www.diken.com.tr/feed/" title="RSS Feed" rel="noopener" target="_blank"></a></div></div></section>
<section id="featured-post-61" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-705703 post type-post status-publish format-standard has-post-thumbnail category-destek-kosesi entry" aria-label="Osman Kavala 1337 gündür tutuklu"><a href="https://www.diken.com.tr/osman-kavala-tutuklu-3/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="348" height="180" src="https://www.diken.com.tr/wp-content/uploads/2019/02/osman-kavala-sb-1-737x400-1-348x180.jpg" class="entry-image attachment-post" alt="" loading="lazy" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/osman-kavala-tutuklu-3/">Osman Kavala 1337 gündür tutuklu</a></h2></header></article></div></section>
<section id="advads_ad_widget-2" class="widget dkn-widget"><div class="widget-wrap"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="dkn-844706755"><!-- /123618890/d-ros-side-300x600-1 -->
<div id='div-gpt-ad-1570034523399-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570034523399-0'); });
  </script>
</div></div></div></section>
<section id="featured-post-16" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">AGORA</h4>
<article class="post-970944 post type-post status-publish format-standard has-post-thumbnail category-agora entry" aria-label="İran’da göstermelik seçimlerden gerçek müzakerelere"><a href="https://www.diken.com.tr/iranda-gostermelik-secimlerden-gercek-muzakerelere/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2021/03/bahadir-kaynak-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/03/bahadir-kaynak-kelle-sb-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2021/03/bahadir-kaynak-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/iranda-gostermelik-secimlerden-gercek-muzakerelere/">İran’da göstermelik seçimlerden gerçek müzakerelere</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Bahadır Kaynak</span></span></p></header></article><article class="post-970872 post type-post status-publish format-standard has-post-thumbnail category-agora entry" aria-label="Deniz Baykal CHP&#8217;sinin AKP anayasacılığına ilk büyük katkısı: 2002 değişiklikleri"><a href="https://www.diken.com.tr/deniz-baykal-chpsinin-akp-anayasaciligina-ilk-buyuk-katkisi-2002-degisiklikleri/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/deniz-baykal-chpsinin-akp-anayasaciligina-ilk-buyuk-katkisi-2002-degisiklikleri/">Deniz Baykal CHP&#8217;sinin AKP anayasacılığına ilk büyük katkısı: 2002 değişiklikleri</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Murat Sevinç</span></span></p></header></article><article class="post-970815 post type-post status-publish format-standard has-post-thumbnail category-agora entry" aria-label="Kararsız seçmen niçin kararsız?"><a href="https://www.diken.com.tr/kararsiz-secmen-nicin-kararsiz/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2020/04/levent-gultekin-imza-3-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2020/04/levent-gultekin-imza-3-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2020/04/levent-gultekin-imza-3.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/kararsiz-secmen-nicin-kararsiz/">Kararsız seçmen niçin kararsız?</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Levent Gültekin</span></span></p></header></article><article class="post-969286 post type-post status-publish format-standard has-post-thumbnail category-agora tag-son-bir-haftada-olan-bitenler entry" aria-label="Nefes alamıyoruz"><a href="https://www.diken.com.tr/nefes-alamiyoruz/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2021/04/daghan_irak_imza_foto_sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/04/daghan_irak_imza_foto_sb-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2021/04/daghan_irak_imza_foto_sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/nefes-alamiyoruz/">Nefes alamıyoruz</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Dağhan Irak</span></span></p></header></article><article class="post-968964 post type-post status-publish format-standard has-post-thumbnail category-agora category-ekonomi tag-iktidarin-iktisadi-durumu entry" aria-label="İktidarın iktisadi sıkışmışlık hali"><a href="https://www.diken.com.tr/iktidarin-iktisadi-sikismislik-hali/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2021/04/Murat-Kubilay-imza-sb-75x75.png" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/04/Murat-Kubilay-imza-sb-75x75.png 75w, https://www.diken.com.tr/wp-content/uploads/2021/04/Murat-Kubilay-imza-sb-150x148.png 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/iktidarin-iktisadi-sikismislik-hali/">İktidarın iktisadi sıkışmışlık hali</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">M. Murat Kubilay</span></span></p></header></article><article class="post-968480 post type-post status-publish format-standard has-post-thumbnail category-agora tag-karanliga-gomulmus-ulke tag-vicdanli-adil-bireyler entry" aria-label="Karanlığı sorgulamak"><a href="https://www.diken.com.tr/karanligi-sorgulamak/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2021/05/selim-basarir-imza-copy-75x75.jpeg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/05/selim-basarir-imza-copy-75x75.jpeg 75w, https://www.diken.com.tr/wp-content/uploads/2021/05/selim-basarir-imza-copy-150x150.jpeg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/karanligi-sorgulamak/">Karanlığı sorgulamak</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Selim Başarır</span></span></p></header></article><article class="post-968070 post type-post status-publish format-standard has-post-thumbnail category-agora category-astroloji tag-yaz-gundonumu-ve-onumuzdeki-uc-ay entry" aria-label="Yaz gündönümü ve önümüzdeki üç aya bakış&#8230;"><a href="https://www.diken.com.tr/yaz-gundonumu-ve-onumuzdeki-3-aya-bakis/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2021/03/20210319-neslihan-kazdal-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/03/20210319-neslihan-kazdal-kelle-sb-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2021/03/20210319-neslihan-kazdal-kelle-sb-300x300.jpg 300w, https://www.diken.com.tr/wp-content/uploads/2021/03/20210319-neslihan-kazdal-kelle-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/03/20210319-neslihan-kazdal-kelle-sb.jpg 500w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/yaz-gundonumu-ve-onumuzdeki-3-aya-bakis/">Yaz gündönümü ve önümüzdeki üç aya bakış&#8230;</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Neslihan Kazdal</span></span></p></header></article><article class="post-967983 post type-post status-publish format-standard has-post-thumbnail category-agora tag-nato-toplantisi entry" aria-label="Yeni bir NATO kurulur, Türkiye orada yerini alır"><a href="https://www.diken.com.tr/yeni-bir-nato-kurulur-turkiye-orada-yerini-alir/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2021/03/bahadir-kaynak-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/03/bahadir-kaynak-kelle-sb-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2021/03/bahadir-kaynak-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/yeni-bir-nato-kurulur-turkiye-orada-yerini-alir/">Yeni bir NATO kurulur, Türkiye orada yerini alır</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Bahadır Kaynak</span></span></p></header></article><article class="post-967656 post type-post status-publish format-standard has-post-thumbnail category-agora entry" aria-label="Küt böreği değil Kürt böreği, ülke sevmek değil faşistlik"><a href="https://www.diken.com.tr/kut-boregi-degil-kurt-boregi-ulke-sevmek-degil-fasistlik/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/kut-boregi-degil-kurt-boregi-ulke-sevmek-degil-fasistlik/">Küt böreği değil Kürt böreği, ülke sevmek değil faşistlik</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Murat Sevinç</span></span></p></header></article><article class="post-966552 post type-post status-publish format-standard has-post-thumbnail category-agora tag-kaliteli-ve-uzun-yasamak entry" aria-label="Kaliteli ve uzun yaşam"><a href="https://www.diken.com.tr/kaliteli-ve-uzun-yasam/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://www.diken.com.tr/wp-content/uploads/2020/12/mehmet-aksel-imza_sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2020/12/mehmet-aksel-imza_sb-75x75.jpg 75w, https://www.diken.com.tr/wp-content/uploads/2020/12/mehmet-aksel-imza_sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/kaliteli-ve-uzun-yasam/">Kaliteli ve uzun yaşam</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Mehmet Aksel</span></span></p></header></article></div></section>
<section id="featured-post-48" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">GÜNÜN 11&#8217;İ</h4>
<article class="post-971416 post type-post status-publish format-standard category-diken11 entry" aria-label="Can Ataklı: Erdoğan bir zahmet F-35 parasını Amerika’dan söke söke alsın"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/can-atakli-erdogan-bir-zahmet-f-35-parasini-amerikadan-soke-soke-alsin/">Can Ataklı: Erdoğan bir zahmet F-35 parasını Amerika’dan söke söke alsın</a></h2></header></article><article class="post-971443 post type-post status-publish format-standard category-diken11 entry" aria-label="Muharrem Sarıkaya: Eğitimsiz gençlerde aşı tereddüdü yüzde 50’nin üstünde"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/muharrem-sarikaya-egitimsiz-genclerde-asi-tereddudu-yuzde-50nin-ustunde/">Muharrem Sarıkaya: Eğitimsiz gençlerde aşı tereddüdü yüzde 50’nin üstünde</a></h2></header></article><article class="post-971414 post type-post status-publish format-standard category-diken11 entry" aria-label="Murat Muratoğlu: Şimdi 25 yıllık hazine garantilerini Danimarkalılar alacak"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/murat-muratoglu-simdi-25-yillik-hazine-garantilerini-danimarkalilar-alacak/">Murat Muratoğlu: Şimdi 25 yıllık hazine garantilerini Danimarkalılar alacak</a></h2></header></article><article class="post-970975 post type-post status-publish format-standard category-diken11 entry" aria-label="Murat Muratoğlu: Devletin elindeki bilgilerle tahkimde çok değişik sonuçlara ulaşılabilir"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/murat-muratoglu-devletin-elindeki-bilgilerle-tahkimde-cok-degisik-sonuclara-ulasilabilir/">Murat Muratoğlu: Devletin elindeki bilgilerle tahkimde çok değişik sonuçlara ulaşılabilir</a></h2></header></article><article class="post-970978 post type-post status-publish format-standard category-diken11 entry" aria-label="Deniz Zeyrek: Erdoğan siyasal iletişim açısından tam üç yanlış yaptı"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/deniz-zeyrek-erdogan-siyasal-iletisim-acisindan-tam-uc-yanlis-yapti/">Deniz Zeyrek: Erdoğan siyasal iletişim açısından tam üç yanlış yaptı</a></h2></header></article><article class="post-970980 post type-post status-publish format-standard category-diken11 entry" aria-label="Necati Doğru: Rönesans altın yumurtlayan tavuk değerindeki beş şehir hastanesini Danimarkalı&#8217;ya niçin sattı?"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/necati-dogru-ronesans-altin-yumurtlayan-tavuk-degerindeki-bes-sehir-hastanesini-danimarkaliya-nicin-satti/">Necati Doğru: Rönesans altın yumurtlayan tavuk değerindeki beş şehir hastanesini Danimarkalı&#8217;ya niçin sattı?</a></h2></header></article><article class="post-970982 post type-post status-publish format-standard category-diken11 entry" aria-label="İbrahim Kahveci: Şimdi Kanal İstanbul üzerinden tamamen sökülmemizi istiyorlar"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/ibrahim-kahveci-simdi-kanal-istanbul-uzerinden-tamamen-sokulmemizi-istiyorlar/">İbrahim Kahveci: Şimdi Kanal İstanbul üzerinden tamamen sökülmemizi istiyorlar</a></h2></header></article><article class="post-970986 post type-post status-publish format-standard category-diken11 entry" aria-label="Ercüment Akdeniz: Türkiye’nin güvenliği &#8216;barış kuşağı&#8217;ndan geçiyor"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/ercument-akdeniz-turkiyenin-guvenligi-baris-kusagindan-geciyor/">Ercüment Akdeniz: Türkiye’nin güvenliği &#8216;barış kuşağı&#8217;ndan geçiyor</a></h2></header></article><article class="post-970988 post type-post status-publish format-standard category-diken11 entry" aria-label="Erk Acarer: Baykal eli ile Türkiye’nin birden çok kere dizayn edildiği anlaşılıyor"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/erk-acarer-baykal-eli-ile-turkiyenin-birden-cok-kere-dizayn-edildigi-anlasiliyor/">Erk Acarer: Baykal eli ile Türkiye’nin birden çok kere dizayn edildiği anlaşılıyor</a></h2></header></article><article class="post-970996 post type-post status-publish format-standard category-diken11 entry" aria-label="Güven Gürkan Öztan: Bir dönemin öyle ya da böyle sonu geliyor gibi görünüyor"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/guven-gurkan-oztan-bir-donemin-oyle-ya-da-boyle-sonu-geliyor-gibi-gorunuyor/">Güven Gürkan Öztan: Bir dönemin öyle ya da böyle sonu geliyor gibi görünüyor</a></h2></header></article><article class="post-970997 post type-post status-publish format-standard category-diken11 entry" aria-label="Abdulkadir Selvi: &#8216;Kadına şiddetin önlenmesinde Diyanet’e çok büyük görev düşüyor&#8217; tespiti öne çıkıyor"><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/abdulkadir-selvi-kadina-siddetin-onlenmesinde-diyanete-cok-buyuk-gorev-dusuyor-tespiti-one-cikiyor/">Abdulkadir Selvi: &#8216;Kadına şiddetin önlenmesinde Diyanet’e çok büyük görev düşüyor&#8217; tespiti öne çıkıyor</a></h2></header></article></div></section>
<section class="widget dkn-widget"><div class="widget-wrap"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="dkn-165914715"><!-- /123618890/d-ros-side-300x600-2 -->
<div id='d-ros-side-300x600-2'>
  <script>
    googletag.cmd.push(function() { googletag.display('d-ros-side-300x600-2'); });
  </script>
</div></div></div></section>
</aside></div><aside class="sidebar sidebar-secondary widget-area" role="complementary" aria-label="Secondary Sidebar"><section id="featured-post-36" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-970786 post type-post status-publish format-standard has-post-thumbnail category-sanat entry" aria-label="Yaprak Fırtınası"><a href="https://www.diken.com.tr/yaprak-firtinasi/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/06/20210627-ayhan-tinin-koyuncu-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/06/20210627-ayhan-tinin-koyuncu-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/06/20210627-ayhan-tinin-koyuncu-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/yaprak-firtinasi/">Yaprak Fırtınası</a></h2></header></article><article class="post-969240 post type-post status-publish format-standard has-post-thumbnail category-sanat entry" aria-label="Uluslararası İstanbul Opera Festivali 1 Temmuz&#8217;da başlıyor"><a href="https://www.diken.com.tr/uluslararasi-istanbul-opera-festivali-1-temmuzda-basliyor/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/06/20210623-opera-festivali-aa-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/06/20210623-opera-festivali-aa-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/06/20210623-opera-festivali-aa-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/uluslararasi-istanbul-opera-festivali-1-temmuzda-basliyor/">Uluslararası İstanbul Opera Festivali 1 Temmuz&#8217;da başlıyor</a></h2></header></article><article class="post-967910 post type-post status-publish format-standard has-post-thumbnail category-keyif category-sanat tag-kivanc-sezer-filmi tag-kucuk-seyler entry" aria-label="Kendinizi nerede görüyorsunuz?"><a href="https://www.diken.com.tr/kendinizi-nerede-goruyorsunuz/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/06/20210620-ayhan-tinin-yazi-kapak-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/06/20210620-ayhan-tinin-yazi-kapak-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/06/20210620-ayhan-tinin-yazi-kapak-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/kendinizi-nerede-goruyorsunuz/">Kendinizi nerede görüyorsunuz?</a></h2></header></article><article class="post-964852 post type-post status-publish format-standard has-post-thumbnail category-keyif category-sanat tag-ilham-perileri tag-istanbul-modern-sinema entry" aria-label="İlham Perileri, İstanbul Modern Sinema&#8217;da"><a href="https://www.diken.com.tr/ilham-perileri-istanbul-modern-sinemada/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/06/1623235371_talking_about_trees__1_-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/06/1623235371_talking_about_trees__1_-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/06/1623235371_talking_about_trees__1_-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/ilham-perileri-istanbul-modern-sinemada/">İlham Perileri, İstanbul Modern Sinema&#8217;da</a></h2></header></article><article class="post-964099 post type-post status-publish format-standard has-post-thumbnail category-sanat tag-ah-gozel-istanbul tag-zeynep-dabak entry" aria-label="Gözleri açık giden şehir; İstanbul"><a href="https://www.diken.com.tr/gozleri-acik-giden-sehir-istanbul/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/06/20210613-ah-gozel-istanbul-ayhan-tinin-kapak-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/06/20210613-ah-gozel-istanbul-ayhan-tinin-kapak-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/06/20210613-ah-gozel-istanbul-ayhan-tinin-kapak-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/gozleri-acik-giden-sehir-istanbul/">Gözleri açık giden şehir; İstanbul</a></h2></header></article></div></section>
<section id="featured-post-39" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-971233 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry" aria-label="Babasını &#8216;corona&#8217; nedeniyle kaybeden Ebru hemşire aşılamada görevli: Keşke ona da yapabilseydim"><a href="https://www.diken.com.tr/babasini-corona-nedeniyle-kaybeden-ebru-hemsire-asilamada-gorevli-keske-ona-da-yapabilseydim/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/06/20210628-ebru-ulu-aa-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/06/20210628-ebru-ulu-aa-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/06/20210628-ebru-ulu-aa-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/babasini-corona-nedeniyle-kaybeden-ebru-hemsire-asilamada-gorevli-keske-ona-da-yapabilseydim/">Babasını &#8216;corona&#8217; nedeniyle kaybeden Ebru hemşire aşılamada görevli: Keşke ona da yapabilseydim</a></h2></header></article><article class="post-971056 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry" aria-label="Villada beslenen aslan kurtarıldı: Sahibi, TikTok&#8217;taki videolar nedeniyle yakayı ele verdi"><a href="https://www.diken.com.tr/villada-beslenen-aslan-kurtarildi-sahibi-tiktoktaki-videolar-nedeniyle-yakayi-ele-verdi/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/06/20210628-villada-aslan-kambocya-cevre-bakanligi-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/06/20210628-villada-aslan-kambocya-cevre-bakanligi-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/06/20210628-villada-aslan-kambocya-cevre-bakanligi-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/villada-beslenen-aslan-kurtarildi-sahibi-tiktoktaki-videolar-nedeniyle-yakayi-ele-verdi/">Villada beslenen aslan kurtarıldı: Sahibi, TikTok&#8217;taki videolar nedeniyle yakayı ele verdi</a></h2></header></article><article class="post-971030 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry" aria-label="Polisi kızdırdı: Sahilde çıplak güneşlenirken geyikten korkup kaçtıkları ormanda kayboldular"><a href="https://www.diken.com.tr/polisi-kizdirdi-sahilde-ciplak-guneslenirken-geyikten-korkup-kactiklari-ormanda-kayboldular/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/06/20212806-nsw-police-guardian-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/06/20212806-nsw-police-guardian-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/06/20212806-nsw-police-guardian-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/polisi-kizdirdi-sahilde-ciplak-guneslenirken-geyikten-korkup-kactiklari-ormanda-kayboldular/">Polisi kızdırdı: Sahilde çıplak güneşlenirken geyikten korkup kaçtıkları ormanda kayboldular</a></h2></header></article><article class="post-971021 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry" aria-label="Damat, gelinin ailesi körili et yapmadı diye düğünü iptal etti: Ertesi gün başkasıyla evlendi"><a href="https://www.diken.com.tr/damat-gelinin-ailesi-korili-et-yapmadi-diye-dugunu-iptal-etti-ertesi-gun-baskasiyla-evlendi/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="https://www.diken.com.tr/wp-content/uploads/2021/06/20210628-koyun-etli-kori-india-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://www.diken.com.tr/wp-content/uploads/2021/06/20210628-koyun-etli-kori-india-sb-150x150.jpg 150w, https://www.diken.com.tr/wp-content/uploads/2021/06/20210628-koyun-etli-kori-india-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://www.diken.com.tr/damat-gelinin-ailesi-korili-et-yapmadi-diye-dugunu-iptal-etti-ertesi-gun-baskasiyla-evlendi/">Damat, gelinin ailesi körili et yapmadı diye düğünü iptal etti: Ertesi gün başkasıyla evlendi</a></h2></header></article></div></section>
</aside></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="https://www.diken.com.tr/">VİTRİN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/aktuel/">AKTÜEL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/analiz/">ANALİZ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/dunya/">DÜNYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/medya/">MEDYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/keyif/">KEYİF</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" rel="noopener" href="https://www.diken.com.tr/kategori/agora/">AGORA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602242"><a href="https://www.diken.com.tr/kategori/sanat/">SANAT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-970956"><a href="https://www.diken.com.tr/kategori/surdurulebilirlik/">SÜRDÜRÜLEBİLİRLİK</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-4435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4435"><a href="https://www.diken.com.tr/kategori/agora/">AGORA</a></li>
<li id="menu-item-4436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4436"><a href="https://www.diken.com.tr/kategori/dikene-takilanlar/">DİKEN&#8217;E TAKILANLAR</a></li>
<li id="menu-item-4438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4438"><a href="https://www.diken.com.tr/kategori/manset/">BİRİNCİ SAYFALAR</a></li>
<li id="menu-item-4437" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4437"><a href="https://www.diken.com.tr/kategori/diken11/">GÜNÜN 11&#8217;i</a></li>
<li id="menu-item-4440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4440"><a href="https://www.diken.com.tr/kategori/aksam-postasi/">AKŞAM POSTASI</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-7830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7830"><a href="https://www.diken.com.tr/bu-gazete/">BU GAZETE&#8230;</a></li>
<li id="menu-item-654649" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-654649"><a href="https://www.diken.com.tr/sevgili-diken-okurlari/">DİKEN 5 YAŞINDA</a></li>
<li id="menu-item-4452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4452"><a href="https://www.diken.com.tr/kunye/">KÜNYE</a></li>
<li id="menu-item-4451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4451"><a href="https://www.diken.com.tr/iletisim/">İLETİŞİM</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-4 footer-widget-area"><section id="simple-social-icons-4" class="widget simple-social-icons"><div class="widget-wrap"><ul class="alignleft"><li class="ssi-email"><a href="/cdn-cgi/l/email-protection#f59c9b939ab5919c9e909bdb969a98db8187"><svg role="img" class="social-email" aria-labelledby="social-email-4"><title id="social-email-4">Email</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-email"></use></svg></a></li><li class="ssi-facebook"><a href="https://www.facebook.com/Dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-facebook" aria-labelledby="social-facebook-4"><title id="social-facebook-4">Facebook</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-gplus"><a href="https://plus.google.com/+DikenTr-Haber" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-gplus" aria-labelledby="social-gplus-4"><title id="social-gplus-4">Google+</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-gplus"></use></svg></a></li><li class="ssi-pinterest"><a href="http://www.pinterest.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest-4"><title id="social-pinterest-4">Pinterest</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li class="ssi-rss"><a href="https://www.diken.com.tr/feed/" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-rss" aria-labelledby="social-rss-4"><title id="social-rss-4">RSS</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-twitter" aria-labelledby="social-twitter-4"><title id="social-twitter-4">Twitter</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-vimeo"><a href="https://vimeo.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-vimeo" aria-labelledby="social-vimeo-4"><title id="social-vimeo-4">Vimeo</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-vimeo"></use></svg></a></li><li class="ssi-youtube"><a href="http://www.youtube.com/user/DikenTv" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-youtube" aria-labelledby="social-youtube-4"><title id="social-youtube-4">YouTube</title><use xlink:href="https://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section>
</div></div></div><footer class="site-footer"><div class="wrap"><p>"Genç gazeteci arkadaşlarıma! Bu meslek yorucu bir meslektir. Ama, insan büyük bir zevkle çalışır. Kalemine daima efendi kal, uşak olmamaya gayret et. Mecbur kalırsan kır, sakın satma." Sedat Simavi</p></div></footer></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><div id='l01' class="LeftearAd">
<script>
googletag.cmd.push(function() { googletag.display('l01'); });
</script>
</div>

<div id='r01' class="RightearAd">
<script>
googletag.cmd.push(function() { googletag.display('r01'); });
</script>
</div>

<div style="width: 100%; display: table; text-align: center; margin: 0 auto;margin-left:0px;z-index:100;left: 0; right: 0;position: fixed;bottom: 0;height:auto !important;">
<div id='sticky'>
 <script>
          googletag.cmd.push(function() { googletag.display('sticky'); });
          </script>
          </div>
        </div><script type='text/javascript'>jQuery(document).ready(function($) {$(".flexslider").flexslider({controlsContainer: "#genesis-responsive-slider",animation: "slide",directionNav: 1,controlNav: 1,animationDuration: 800,slideshowSpeed: 10000    });  });</script><style type="text/css" media="screen"> #simple-social-icons-4 ul li a, #simple-social-icons-4 ul li a:hover, #simple-social-icons-4 ul li a:focus { background-color: #999999 !important; border-radius: 3px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  #simple-social-icons-4 ul li a:hover, #simple-social-icons-4 ul li a:focus { background-color: #666666 !important; border-color: #ffffff !important; color: #ffffff !important; }  #simple-social-icons-4 ul li a:focus { outline: 1px dotted #666666 !important; }</style><script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4' id='advanced-ads-layer-fancybox-js-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.3.1.2' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/assets/js/jquery.flexslider.js?ver=1.0.1' id='flexslider-js'></script>
<script type='text/javascript' src='https://www.diken.com.tr/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script>window.advads_has_ads = [["508926","ad",null],["458169","ad",null],["457147","ad",null],["557392","ad",null],["935633","ad",null],["509312","ad",null],["935623","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script></body></html>
