<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="dailymotion-domain-verification" content="dmzuqem9wwllky3qd" /><title>&#039;Yedi yıl oldu&#039; diyen HDP: İmralı’nın kapısı her açıldığında bu ülkede kan durdu - Diken</title>

		<style type="text/css">
			.slide-excerpt { width: 100%; }
			.slide-excerpt { top: 0; }
			.slide-excerpt { left: 0; }
			.flexslider { max-width: 737px; max-height: 400px; }
			.slide-image { max-height: 400px; }
		</style>
<!-- This site is optimized with the Yoast SEO plugin v8.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.diken.com.tr/yedi-yil-oldu-diyen-hdp-imralinin-kapisi-her-acildiginda-bu-ulkede-kan-durdu/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&#039;Yedi yıl oldu&#039; diyen HDP: İmralı’nın kapısı her açıldığında bu ülkede kan durdu - Diken" />
<meta property="og:description" content="HDP Eş Genel Başkanı Sezai Temelli, &quot;İmralı’nın kapısı her açıldığında bu ülkede kan akmadı, durdu, insanlar ölmedi ve barış umutları yeşerdi&quot; dedi." />
<meta property="og:url" content="http://www.diken.com.tr/yedi-yil-oldu-diyen-hdp-imralinin-kapisi-her-acildiginda-bu-ulkede-kan-durdu/" />
<meta property="og:site_name" content="Diken" />
<meta property="article:publisher" content="https://www.facebook.com/Dikencomtr/" />
<meta property="article:section" content="vitrin" />
<meta property="article:published_time" content="2018-09-01T20:40:53+03:00" />
<meta property="og:image" content="http://www.diken.com.tr/wp-content/uploads/2018/09/temelli-diyarbakir-sb.jpg" />
<meta property="og:image:width" content="740" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="HDP Eş Genel Başkanı Sezai Temelli, &quot;İmralı’nın kapısı her açıldığında bu ülkede kan akmadı, durdu, insanlar ölmedi ve barış umutları yeşerdi&quot; dedi." />
<meta name="twitter:title" content="&#039;Yedi yıl oldu&#039; diyen HDP: İmralı’nın kapısı her açıldığında bu ülkede kan durdu - Diken" />
<meta name="twitter:site" content="@dikencomtr" />
<meta name="twitter:image" content="http://www.diken.com.tr/wp-content/uploads/2018/09/temelli-diyarbakir-sb.jpg" />
<meta name="twitter:creator" content="@dikencomtr" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.diken.com.tr\/","sameAs":["https:\/\/www.facebook.com\/Dikencomtr\/","https:\/\/www.instagram.com\/dikencomtr\/","https:\/\/www.youtube.com\/user\/DikenTv","https:\/\/tr.pinterest.com\/dikencomtr\/","https:\/\/twitter.com\/dikencomtr"],"@id":"http:\/\/www.diken.com.tr\/#organization","name":"Diken","logo":"http:\/\/www.diken.com.tr\/wp-content\/uploads\/2014\/08\/diken-logo.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.diken.com.tr' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Feed" href="http://www.diken.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Comments Feed" href="http://www.diken.com.tr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diken.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='news-pro-theme-css'  href='http://www.diken.com.tr/wp-content/themes/news-pro-diken/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-ads-layer-fancybox-css-css'  href='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.diken.com.tr/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='http://www.diken.com.tr/wp-content/plugins/simple-social-icons/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-printstyle-plus-css'  href='http://www.diken.com.tr/wp-content/plugins/genesis-printstyle-plus/css/print-html5.min.css?ver=1448455238' type='text/css' media='print' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.diken.com.tr/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='slider_styles-css'  href='http://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/style.css?ver=0.9.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.2'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js?ver=2.2'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/themes/news-pro-diken/js/responsive-menu.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<link rel='https://api.w.org/' href='http://www.diken.com.tr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diken.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diken.com.tr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://www.diken.com.tr/?p=596675' />
<link rel="alternate" type="application/json+oembed" href="http://www.diken.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diken.com.tr%2Fyedi-yil-oldu-diyen-hdp-imralinin-kapisi-her-acildiginda-bu-ulkede-kan-durdu%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diken.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diken.com.tr%2Fyedi-yil-oldu-diyen-hdp-imralinin-kapisi-her-acildiginda-bu-ulkede-kan-durdu%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta property="fb:app_id" content=""><meta property="fb:admins" content="">        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        <script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'diken.com.tr';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><meta name="p:domain_verify" content="d0d93e842dd63a251bbdf015f1189773"/>

<style type="text/css">.site-title a { background: url(http://www.diken.com.tr/wp-content/uploads/2014/06/logo260x90.jpg) no-repeat !important; }</style>
<style type="text/css">
/* HC CSS edits */
#featured-post-49, #featured-post-16, #featured-post-48, #featured-post-25, #featured-post-18 {margin-bottom: -20px;}
#featured-post-53 {text-align: center;}
#featured-post-36 {margin-bottom: -35px;}
.footer-widgets {position: relative;}
.site-footer {padding: 40px 20px;}
.right.search {margin-right: 10px;}
.wp-post-navigation {padding: 0 20px;}
.wp-post-navigation-pre a, .wp-post-navigation-next a {color:#333;}
.wp-post-navigation-pre a:hover, .wp-post-navigation-next a:hover {color:#faa61a;}
.wp-post-navigation-pre {float: left; width: 50%; padding-right: 10px; border-right: 1px solid #e3e3e3; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-pre::before {content: "<"; font-size: 10px;}
.wp-post-navigation-next {float: right; width: 50%; padding-left: 10px; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-next::after {content: ">"; font-size: 10px;}
.entry-meta-yazar {color: #999; font-size:13px;}
.archive-pagination.pagination {text-align: center;}
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47112456-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>


<link href="https://fonts.googleapis.com/css?family=Merriweather:300,400,700|Open+Sans:700&amp;subset=latin-ext" rel="stylesheet">

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>

var isMobile = false;
if (navigator.userAgent.match(/Android/i) || navigator.userAgent.match(/webOS/i) || navigator.userAgent.match(/iPhone/i) ||
	navigator.userAgent.match(/iPad/i) || navigator.userAgent.match(/iPod/i) || navigator.userAgent.match(/BlackBerry/i) ||
	navigator.userAgent.match(/Windows Phone/i)) {
	isMobile = true;
}

  googletag.cmd.push(function() {
    
    googletag.defineSlot('/123618890/d-beforepost-300x250', [300, 250], 'div-gpt-ad-1511798087708-1').addService(googletag.pubads());

    googletag.defineSlot('/123618890/d-midpost-300x250', [300, 250], 'div-gpt-ad-1511798087708-3').addService(googletag.pubads());

googletag.defineSlot('/123618890/d-midpost2-300x250', [300, 250], 'div-gpt-ad-1520344959832-0').addService(googletag.pubads());
       
 if(isMobile === false)
    {    
    
    googletag.defineSlot('/123618890/d-ros-masthead-970x250', [970, 250], 'div-gpt-ad-1511798087708-4').addService(googletag.pubads());
    googletag.defineSlot('/123618890/d-ros-masthead-970x90', [970, 90], 'div-gpt-ad-1511798087708-5').addService(googletag.pubads());
    googletag.defineSlot('/123618890/d-ros-side-300x600-1', [300, 600], 'div-gpt-ad-1511798087708-6').addService(googletag.pubads());
    googletag.defineSlot('/123618890/d-home-728x90', [728, 90], 'div-gpt-ad-1511798087708-2').addService(googletag.pubads());
    
    }
    
    if(isMobile === true)
    {
    
    googletag.defineSlot('/123618890/m-300x100', [[300, 100], [300, 600]], 'div-gpt-ad-1511798087708-7').addService(googletag.pubads());
    googletag.defineSlot('/123618890/m-vitrin1-300x250', [300, 250], 'div-gpt-ad-1511803235485-0').addService(googletag.pubads());
    googletag.defineSlot('/123618890/m-vitrin2-300x250', [300, 250], 'div-gpt-ad-1511803235485-1').addService(googletag.pubads());
    
    }
    
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script type="text/javascript" src="http://a.ligatus.com/?ids=103720&t=js"></script>
<script type="text/javascript" src="http://a.ligatus.com/?ids=103722&t=js"></script><style type="text/css" media="screen"> .simple-social-icons ul li a, .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #999999 !important; border-radius: 3px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #666666 !important; border-color: #ffffff !important; color: #ffffff !important; }  .simple-social-icons ul li a:focus { outline: 1px dotted #666666 !important; }</style>
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<link rel="icon" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-270x270.png" />
</head>
<body class="post-template-default single single-post postid-596675 single-format-standard custom-header header-image header-full-width sidebar-content-sidebar news-pro-orange" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><div class="dkn-genesis-tepe-desktop" style="text-align: center; margin-bottom: 8px; " id="dkn-807022150"><center>
<!-- /123618890/d-ros-masthead-970x90 -->
<div id='div-gpt-ad-1511798087708-5' style='width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-5'); });
</script>
</div>
</center></div><link href="http://www.diken.com.tr/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="http://www.diken.com.tr/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
<link href="http://www.diken.com.tr/apple-touch-icon-167x167.png" rel="apple-touch-icon" sizes="167x167" />
<link href="http://www.diken.com.tr/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
<link href="http://www.diken.com.tr/icon-hires.png" rel="icon" sizes="192x192" />
<link href="http://www.diken.com.tr/icon-normal.png" rel="icon" sizes="128x128" />
<nav class="nav-secondary" aria-label="Secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-top-menu" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-11375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11375"><a target="_blank" href="http://www.diken.com.tr/kategori/9-soruda/" itemprop="url"><span itemprop="name">9 SORUDA</span></a></li>
<li id="menu-item-11376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11376"><a target="_blank" href="http://www.diken.com.tr/kategori/diken-ozel/" itemprop="url"><span itemprop="name">DİKEN ÖZEL</span></a></li>
<li id="menu-item-19363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19363"><a target="_blank" href="http://www.diken.com.tr/kategori/diken11/" itemprop="url"><span itemprop="name">GÜNÜN 11&#8217;i</span></a></li>
<li id="menu-item-33796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33796"><a target="_blank" href="http://www.diken.com.tr/kategori/dikene-takilanlar/" itemprop="url"><span itemprop="name">DİKENLİK</span></a></li>
<li id="menu-item-93966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93966"><a target="_blank" href="http://www.diken.com.tr/kategori/gecebaski/" itemprop="url"><span itemprop="name">AKŞAM POSTASI</span></a></li>
<li id="menu-item-367264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367264"><a target="_blank" href="http://www.diken.com.tr/kategori/vpn-haber/" itemprop="url"><span itemprop="name">VPN HABER</span></a></li>
<li id="menu-item-32476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32476"><a target="_blank" href="http://www.diken.com.tr/kategori/english/" itemprop="url"><span itemprop="name">ENGLISH</span></a></li>
</ul></div></nav><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://www.diken.com.tr/">Diken</a></p><p class="site-description" itemprop="description">Yaramazlara biraz batar!</p></div></div></header><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="http://www.diken.com.tr/" itemprop="url"><span itemprop="name">VİTRİN</span></a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" href="http://www.diken.com.tr/kategori/aktuel/" itemprop="url"><span itemprop="name">AKTÜEL</span></a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" href="http://www.diken.com.tr/kategori/analiz/" itemprop="url"><span itemprop="name">ANALİZ</span></a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" href="http://www.diken.com.tr/kategori/dunya/" itemprop="url"><span itemprop="name">DÜNYA</span></a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" href="http://www.diken.com.tr/kategori/medya/" itemprop="url"><span itemprop="name">MEDYA</span></a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" href="http://www.diken.com.tr/kategori/keyif/" itemprop="url"><span itemprop="name">KEYİF</span></a></li>
<li id="menu-item-5743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" href="http://www.diken.com.tr/kategori/agora/" itemprop="url"><span itemprop="name">AGORA</span></a></li>
<li id="menu-item-509723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-509723"><a target="_blank" href="http://www.diken.com.tr/kategori/sarraf-davasi/" itemprop="url"><span itemprop="name">SARRAF DAVASI</span></a></li>
</ul></div></nav><div class="site-inner"><div class="dkn-genesis-tepe" style="text-align: center; " id="dkn-1364742868"><!-- /123618890/m-300x100 -->
<div id='div-gpt-ad-1511798087708-7'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-7'); });
</script>
</div></div><div class="dkn-masthead-970x250" style="text-align: center; margin-top: 5px; margin-bottom: 5px; " id="dkn-1019711505"><center>
<!-- /123618890/d-ros-masthead-970x250 -->
<div id='div-gpt-ad-1511798087708-4' style='width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-4'); });
</script>
</div>
</center></div><div class="content-sidebar-wrap"><main class="content"><article class="post-596675 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry" itemscope itemtype="http://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">&#8216;Yedi yıl oldu&#8217; diyen HDP: İmralı’nın kapısı her açıldığında bu ülkede kan durdu</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-09-01T20:40:53+00:00">01/09/2018</time> <time class="entry-time" itemprop="datePublished" datetime="2018-09-01T20:40:53+00:00">20:40</time> </p></header><div class="dkn-beforepost" style="text-align: center; margin-bottom: 5px; " id="dkn-1865753923"><center>
<!-- /123618890/d-beforepost-300x250 -->
<div id='div-gpt-ad-1511798087708-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-1'); });
</script>
</div>
</center>
</div><div class="entry-content" itemprop="text"><span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://www.diken.com.tr/wp-content/uploads/2018/09/temelli-diyarbakir-sb.jpg">
<meta itemprop="width" content="740">
<meta itemprop="height" content="400">
</span>
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="http://www.diken.com.tr/yedi-yil-oldu-diyen-hdp-imralinin-kapisi-her-acildiginda-bu-ulkede-kan-durdu/" data-a2a-title="‘Yedi yıl oldu’ diyen HDP: İmralı’nın kapısı her açıldığında bu ülkede kan durdu"><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fyedi-yil-oldu-diyen-hdp-imralinin-kapisi-her-acildiginda-bu-ulkede-kan-durdu%2F&amp;linkname=%E2%80%98Yedi%20y%C4%B1l%20oldu%E2%80%99%20diyen%20HDP%3A%20%C4%B0mral%C4%B1%E2%80%99n%C4%B1n%20kap%C4%B1s%C4%B1%20her%20a%C3%A7%C4%B1ld%C4%B1%C4%9F%C4%B1nda%20bu%20%C3%BClkede%20kan%20durdu" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pocket" href="https://www.addtoany.com/add_to/pocket?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fyedi-yil-oldu-diyen-hdp-imralinin-kapisi-her-acildiginda-bu-ulkede-kan-durdu%2F&amp;linkname=%E2%80%98Yedi%20y%C4%B1l%20oldu%E2%80%99%20diyen%20HDP%3A%20%C4%B0mral%C4%B1%E2%80%99n%C4%B1n%20kap%C4%B1s%C4%B1%20her%20a%C3%A7%C4%B1ld%C4%B1%C4%9F%C4%B1nda%20bu%20%C3%BClkede%20kan%20durdu" title="Pocket" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fyedi-yil-oldu-diyen-hdp-imralinin-kapisi-her-acildiginda-bu-ulkede-kan-durdu%2F&amp;linkname=%E2%80%98Yedi%20y%C4%B1l%20oldu%E2%80%99%20diyen%20HDP%3A%20%C4%B0mral%C4%B1%E2%80%99n%C4%B1n%20kap%C4%B1s%C4%B1%20her%20a%C3%A7%C4%B1ld%C4%B1%C4%9F%C4%B1nda%20bu%20%C3%BClkede%20kan%20durdu" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fyedi-yil-oldu-diyen-hdp-imralinin-kapisi-her-acildiginda-bu-ulkede-kan-durdu%2F&amp;linkname=%E2%80%98Yedi%20y%C4%B1l%20oldu%E2%80%99%20diyen%20HDP%3A%20%C4%B0mral%C4%B1%E2%80%99n%C4%B1n%20kap%C4%B1s%C4%B1%20her%20a%C3%A7%C4%B1ld%C4%B1%C4%9F%C4%B1nda%20bu%20%C3%BClkede%20kan%20durdu" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fyedi-yil-oldu-diyen-hdp-imralinin-kapisi-her-acildiginda-bu-ulkede-kan-durdu%2F&amp;linkname=%E2%80%98Yedi%20y%C4%B1l%20oldu%E2%80%99%20diyen%20HDP%3A%20%C4%B0mral%C4%B1%E2%80%99n%C4%B1n%20kap%C4%B1s%C4%B1%20her%20a%C3%A7%C4%B1ld%C4%B1%C4%9F%C4%B1nda%20bu%20%C3%BClkede%20kan%20durdu" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fyedi-yil-oldu-diyen-hdp-imralinin-kapisi-her-acildiginda-bu-ulkede-kan-durdu%2F&amp;linkname=%E2%80%98Yedi%20y%C4%B1l%20oldu%E2%80%99%20diyen%20HDP%3A%20%C4%B0mral%C4%B1%E2%80%99n%C4%B1n%20kap%C4%B1s%C4%B1%20her%20a%C3%A7%C4%B1ld%C4%B1%C4%9F%C4%B1nda%20bu%20%C3%BClkede%20kan%20durdu" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fyedi-yil-oldu-diyen-hdp-imralinin-kapisi-her-acildiginda-bu-ulkede-kan-durdu%2F&amp;linkname=%E2%80%98Yedi%20y%C4%B1l%20oldu%E2%80%99%20diyen%20HDP%3A%20%C4%B0mral%C4%B1%E2%80%99n%C4%B1n%20kap%C4%B1s%C4%B1%20her%20a%C3%A7%C4%B1ld%C4%B1%C4%9F%C4%B1nda%20bu%20%C3%BClkede%20kan%20durdu" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fyedi-yil-oldu-diyen-hdp-imralinin-kapisi-her-acildiginda-bu-ulkede-kan-durdu%2F&amp;linkname=%E2%80%98Yedi%20y%C4%B1l%20oldu%E2%80%99%20diyen%20HDP%3A%20%C4%B0mral%C4%B1%E2%80%99n%C4%B1n%20kap%C4%B1s%C4%B1%20her%20a%C3%A7%C4%B1ld%C4%B1%C4%9F%C4%B1nda%20bu%20%C3%BClkede%20kan%20durdu" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fyedi-yil-oldu-diyen-hdp-imralinin-kapisi-her-acildiginda-bu-ulkede-kan-durdu%2F&amp;linkname=%E2%80%98Yedi%20y%C4%B1l%20oldu%E2%80%99%20diyen%20HDP%3A%20%C4%B0mral%C4%B1%E2%80%99n%C4%B1n%20kap%C4%B1s%C4%B1%20her%20a%C3%A7%C4%B1ld%C4%B1%C4%9F%C4%B1nda%20bu%20%C3%BClkede%20kan%20durdu" title="Kindle It" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fyedi-yil-oldu-diyen-hdp-imralinin-kapisi-her-acildiginda-bu-ulkede-kan-durdu%2F&amp;linkname=%E2%80%98Yedi%20y%C4%B1l%20oldu%E2%80%99%20diyen%20HDP%3A%20%C4%B0mral%C4%B1%E2%80%99n%C4%B1n%20kap%C4%B1s%C4%B1%20her%20a%C3%A7%C4%B1ld%C4%B1%C4%9F%C4%B1nda%20bu%20%C3%BClkede%20kan%20durdu" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fyedi-yil-oldu-diyen-hdp-imralinin-kapisi-her-acildiginda-bu-ulkede-kan-durdu%2F&amp;linkname=%E2%80%98Yedi%20y%C4%B1l%20oldu%E2%80%99%20diyen%20HDP%3A%20%C4%B0mral%C4%B1%E2%80%99n%C4%B1n%20kap%C4%B1s%C4%B1%20her%20a%C3%A7%C4%B1ld%C4%B1%C4%9F%C4%B1nda%20bu%20%C3%BClkede%20kan%20durdu" title="Facebook" rel="nofollow noopener" target="_blank"></a></div></div><p>HDP Eş Genel Başkanı Sezai Temelli,<strong> “İmralı’nın kapısı her açıldığında bu ülkede kan akmadı, durdu, insanlar ölmedi ve barış umutları yeşerdi”</strong> dedi.</p>
<div id="attachment_596677" style="width: 750px" class="wp-caption aligncenter"><img class="size-full wp-image-596677" src="http://www.diken.com.tr/wp-content/uploads/2018/09/temelli-diyarbakir.jpg" alt="" width="740" height="400" srcset="http://www.diken.com.tr/wp-content/uploads/2018/09/temelli-diyarbakir.jpg 740w, http://www.diken.com.tr/wp-content/uploads/2018/09/temelli-diyarbakir-300x162.jpg 300w" sizes="(max-width: 740px) 100vw, 740px"><p class="wp-caption-text">Fotoğraf: @HDPgenelmerkezi</p></div>
<p>HDP eş genel başkanları Pervin Buldan ve Sezai Temelli ile milletvekillerinden oluşan bir heyet, PKK lideri Abdullah Öcalan’ın avukatlarının bağlı olduğu Asrın Hukuk Bürosu’nu geçen hafta ziyaret etmişti.</p><div class="dkn-orta" style="text-align: center; margin-top: 5px; margin-bottom: 10px; " id="dkn-1712778969"><div class="dkn-adlabel">Reklam</div><center>
<!-- /123618890/d-midpost-300x250 -->
<div id="div-gpt-ad-1511798087708-3" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-3'); });
</script></div>
</center>
</div><br style="clear: both; display: block; float: none; color:blue;"><p>Parti, 1 Eylül Dünya Barış Günü nedeniyle Diyarbakır’da bir miting düzenledi.</p>
<p>Mitingde konulan Temelli, sözlerine şöyle başladı: <strong>“Tecrit barışa karşı, insanlığa karşı, doğaya karşı bu mücadeleye karşıdır. Sevgili arkadaşlarım Sayın Öcalan’ın büyük çaba ile var ettiği ve partimizin binbir emekle destek verdiği barış masasını devirdiler. O günden bugüne dağlarımız, meralarımız, ormanlarımız, evlerimiz yanıyor, evlerimiz. 2013-2015 arasında toplumun barış umudunun nasıl yeşerdiğini, savaşın nasıl anlamsızlaştığını, Sayın Öcalan ile görüşmeler sürerken toplumda nasıl bir huzur ve güven geliştiğini hepimiz gördük. Bu topraklar gördü, Silopi gördü, Van gördü, halklar gördü, hepimiz şahidiz buna.”</strong></p><div class="dkn-orta2" style="text-align: center; margin-top: 5px; margin-bottom: 10px; " id="dkn-676912438"><div class="dkn-adlabel">Reklam</div><center>
<!-- /123618890/d-midpost2-300x250 -->
<div id="div-gpt-ad-1520344959832-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520344959832-0'); });
</script></div>
</center></div>
<p>Öcalan’ın avukatlarıyla yedi yıldır görüşmediğini söyleyen HDP lideri, <strong>“Eskiden koster bozuluyordu, hava şartları uygun değildi, şimdi bahaneye de gerek duymuyorlar. Tecridi sürdürme kararlılığından dolayı avukatlarıyla görüşmesine izin verilmiyor, ailesiyle görüşmesine izin verilmiyor. Telefon edemiyor, mektup gönderemiyor. Bu zulüm Kürt halkının değerlerine saldırıdan başka bir şey değil. Bu ağırlaştırılmış tecrit koşullarına biran önce son verilmelidir. Tecride son vermek barışın önünü açmaktır”</strong> dedi.</p>
<p><strong>“Buradan tekrar sesleniyoruz”</strong> diyerek sözlerine devam eden Temelli, Öcalan’ın avukatları ve ailesinin İmralı’ya gitmeleri gerektiğini söyledi.</p>
<p>HDP lideri sözlerini şöyle bitirdi: <strong>“İmralı’nın kapısı her açıldığında bu ülkede kan akmadı, durdu, insanlar ölmedi ve barış umutları yeşerdi. Nisan 2015’ten bugüne İmralı’nın kapılarını kapattılar. Bugün tecrit olmasaydı, Öcalan özgürlüğüne kavuşsaydı, Türkiye’de herkes belki de herkes bambaşka durumda olacaktı. Belki de kadim sorunları çözüyor olabilecektik. Tecrit ve savaş sürdükçe hiçbir sorun çözülmediği gibi, bütün sorunlar daha da ağırlaşmakta ve Türkiye sorunlar yumağına dönüşüyor. Bundan bir an önce kurtulmamız gerekiyor.”</strong></p>
<h4><a href="http://www.diken.com.tr/hdpnin-gundemi-es-baskanlar-ocalanin-avukatlarini-ziyaret-etti/" target="_blank" rel="noopener">HDP’nin gündemi: Eş başkanlar Öcalan’ın avukatlarını ziyaret etti</a></h4>
<style>.fb-like {overflow: hidden !important;}</style><div style="width:100%; text-align:left"><div class="fb-like" style="width:230px" data-href="http://www.diken.com.tr/yedi-yil-oldu-diyen-hdp-imralinin-kapisi-her-acildiginda-bu-ulkede-kan-durdu/" data-colorscheme="dark" data-size="small" data-width="230" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true" kid_directed_site="false"></div></div>
        <br><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="http://www.diken.com.tr/yedi-yil-oldu-diyen-hdp-imralinin-kapisi-her-acildiginda-bu-ulkede-kan-durdu/" data-a2a-title="‘Yedi yıl oldu’ diyen HDP: İmralı’nın kapısı her açıldığında bu ülkede kan durdu"><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fyedi-yil-oldu-diyen-hdp-imralinin-kapisi-her-acildiginda-bu-ulkede-kan-durdu%2F&amp;linkname=%E2%80%98Yedi%20y%C4%B1l%20oldu%E2%80%99%20diyen%20HDP%3A%20%C4%B0mral%C4%B1%E2%80%99n%C4%B1n%20kap%C4%B1s%C4%B1%20her%20a%C3%A7%C4%B1ld%C4%B1%C4%9F%C4%B1nda%20bu%20%C3%BClkede%20kan%20durdu" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pocket" href="https://www.addtoany.com/add_to/pocket?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fyedi-yil-oldu-diyen-hdp-imralinin-kapisi-her-acildiginda-bu-ulkede-kan-durdu%2F&amp;linkname=%E2%80%98Yedi%20y%C4%B1l%20oldu%E2%80%99%20diyen%20HDP%3A%20%C4%B0mral%C4%B1%E2%80%99n%C4%B1n%20kap%C4%B1s%C4%B1%20her%20a%C3%A7%C4%B1ld%C4%B1%C4%9F%C4%B1nda%20bu%20%C3%BClkede%20kan%20durdu" title="Pocket" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fyedi-yil-oldu-diyen-hdp-imralinin-kapisi-her-acildiginda-bu-ulkede-kan-durdu%2F&amp;linkname=%E2%80%98Yedi%20y%C4%B1l%20oldu%E2%80%99%20diyen%20HDP%3A%20%C4%B0mral%C4%B1%E2%80%99n%C4%B1n%20kap%C4%B1s%C4%B1%20her%20a%C3%A7%C4%B1ld%C4%B1%C4%9F%C4%B1nda%20bu%20%C3%BClkede%20kan%20durdu" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fyedi-yil-oldu-diyen-hdp-imralinin-kapisi-her-acildiginda-bu-ulkede-kan-durdu%2F&amp;linkname=%E2%80%98Yedi%20y%C4%B1l%20oldu%E2%80%99%20diyen%20HDP%3A%20%C4%B0mral%C4%B1%E2%80%99n%C4%B1n%20kap%C4%B1s%C4%B1%20her%20a%C3%A7%C4%B1ld%C4%B1%C4%9F%C4%B1nda%20bu%20%C3%BClkede%20kan%20durdu" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fyedi-yil-oldu-diyen-hdp-imralinin-kapisi-her-acildiginda-bu-ulkede-kan-durdu%2F&amp;linkname=%E2%80%98Yedi%20y%C4%B1l%20oldu%E2%80%99%20diyen%20HDP%3A%20%C4%B0mral%C4%B1%E2%80%99n%C4%B1n%20kap%C4%B1s%C4%B1%20her%20a%C3%A7%C4%B1ld%C4%B1%C4%9F%C4%B1nda%20bu%20%C3%BClkede%20kan%20durdu" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fyedi-yil-oldu-diyen-hdp-imralinin-kapisi-her-acildiginda-bu-ulkede-kan-durdu%2F&amp;linkname=%E2%80%98Yedi%20y%C4%B1l%20oldu%E2%80%99%20diyen%20HDP%3A%20%C4%B0mral%C4%B1%E2%80%99n%C4%B1n%20kap%C4%B1s%C4%B1%20her%20a%C3%A7%C4%B1ld%C4%B1%C4%9F%C4%B1nda%20bu%20%C3%BClkede%20kan%20durdu" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fyedi-yil-oldu-diyen-hdp-imralinin-kapisi-her-acildiginda-bu-ulkede-kan-durdu%2F&amp;linkname=%E2%80%98Yedi%20y%C4%B1l%20oldu%E2%80%99%20diyen%20HDP%3A%20%C4%B0mral%C4%B1%E2%80%99n%C4%B1n%20kap%C4%B1s%C4%B1%20her%20a%C3%A7%C4%B1ld%C4%B1%C4%9F%C4%B1nda%20bu%20%C3%BClkede%20kan%20durdu" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fyedi-yil-oldu-diyen-hdp-imralinin-kapisi-her-acildiginda-bu-ulkede-kan-durdu%2F&amp;linkname=%E2%80%98Yedi%20y%C4%B1l%20oldu%E2%80%99%20diyen%20HDP%3A%20%C4%B0mral%C4%B1%E2%80%99n%C4%B1n%20kap%C4%B1s%C4%B1%20her%20a%C3%A7%C4%B1ld%C4%B1%C4%9F%C4%B1nda%20bu%20%C3%BClkede%20kan%20durdu" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fyedi-yil-oldu-diyen-hdp-imralinin-kapisi-her-acildiginda-bu-ulkede-kan-durdu%2F&amp;linkname=%E2%80%98Yedi%20y%C4%B1l%20oldu%E2%80%99%20diyen%20HDP%3A%20%C4%B0mral%C4%B1%E2%80%99n%C4%B1n%20kap%C4%B1s%C4%B1%20her%20a%C3%A7%C4%B1ld%C4%B1%C4%9F%C4%B1nda%20bu%20%C3%BClkede%20kan%20durdu" title="Kindle It" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fyedi-yil-oldu-diyen-hdp-imralinin-kapisi-her-acildiginda-bu-ulkede-kan-durdu%2F&amp;linkname=%E2%80%98Yedi%20y%C4%B1l%20oldu%E2%80%99%20diyen%20HDP%3A%20%C4%B0mral%C4%B1%E2%80%99n%C4%B1n%20kap%C4%B1s%C4%B1%20her%20a%C3%A7%C4%B1ld%C4%B1%C4%9F%C4%B1nda%20bu%20%C3%BClkede%20kan%20durdu" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fyedi-yil-oldu-diyen-hdp-imralinin-kapisi-her-acildiginda-bu-ulkede-kan-durdu%2F&amp;linkname=%E2%80%98Yedi%20y%C4%B1l%20oldu%E2%80%99%20diyen%20HDP%3A%20%C4%B0mral%C4%B1%E2%80%99n%C4%B1n%20kap%C4%B1s%C4%B1%20her%20a%C3%A7%C4%B1ld%C4%B1%C4%9F%C4%B1nda%20bu%20%C3%BClkede%20kan%20durdu" title="Facebook" rel="nofollow noopener" target="_blank"></a></div></div>
<meta itemprop="dateModified" content="2018-09-01T20:40:53+00:00" /><meta itemprop="mainEntityOfPage" content="http://www.diken.com.tr/yedi-yil-oldu-diyen-hdp-imralinin-kapisi-her-acildiginda-bu-ulkede-kan-durdu/" /></div><div class="dkn-afterpost-m" style="text-align: center; " id="dkn-1626343064"><div id="ligatus_mob_article_diken"></div>
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="http://www.diken.com.tr/kategori/vitrin/" rel="category tag">vitrin</a></span></p>
 </footer></article><div class="after-entry" class="widget-area"><section id="featured-post-55" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">SON HABERLER</h4>
<article class="post-596648 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/meb-yonetmeligi-ataturkculuk-ve-milli-bayramlar-okullara-dondu/" class="alignleft" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2016/12/egitim-sb-150x150.jpg" class="entry-image attachment-post" alt="MEB yönetmeliği: Atatürkçülük ve milli bayramlar okullara döndü" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2016/12/egitim-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2016/12/egitim-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/meb-yonetmeligi-ataturkculuk-ve-milli-bayramlar-okullara-dondu/">MEB yönetmeliği: Atatürkçülük ve milli bayramlar okullara döndü</a></h2></header><div class="entry-content"><p>Milli Eğitim Bakanlığı, okullarda milli bayramların kutlanmasını tekrar yasal zorunluluk haline getirirken, Atatürkçülüğü dikkate alan eğitim modeli de tekrar yönetmeliğe girdi. </p>
</div></article><article class="post-596645 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/iyi-parti-ordu-il-yonetimi-aksenerin-cagrisina-direniyor-istifa-etmeyecekler/" class="alignleft" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2018/02/iyi-parti-sb-150x150.jpg" class="entry-image attachment-post" alt="İYİ Parti Ordu il yönetimi Akşener&#8217;in çağrısına direniyor: İstifa etmeyecekler" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2018/02/iyi-parti-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2018/02/iyi-parti-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/iyi-parti-ordu-il-yonetimi-aksenerin-cagrisina-direniyor-istifa-etmeyecekler/">İYİ Parti Ordu il yönetimi Akşener&#8217;in çağrısına direniyor: İstifa etmeyecekler</a></h2></header><div class="entry-content"><p>İYİ Parti Ordu il yönetimi, genel başkanları Meral Akşener&#8217;in çağrısına rağmen istifa etmeme kararı aldı.</p>
</div></article><article class="post-596682 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/merak-bitti-ince-kilicdaroglunun-oglu-kerem-kilicdaroglunun-dugunune-katildi/" class="alignleft" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2018/05/kilicdaroglu-ince6-sb-150x150.jpg" class="entry-image attachment-post" alt="&#8216;Merak&#8217; bitti: İnce, Kılıçdaroğlu&#8217;nun oğlu Kerem Kılıçdaroğlu&#8217;nun düğününe katıldı" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2018/05/kilicdaroglu-ince6-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2018/05/kilicdaroglu-ince6-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/merak-bitti-ince-kilicdaroglunun-oglu-kerem-kilicdaroglunun-dugunune-katildi/">&#8216;Merak&#8217; bitti: İnce, Kılıçdaroğlu&#8217;nun oğlu Kerem Kılıçdaroğlu&#8217;nun düğününe katıldı</a></h2></header><div class="entry-content"><p>CHP’nin cumhurbaşkanı adayı Muharrem İnce ve partinin genel başkanı Kemal Kılıçdaroğlu&#8217;nun oğlu Kerem Kılıçdaroğlu&#8217;nun bu akşam düzenlenen düğününe katıldı.</p>
</div></article><article class="post-596641 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/erdogan-ve-iki-bakan-fazil-sayi-taziye-icin-aramis-sesi-samimi-ve-sahipleniciydi/" class="alignleft" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2017/06/fazil-say-sb3-150x150.jpg" class="entry-image attachment-post" alt="Erdoğan ve iki bakan, Fazıl Say&#8217;ı taziye için aramış: Sesi samimi ve sahipleniciydi" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/06/fazil-say-sb3-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2017/06/fazil-say-sb3-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/erdogan-ve-iki-bakan-fazil-sayi-taziye-icin-aramis-sesi-samimi-ve-sahipleniciydi/">Erdoğan ve iki bakan, Fazıl Say&#8217;ı taziye için aramış: Sesi samimi ve sahipleniciydi</a></h2></header><div class="entry-content"><p>AKP&#8217;ye muhalif çizgisiyle bilinen dünyaca tanınmış piyanist Fazıl Say&#8217;ı annesinin ölümü sonrası, Cumhurbaşkanı Tayyip Erdoğan, Kültür Bakanı Mehmet Ersoy ve Dışişleri Bakanı Mevlüt Çavuşoğlu&#8217;nun aradığı ortaya çıktı. </p>
</div></article><article class="post-596671 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/kulis-ak-saraya-giden-aksenere-bize-fetocu-diyenlerle-ne-isimiz-var-tepkisi/" class="alignleft" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2018/08/aksener-bestepe-sb-150x150.jpg" class="entry-image attachment-post" alt="Kulis: ‘Ak Saray’a giden Akşener&#8217;e &#8216;Bize FETÖ’cü diyenlerle ne işimiz var&#8217; tepkisi" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2018/08/aksener-bestepe-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2018/08/aksener-bestepe-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/kulis-ak-saraya-giden-aksenere-bize-fetocu-diyenlerle-ne-isimiz-var-tepkisi/">Kulis: ‘Ak Saray’a giden Akşener&#8217;e &#8216;Bize FETÖ’cü diyenlerle ne işimiz var&#8217; tepkisi</a></h2></header><div class="entry-content"><p>İYİ Parti lideri Meral Akşener&#8217;in kurmaylarıyla ‘Ak Saray’da düzenlenen 30 Ağustos resepsiyonuna katılmasına parti içinden “Bize FETÖ’cü diyenlerin yanında ne işimiz var” tepkisi geldi.</p>
</div></article></div></section>
</div>  <div class="wp-post-navigation">
    <div class="wp-post-navigation-pre">
      <a href="http://www.diken.com.tr/95-liralik-bir-cuval-unun-yeni-fiyati-175-lira-ya-zam-yapacagiz-ya-da-kepenk-kapatacagiz/" rel="next">95 liralık bir çuval un 175 lira oldu: &#8216;Ya zam yapacağız ya da kepenk kapatacağız&#8217;</a>    </div>
    <div class="wp-post-navigation-next">
      <a href="http://www.diken.com.tr/kulis-ak-saraya-giden-aksenere-bize-fetocu-diyenlerle-ne-isimiz-var-tepkisi/" rel="prev">Kulis: ‘Ak Saray’a giden Akşener&#8217;e &#8216;Bize FETÖ’cü diyenlerle ne işimiz var&#8217; tepkisi</a>    </div>
  </div>
 </main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="simple-social-icons-2" class="widget simple-social-icons"><div class="widget-wrap"><h4 class="widget-title widgettitle">DİKEN&#8217;İ TAKİP EDİN&#8230;</h4>
<ul class="aligncenter"><li class="ssi-facebook"><a href="https://www.facebook.com/Dikencomtr" target="_blank"><svg role="img" class="social-facebook" aria-labelledby="social-facebook"><title id="social-facebook">Facebook</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-gplus"><a href="https://plus.google.com/+DikenTr-Haber" target="_blank"><svg role="img" class="social-gplus" aria-labelledby="social-gplus"><title id="social-gplus">Google+</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-gplus"></use></svg></a></li><li class="ssi-pinterest"><a href="http://www.pinterest.com/dikencomtr" target="_blank"><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest"><title id="social-pinterest">Pinterest</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/dikencomtr" target="_blank"><svg role="img" class="social-twitter" aria-labelledby="social-twitter"><title id="social-twitter">Twitter</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-vimeo"><a href="https://vimeo.com/dikencomtr" target="_blank"><svg role="img" class="social-vimeo" aria-labelledby="social-vimeo"><title id="social-vimeo">Vimeo</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-vimeo"></use></svg></a></li><li class="ssi-youtube"><a href="http://www.youtube.com/user/DikenTv" target="_blank"><svg role="img" class="social-youtube" aria-labelledby="social-youtube"><title id="social-youtube">YouTube</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section>
<section id="advads_ad_widget-2" class="widget dkn-widget"><div class="widget-wrap"><div style="text-align: center; " id="dkn-952284283"><!-- /123618890/d-ros-side-300x600-1 -->
<div id='div-gpt-ad-1511798087708-6' style='width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-6'); });
</script>
</div></div></div></section>
<section id="featured-post-16" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">AGORA</h4>
<article class="post-596130 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/bir-kisim-laik-yurttasin-laiklige-olan-acil-ihtiyaci/" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2015/11/murat-sevinc-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="Bir kısım ‘laik’ yurttaşın, laikliğe olan acil ihtiyacı&#8230;" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2015/11/murat-sevinc-kelle-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2015/11/murat-sevinc-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/bir-kisim-laik-yurttasin-laiklige-olan-acil-ihtiyaci/">Bir kısım ‘laik’ yurttaşın, laikliğe olan acil ihtiyacı&#8230;</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Murat Sevinç</span></span></p></header></article><article class="post-595488 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/ben-ne-soyluyorum-tamburum-ne-caliyor/" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2016/06/levent-gultekin-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="Ben ne söylüyorum, tamburum ne çalıyor?" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2016/06/levent-gultekin-kelle-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2016/06/levent-gultekin-kelle-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2016/06/levent-gultekin-kelle-sb-300x297.jpg 300w, http://www.diken.com.tr/wp-content/uploads/2016/06/levent-gultekin-kelle-sb-e1504789816929.jpg 250w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/ben-ne-soyluyorum-tamburum-ne-caliyor/">Ben ne söylüyorum, tamburum ne çalıyor?</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Levent Gültekin</span></span></p></header></article><article class="post-595411 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/an/" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2016/06/murat-sevinc-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="An&#8230;" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2016/06/murat-sevinc-kelle-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2016/06/murat-sevinc-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/an/">An&#8230;</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Murat Sevinç</span></span></p></header></article></div></section>
<section id="featured-post-58" class="widget featured-content featuredpost"><div class="widget-wrap"></div></section>
<section id="featured-post-48" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">GÜNÜN 11&#8217;İ</h4>
<article class="post-596546 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/serdar-turgut-erdoganla-trumpin-tessadufmus-gibi-bulusmalari-ihtimali-hala-var/">Serdar Turgut: Erdoğan&#8217;la Trump&#8217;ın tessadüfmüş gibi buluşmaları ihtimali hala var</a></h2></header></article><article class="post-596553 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/ahmet-kekec-istikbaldeki-yenilgiyi-simdiden-muharrem-inceye-fatura-ediyor/">Ahmet Kekeç: İstikbaldeki yenilgiyi &#8216;şimdiden&#8217; Muharrem İnce’ye fatura ediyor</a></h2></header></article><article class="post-596555 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/akif-beki-kimler-kur-farkindan-yukunu-tutuyor-onlari-da-ele-vermeyelim-mi/">Akif Beki: Kimler kur farkından yükünü tutuyor, onları da ele vermeyelim mi?</a></h2></header></article><article class="post-596559 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/melih-altinok-herkes-kendi-yukunu-tasimak-zorunda/">Melih Altınok: Herkes kendi yükünü taşımak zorunda</a></h2></header></article><article class="post-596556 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/tunca-bengin-ince-chp-liderligi-icin-kazanma-noktasindaydi/">Tunca Bengin: İnce CHP liderliği için kazanma noktasındaydı</a></h2></header></article><article class="post-596564 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/izzettin-onder-unlu-papazimiz-nedense-olaganustu-kutsal-bir-yaratik-goruntusu-veriyor/">İzzettin Önder: Ünlü papazımız nedense olağanüstü kutsal bir yaratık görüntüsü veriyor</a></h2></header></article><article class="post-596560 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/ibrahim-karagul-ayn-el-arap-tel-abyad-sincarda-acil-ve-cok-kararli-mudahale-alanlarimiz-olmalidir/">İbrahim Karagül: Ayn el Arap, Tel Abyad, Sincar&#8217;da acil ve çok kararlı müdahale alanlarımız olmalıdır</a></h2></header></article><article class="post-596566 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/necati-dogru-konut-disinda-her-seyin-fiyati-artiyor/">Necati Doğru: Konut dışında her şeyin fiyatı artıyor</a></h2></header></article><article class="post-596568 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/isik-kansu-chp-secmeni-gider-tipis-tipis-oyunu-verir/">Işık Kansu: CHP seçmeni gider, tıpış tıpış oyunu verir!</a></h2></header></article><article class="post-596572 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/taha-akyol-yeniden-reform-yoluna-girilirse-ekonomide-turkiyenin-eli-guclenir/">Taha Akyol: Yeniden reform yoluna girilirse ekonomide Türkiye’nin eli güçlenir</a></h2></header></article><article class="post-596573 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/ilhan-cihaner-ihtiyacimiz-olan-tutarli-bir-ceza-adalet-reformudur/">İlhan Cihaner: İhtiyacımız olan tutarlı bir Ceza Adalet Reformudur</a></h2></header></article></div></section>
<section id="featured-post-25" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">BİR SÖZ</h4>
<article class="post-119206 post type-post status-publish format-standard category-bir-soz entry"><div class="entry-content"><p>“Bazıları, bazı şeylerin bazı yerlerde yayınlanmasını istemez. İşte o şeylere haber diyoruz.”</p>
<p>John KEANE,  Siyaset Bilimi Profesörü</p>
</div></article></div></section>
<section id="featured-post-18" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">BİR SAYI</h4>
<article class="post-527398 post type-post status-publish format-standard category-bir-sayi entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/3-milyon-500-bin/">3 milyon 500 bin</a></h2></header><div class="entry-content"><p>Ekim 2017 itibariyle Türkiye&#8217;deki toplam işsiz sayısı.</p>
</div></article></div></section>
</aside></div><aside class="sidebar sidebar-secondary widget-area" role="complementary" aria-label="Secondary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="featured-post-36" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-596579 post type-post status-publish format-standard has-post-thumbnail category-aktuel entry"><a href="http://www.diken.com.tr/polis-meydana-yaklastirmadi-cumartesi-annelerinin-eylemine-yine-izin-yok/" class="alignnone" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2018/09/cumartesi-anneleri1-sb-150x150.jpg" class="entry-image attachment-post" alt="Polis meydana yaklaştırmadı: Cumartesi Anneleri&#8217;nin eylemine yine izin yok" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2018/09/cumartesi-anneleri1-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2018/09/cumartesi-anneleri1-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/polis-meydana-yaklastirmadi-cumartesi-annelerinin-eylemine-yine-izin-yok/">Polis meydana yaklaştırmadı: Cumartesi Anneleri&#8217;nin eylemine yine izin yok</a></h2></header></article><article class="post-596592 post type-post status-publish format-standard has-post-thumbnail category-aktuel entry"><a href="http://www.diken.com.tr/hdp-dahil-chp-yerel-secimde-parti-disindan-adaylara-ve-ittifaklara-kapi-acti/" class="alignnone" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2018/09/chp-hdp-sb-150x150.jpg" class="entry-image attachment-post" alt="HDP dahil: CHP yerel seçimde &#8216;parti dışından&#8217; adaylara ve ittifaklara kapı açtı" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2018/09/chp-hdp-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2018/09/chp-hdp-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/hdp-dahil-chp-yerel-secimde-parti-disindan-adaylara-ve-ittifaklara-kapi-acti/">HDP dahil: CHP yerel seçimde &#8216;parti dışından&#8217; adaylara ve ittifaklara kapı açtı</a></h2></header></article><article class="post-596584 post type-post status-publish format-standard has-post-thumbnail category-aktuel entry"><a href="http://www.diken.com.tr/elektrik-ve-dogalgaza-erkenden-zam-geldi/" class="alignnone" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2018/07/elektrik_enerji_sb-150x150.jpg" class="entry-image attachment-post" alt="Elektrik ve doğalgaza &#8216;erkenden&#8217; zam geldi!" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2018/07/elektrik_enerji_sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2018/07/elektrik_enerji_sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/elektrik-ve-dogalgaza-erkenden-zam-geldi/">Elektrik ve doğalgaza &#8216;erkenden&#8217; zam geldi!</a></h2></header></article><article class="post-596578 post type-post status-publish format-standard has-post-thumbnail category-aktuel entry"><a href="http://www.diken.com.tr/kur-artisi-sonrasi-ihracat-yuzde-6-5-ithalat-yuzde-22-5-dis-ticaret-hacmi-yuzde-16-dustu/" class="alignnone" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2018/07/renault-fabrikasb-150x150.jpg" class="entry-image attachment-post" alt="Kur artışı sonrası: İhracat yüzde 6.5, ithalat yüzde 22.5, dış ticaret hacmi yüzde 16 düştü" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2018/07/renault-fabrikasb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2018/07/renault-fabrikasb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/kur-artisi-sonrasi-ihracat-yuzde-6-5-ithalat-yuzde-22-5-dis-ticaret-hacmi-yuzde-16-dustu/">Kur artışı sonrası: İhracat yüzde 6.5, ithalat yüzde 22.5, dış ticaret hacmi yüzde 16 düştü</a></h2></header></article><article class="post-596528 post type-post status-publish format-standard has-post-thumbnail category-aktuel entry"><a href="http://www.diken.com.tr/kadina-saldiriya-yolcular-basimizi-belaya-mi-sokalim-diyerek-mudahale-etmemis/" class="alignnone" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2018/09/nazan-saldiri-sb-150x150.jpg" class="entry-image attachment-post" alt="Kadına saldırıya yolcular &#8216;Başımızı belaya mı sokalım&#8217; diyerek müdahale etmemiş!" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2018/09/nazan-saldiri-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2018/09/nazan-saldiri-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/kadina-saldiriya-yolcular-basimizi-belaya-mi-sokalim-diyerek-mudahale-etmemis/">Kadına saldırıya yolcular &#8216;Başımızı belaya mı sokalım&#8217; diyerek müdahale etmemiş!</a></h2></header></article></div></section>
<section id="featured-post-39" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-596544 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/doviz-yukselince-maliyet-iki-katina-cikmis-ayrinti-yayinlari-kitaplarina-zam-yapti/" class="aligncenter" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2018/09/ayrinti-sb-150x150.jpg" class="entry-image attachment-post" alt="Döviz yükselince maliyet iki katına çıkmış: Ayrıntı Yayınları, kitaplarına zam yaptı" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2018/09/ayrinti-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2018/09/ayrinti-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/doviz-yukselince-maliyet-iki-katina-cikmis-ayrinti-yayinlari-kitaplarina-zam-yapti/">Döviz yükselince maliyet iki katına çıkmış: Ayrıntı Yayınları, kitaplarına zam yaptı</a></h2></header></article><article class="post-596519 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/bayram-tatili-verisi-kredi-kartiyla-6-1-milyar-lira-odeme-yapildi/" class="aligncenter" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2016/02/tatil-sb-150x150.jpg" class="entry-image attachment-post" alt="Bayram tatili verisi: Kredi kartıyla 6.1 milyar lira ödeme yapıldı" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2016/02/tatil-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2016/02/tatil-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/bayram-tatili-verisi-kredi-kartiyla-6-1-milyar-lira-odeme-yapildi/">Bayram tatili verisi: Kredi kartıyla 6.1 milyar lira ödeme yapıldı</a></h2></header></article><article class="post-596445 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/bimden-urunler-sahte-diye-ihtarname-ceken-applea-bilirkisi-urunler-orijinal-dedi/" class="aligncenter" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2018/08/bim-magaza-sb-150x150.jpg" class="entry-image attachment-post" alt="BİM&#8217;den &#8216;Ürünler sahte&#8217; diye ihtarname çeken Apple&#8217;a: Bilirkişi &#8216;Orijinal&#8217; dedi" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2018/08/bim-magaza-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2018/08/bim-magaza-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/bimden-urunler-sahte-diye-ihtarname-ceken-applea-bilirkisi-urunler-orijinal-dedi/">BİM&#8217;den &#8216;Ürünler sahte&#8217; diye ihtarname çeken Apple&#8217;a: Bilirkişi &#8216;Orijinal&#8217; dedi</a></h2></header></article><article class="post-596426 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/ekonomide-diyanet-de-topa-girdi-zamlar-ve-stokculuk-cuma-hutbesinde/" class="aligncenter" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2016/12/para-sb-150x150.jpg" class="entry-image attachment-post" alt="Ekonomide Diyanet de topa girdi: Zamlar ve stokçuluk cuma hutbesinde" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2016/12/para-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2016/12/para-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/ekonomide-diyanet-de-topa-girdi-zamlar-ve-stokculuk-cuma-hutbesinde/">Ekonomide Diyanet de topa girdi: Zamlar ve stokçuluk cuma hutbesinde</a></h2></header></article></div></section>
</aside></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="http://www.diken.com.tr/" itemprop="url">VİTRİN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" href="http://www.diken.com.tr/kategori/aktuel/" itemprop="url">AKTÜEL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" href="http://www.diken.com.tr/kategori/analiz/" itemprop="url">ANALİZ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" href="http://www.diken.com.tr/kategori/dunya/" itemprop="url">DÜNYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" href="http://www.diken.com.tr/kategori/medya/" itemprop="url">MEDYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" href="http://www.diken.com.tr/kategori/keyif/" itemprop="url">KEYİF</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" href="http://www.diken.com.tr/kategori/agora/" itemprop="url">AGORA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-509723"><a target="_blank" href="http://www.diken.com.tr/kategori/sarraf-davasi/" itemprop="url">SARRAF DAVASI</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-4435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4435"><a href="http://www.diken.com.tr/kategori/agora/" itemprop="url">AGORA</a></li>
<li id="menu-item-4436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4436"><a href="http://www.diken.com.tr/kategori/dikene-takilanlar/" itemprop="url">DİKEN&#8217;E TAKILANLAR</a></li>
<li id="menu-item-4438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4438"><a href="http://www.diken.com.tr/kategori/manset/" itemprop="url">BİRİNCİ SAYFALAR</a></li>
<li id="menu-item-4437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4437"><a href="http://www.diken.com.tr/kategori/diken11/" itemprop="url">GÜNÜN 11&#8217;i</a></li>
<li id="menu-item-4440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4440"><a href="http://www.diken.com.tr/kategori/gecebaski/" itemprop="url">AKŞAM POSTASI</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-7830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7830"><a href="http://www.diken.com.tr/bu-gazete/" itemprop="url">BU GAZETE&#8230;</a></li>
<li id="menu-item-4452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4452"><a href="http://www.diken.com.tr/kunye/" itemprop="url">KÜNYE</a></li>
<li id="menu-item-4451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4451"><a href="http://www.diken.com.tr/iletisim/" itemprop="url">İLETİŞİM</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-4 footer-widget-area"><section id="simple-social-icons-4" class="widget simple-social-icons"><div class="widget-wrap"><ul class="alignleft"><li class="ssi-email"><a href="/cdn-cgi/l/email-protection#92fbfcf4fdd2f6fbf9f7fcbcf1fdffbce6e0" target="_blank"><svg role="img" class="social-email" aria-labelledby="social-email"><title id="social-email">Email</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-email"></use></svg></a></li><li class="ssi-facebook"><a href="https://www.facebook.com/Dikencomtr" target="_blank"><svg role="img" class="social-facebook" aria-labelledby="social-facebook"><title id="social-facebook">Facebook</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-gplus"><a href="https://plus.google.com/+DikenTr-Haber" target="_blank"><svg role="img" class="social-gplus" aria-labelledby="social-gplus"><title id="social-gplus">Google+</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-gplus"></use></svg></a></li><li class="ssi-pinterest"><a href="http://www.pinterest.com/dikencomtr" target="_blank"><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest"><title id="social-pinterest">Pinterest</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li class="ssi-rss"><a href="http://www.diken.com.tr/feed/" target="_blank"><svg role="img" class="social-rss" aria-labelledby="social-rss"><title id="social-rss">RSS</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/dikencomtr" target="_blank"><svg role="img" class="social-twitter" aria-labelledby="social-twitter"><title id="social-twitter">Twitter</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-vimeo"><a href="https://vimeo.com/dikencomtr" target="_blank"><svg role="img" class="social-vimeo" aria-labelledby="social-vimeo"><title id="social-vimeo">Vimeo</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-vimeo"></use></svg></a></li><li class="ssi-youtube"><a href="http://www.youtube.com/user/DikenTv" target="_blank"><svg role="img" class="social-youtube" aria-labelledby="social-youtube"><title id="social-youtube">YouTube</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section>
</div><div class="widget-area footer-widgets-5 footer-widget-area"><section id="widget_sp_image-2" class="widget widget_sp_image"><div class="widget-wrap"><img width="250" height="413" alt="Diken &#039;Yılın Internet Gazetesi&#039; ödülünü kazandı..." class="attachment-full aligncenter" style="max-width: 100%;" srcset="http://www.diken.com.tr/wp-content/uploads/2014/06/odul-diken.jpg 250w, http://www.diken.com.tr/wp-content/uploads/2014/06/odul-diken-181x300.jpg 181w" sizes="(max-width: 250px) 100vw, 250px" src="http://www.diken.com.tr/wp-content/uploads/2014/06/odul-diken.jpg" /></div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>"Genç gazeteci arkadaşlarıma! Bu meslek yorucu bir meslektir. Ama, insan büyük bir zevkle çalışır. Kalemine daima efendi kal, uşak olmamaya gayret et. Mecbur kalırsan kır, sakın satma." Sedat Simavi</p></div></footer></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		var advanced_ads_ga_UID = '';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();		
		</script><script type='text/javascript'>jQuery(document).ready(function($) {$(".flexslider").flexslider({controlsContainer: "#genesis-responsive-slider",animation: "slide",directionNav: 1,controlNav: 1,animationDuration: 800,slideshowSpeed: 10000    });  });</script><script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.3.1.2'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/js/jquery.flexslider.js?ver=0.9.5'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
</body></html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Fragment Caching 3/7 fragments using disk

Served from: diken.com.tr @ 2018-09-01 22:06:34 by W3 Total Cache
-->