<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="dailymotion-domain-verification" content="dmzuqem9wwllky3qd" />
			<style type="text/css">
				.slide-excerpt { width: 100%; }
				.slide-excerpt { top: 0; }
				.slide-excerpt { left: 0; }
				.flexslider { max-width: 737px; max-height: 400px; }
				.slide-image { max-height: 400px; }
			</style>
	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Uluslararası Af Örgütü: DSÖ&#039;den çekilen Trump, insan hayatını piyon olarak kullanıyor - Diken</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.diken.com.tr/uluslararasi-af-orgutu-dsoden-cekilen-trump-insan-hayatini-piyon-olarak-kullaniyor/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Uluslararası Af Örgütü: DSÖ&#039;den çekilen Trump, insan hayatını piyon olarak kullanıyor - Diken" />
	<meta property="og:description" content="Uluslararası Af Örgütü, ABD Başkanı Donald Trump&#039;ın Dünya Sağlık Örgütü&#039;ne (DSÖ) desteğini sonlandırma kararını eleştirerek, &quot;Trump yönetimi, insanların hayatını kötü tasarlanmış politik bir manevranın piyonu olarak kullanıyor&quot; değerlendirmesinde bulundu." />
	<meta property="og:url" content="http://www.diken.com.tr/uluslararasi-af-orgutu-dsoden-cekilen-trump-insan-hayatini-piyon-olarak-kullaniyor/" />
	<meta property="og:site_name" content="Diken" />
	<meta property="article:publisher" content="https://www.facebook.com/Dikencomtr/" />
	<meta property="article:published_time" content="2020-07-09T11:56:49+00:00" />
	<meta property="article:modified_time" content="2020-07-09T11:56:50+00:00" />
	<meta property="og:image" content="http://www.diken.com.tr/wp-content/uploads/2020/04/trump-dso-kopyası-1.jpg" />
	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="400" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@dikencomtr" />
	<meta name="twitter:site" content="@dikencomtr" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.diken.com.tr/#organization","name":"Diken","url":"http://www.diken.com.tr/","sameAs":["https://www.facebook.com/Dikencomtr/","https://www.instagram.com/dikencomtr/","https://www.youtube.com/user/DikenTv","https://tr.pinterest.com/dikencomtr/","https://twitter.com/dikencomtr"],"logo":{"@type":"ImageObject","@id":"http://www.diken.com.tr/#logo","inLanguage":"en-US","url":"http://www.diken.com.tr/wp-content/uploads/2014/08/diken-logo.png","width":512,"height":512,"caption":"Diken"},"image":{"@id":"http://www.diken.com.tr/#logo"}},{"@type":"WebSite","@id":"http://www.diken.com.tr/#website","url":"http://www.diken.com.tr/","name":"Diken","description":"Yaramazlara biraz batar!","publisher":{"@id":"http://www.diken.com.tr/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://www.diken.com.tr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"http://www.diken.com.tr/uluslararasi-af-orgutu-dsoden-cekilen-trump-insan-hayatini-piyon-olarak-kullaniyor/#primaryimage","inLanguage":"en-US","url":"http://www.diken.com.tr/wp-content/uploads/2020/04/trump-dso-kopyas\u0131-1.jpg","width":740,"height":400},{"@type":"WebPage","@id":"http://www.diken.com.tr/uluslararasi-af-orgutu-dsoden-cekilen-trump-insan-hayatini-piyon-olarak-kullaniyor/#webpage","url":"http://www.diken.com.tr/uluslararasi-af-orgutu-dsoden-cekilen-trump-insan-hayatini-piyon-olarak-kullaniyor/","name":"Uluslararas\u0131 Af \u00d6rg\u00fct\u00fc: DS\u00d6'den \u00e7ekilen Trump, insan hayat\u0131n\u0131 piyon olarak kullan\u0131yor - Diken","isPartOf":{"@id":"http://www.diken.com.tr/#website"},"primaryImageOfPage":{"@id":"http://www.diken.com.tr/uluslararasi-af-orgutu-dsoden-cekilen-trump-insan-hayatini-piyon-olarak-kullaniyor/#primaryimage"},"datePublished":"2020-07-09T11:56:49+00:00","dateModified":"2020-07-09T11:56:50+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["http://www.diken.com.tr/uluslararasi-af-orgutu-dsoden-cekilen-trump-insan-hayatini-piyon-olarak-kullaniyor/"]}]},{"@type":"Article","@id":"http://www.diken.com.tr/uluslararasi-af-orgutu-dsoden-cekilen-trump-insan-hayatini-piyon-olarak-kullaniyor/#article","isPartOf":{"@id":"http://www.diken.com.tr/uluslararasi-af-orgutu-dsoden-cekilen-trump-insan-hayatini-piyon-olarak-kullaniyor/#webpage"},"author":{"@id":"http://www.diken.com.tr/#/schema/person/bb73dfb7a8cfa67b767a7f4a95714a33"},"headline":"Uluslararas\u0131 Af \u00d6rg\u00fct\u00fc: DS\u00d6&#8217;den \u00e7ekilen Trump, insan hayat\u0131n\u0131 piyon olarak kullan\u0131yor","datePublished":"2020-07-09T11:56:49+00:00","dateModified":"2020-07-09T11:56:50+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.diken.com.tr/uluslararasi-af-orgutu-dsoden-cekilen-trump-insan-hayatini-piyon-olarak-kullaniyor/#webpage"},"publisher":{"@id":"http://www.diken.com.tr/#organization"},"image":{"@id":"http://www.diken.com.tr/uluslararasi-af-orgutu-dsoden-cekilen-trump-insan-hayatini-piyon-olarak-kullaniyor/#primaryimage"},"articleSection":"D\u00fcnya","inLanguage":"en-US"},{"@type":["Person"],"@id":"http://www.diken.com.tr/#/schema/person/bb73dfb7a8cfa67b767a7f4a95714a33","name":"Yasin Sofuo\u011flu","image":{"@type":"ImageObject","@id":"http://www.diken.com.tr/#personlogo","inLanguage":"en-US","url":"http://2.gravatar.com/avatar/8ce059baf3cf91b0bf3bb7795cdd07c5?s=96&d=blank&r=g","caption":"Yasin Sofuo\u011flu"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Feed" href="http://www.diken.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Comments Feed" href="http://www.diken.com.tr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diken.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- diken.com.tr is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='news-pro-theme-css'  href='http://www.diken.com.tr/wp-content/themes/news-pro-diken/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.diken.com.tr/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-ads-layer-fancybox-css-css'  href='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.diken.com.tr/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='http://www.diken.com.tr/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-printstyle-plus-css'  href='http://www.diken.com.tr/wp-content/plugins/genesis-printstyle-plus/css/print-html5.min.css?ver=1543621862' type='text/css' media='print' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.diken.com.tr/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='slider_styles-css'  href='http://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/assets/style.css?ver=1.0.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.18.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.8.1'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.8.1'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/themes/news-pro-diken/js/responsive-menu.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"http:\/\/www.diken.com.tr\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.8.1'></script>
<link rel='https://api.w.org/' href='http://www.diken.com.tr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diken.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diken.com.tr/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.diken.com.tr/?p=843467' />
<link rel="alternate" type="application/json+oembed" href="http://www.diken.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diken.com.tr%2Fuluslararasi-af-orgutu-dsoden-cekilen-trump-insan-hayatini-piyon-olarak-kullaniyor%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diken.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diken.com.tr%2Fuluslararasi-af-orgutu-dsoden-cekilen-trump-insan-hayatini-piyon-olarak-kullaniyor%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<meta name="p:domain_verify" content="d0d93e842dd63a251bbdf015f1189773"/>

<style type="text/css">.site-title a { background: url(http://www.diken.com.tr/wp-content/uploads/2014/06/logo260x90.jpg) no-repeat !important; }</style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-47112456-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-47112456-1');
</script>


<style type="text/css">
/* HC CSS edits */
#featured-post-49, #featured-post-16, #featured-post-48, #featured-post-25, #featured-post-18 {margin-bottom: -20px;}
#featured-post-53 {text-align: center;}
#featured-post-36 {margin-bottom: -35px;}
.footer-widgets {position: relative;}
.site-footer {padding: 40px 20px;}
.right.search {margin-right: 10px;}
.wp-post-navigation {padding: 0 20px;}
.wp-post-navigation-pre a, .wp-post-navigation-next a {color:#333;}
.wp-post-navigation-pre a:hover, .wp-post-navigation-next a:hover {color:#faa61a;}
.wp-post-navigation-pre {float: left; width: 50%; padding-right: 10px; border-right: 1px solid #e3e3e3; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-pre::before {content: "<"; font-size: 10px;}
.wp-post-navigation-next {float: right; width: 50%; padding-left: 10px; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-next::after {content: ">"; font-size: 10px;}
.entry-meta-yazar {color: #999; font-size:13px;}
.archive-pagination.pagination {text-align: center;}
</style>


<link href="https://fonts.googleapis.com/css?family=Merriweather:300,400,700|Open+Sans:700&amp;subset=latin-ext" rel="stylesheet">

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>

var isMobile = false;
if (navigator.userAgent.match(/Android/i) || navigator.userAgent.match(/webOS/i) || navigator.userAgent.match(/iPhone/i) ||
	navigator.userAgent.match(/iPad/i) || navigator.userAgent.match(/iPod/i) || navigator.userAgent.match(/BlackBerry/i) ||
	navigator.userAgent.match(/Windows Phone/i)) {
	isMobile = true;
}

  googletag.cmd.push(function() {
    
    googletag.defineSlot('/123618890/d-beforepost-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1511798087708-1').addService(googletag.pubads());

    googletag.defineSlot('/123618890/d-midpost-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1511798087708-3').addService(googletag.pubads());

googletag.defineSlot('/123618890/d-midpost2-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1520344959832-0').addService(googletag.pubads());

/* googletag.defineSlot('/123618890/d-afterpost-300x250', [300, 250], 'div-gpt-ad-1511798087708-0').addService(googletag.pubads()); */

       
 if(isMobile === false)
    {    
    
 googletag.defineSlot('/123618890/d-ros-masthead-970x90', [[970, 90], [728, 90]], 'div-gpt-ad-1511798087708-5').addService(googletag.pubads());
    googletag.defineSlot('/123618890/d-ros-masthead-970x250', [[970, 250], [970, 90], [728, 90]],  'div-gpt-ad-1511798087708-4').addService(googletag.pubads());
   googletag.defineSlot('/123618890/d-ros-side-300x600-1', [[160, 600], [120, 600], [300, 600], [240, 400], [300, 250]], 'div-gpt-ad-1570034523399-0').addService(googletag.pubads());
    googletag.defineSlot('/123618890/d-home-728x90', [728, 90], 'div-gpt-ad-1511798087708-2').addService(googletag.pubads());
    
    }
    
    if(isMobile === true)
    {
    

    googletag.defineSlot('/123618890/m-vitrin1-300x250', [300, 250], 'div-gpt-ad-1551994789703-0').addService(googletag.pubads());
    googletag.defineSlot('/123618890/m-vitrin2-300x250', [300, 250], 'div-gpt-ad-1511803235485-1').addService(googletag.pubads());
googletag.defineSlot('/123618890/m-300x100', [[320, 100], [320, 50], [300, 100]], 'div-gpt-ad-1495445007097-0').addService(googletag.pubads());
    
    }
    
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/diken/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<link rel="icon" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-270x270.png" />
</head>
<body class="post-template-default single single-post postid-843467 single-format-standard custom-header header-image header-full-width sidebar-content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-visible news-pro-orange"><div class="site-container"><div class="dkn-genesis-tepe-desktop" style="text-align: center; margin-bottom: 8px; " id="dkn-2028442785"><center>
<!-- /123618890/d-ros-masthead-970x90 -->
<div id='div-gpt-ad-1511798087708-5' style='width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-5'); });
</script>
</div>
</center></div><link href="http://www.diken.com.tr/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="http://www.diken.com.tr/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
<link href="http://www.diken.com.tr/apple-touch-icon-167x167.png" rel="apple-touch-icon" sizes="167x167" />
<link href="http://www.diken.com.tr/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
<link href="http://www.diken.com.tr/icon-hires.png" rel="icon" sizes="192x192" />
<link href="http://www.diken.com.tr/icon-normal.png" rel="icon" sizes="128x128" />
<nav class="nav-secondary" aria-label="Secondary"><div class="wrap"><ul id="menu-top-menu" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-11375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11375"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/9-soruda/"><span >9 SORUDA</span></a></li>
<li id="menu-item-11376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11376"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/diken-ozel/"><span >DİKEN ÖZEL</span></a></li>
<li id="menu-item-19363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19363"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/diken11/"><span >GÜNÜN 11&#8217;i</span></a></li>
<li id="menu-item-33796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33796"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/dikene-takilanlar/"><span >DİKENLİK</span></a></li>
<li id="menu-item-93966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93966"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/gecebaski/"><span >AKŞAM POSTASI</span></a></li>
<li id="menu-item-367264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367264"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/vpn-haber/"><span >VPN HABER</span></a></li>
<li id="menu-item-32476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32476"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/english/"><span >ENGLISH</span></a></li>
</ul></div></nav><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="http://www.diken.com.tr/">Diken</a></p><p class="site-description">Yaramazlara biraz batar!</p></div></div></header><nav class="nav-primary" aria-label="Main"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="http://www.diken.com.tr/"><span >VİTRİN</span></a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/aktuel/"><span >AKTÜEL</span></a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/analiz/"><span >ANALİZ</span></a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/dunya/"><span >DÜNYA</span></a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/medya/"><span >MEDYA</span></a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/keyif/"><span >KEYİF</span></a></li>
<li id="menu-item-5743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/agora/"><span >AGORA</span></a></li>
<li id="menu-item-602242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602242"><a href="http://www.diken.com.tr/kategori/sanat/"><span >SANAT</span></a></li>
<li id="menu-item-699472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-699472"><a href="http://www.diken.com.tr/kategori/sanat/gunun-eseri/"><span >GÜNÜN ESERİ</span></a></li>
</ul></div></nav><div class="site-inner"><div class="dkn-genesis-tepe" style="text-align: center; " id="dkn-1828159393"><!-- /123618890/m-300x100 -->
<div id='div-gpt-ad-1495445007097-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495445007097-0'); });
</script>
</div>
</div><div class="dkn-masthead-970x250" style="text-align: center; margin-top: 5px; margin-bottom: 5px; " id="dkn-1627166661"><center>
<!-- /123618890/d-ros-masthead-970x250 -->
<div id='div-gpt-ad-1511798087708-4' style='width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-4'); });
</script>
</div>
</center></div><div class="content-sidebar-wrap"><main class="content"><article class="post-843467 post type-post status-publish format-standard has-post-thumbnail category-dunya entry"><header class="entry-header"><h1 class="entry-title">Uluslararası Af Örgütü: DSÖ&#8217;den çekilen Trump, insan hayatını piyon olarak kullanıyor</h1>
<p class="entry-meta"><time class="entry-time">09/07/2020</time> <time class="entry-time">14:56</time> </p></header><div class="dkn-beforepost" style="text-align: center; " id="dkn-2004818718"><center>
<!-- /123618890/d-beforepost-300x250 -->
<div id='div-gpt-ad-1511798087708-1' style='margin-bottom:5px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-1'); });
</script>
</div>
</center>
</div><div class="entry-content"><div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="http://www.diken.com.tr/uluslararasi-af-orgutu-dsoden-cekilen-trump-insan-hayatini-piyon-olarak-kullaniyor/" data-a2a-title="Uluslararası Af Örgütü: DSÖ’den çekilen Trump, insan hayatını piyon olarak kullanıyor"><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fuluslararasi-af-orgutu-dsoden-cekilen-trump-insan-hayatini-piyon-olarak-kullaniyor%2F&amp;linkname=Uluslararas%C4%B1%20Af%20%C3%96rg%C3%BCt%C3%BC%3A%20DS%C3%96%E2%80%99den%20%C3%A7ekilen%20Trump%2C%20insan%20hayat%C4%B1n%C4%B1%20piyon%20olarak%20kullan%C4%B1yor" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pocket" href="https://www.addtoany.com/add_to/pocket?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fuluslararasi-af-orgutu-dsoden-cekilen-trump-insan-hayatini-piyon-olarak-kullaniyor%2F&amp;linkname=Uluslararas%C4%B1%20Af%20%C3%96rg%C3%BCt%C3%BC%3A%20DS%C3%96%E2%80%99den%20%C3%A7ekilen%20Trump%2C%20insan%20hayat%C4%B1n%C4%B1%20piyon%20olarak%20kullan%C4%B1yor" title="Pocket" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fuluslararasi-af-orgutu-dsoden-cekilen-trump-insan-hayatini-piyon-olarak-kullaniyor%2F&amp;linkname=Uluslararas%C4%B1%20Af%20%C3%96rg%C3%BCt%C3%BC%3A%20DS%C3%96%E2%80%99den%20%C3%A7ekilen%20Trump%2C%20insan%20hayat%C4%B1n%C4%B1%20piyon%20olarak%20kullan%C4%B1yor" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fuluslararasi-af-orgutu-dsoden-cekilen-trump-insan-hayatini-piyon-olarak-kullaniyor%2F&amp;linkname=Uluslararas%C4%B1%20Af%20%C3%96rg%C3%BCt%C3%BC%3A%20DS%C3%96%E2%80%99den%20%C3%A7ekilen%20Trump%2C%20insan%20hayat%C4%B1n%C4%B1%20piyon%20olarak%20kullan%C4%B1yor" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fuluslararasi-af-orgutu-dsoden-cekilen-trump-insan-hayatini-piyon-olarak-kullaniyor%2F&amp;linkname=Uluslararas%C4%B1%20Af%20%C3%96rg%C3%BCt%C3%BC%3A%20DS%C3%96%E2%80%99den%20%C3%A7ekilen%20Trump%2C%20insan%20hayat%C4%B1n%C4%B1%20piyon%20olarak%20kullan%C4%B1yor" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fuluslararasi-af-orgutu-dsoden-cekilen-trump-insan-hayatini-piyon-olarak-kullaniyor%2F&amp;linkname=Uluslararas%C4%B1%20Af%20%C3%96rg%C3%BCt%C3%BC%3A%20DS%C3%96%E2%80%99den%20%C3%A7ekilen%20Trump%2C%20insan%20hayat%C4%B1n%C4%B1%20piyon%20olarak%20kullan%C4%B1yor" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fuluslararasi-af-orgutu-dsoden-cekilen-trump-insan-hayatini-piyon-olarak-kullaniyor%2F&amp;linkname=Uluslararas%C4%B1%20Af%20%C3%96rg%C3%BCt%C3%BC%3A%20DS%C3%96%E2%80%99den%20%C3%A7ekilen%20Trump%2C%20insan%20hayat%C4%B1n%C4%B1%20piyon%20olarak%20kullan%C4%B1yor" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fuluslararasi-af-orgutu-dsoden-cekilen-trump-insan-hayatini-piyon-olarak-kullaniyor%2F&amp;linkname=Uluslararas%C4%B1%20Af%20%C3%96rg%C3%BCt%C3%BC%3A%20DS%C3%96%E2%80%99den%20%C3%A7ekilen%20Trump%2C%20insan%20hayat%C4%B1n%C4%B1%20piyon%20olarak%20kullan%C4%B1yor" title="Push to Kindle" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fuluslararasi-af-orgutu-dsoden-cekilen-trump-insan-hayatini-piyon-olarak-kullaniyor%2F&amp;linkname=Uluslararas%C4%B1%20Af%20%C3%96rg%C3%BCt%C3%BC%3A%20DS%C3%96%E2%80%99den%20%C3%A7ekilen%20Trump%2C%20insan%20hayat%C4%B1n%C4%B1%20piyon%20olarak%20kullan%C4%B1yor" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fuluslararasi-af-orgutu-dsoden-cekilen-trump-insan-hayatini-piyon-olarak-kullaniyor%2F&amp;linkname=Uluslararas%C4%B1%20Af%20%C3%96rg%C3%BCt%C3%BC%3A%20DS%C3%96%E2%80%99den%20%C3%A7ekilen%20Trump%2C%20insan%20hayat%C4%B1n%C4%B1%20piyon%20olarak%20kullan%C4%B1yor" title="Facebook" rel="nofollow noopener" target="_blank"></a></div></div>
<p>Uluslararası Af Örgütü (AI), ABD Başkanı Donald Trump&#8217;ın Dünya Sağlık Örgütü&#8217;ne (DSÖ) desteğini sonlandırma kararını eleştirdi: <strong>&#8220;Trump yönetimi, insanların hayatını kötü tasarlanmış politik bir manevranın piyonu olarak kullanıyor.&#8221; </strong></p>



<figure class="wp-block-image size-large"><img src="http://www.diken.com.tr/wp-content/uploads/2020/04/trump-dso.jpg" alt="" class="wp-image-808859" srcset="http://www.diken.com.tr/wp-content/uploads/2020/04/trump-dso.jpg 740w, http://www.diken.com.tr/wp-content/uploads/2020/04/trump-dso-300x162.jpg 300w" sizes="(max-width: 740px) 100vw, 740px" /></figure>



<p>Trump 14 Nisan’da DSÖ’yü Çin’in corona virüsü salgınıyla ilgili ‘<strong>dezenformasyonunu’</strong>&nbsp;yaymakla suçlayarak ABD’nin örgüte sağladığı fonu askıya almıştı.</p><div class="dkn-orta" style="text-align: center; margin-top: 5px; margin-bottom: 10px; " id="dkn-1428044948"><div class="dkn-adlabel">Reklam</div><center>
<!-- /123618890/d-midpost-300x250 -->
<div id='div-gpt-ad-1511798087708-3' style='margin-bottom:5px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-3'); });
</script>
</div>
</center>
</div><br style="clear: both; display: block; float: none;"/>



<p>DSÖ suçlamaları reddederken Çin de yürüttükleri çalışmaların şeffaf ve açık olduğunu belirtmişti.</p>



<h4>&#8216;DSÖ&#8217;yü baltalıyor&#8217;</h4>



<p>Uluslararası Af Örgütü&#8217;nün ekonomik, sosyal ve kültürel danışmanı Sanhita Ambast, ABD&#8217;nin DSÖ&#8217;den çekilme ve örgüte fon aktarımını kesme kararını <a aria-label="undefined (opens in a new tab)" href="https://www.amnesty.org/en/latest/news/2020/07/trump-who-withdrawal-devastating-blow-to-global-health/" target="_blank" rel="noreferrer noopener">eleştirdi</a>. </p>



<p>Ambast açıklamasında şu ifadeleri kullandı: <strong>&#8220;Bu, küresel pandeminin ortasında DSÖ&#8217;nün çalışmalarını baltalayacak düşüncesiz bir girişimdir. Trump yönetimi insanların hayatını kötü tasarlanmış politik bir manevranın piyonları olarak kullanıyor.&#8221;&nbsp;</strong></p><div class="dkn-orta2" style="text-align: center; margin-top: 5px; margin-bottom: 10px; " id="dkn-2001659608"><div class="dkn-adlabel">Reklam</div><center>
<!-- /123618890/d-midpost2-300x250 -->
<div id='div-gpt-ad-1520344959832-0' style='margin-bottom:5px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520344959832-0'); });
</script>
</div>
</center></div>



<h4>&#8216;Tüm çabalar finanse edilmeli&#8217;</h4>



<p>ABD&#8217;nin kararının pandemiyle mücadelede olumsuz etki yaratacağını belirten AI yetkilisi, uluslararası kamuoyuna çağrıda bulundu: <strong>&#8220;Uluslararası kamuoyu birlikte çalışırsa virüsü kontrol altına alabilir ve herkesin yeterli sağlık hizmetine ulaşmasını sağlayabiliriz. Tüm ülkeleri küresel pandemi ve diğer sağlık krizlerine karşı çabaların iyi şekilde finanse edilmesi için adım atmaya çağırıyoruz.&#8221; </strong></p>



<h4>&#8216;Yeniden gözden geçirin&#8217;</h4>



<p>Ambast, Trump yönetiminin DSÖ&#8217;ye yönelik eleştirilerine değinerek şu değerlendirmelerde bulundu: <strong>&#8220;Trump, DSÖ&#8217;yü pandemiyi iyi yönetememekle suçluyor. ABD böylesine önemli bir dönemde örgütten çekilmek yerine endişeleriyle ilgili DSÖ&#8217;yle iletişim halinde olmalı. Son zamanlarda görülen uluslararası anlaşma ve kuruluşlardan çekilme kararları insanların haklarını riske atan girişimler. Trump yönetimini kararını yeniden gözden geçirmeye ve ABD&#8217;yi hala toplum sağlığını korumaya kararlı olduğunu göstermeye çağırıyoruz.&#8221;</strong></p>



<h4><a aria-label="undefined (opens in a new tab)" href="http://www.diken.com.tr/trump-dsoden-cekildigine-dair-kongreyi-bilgilendirdi/" target="_blank" rel="noreferrer noopener">Trump, DSÖ’den çekildiğine dair Kongre’yi bilgilendirdi</a></h4>



<h4><a href="http://www.diken.com.tr/trumptan-dsoye-fon-tehdidi-30-gunde-gereken-adimlari-atmazsaniz-keseriz/" target="_blank" rel="noreferrer noopener">Trump’tan DSÖ’ye fon tehdidi: 30 günde gereken adımları atmazsanız keseriz</a></h4>



<h4><a href="http://www.diken.com.tr/ab-trumpin-pandemi-sirasinda-dsoye-fonu-kesmesi-hakli-cikarilamaz/">AB: Trump’ın pandemi sırasında DSÖ’ye fonu kesmesi haklı çıkarılamaz</a></h4>



<h4><a href="http://www.diken.com.tr/abd-dunya-saglik-orgutune-verdigi-fonu-kesti/">ABD, Dünya Sağlık Örgütü’ne verdiği fonu kesti</a></h4>



<h4><a href="http://www.diken.com.tr/dso-trumpin-cin-odakli-tutum-suclamasini-reddetti-fon-kesmenin-zamani-degil/" target="_blank" rel="noreferrer noopener">DSÖ, Trump’ın ‘Çin odaklı’ tutum suçlamasını reddetti: Fon kesmenin zamanı değil</a></h4>



<h4><a rel="noreferrer noopener" href="http://www.diken.com.tr/trump-dsoye-yuklendi-fonu-biz-sagliyoruz-onlar-hala-cin-odakli/" target="_blank">Trump DSÖ’ye yüklendi: Fonu biz sağlıyoruz, onlar hala Çin odaklı</a></h4>



<p><a href="http://www.diken.com.tr/#print"></a></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="http://www.diken.com.tr/uluslararasi-af-orgutu-dsoden-cekilen-trump-insan-hayatini-piyon-olarak-kullaniyor/" data-a2a-title="Uluslararası Af Örgütü: DSÖ’den çekilen Trump, insan hayatını piyon olarak kullanıyor"><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fuluslararasi-af-orgutu-dsoden-cekilen-trump-insan-hayatini-piyon-olarak-kullaniyor%2F&amp;linkname=Uluslararas%C4%B1%20Af%20%C3%96rg%C3%BCt%C3%BC%3A%20DS%C3%96%E2%80%99den%20%C3%A7ekilen%20Trump%2C%20insan%20hayat%C4%B1n%C4%B1%20piyon%20olarak%20kullan%C4%B1yor" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pocket" href="https://www.addtoany.com/add_to/pocket?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fuluslararasi-af-orgutu-dsoden-cekilen-trump-insan-hayatini-piyon-olarak-kullaniyor%2F&amp;linkname=Uluslararas%C4%B1%20Af%20%C3%96rg%C3%BCt%C3%BC%3A%20DS%C3%96%E2%80%99den%20%C3%A7ekilen%20Trump%2C%20insan%20hayat%C4%B1n%C4%B1%20piyon%20olarak%20kullan%C4%B1yor" title="Pocket" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fuluslararasi-af-orgutu-dsoden-cekilen-trump-insan-hayatini-piyon-olarak-kullaniyor%2F&amp;linkname=Uluslararas%C4%B1%20Af%20%C3%96rg%C3%BCt%C3%BC%3A%20DS%C3%96%E2%80%99den%20%C3%A7ekilen%20Trump%2C%20insan%20hayat%C4%B1n%C4%B1%20piyon%20olarak%20kullan%C4%B1yor" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fuluslararasi-af-orgutu-dsoden-cekilen-trump-insan-hayatini-piyon-olarak-kullaniyor%2F&amp;linkname=Uluslararas%C4%B1%20Af%20%C3%96rg%C3%BCt%C3%BC%3A%20DS%C3%96%E2%80%99den%20%C3%A7ekilen%20Trump%2C%20insan%20hayat%C4%B1n%C4%B1%20piyon%20olarak%20kullan%C4%B1yor" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fuluslararasi-af-orgutu-dsoden-cekilen-trump-insan-hayatini-piyon-olarak-kullaniyor%2F&amp;linkname=Uluslararas%C4%B1%20Af%20%C3%96rg%C3%BCt%C3%BC%3A%20DS%C3%96%E2%80%99den%20%C3%A7ekilen%20Trump%2C%20insan%20hayat%C4%B1n%C4%B1%20piyon%20olarak%20kullan%C4%B1yor" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fuluslararasi-af-orgutu-dsoden-cekilen-trump-insan-hayatini-piyon-olarak-kullaniyor%2F&amp;linkname=Uluslararas%C4%B1%20Af%20%C3%96rg%C3%BCt%C3%BC%3A%20DS%C3%96%E2%80%99den%20%C3%A7ekilen%20Trump%2C%20insan%20hayat%C4%B1n%C4%B1%20piyon%20olarak%20kullan%C4%B1yor" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fuluslararasi-af-orgutu-dsoden-cekilen-trump-insan-hayatini-piyon-olarak-kullaniyor%2F&amp;linkname=Uluslararas%C4%B1%20Af%20%C3%96rg%C3%BCt%C3%BC%3A%20DS%C3%96%E2%80%99den%20%C3%A7ekilen%20Trump%2C%20insan%20hayat%C4%B1n%C4%B1%20piyon%20olarak%20kullan%C4%B1yor" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fuluslararasi-af-orgutu-dsoden-cekilen-trump-insan-hayatini-piyon-olarak-kullaniyor%2F&amp;linkname=Uluslararas%C4%B1%20Af%20%C3%96rg%C3%BCt%C3%BC%3A%20DS%C3%96%E2%80%99den%20%C3%A7ekilen%20Trump%2C%20insan%20hayat%C4%B1n%C4%B1%20piyon%20olarak%20kullan%C4%B1yor" title="Push to Kindle" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fuluslararasi-af-orgutu-dsoden-cekilen-trump-insan-hayatini-piyon-olarak-kullaniyor%2F&amp;linkname=Uluslararas%C4%B1%20Af%20%C3%96rg%C3%BCt%C3%BC%3A%20DS%C3%96%E2%80%99den%20%C3%A7ekilen%20Trump%2C%20insan%20hayat%C4%B1n%C4%B1%20piyon%20olarak%20kullan%C4%B1yor" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fuluslararasi-af-orgutu-dsoden-cekilen-trump-insan-hayatini-piyon-olarak-kullaniyor%2F&amp;linkname=Uluslararas%C4%B1%20Af%20%C3%96rg%C3%BCt%C3%BC%3A%20DS%C3%96%E2%80%99den%20%C3%A7ekilen%20Trump%2C%20insan%20hayat%C4%B1n%C4%B1%20piyon%20olarak%20kullan%C4%B1yor" title="Facebook" rel="nofollow noopener" target="_blank"></a></div></div></div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="http://www.diken.com.tr/kategori/dunya/" rel="category tag">Dünya</a></span></p>
 </footer></article><div class="after-entry" class="widget-area"><section id="custom_html-14" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div></div></section>
<section id="featured-post-55" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">SON HABERLER</h4>
<article class="post-843175 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/24-saatte-1041-corona-tanisi-22-kisi-hayatini-kaybetti-2-bin-219-kisi-iyilesti/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2020/07/corona-8-temmuz-kopyası-150x150.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2020/07/corona-8-temmuz-kopyası-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2020/07/corona-8-temmuz-kopyası-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/24-saatte-1041-corona-tanisi-22-kisi-hayatini-kaybetti-2-bin-219-kisi-iyilesti/">24 saatte 1041 ‘corona’ tanısı: 22 kişi hayatını kaybetti, 2 bin 219 kişi iyileşti</a></h2></header><div class="entry-content"><p>Türkiye’de son 24 saatte 1041 corona virüsü tanısı konarken, 22 kişi hayatını kaybetti, 2 bin 219 kişi iyileşti.</p>
</div></article><article class="post-843213 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/demirtas-akp-karsitligi-yetmez-muhalefet-kendini-gelecegin-iktidari-olarak-gormeli/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2016/09/demirtas-bakirkoy-sb-150x150.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2016/09/demirtas-bakirkoy-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2016/09/demirtas-bakirkoy-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/demirtas-akp-karsitligi-yetmez-muhalefet-kendini-gelecegin-iktidari-olarak-gormeli/">Demirtaş: AKP karşıtlığı yetmez, muhalefet kendini geleceğin iktidarı olarak görmeli</a></h2></header><div class="entry-content"><p>HDP&#8217;nin tutuklu eski eş genel başkanı Selahattin Demirtaş, Türkiye&#8217;de etkili bir demokrasi mücadelesinin sadece AKP karşıtlığı üzerinden verilemeyeceğini belirterek &#8220;Muhalefet artık kendini yakın geleceğin iktidarı olarak görmeli ve bu ciddiyetle, çözüm önerilerini ortaklaştırarak halkla doğrudan buluşmalıdır&#8221; dedi. </p>
</div></article><article class="post-843218 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/bakan-koca-anadoluda-birinci-dalga-devam-ediyor-dugunlerde-gozlemci-olacak/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2020/07/fahrettin-koca-aa-sb-150x150.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2020/07/fahrettin-koca-aa-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2020/07/fahrettin-koca-aa-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/bakan-koca-anadoluda-birinci-dalga-devam-ediyor-dugunlerde-gozlemci-olacak/">Bakan Koca: Anadolu&#8217;da birinci dalga devam ediyor; düğünlerde &#8216;gözlemci&#8217; olacak</a></h2></header><div class="entry-content"><p>Sağlık Bakanı Fahrettin Koca, corona virüsü önlemleri kapsamında düğün, nişan gibi törenlerde toplum sağlığı adına &#8216;gözlemci&#8217; bulundurulması yönünde hazırlıklar olduğunu kaydetti.</p>
</div></article><article class="post-843220 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/istanbul-barosu-anayasaya-aykiri-olan-degisikligin-gecmesine-izin-vermeyecegiz/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2020/07/istanbul-barous-ma-kopyası-150x150.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2020/07/istanbul-barous-ma-kopyası-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2020/07/istanbul-barous-ma-kopyası-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/istanbul-barosu-anayasaya-aykiri-olan-degisikligin-gecmesine-izin-vermeyecegiz/">İstanbul Barosu: Anayasa&#8217;ya aykırı değişikliğin geçmesine izin vermeyeceğiz</a></h2></header><div class="entry-content"><p>İstanbul Barosu, &#8216;çoklu baro&#8217; teklifine karşı Taksim’de nöbet tuttu. Nöbette konuşan Baro Başkan Yardımcısı Nazan Moroğlu, amaçlarına ulaşana kadar mücadele etmeye devam edeceklerini söyledi.</p>
</div></article><article class="post-843228 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/hendekteki-patlamanin-arastirilmasina-iliskin-onergeyi-akp-ve-mhp-reddetti/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2020/07/hendek-fabrika-aa-sb-150x150.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2020/07/hendek-fabrika-aa-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2020/07/hendek-fabrika-aa-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/hendekteki-patlamanin-arastirilmasina-iliskin-onergeyi-akp-ve-mhp-reddetti/">&#8216;Hendek&#8217; önergesi AKP ve MHP oylarıyla reddedildi</a></h2></header><div class="entry-content"><p>CHP’nin Sakarya&#8217;nın Hendek ilçesindeki havai fişek fabrikasında yaşanan patlamaya ilişkin Meclis&#8217;e sunduğu araştırma önergesi, AKP ve MHP oylarıyla reddedildi.</p>
</div></article></div></section>
</div>  <div class="wp-post-navigation">
    <div class="wp-post-navigation-pre">
          </div>
    <div class="wp-post-navigation-next">
      <a href="http://www.diken.com.tr/ab-hirvatistan-ve-bulgaristani-avro-bolgesine-almak-icin-ilk-adimi-atiyor/" rel="prev">AB, Hırvatistan ve Bulgaristan&#8217;ı avro bölgesine almak için ilk adımı atıyor</a>    </div>
  </div>
 </main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar"><section id="a2a_follow_widget-2" class="widget widget_a2a_follow_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">DİKEN&#8217;İ TAKİP EDİN</h4>
<div class="a2a_kit a2a_kit_size_30 a2a_follow addtoany_list" data-a2a-url="http://www.diken.com.tr/feed/" data-a2a-title="Diken"><a class="a2a_button_facebook" href="https://www.facebook.com/Dikencomtr" title="Facebook" rel="noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://twitter.com/Dikencomtr" title="Twitter" rel="noopener" target="_blank"></a><a class="a2a_button_instagram" href="https://www.instagram.com/Dikencomtr" title="Instagram" rel="noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.pinterest.com/Dikencomtr" title="Pinterest" rel="noopener" target="_blank"></a><a class="a2a_button_feed" href="http://www.diken.com.tr/feed/" title="RSS Feed" rel="noopener" target="_blank"></a></div></div></section>
<section id="advads_ad_widget-2" class="widget dkn-widget"><div class="widget-wrap"><div style="text-align: center; " id="dkn-150525709"><!-- /123618890/d-ros-side-300x600-1 -->
<div id='div-gpt-ad-1570034523399-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570034523399-0'); });
  </script>
</div></div></div></section>
<section id="featured-post-61" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-705703 post type-post status-publish format-standard has-post-thumbnail category-destek-kosesi entry"><a href="http://www.diken.com.tr/osman-kavala-tutuklu-3/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="348" height="180" src="http://www.diken.com.tr/wp-content/uploads/2019/02/osman-kavala-sb-1-737x400-1-348x180.jpg" class="entry-image attachment-post" alt="" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/osman-kavala-tutuklu-3/">Osman Kavala 982 gündür tutuklu</a></h2></header></article></div></section>
<section id="featured-post-16" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">AGORA</h4>
<article class="post-842458 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/cani-giden-mi-mali-giden-mi/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2014/02/Azime-Acar-75x75.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2014/02/Azime-Acar-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2014/02/Azime-Acar-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2014/02/Azime-Acar-144x144.jpg 144w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/cani-giden-mi-mali-giden-mi/">Canı giden mi, malı giden mi?</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Azime Acar</span></span></p></header></article><article class="post-842208 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/yahu-gundem-degistiriyorlaaaar/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/yahu-gundem-degistiriyorlaaaar/">Yahu gündem değiştiriyorlaaaar!</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Murat Sevinç</span></span></p></header></article><article class="post-841807 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/kucuk-rusya-miyiz-yoksa/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2019/07/nevsin-imza-1_sb-75x75.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2019/07/nevsin-imza-1_sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2019/07/nevsin-imza-1_sb.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/kucuk-rusya-miyiz-yoksa/">Küçük Rusya mıyız yoksa?</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Nevşin Mengü</span></span></p></header></article><article class="post-841562 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/avukat-cubbesi-bir-giysiden-cok-daha-fazlasidir/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2015/07/hurrem-sonmez-sb-75x75.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2015/07/hurrem-sonmez-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2015/07/hurrem-sonmez-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/avukat-cubbesi-bir-giysiden-cok-daha-fazlasidir/">Avukat cübbesi bir giysiden çok daha fazlasıdır</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Hürrem Sönmez</span></span></p></header></article><article class="post-840107 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/yarim-turkiye/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2016/08/mustafa-alp-dagistanli-kelle-75x75.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2016/08/mustafa-alp-dagistanli-kelle-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2016/08/mustafa-alp-dagistanli-kelle.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/yarim-turkiye/">Yarım-Türkiye</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Mustafa Dağıstanlı</span></span></p></header></article></div></section>
<section id="featured-post-48" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">GÜNÜN 11&#8217;İ</h4>
<article class="post-843272 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/l-dogan-tilic-sikidim-gazetecilere-gun-dogdu-memleketin-en-risksiz-konusunda-kalem-oynatacaklar/">L. Doğan Tılıç: Şıkıdım gazetecilere gün doğdu, memleketin en risksiz konusunda kalem oynatacaklar</a></h2></header></article><article class="post-843268 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/mehmet-demirkol-bordo-mavililerin-rakip-yari-alana-bu-kadar-agir-gectigini-hatirlamiyorum/">Mehmet Demirkol: Bordo-Mavililer&#8217;in rakip yarı alana bu kadar ağır geçtiğini hatırlamıyorum</a></h2></header></article><article class="post-843270 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/erkan-aydoganoglu-salgin-kosullarinda-kidem-tazminatini-tartismak/">Erkan Aydoğanoğlu: Salgın koşullarında kıdem tazminatını tartışmak</a></h2></header></article><article class="post-843267 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/ahmet-tasgetiren-babacandan-davutoglu-uslubuna-bir-rezerv/">Ahmet Taşgetiren: Babacan’dan Davutoğlu üslubuna bir rezerv</a></h2></header></article><article class="post-843261 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/muharrem-sarikaya-kimse-net-olarak-illerdeki-vaka-sayisini-bilmiyor/">Muharrem Sarıkaya: Kimse net olarak illerdeki vaka sayısını bilmiyor</a></h2></header></article><article class="post-843264 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/fikri-saglar-akp-iktidari-son-hamlesini-yapiyor/">Fikri Sağlar: AKP iktidarı son hamlesini yapıyor</a></h2></header></article><article class="post-843258 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/ege-cansen-cari-fazla-vermeyi-misak-i-iktisadi-ilan-etmek-sarttir/">Ege Cansen: Cari fazla vermeyi &#8216;misak-ı iktisadi&#8217; ilan etmek şarttır</a></h2></header></article><article class="post-843256 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/tunca-bengin-merak-edilenlerin-basinda-chp-vitrininde-degisiklik-olup-olmayacagi-var/">Tunca Bengin: Merak edilenlerin başında CHP vitrininde değişiklik olup olmayacağı var</a></h2></header></article><article class="post-843255 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/mustafa-balbay-konya-koyluleri-memlekette-satilmadik-yer-kalmadi-diyorsa-demek-ki-halk-gercekleri-gormeye-basladi/">Mustafa Balbay: Konya köylüleri böyle diyorsa, demek ki halk gerçekleri görmeye başladı</a></h2></header></article><article class="post-843252 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/baris-terkoglu-akara-darbe-uyarilari-yaptigi-icin-orduevine-girisi-yasaklanmisti/">Barış Terkoğlu: Akar’a darbe uyarıları yaptığı için orduevine girişi yasaklanmıştı</a></h2></header></article><article class="post-843251 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/abdulkadir-selvi-ayasofyanin-cami-olarak-ibadete-acilmasi-yonunde-karar-alinmis/">Abdulkadir Selvi: Ayasofya’nın cami olarak ibadete açılması yönünde karar alınmış</a></h2></header></article></div></section>
<section id="featured-post-62" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">BİR SAYI</h4>
<article class="post-792067 post type-post status-publish format-standard category-bir-sayi entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/498-bin/">498 bin</a></h2></header><div class="entry-content"><p>2019’da Türkiye’ye saç ekimi için gelen yabancı sayısı  </p>
</div></article></div></section>
</aside></div><aside class="sidebar sidebar-secondary widget-area" role="complementary" aria-label="Secondary Sidebar"><section id="featured-post-36" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-841978 post type-post status-publish format-standard has-post-thumbnail category-sanat entry"><a href="http://www.diken.com.tr/iyi-kotu-ve-cirkinin-de-aralarinda-oldugu-500u-askin-filmin-muziklerini-besteleyen-morricone-hayatini-kaybetti/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2020/07/ennio-morricone-reuters-sb-150x150.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2020/07/ennio-morricone-reuters-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2020/07/ennio-morricone-reuters-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/iyi-kotu-ve-cirkinin-de-aralarinda-oldugu-500u-askin-filmin-muziklerini-besteleyen-morricone-hayatini-kaybetti/">İyi, Kötü ve Çirkin&#8217;in de aralarında olduğu 500&#8217;ü aşkın filmin müziklerini besteleyen Morricone hayatını kaybetti</a></h2></header></article><article class="post-838538 post type-post status-publish format-standard has-post-thumbnail category-sanat entry"><a href="http://www.diken.com.tr/bes-kurumdan-turkiye-tiyatrosuna-ortak-yapim-destegi/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2020/06/ortak-yapim_sb-150x150.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2020/06/ortak-yapim_sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2020/06/ortak-yapim_sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/bes-kurumdan-turkiye-tiyatrosuna-ortak-yapim-destegi/">Beş kurumdan Türkiye tiyatrosuna &#8216;ortak yapım&#8217; desteği</a></h2></header></article><article class="post-837772 post type-post status-publish format-standard has-post-thumbnail category-sanat entry"><a href="http://www.diken.com.tr/kultur-ve-sanat-tesislerinde-normallesme-tedbirleri/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2017/12/sinema-sb-150x150.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2017/12/sinema-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2017/12/sinema-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/kultur-ve-sanat-tesislerinde-normallesme-tedbirleri/">Kültür ve sanat tesislerinde &#8216;normalleşme&#8217; tedbirleri</a></h2></header></article><article class="post-836477 post type-post status-publish format-standard has-post-thumbnail category-sanat entry"><a href="http://www.diken.com.tr/71inci-yilda-az-gittik-uz-gittik/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2020/06/ayhan-tinin-tiyatro1-150x150.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2020/06/ayhan-tinin-tiyatro1-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2020/06/ayhan-tinin-tiyatro1-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/71inci-yilda-az-gittik-uz-gittik/">71&#8217;inci yılda, az gittik uz gittik…</a></h2></header></article><article class="post-830320 post type-post status-publish format-standard has-post-thumbnail category-sanat entry"><a href="http://www.diken.com.tr/sairler-aski-yazar/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2020/06/nazim_hikmet_ayhan_tinin_yazi_kapak-150x150.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2020/06/nazim_hikmet_ayhan_tinin_yazi_kapak-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2020/06/nazim_hikmet_ayhan_tinin_yazi_kapak-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/sairler-aski-yazar/">Şairler aşkı yazar</a></h2></header></article></div></section>
<section id="featured-post-39" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-843328 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/el-yazisi-ansiklopedi-tahmin-edilenden-bin-kat-yuksek-fiyata-satildi-63-milyon-300-bin-lira/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2020/07/yongle-dadian-lefevre-150x150.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2020/07/yongle-dadian-lefevre-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2020/07/yongle-dadian-lefevre-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/el-yazisi-ansiklopedi-tahmin-edilenden-bin-kat-yuksek-fiyata-satildi-63-milyon-300-bin-lira/">El yazısı ansiklopedi, tahmin edilenden bin kat yüksek fiyata satıldı: 63 milyon 300 bin lira</a></h2></header></article><article class="post-843298 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/hatali-banknotu-75-bin-liraya-satmadi/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2020/07/hatali_banknot_dha_sb-150x150.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2020/07/hatali_banknot_dha_sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2020/07/hatali_banknot_dha_sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/hatali-banknotu-75-bin-liraya-satmadi/">Hatalı banknotu 75 bin liraya satmadı</a></h2></header></article><article class="post-842968 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/orman-zararlilarina-karsi-komanda-bocek-yetistiriyorlar/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2020/07/komando-bocek1-aa-sb-150x150.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2020/07/komando-bocek1-aa-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2020/07/komando-bocek1-aa-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/orman-zararlilarina-karsi-komanda-bocek-yetistiriyorlar/">Orman zararlılarına karşı &#8216;komando böcek&#8217; yetiştiriyorlar</a></h2></header></article><article class="post-842922 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/dort-yil-yedi-ay-once-tahliye-olmaliydi-gecen-hafta-cezaevinden-cikti-kimse-cezamin-bittigini-soylemedi/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2020/07/sio-agafili-guardian-sb-150x150.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2020/07/sio-agafili-guardian-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2020/07/sio-agafili-guardian-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/dort-yil-yedi-ay-once-tahliye-olmaliydi-gecen-hafta-cezaevinden-cikti-kimse-cezamin-bittigini-soylemedi/">Dört yıl yedi ay önce tahliye olmalıydı; geçen hafta cezaevinden çıktı: Kimse cezamın bittiğini söylemedi</a></h2></header></article></div></section>
</aside></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="http://www.diken.com.tr/">VİTRİN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/aktuel/">AKTÜEL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/analiz/">ANALİZ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/dunya/">DÜNYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/medya/">MEDYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/keyif/">KEYİF</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/agora/">AGORA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602242"><a href="http://www.diken.com.tr/kategori/sanat/">SANAT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-699472"><a href="http://www.diken.com.tr/kategori/sanat/gunun-eseri/">GÜNÜN ESERİ</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-4435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4435"><a href="http://www.diken.com.tr/kategori/agora/">AGORA</a></li>
<li id="menu-item-4436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4436"><a href="http://www.diken.com.tr/kategori/dikene-takilanlar/">DİKEN&#8217;E TAKILANLAR</a></li>
<li id="menu-item-4438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4438"><a href="http://www.diken.com.tr/kategori/manset/">BİRİNCİ SAYFALAR</a></li>
<li id="menu-item-4437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4437"><a href="http://www.diken.com.tr/kategori/diken11/">GÜNÜN 11&#8217;i</a></li>
<li id="menu-item-4440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4440"><a href="http://www.diken.com.tr/kategori/gecebaski/">AKŞAM POSTASI</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-7830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7830"><a href="http://www.diken.com.tr/bu-gazete/">BU GAZETE&#8230;</a></li>
<li id="menu-item-654649" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-654649"><a href="http://www.diken.com.tr/sevgili-diken-okurlari/">DİKEN 5 YAŞINDA</a></li>
<li id="menu-item-4452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4452"><a href="http://www.diken.com.tr/kunye/">KÜNYE</a></li>
<li id="menu-item-4451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4451"><a href="http://www.diken.com.tr/iletisim/">İLETİŞİM</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-4 footer-widget-area"><section id="simple-social-icons-4" class="widget simple-social-icons"><div class="widget-wrap"><ul class="alignleft"><li class="ssi-email"><a href="/cdn-cgi/l/email-protection#f990979f96b99d90929c97d79a9694d78d8b"><svg role="img" class="social-email" aria-labelledby="social-email-4"><title id="social-email-4">Email</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-email"></use></svg></a></li><li class="ssi-facebook"><a href="https://www.facebook.com/Dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-facebook" aria-labelledby="social-facebook-4"><title id="social-facebook-4">Facebook</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-gplus"><a href="https://plus.google.com/+DikenTr-Haber" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-gplus" aria-labelledby="social-gplus-4"><title id="social-gplus-4">Google+</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-gplus"></use></svg></a></li><li class="ssi-pinterest"><a href="http://www.pinterest.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest-4"><title id="social-pinterest-4">Pinterest</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li class="ssi-rss"><a href="http://www.diken.com.tr/feed/" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-rss" aria-labelledby="social-rss-4"><title id="social-rss-4">RSS</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-twitter" aria-labelledby="social-twitter-4"><title id="social-twitter-4">Twitter</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-vimeo"><a href="https://vimeo.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-vimeo" aria-labelledby="social-vimeo-4"><title id="social-vimeo-4">Vimeo</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-vimeo"></use></svg></a></li><li class="ssi-youtube"><a href="http://www.youtube.com/user/DikenTv" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-youtube" aria-labelledby="social-youtube-4"><title id="social-youtube-4">YouTube</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section>
</div><div class="widget-area footer-widgets-5 footer-widget-area"><section id="widget_sp_image-2" class="widget widget_sp_image"><div class="widget-wrap"><img width="250" height="413" alt="Diken &#039;Yılın Internet Gazetesi&#039; ödülünü kazandı..." class="attachment-full aligncenter" style="max-width: 100%;" srcset="http://www.diken.com.tr/wp-content/uploads/2014/06/odul-diken.jpg 250w, http://www.diken.com.tr/wp-content/uploads/2014/06/odul-diken-181x300.jpg 181w" sizes="(max-width: 250px) 100vw, 250px" src="http://www.diken.com.tr/wp-content/uploads/2014/06/odul-diken.jpg" /></div></section>
</div></div></div><footer class="site-footer"><div class="wrap"><p>"Genç gazeteci arkadaşlarıma! Bu meslek yorucu bir meslektir. Ama, insan büyük bir zevkle çalışır. Kalemine daima efendi kal, uşak olmamaya gayret et. Mecbur kalırsan kır, sakın satma." Sedat Simavi</p></div></footer></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><script type='text/javascript'>jQuery(document).ready(function($) {$(".flexslider").flexslider({controlsContainer: "#genesis-responsive-slider",animation: "slide",directionNav: 1,controlNav: 1,animationDuration: 800,slideshowSpeed: 10000    });  });</script><style type="text/css" media="screen"> #simple-social-icons-4 ul li a, #simple-social-icons-4 ul li a:hover, #simple-social-icons-4 ul li a:focus { background-color: #999999 !important; border-radius: 3px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  #simple-social-icons-4 ul li a:hover, #simple-social-icons-4 ul li a:focus { background-color: #666666 !important; border-color: #ffffff !important; color: #ffffff !important; }  #simple-social-icons-4 ul li a:focus { outline: 1px dotted #666666 !important; }</style><script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.3.1.2'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/assets/js/jquery.flexslider.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script>window.advads_has_ads = [["457151","ad",null],["505061","ad",null],["508926","ad",null],["458169","ad",null],["457147","ad",null],["557392","ad",null],["509312","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script></body></html>
