<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="dailymotion-domain-verification" content="dmzuqem9wwllky3qd" /><title>Twitter ve TweetDeck tüm dünyada çöktü - Diken</title>

			<style type="text/css">
				.slide-excerpt { width: 100%; }
				.slide-excerpt { top: 0; }
				.slide-excerpt { left: 0; }
				.flexslider { max-width: 737px; max-height: 400px; }
				.slide-image { max-height: 400px; }
			</style>
<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.diken.com.tr/twitter-ve-tweetdeck-tum-dunyada-coktu/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Twitter ve TweetDeck tüm dünyada çöktü - Diken" />
<meta property="og:description" content="Twitter ve kontrol paneli TweetDeck dünya genelinde çöktü. Aralarında Japonya, Kanada, Hindistan ve Türkiye&#8217;nin de olduğu birçok ülkede giriş yapılamazken, internet siteleri ve sosyal medya platformlarındaki sorunları izleyen Outage.report&#8217;a 4 binin üzerinde arıza şikayeti geldi. Twitter müşteri hizmetleri hesabından yapılan açıklamada şöyle dendi: &#8220;Twitter ve TweetDeck genelinde kesintiler yaşıyoruz. Tweet atmakta, bildirim almakta veya özel &hellip;" />
<meta property="og:url" content="http://www.diken.com.tr/twitter-ve-tweetdeck-tum-dunyada-coktu/" />
<meta property="og:site_name" content="Diken" />
<meta property="article:publisher" content="https://www.facebook.com/Dikencomtr/" />
<meta property="article:section" content="Dünya" />
<meta property="article:published_time" content="2019-10-02T11:31:33+00:00" />
<meta property="article:modified_time" content="2019-10-02T11:31:34+00:00" />
<meta property="og:updated_time" content="2019-10-02T11:31:34+00:00" />
<meta property="og:image" content="http://www.diken.com.tr/wp-content/uploads/2019/10/tweetdeck-sb.png" />
<meta property="og:image:width" content="740" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Twitter ve kontrol paneli TweetDeck dünya genelinde çöktü. Aralarında Japonya, Kanada, Hindistan ve Türkiye&#8217;nin de olduğu birçok ülkede giriş yapılamazken, internet siteleri ve sosyal medya platformlarındaki sorunları izleyen Outage.report&#8217;a 4 binin üzerinde arıza şikayeti geldi. Twitter müşteri hizmetleri hesabından yapılan açıklamada şöyle dendi: &#8220;Twitter ve TweetDeck genelinde kesintiler yaşıyoruz. Tweet atmakta, bildirim almakta veya özel [&hellip;]" />
<meta name="twitter:title" content="Twitter ve TweetDeck tüm dünyada çöktü - Diken" />
<meta name="twitter:site" content="@dikencomtr" />
<meta name="twitter:image" content="http://www.diken.com.tr/wp-content/uploads/2019/10/tweetdeck-sb.png" />
<meta name="twitter:creator" content="@dikencomtr" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.diken.com.tr/#organization","name":"Diken","url":"http://www.diken.com.tr/","sameAs":["https://www.facebook.com/Dikencomtr/","https://www.instagram.com/dikencomtr/","https://www.youtube.com/user/DikenTv","https://tr.pinterest.com/dikencomtr/","https://twitter.com/dikencomtr"],"logo":{"@type":"ImageObject","@id":"http://www.diken.com.tr/#logo","url":"http://www.diken.com.tr/wp-content/uploads/2014/08/diken-logo.png","width":512,"height":512,"caption":"Diken"},"image":{"@id":"http://www.diken.com.tr/#logo"}},{"@type":"WebSite","@id":"http://www.diken.com.tr/#website","url":"http://www.diken.com.tr/","name":"Diken","publisher":{"@id":"http://www.diken.com.tr/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.diken.com.tr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.diken.com.tr/twitter-ve-tweetdeck-tum-dunyada-coktu/#primaryimage","url":"http://www.diken.com.tr/wp-content/uploads/2019/10/tweetdeck-sb.png","width":740,"height":400},{"@type":"WebPage","@id":"http://www.diken.com.tr/twitter-ve-tweetdeck-tum-dunyada-coktu/#webpage","url":"http://www.diken.com.tr/twitter-ve-tweetdeck-tum-dunyada-coktu/","inLanguage":"en-US","name":"Twitter ve TweetDeck t\u00fcm d\u00fcnyada \u00e7\u00f6kt\u00fc - Diken","isPartOf":{"@id":"http://www.diken.com.tr/#website"},"primaryImageOfPage":{"@id":"http://www.diken.com.tr/twitter-ve-tweetdeck-tum-dunyada-coktu/#primaryimage"},"datePublished":"2019-10-02T11:31:33+00:00","dateModified":"2019-10-02T11:31:34+00:00"},{"@type":"Article","@id":"http://www.diken.com.tr/twitter-ve-tweetdeck-tum-dunyada-coktu/#article","isPartOf":{"@id":"http://www.diken.com.tr/twitter-ve-tweetdeck-tum-dunyada-coktu/#webpage"},"author":{"@id":"http://www.diken.com.tr/#/schema/person/99fa2a55eb9e35bb7f9828d21841b8d2"},"headline":"Twitter ve TweetDeck t\u00fcm d\u00fcnyada \u00e7\u00f6kt\u00fc","datePublished":"2019-10-02T11:31:33+00:00","dateModified":"2019-10-02T11:31:34+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.diken.com.tr/twitter-ve-tweetdeck-tum-dunyada-coktu/#webpage"},"publisher":{"@id":"http://www.diken.com.tr/#organization"},"image":{"@id":"http://www.diken.com.tr/twitter-ve-tweetdeck-tum-dunyada-coktu/#primaryimage"},"articleSection":"D\u00fcnya"},{"@type":["Person"],"@id":"http://www.diken.com.tr/#/schema/person/99fa2a55eb9e35bb7f9828d21841b8d2","name":"Hilal Sar\u0131","image":{"@type":"ImageObject","@id":"http://www.diken.com.tr/#authorlogo","url":"http://0.gravatar.com/avatar/093b20fa33af48f1c02384912bd564ab?s=96&d=blank&r=g","caption":"Hilal Sar\u0131"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Feed" href="http://www.diken.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Comments Feed" href="http://www.diken.com.tr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diken.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='news-pro-theme-css'  href='http://www.diken.com.tr/wp-content/themes/news-pro-diken/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.diken.com.tr/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-ads-layer-fancybox-css-css'  href='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.diken.com.tr/wp-includes/css/dashicons.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='http://www.diken.com.tr/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-printstyle-plus-css'  href='http://www.diken.com.tr/wp-content/plugins/genesis-printstyle-plus/css/print-html5.min.css?ver=1543621862' type='text/css' media='print' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.diken.com.tr/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='slider_styles-css'  href='http://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/assets/style.css?ver=1.0.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.14.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.8.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.5.1'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/themes/news-pro-diken/js/responsive-menu.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"http:\/\/www.diken.com.tr\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.5.1'></script>
<link rel='https://api.w.org/' href='http://www.diken.com.tr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diken.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diken.com.tr/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.diken.com.tr/?p=729640' />
<link rel="alternate" type="application/json+oembed" href="http://www.diken.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diken.com.tr%2Ftwitter-ve-tweetdeck-tum-dunyada-coktu%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diken.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diken.com.tr%2Ftwitter-ve-tweetdeck-tum-dunyada-coktu%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><meta name="p:domain_verify" content="d0d93e842dd63a251bbdf015f1189773"/>

<style type="text/css">.site-title a { background: url(http://www.diken.com.tr/wp-content/uploads/2014/06/logo260x90.jpg) no-repeat !important; }</style>
<style type="text/css">
/* HC CSS edits */
#featured-post-49, #featured-post-16, #featured-post-48, #featured-post-25, #featured-post-18 {margin-bottom: -20px;}
#featured-post-53 {text-align: center;}
#featured-post-36 {margin-bottom: -35px;}
.footer-widgets {position: relative;}
.site-footer {padding: 40px 20px;}
.right.search {margin-right: 10px;}
.wp-post-navigation {padding: 0 20px;}
.wp-post-navigation-pre a, .wp-post-navigation-next a {color:#333;}
.wp-post-navigation-pre a:hover, .wp-post-navigation-next a:hover {color:#faa61a;}
.wp-post-navigation-pre {float: left; width: 50%; padding-right: 10px; border-right: 1px solid #e3e3e3; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-pre::before {content: "<"; font-size: 10px;}
.wp-post-navigation-next {float: right; width: 50%; padding-left: 10px; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-next::after {content: ">"; font-size: 10px;}
.entry-meta-yazar {color: #999; font-size:13px;}
.archive-pagination.pagination {text-align: center;}
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47112456-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>


<link href="https://fonts.googleapis.com/css?family=Merriweather:300,400,700|Open+Sans:700&amp;subset=latin-ext" rel="stylesheet">

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>

var isMobile = false;
if (navigator.userAgent.match(/Android/i) || navigator.userAgent.match(/webOS/i) || navigator.userAgent.match(/iPhone/i) ||
	navigator.userAgent.match(/iPad/i) || navigator.userAgent.match(/iPod/i) || navigator.userAgent.match(/BlackBerry/i) ||
	navigator.userAgent.match(/Windows Phone/i)) {
	isMobile = true;
}

  googletag.cmd.push(function() {
    
    googletag.defineSlot('/123618890/d-beforepost-300x250', [300, 250], 'div-gpt-ad-1511798087708-1').addService(googletag.pubads());

    googletag.defineSlot('/123618890/d-midpost-300x250', [300, 250], 'div-gpt-ad-1511798087708-3').addService(googletag.pubads());

googletag.defineSlot('/123618890/d-midpost2-300x250', [300, 250], 'div-gpt-ad-1520344959832-0').addService(googletag.pubads());

googletag.defineSlot('/123618890/d-afterpost-300x250', [300, 250], 'div-gpt-ad-1511798087708-0').addService(googletag.pubads());

       
 if(isMobile === false)
    {    
    
    googletag.defineSlot('/123618890/d-ros-masthead-970x250', [970, 250], 'div-gpt-ad-1511798087708-4').addService(googletag.pubads());
    googletag.defineSlot('/123618890/d-ros-masthead-970x90', [970, 90], 'div-gpt-ad-1511798087708-5').addService(googletag.pubads());
    googletag.defineSlot('/123618890/d-ros-side-300x600-1', [300, 600], 'div-gpt-ad-1511798087708-6').addService(googletag.pubads());
    googletag.defineSlot('/123618890/d-home-728x90', [728, 90], 'div-gpt-ad-1511798087708-2').addService(googletag.pubads());
    
    }
    
    if(isMobile === true)
    {
    

    googletag.defineSlot('/123618890/m-vitrin1-300x250', [300, 250], 'div-gpt-ad-1551994789703-0').addService(googletag.pubads());
    googletag.defineSlot('/123618890/m-vitrin2-300x250', [300, 250], 'div-gpt-ad-1511803235485-1').addService(googletag.pubads());
googletag.defineSlot('/123618890/m-300x100', [[300, 600], [300, 100]], 'div-gpt-ad-1495445007097-0').addService(googletag.pubads());
    
    }
    
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<link rel="icon" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-270x270.png" />
</head>
<body class="post-template-default single single-post postid-729640 single-format-standard custom-header header-image header-full-width sidebar-content-sidebar genesis-singular-image-hidden news-pro-orange"><div class="site-container"><div class="dkn-genesis-tepe-desktop" style="text-align: center; margin-bottom: 8px; " id="dkn-1256678682"><center>
<!-- /123618890/d-ros-masthead-970x90 -->
<div id='div-gpt-ad-1511798087708-5' style='width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-5'); });
</script>
</div>
</center></div><link href="http://www.diken.com.tr/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="http://www.diken.com.tr/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
<link href="http://www.diken.com.tr/apple-touch-icon-167x167.png" rel="apple-touch-icon" sizes="167x167" />
<link href="http://www.diken.com.tr/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
<link href="http://www.diken.com.tr/icon-hires.png" rel="icon" sizes="192x192" />
<link href="http://www.diken.com.tr/icon-normal.png" rel="icon" sizes="128x128" />
<nav class="nav-secondary" aria-label="Secondary"><div class="wrap"><ul id="menu-top-menu" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-11375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11375"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/9-soruda/"><span >9 SORUDA</span></a></li>
<li id="menu-item-11376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11376"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/diken-ozel/"><span >DİKEN ÖZEL</span></a></li>
<li id="menu-item-19363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19363"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/diken11/"><span >GÜNÜN 11&#8217;i</span></a></li>
<li id="menu-item-33796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33796"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/dikene-takilanlar/"><span >DİKENLİK</span></a></li>
<li id="menu-item-93966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93966"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/gecebaski/"><span >AKŞAM POSTASI</span></a></li>
<li id="menu-item-367264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367264"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/vpn-haber/"><span >VPN HABER</span></a></li>
<li id="menu-item-32476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32476"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/english/"><span >ENGLISH</span></a></li>
</ul></div></nav><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="http://www.diken.com.tr/">Diken</a></p><p class="site-description">Yaramazlara biraz batar!</p></div></div></header><nav class="nav-primary" aria-label="Main"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="http://www.diken.com.tr/"><span >VİTRİN</span></a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/aktuel/"><span >AKTÜEL</span></a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/analiz/"><span >ANALİZ</span></a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/dunya/"><span >DÜNYA</span></a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/medya/"><span >MEDYA</span></a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/keyif/"><span >KEYİF</span></a></li>
<li id="menu-item-5743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/agora/"><span >AGORA</span></a></li>
<li id="menu-item-602242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602242"><a href="http://www.diken.com.tr/kategori/sanat/"><span >SANAT</span></a></li>
<li id="menu-item-699472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-699472"><a href="http://www.diken.com.tr/kategori/sanat/gunun-eseri/"><span >GÜNÜN ESERİ</span></a></li>
</ul></div></nav><div class="site-inner"><div class="dkn-genesis-tepe" style="text-align: center; " id="dkn-635391926"><!-- /123618890/m-300x100 -->
<div id='div-gpt-ad-1495445007097-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495445007097-0'); });
</script>
</div>
</div><div class="dkn-masthead-970x250" style="text-align: center; margin-top: 5px; margin-bottom: 5px; " id="dkn-760526661"><center>
<!-- /123618890/d-ros-masthead-970x250 -->
<div id='div-gpt-ad-1511798087708-4' style='width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-4'); });
</script>
</div>
</center></div><div class="content-sidebar-wrap"><main class="content"><article class="post-729640 post type-post status-publish format-standard has-post-thumbnail category-dunya entry"><header class="entry-header"><h1 class="entry-title">Twitter ve TweetDeck tüm dünyada çöktü</h1>
<p class="entry-meta"><time class="entry-time">02/10/2019</time> <time class="entry-time">14:31</time> </p></header><div class="dkn-beforepost" style="text-align: center; margin-bottom: 5px; " id="dkn-1486824566"><center>
<!-- /123618890/d-beforepost-300x250 -->
<div id='div-gpt-ad-1511798087708-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-1'); });
</script>
</div>
</center>
</div><div class="entry-content"><div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="http://www.diken.com.tr/twitter-ve-tweetdeck-tum-dunyada-coktu/" data-a2a-title="Twitter ve TweetDeck tüm dünyada çöktü"><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Ftwitter-ve-tweetdeck-tum-dunyada-coktu%2F&amp;linkname=Twitter%20ve%20TweetDeck%20t%C3%BCm%20d%C3%BCnyada%20%C3%A7%C3%B6kt%C3%BC" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pocket" href="https://www.addtoany.com/add_to/pocket?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Ftwitter-ve-tweetdeck-tum-dunyada-coktu%2F&amp;linkname=Twitter%20ve%20TweetDeck%20t%C3%BCm%20d%C3%BCnyada%20%C3%A7%C3%B6kt%C3%BC" title="Pocket" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Ftwitter-ve-tweetdeck-tum-dunyada-coktu%2F&amp;linkname=Twitter%20ve%20TweetDeck%20t%C3%BCm%20d%C3%BCnyada%20%C3%A7%C3%B6kt%C3%BC" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Ftwitter-ve-tweetdeck-tum-dunyada-coktu%2F&amp;linkname=Twitter%20ve%20TweetDeck%20t%C3%BCm%20d%C3%BCnyada%20%C3%A7%C3%B6kt%C3%BC" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Ftwitter-ve-tweetdeck-tum-dunyada-coktu%2F&amp;linkname=Twitter%20ve%20TweetDeck%20t%C3%BCm%20d%C3%BCnyada%20%C3%A7%C3%B6kt%C3%BC" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Ftwitter-ve-tweetdeck-tum-dunyada-coktu%2F&amp;linkname=Twitter%20ve%20TweetDeck%20t%C3%BCm%20d%C3%BCnyada%20%C3%A7%C3%B6kt%C3%BC" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Ftwitter-ve-tweetdeck-tum-dunyada-coktu%2F&amp;linkname=Twitter%20ve%20TweetDeck%20t%C3%BCm%20d%C3%BCnyada%20%C3%A7%C3%B6kt%C3%BC" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Ftwitter-ve-tweetdeck-tum-dunyada-coktu%2F&amp;linkname=Twitter%20ve%20TweetDeck%20t%C3%BCm%20d%C3%BCnyada%20%C3%A7%C3%B6kt%C3%BC" title="Kindle It" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Ftwitter-ve-tweetdeck-tum-dunyada-coktu%2F&amp;linkname=Twitter%20ve%20TweetDeck%20t%C3%BCm%20d%C3%BCnyada%20%C3%A7%C3%B6kt%C3%BC" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Ftwitter-ve-tweetdeck-tum-dunyada-coktu%2F&amp;linkname=Twitter%20ve%20TweetDeck%20t%C3%BCm%20d%C3%BCnyada%20%C3%A7%C3%B6kt%C3%BC" title="Facebook" rel="nofollow noopener" target="_blank"></a></div></div>
<p>Twitter ve kontrol paneli TweetDeck dünya genelinde çöktü. </p>



<figure class="wp-block-image"><img src="http://www.diken.com.tr/wp-content/uploads/2019/10/tweetdeck.png" alt="" class="wp-image-729652" srcset="http://www.diken.com.tr/wp-content/uploads/2019/10/tweetdeck.png 740w, http://www.diken.com.tr/wp-content/uploads/2019/10/tweetdeck-300x182.png 300w" sizes="(max-width: 740px) 100vw, 740px"><figcaption>Fotoğraf: TweetDeck</figcaption></figure><p>Aralarında Japonya, Kanada, Hindistan ve Türkiye’nin de olduğu birçok ülkede giriş yapılamazken, internet siteleri ve sosyal medya platformlarındaki sorunları izleyen Outage.report’a 4 binin üzerinde arıza şikayeti geldi. </p><div class="dkn-orta" style="text-align: center; margin-top: 5px; margin-bottom: 10px; " id="dkn-156788876"><div class="dkn-adlabel">Reklam</div><center>
<!-- /123618890/d-midpost-300x250 -->
<div id="div-gpt-ad-1511798087708-3" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-3'); });
</script></div>
</center>
</div><br style="clear: both; display: block; float: none; color:blue;"><p>Twitter müşteri hizmetleri hesabından yapılan açıklamada şöyle dendi: <strong>“Twitter ve TweetDeck genelinde kesintiler yaşıyoruz. Tweet atmakta, bildirim almakta veya özel mesajlarınızı görüntülemekte sorun yaşamış olabilirsiniz. Şu anda sorunu çözmeye çalışıyoruz ve kısa sürede hizmetler normale dönecek.”</strong></p>



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true"><p lang="en" dir="ltr">We've been experiencing outages across Twitter and TweetDeck. You might have had trouble Tweeting, getting notifications, or viewing DMs. We're currently working on a fix, and should be back to normal soon.</p>— Twitter Support (@TwitterSupport) <a href="https://twitter.com/TwitterSupport/status/1179251401886748672?ref_src=twsrc%5Etfw">October 2, 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></figure><p>Açıklama öncesinde Reuters’a konuşan bir yetkili şirketin özellikle gazetecilerin ve içerik üreticilerinin birçok Twitter hesabını aynı anda izleyebilmek için kullanılan TweetDeck’teki sorunun araştırıldığını söylemişti. </p><div class="dkn-orta2" style="text-align: center; margin-top: 5px; margin-bottom: 10px; " id="dkn-230666361"><div class="dkn-adlabel">Reklam</div><center>
<!-- /123618890/d-midpost2-300x250 -->
<div id="div-gpt-ad-1520344959832-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520344959832-0'); });
</script></div>
</center></div>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="http://www.diken.com.tr/twitter-ve-tweetdeck-tum-dunyada-coktu/" data-a2a-title="Twitter ve TweetDeck tüm dünyada çöktü"><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Ftwitter-ve-tweetdeck-tum-dunyada-coktu%2F&amp;linkname=Twitter%20ve%20TweetDeck%20t%C3%BCm%20d%C3%BCnyada%20%C3%A7%C3%B6kt%C3%BC" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pocket" href="https://www.addtoany.com/add_to/pocket?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Ftwitter-ve-tweetdeck-tum-dunyada-coktu%2F&amp;linkname=Twitter%20ve%20TweetDeck%20t%C3%BCm%20d%C3%BCnyada%20%C3%A7%C3%B6kt%C3%BC" title="Pocket" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Ftwitter-ve-tweetdeck-tum-dunyada-coktu%2F&amp;linkname=Twitter%20ve%20TweetDeck%20t%C3%BCm%20d%C3%BCnyada%20%C3%A7%C3%B6kt%C3%BC" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Ftwitter-ve-tweetdeck-tum-dunyada-coktu%2F&amp;linkname=Twitter%20ve%20TweetDeck%20t%C3%BCm%20d%C3%BCnyada%20%C3%A7%C3%B6kt%C3%BC" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Ftwitter-ve-tweetdeck-tum-dunyada-coktu%2F&amp;linkname=Twitter%20ve%20TweetDeck%20t%C3%BCm%20d%C3%BCnyada%20%C3%A7%C3%B6kt%C3%BC" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Ftwitter-ve-tweetdeck-tum-dunyada-coktu%2F&amp;linkname=Twitter%20ve%20TweetDeck%20t%C3%BCm%20d%C3%BCnyada%20%C3%A7%C3%B6kt%C3%BC" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Ftwitter-ve-tweetdeck-tum-dunyada-coktu%2F&amp;linkname=Twitter%20ve%20TweetDeck%20t%C3%BCm%20d%C3%BCnyada%20%C3%A7%C3%B6kt%C3%BC" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Ftwitter-ve-tweetdeck-tum-dunyada-coktu%2F&amp;linkname=Twitter%20ve%20TweetDeck%20t%C3%BCm%20d%C3%BCnyada%20%C3%A7%C3%B6kt%C3%BC" title="Kindle It" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Ftwitter-ve-tweetdeck-tum-dunyada-coktu%2F&amp;linkname=Twitter%20ve%20TweetDeck%20t%C3%BCm%20d%C3%BCnyada%20%C3%A7%C3%B6kt%C3%BC" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Ftwitter-ve-tweetdeck-tum-dunyada-coktu%2F&amp;linkname=Twitter%20ve%20TweetDeck%20t%C3%BCm%20d%C3%BCnyada%20%C3%A7%C3%B6kt%C3%BC" title="Facebook" rel="nofollow noopener" target="_blank"></a></div></div>
</div><div class="dkn-afterpost" style="text-align: center; " id="dkn-347444029"><center>
<!-- /123618890/d-afterpost-300x250 -->
<div id='div-gpt-ad-1511798087708-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-0'); });
</script>
</div>
</center>
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="http://www.diken.com.tr/kategori/dunya/" rel="category tag">Dünya</a></span></p>
 </footer></article><div class="after-entry" class="widget-area"><section id="featured-post-55" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">SON HABERLER</h4>
<article class="post-729268 post type-post status-publish format-standard has-post-thumbnail category-agora category-vitrin entry"><a href="http://www.diken.com.tr/osman-kavalanin-mahpuslugu-utandiriyor/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/10/kadri-gursel-kavala-kapak-150x150.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2019/10/kadri-gursel-kavala-kapak-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/10/kadri-gursel-kavala-kapak-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/osman-kavalanin-mahpuslugu-utandiriyor/">Osman Kavala’nın mahpusluğu utandırıyor</a></h2></header><div class="entry-content"><p>2 Ekim 2019 da Osman Kavala’nın doğum günü. 62 yaşını esaret altında tamamlayıp 63 yaşına giriyor. Türkiye’ye yaşatılan utancın ve kendisine yapılan büyük haksızlığın son bulması umuduyla Osman Kavala’nın doğum gününü kutluyorum.</p>
</div></article><article class="post-729346 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/halkbank-yurt-icinde-7-milyar-liraya-kadar-borclanacak/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2016/03/halkbankasi-sb-150x150.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2016/03/halkbankasi-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2016/03/halkbankasi-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/halkbank-yurt-icinde-7-milyar-liraya-kadar-borclanacak/">Halkbank yurt içinde 7 milyar liraya kadar borçlanacak</a></h2></header><div class="entry-content"><p>Halkbank yurt içinde 7 milyar liraya kadar farklı tür ve vadelerde ilave ana sermaye hesaplamasına veya katkı sermaye hesaplamasına dahil edilecek borçlanma araçları ihraç edilmesi için genel müdürlüğü yetkilendirdi.</p>
</div></article><article class="post-729348 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/otogazin-litresine-27-kurus-zam/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2017/11/benzin-sb-150x150.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2017/11/benzin-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2017/11/benzin-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/otogazin-litresine-27-kurus-zam/">Otogazın litresine 27 kuruş zam</a></h2></header><div class="entry-content"><p>Enerji Petrol Gaz İkmal İstasyonları İşveren Sendikası (EPGİS) bugünden itibaren otogaza 27 kuruş zam yapıldığını duyurdu.</p>
</div></article><article class="post-729349 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/yeni-zammin-yansimasi-elektrik-faturasi-ocaktan-beri-46-lira-artti/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2016/12/elektrik-kesintisi-sb-150x150.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2016/12/elektrik-kesintisi-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2016/12/elektrik-kesintisi-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/yeni-zammin-yansimasi-elektrik-faturasi-ocaktan-beri-46-lira-artti/">Yeni zammın yansıması: Elektrik faturası ocaktan beri 46 lira arttı</a></h2></header><div class="entry-content"><p>Elektrik Mühendisleri Odası (EMO), yılın başından itibaren elektriğe yapılan zamlar nedeniyle faturanın 46 lira yükseldiğini bildirdi.</p>
</div></article><article class="post-729350 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/devlet-alacaklari-icin-gecikme-zammini-aylik-yuzde-2ye-cekti/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2018/11/para_lira-odeme_vergi_sb-150x150.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2018/11/para_lira-odeme_vergi_sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2018/11/para_lira-odeme_vergi_sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/devlet-alacaklari-icin-gecikme-zammini-aylik-yuzde-2ye-cekti/">Devlet alacakları için gecikme zammını aylık yüzde 2&#8217;ye çekti</a></h2></header><div class="entry-content"><p>Amme alacaklarının tahsil usulü hakkında kanunun 51&#8217;inci maddesinde yer alan gecikme zammı oranı, her ay için ayrı ayrı uygulanmak üzere yüzde 2 olarak belirlendi.</p>
</div></article></div></section>
</div>  <div class="wp-post-navigation">
    <div class="wp-post-navigation-pre">
          </div>
    <div class="wp-post-navigation-next">
      <a href="http://www.diken.com.tr/banksy-londrada-magaza-acti-gelirle-multeci-botu-alinacak/" rel="prev">Banksy Londra&#8217;da mağaza &#8216;açtı&#8217;: Gelirle mülteci botu alınacak</a>    </div>
  </div>
 </main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar"><section id="a2a_follow_widget-2" class="widget widget_a2a_follow_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">DİKEN&#8217;İ TAKİP EDİN</h4>
<div class="a2a_kit a2a_kit_size_30 a2a_follow addtoany_list" data-a2a-url="http://www.diken.com.tr/feed/" data-a2a-title="Diken"><a class="a2a_button_facebook" href="https://www.facebook.com/Dikencomtr" title="Facebook" rel="noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://twitter.com/Dikencomtr" title="Twitter" rel="noopener" target="_blank"></a><a class="a2a_button_instagram" href="https://www.instagram.com/Dikencomtr" title="Instagram" rel="noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.pinterest.com/Dikencomtr" title="Pinterest" rel="noopener" target="_blank"></a><a class="a2a_button_feed" href="http://www.diken.com.tr/feed/" title="RSS Feed" rel="noopener" target="_blank"></a></div></div></section>
<section id="advads_ad_widget-2" class="widget dkn-widget"><div class="widget-wrap"><div style="text-align: center; " id="dkn-1430980264"><!-- /123618890/d-ros-side-300x600-1 -->
<div id='div-gpt-ad-1511798087708-6' style='width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-6'); });
</script>
</div></div></div></section>
<section id="featured-post-61" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-705703 post type-post status-publish format-standard has-post-thumbnail category-destek-kosesi entry"><a href="http://www.diken.com.tr/osman-kavala-tutuklu-3/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="348" height="180" src="http://www.diken.com.tr/wp-content/uploads/2019/02/osman-kavala-sb-1-737x400-1-348x180.jpg" class="entry-image attachment-post" alt="" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/osman-kavala-tutuklu-3/">Osman Kavala 701 gündür tutuklu</a></h2></header></article></div></section>
<section id="featured-post-16" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">AGORA</h4>
<article class="post-729268 post type-post status-publish format-standard has-post-thumbnail category-agora category-vitrin entry"><a href="http://www.diken.com.tr/osman-kavalanin-mahpuslugu-utandiriyor/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2019/10/kadri-gursel-kavala-kapak-75x75.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2019/10/kadri-gursel-kavala-kapak-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2019/10/kadri-gursel-kavala-kapak-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/osman-kavalanin-mahpuslugu-utandiriyor/">Osman Kavala’nın mahpusluğu utandırıyor</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Kadri Gürsel</span></span></p></header></article><article class="post-728810 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/ceren-nadira-sule/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2015/10/hurrem-sonmez-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2015/10/hurrem-sonmez-kelle-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2015/10/hurrem-sonmez-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/ceren-nadira-sule/">Ceren…. Nadira&#8230; Şule&#8230;</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Hürrem Sönmez</span></span></p></header></article><article class="post-728759 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/ekrem-imamoglu-ve-olusan-endise/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2016/06/levent-gultekin-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2016/06/levent-gultekin-kelle-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2016/06/levent-gultekin-kelle-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2016/06/levent-gultekin-kelle-sb-300x297.jpg 300w, http://www.diken.com.tr/wp-content/uploads/2016/06/levent-gultekin-kelle-sb-e1504789816929.jpg 250w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/ekrem-imamoglu-ve-olusan-endise/">Ekrem İmamoğlu ve oluşan endişe</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Levent Gültekin</span></span></p></header></article><article class="post-728260 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/esadla-kim-neyi-ne-zaman-gorusecek/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2019/06/kadri-gursel-imza-75x75.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2019/06/kadri-gursel-imza-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2019/06/kadri-gursel-imza-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/esadla-kim-neyi-ne-zaman-gorusecek/">Esad&#8217;la kim, neyi, ne zaman görüşecek?</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Kadri Gürsel</span></span></p></header></article><article class="post-727535 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/cunku-hep-birlikte-o-araclara-binip-gezdiler/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2019/06/kadri-gursel-imza-75x75.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2019/06/kadri-gursel-imza-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2019/06/kadri-gursel-imza-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/cunku-hep-birlikte-o-araclara-binip-gezdiler/">Çünkü hep birlikte o araçlara binip gezdiler</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Kadri Gürsel</span></span></p></header></article></div></section>
<section id="featured-post-48" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">GÜNÜN 11&#8217;İ</h4>
<article class="post-729375 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/ali-ece-fatih-terim-kulubeye-donmekle-kalmadi-taktiksel-acidan-da-takimi-resetledi/">Ali Ece: Fatih Terim kulübeye dönmekle kalmadı, taktiksel açıdan da takımı resetledi</a></h2></header></article><article class="post-729384 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/ibrahim-karagul-iyi-parti-saadet-ve-chpnin-vatanseverleri-turkiye-eksenine-donmeli/">İbrahim Karagül: İyi Parti, Saadet ve CHP’nin vatanseverleri &#8216;Türkiye ekseni&#8217;ne dönmeli</a></h2></header></article><article class="post-729378 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/abbas-guclu-5-8lik-depremde-ilk-bosaltilan-binanin-hastane-olmasi-akilla-bagdasmaz/">Abbas Güçlü: 5.8&#8217;lik depremde ilk boşaltılan binanın hastane olması akılla bağdaşmaz</a></h2></header></article><article class="post-729379 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/salih-tuna-istanbul-izmire-benzemez-hizmet-etmeyen-babasinin-oglu-olsa-gozunun-yasina-bakmaz/">Salih Tuna: İstanbul İzmir&#8217;e benzemez, hizmet etmeyen babasının oğlu olsa gözünün yaşına bakmaz</a></h2></header></article><article class="post-729369 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/emin-colasan-kasikci-cinayetini-isleyenler-gozlerimizin-onunde-kacip-gitti/">Emin Çölaşan: Kaşıkçı cinayetini işleyenler gözlerimizin önünde kaçıp gitti</a></h2></header></article><article class="post-729370 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/sedat-ergin-turkiye-kucuk-capta-bir-afganistan-realitesi-ile-sinirdas-oldu/">Sedat Ergin: Türkiye küçük çapta bir Afganistan realitesi ile sınırdaş oldu</a></h2></header></article><article class="post-729371 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/ersoy-dede-bulent-arinc-da-okuduysa-bir-diger-konuya-gecebiliriz/">Ersoy Dede: Bülent Arınç da okuduysa bir diğer konuya geçebiliriz</a></h2></header></article><article class="post-729367 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/mehmet-ocaktan-topluma-musallat-olan-maganda-kulturunden-kurtulmadan-sefkatli-olamayiz/">Mehmet Ocaktan: Topluma musallat olan &#8216;maganda kültürü&#8217;nden kurtulmadan şefkatli olamayız</a></h2></header></article><article class="post-729365 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/fatih-polat-sonuclari-ve-etrafindaki-iliskiler-bakimindan-deprem-politikanin-meselesidir/">Fatih Polat: Sonuçları ve etrafındaki ilişkiler bakımından deprem politikanın meselesidir</a></h2></header></article><article class="post-729363 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/selin-sayek-boke-sarayin-yeni-ekonomi-programindan-dengelenme-disiplin-ve-degisim-cikmayacak/">Selin Sayek Böke: Saray’ın ‘yeni’ ekonomi programından dengelenme,  disiplin ve değişim çıkmayacak</a></h2></header></article><article class="post-729360 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/kaan-sezyum-elektrige-yuzde-15-zam-yapsa-laf-cikacak-14-9-indirimli-gibi/">Kaan Sezyum: Elektriğe yüzde 15 zam yapsa laf çıkacak, 14.9 indirimli gibi</a></h2></header></article></div></section>
<section id="featured-post-62" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">BİR SAYI</h4>
<article class="post-703333 post type-post status-publish format-standard category-bir-sayi entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/190-bin/">190 bin</a></h2></header><div class="entry-content"><p>Bireysel başvuru hakkının tanındığı 23 Eylül 2012&#8217;den beri karara bağlanan başvuru sayısı</p>
</div></article></div></section>
</aside></div><aside class="sidebar sidebar-secondary widget-area" role="complementary" aria-label="Secondary Sidebar"><section id="featured-post-36" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-729475 post type-post status-publish format-standard has-post-thumbnail category-sanat entry"><a href="http://www.diken.com.tr/atolye-modernin-yeni-seminer-donemi-8-ekimde-basliyor-cagdas-sanat-hayatimizin-neresinde/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/10/1568122674_02-1-150x150.jpeg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2019/10/1568122674_02-1-150x150.jpeg 150w, http://www.diken.com.tr/wp-content/uploads/2019/10/1568122674_02-1-75x75.jpeg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/atolye-modernin-yeni-seminer-donemi-8-ekimde-basliyor-cagdas-sanat-hayatimizin-neresinde/">Atölye Modern&#8217;in yeni seminer dönemi 8 Ekim&#8217;de başlıyor: Çağdaş sanat hayatımızın neresinde?</a></h2></header></article><article class="post-728632 post type-post status-publish format-standard has-post-thumbnail category-sanat entry"><a href="http://www.diken.com.tr/guvercin-greta-istanbul-semalarinda/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/09/iksv-kitap-sb-150x150.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2019/09/iksv-kitap-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/09/iksv-kitap-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/guvercin-greta-istanbul-semalarinda/">&#8216;Güvercin Greta&#8217; İstanbul semalarında</a></h2></header></article><article class="post-727900 post type-post status-publish format-standard has-post-thumbnail category-sanat entry"><a href="http://www.diken.com.tr/susamamin-yaraticisi-saniser-rap-ayni-zamanda-boyle-bir-sey-dedirtmek-istedim/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/09/saniser_mujde_roportaj-150x150.png" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2019/09/saniser_mujde_roportaj-150x150.png 150w, http://www.diken.com.tr/wp-content/uploads/2019/09/saniser_mujde_roportaj-75x75.png 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/susamamin-yaraticisi-saniser-rap-ayni-zamanda-boyle-bir-sey-dedirtmek-istedim/">&#8216;Susamam&#8217;ın yaratıcısı Şanışer: ‘Rap aynı zamanda böyle bir şey’ dedirtmek istedim</a></h2></header></article><article class="post-727361 post type-post status-publish format-standard has-post-thumbnail category-sanat entry"><a href="http://www.diken.com.tr/gulmece-garantili-mufit-can-sacinti/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/09/ayhantininkapakmufitcan-150x150.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2019/09/ayhantininkapakmufitcan-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/09/ayhantininkapakmufitcan-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/gulmece-garantili-mufit-can-sacinti/">Gülmece garantili; Müfit Can Saçıntı</a></h2></header></article><article class="post-724310 post type-post status-publish format-standard has-post-thumbnail category-gunun-eseri category-sanat entry"><a href="http://www.diken.com.tr/__trashed-96/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/09/einekleinenechtmusik-1-150x150.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2019/09/einekleinenechtmusik-1-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/09/einekleinenechtmusik-1-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/__trashed-96/">Eine Kleine Nachtmusik &#8211; Dorothea Tanning</a></h2></header></article></div></section>
<section id="featured-post-39" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-729637 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/oyku-arinden-guzel-haber-saclari-ve-kaslari-yeniden-cikmaya-basladi/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/10/oyku-arin-sb-150x150.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2019/10/oyku-arin-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/10/oyku-arin-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/oyku-arinden-guzel-haber-saclari-ve-kaslari-yeniden-cikmaya-basladi/">Öykü Arin&#8217;den güzel haber: Saçları ve kaşları yeniden çıkmaya başladı</a></h2></header></article><article class="post-729463 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/65-yildir-at-arabasi-yapan-80-yasindaki-yasar-usta-zamana-yenik-dusen-meslegini-yasatmaya-calisiyor/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/10/atarabasi2dhasb-150x150.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2019/10/atarabasi2dhasb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/10/atarabasi2dhasb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/65-yildir-at-arabasi-yapan-80-yasindaki-yasar-usta-zamana-yenik-dusen-meslegini-yasatmaya-calisiyor/">65 yıldır at arabası yapan 80 yaşındaki Yaşar usta, zamana yenik düşen mesleğini yaşatmaya çalışıyor</a></h2></header></article><article class="post-729163 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/lubnan-basbakani-guney-afrikali-bir-modele-16-milyon-dolar-gondermis/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2017/11/hariri-sb-150x150.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2017/11/hariri-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2017/11/hariri-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/lubnan-basbakani-guney-afrikali-bir-modele-16-milyon-dolar-gondermis/">Lübnan başbakanı, Güney Afrikalı bir modele 16 milyon dolar göndermiş</a></h2></header></article><article class="post-728979 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar category-spor entry"><a href="http://www.diken.com.tr/fifa-karari-cardiff-city-hic-oynamadan-olen-futbolcusu-sala-icin-nantesa-odeme-yapacak/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/10/emilianosalareutersjpgsb-150x150.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2019/10/emilianosalareutersjpgsb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/10/emilianosalareutersjpgsb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/fifa-karari-cardiff-city-hic-oynamadan-olen-futbolcusu-sala-icin-nantesa-odeme-yapacak/">FIFA kararı: Cardiff City, hiç oynamadan ölen futbolcusu Sala için Nantes&#8217;a ödeme yapacak</a></h2></header></article></div></section>
</aside></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="http://www.diken.com.tr/">VİTRİN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/aktuel/">AKTÜEL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/analiz/">ANALİZ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/dunya/">DÜNYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/medya/">MEDYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/keyif/">KEYİF</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/agora/">AGORA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602242"><a href="http://www.diken.com.tr/kategori/sanat/">SANAT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-699472"><a href="http://www.diken.com.tr/kategori/sanat/gunun-eseri/">GÜNÜN ESERİ</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-4435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4435"><a href="http://www.diken.com.tr/kategori/agora/">AGORA</a></li>
<li id="menu-item-4436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4436"><a href="http://www.diken.com.tr/kategori/dikene-takilanlar/">DİKEN&#8217;E TAKILANLAR</a></li>
<li id="menu-item-4438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4438"><a href="http://www.diken.com.tr/kategori/manset/">BİRİNCİ SAYFALAR</a></li>
<li id="menu-item-4437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4437"><a href="http://www.diken.com.tr/kategori/diken11/">GÜNÜN 11&#8217;i</a></li>
<li id="menu-item-4440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4440"><a href="http://www.diken.com.tr/kategori/gecebaski/">AKŞAM POSTASI</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-7830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7830"><a href="http://www.diken.com.tr/bu-gazete/">BU GAZETE&#8230;</a></li>
<li id="menu-item-654649" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-654649"><a href="http://www.diken.com.tr/sevgili-diken-okurlari/">DİKEN 5 YAŞINDA</a></li>
<li id="menu-item-4452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4452"><a href="http://www.diken.com.tr/kunye/">KÜNYE</a></li>
<li id="menu-item-4451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4451"><a href="http://www.diken.com.tr/iletisim/">İLETİŞİM</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-4 footer-widget-area"><section id="simple-social-icons-4" class="widget simple-social-icons"><div class="widget-wrap"><ul class="alignleft"><li class="ssi-email"><a href="/cdn-cgi/l/email-protection#caa3a4aca58aaea3a1afa4e4a9a5a7e4beb8"><svg role="img" class="social-email" aria-labelledby="social-email-4"><title id="social-email-4">Email</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-email"></use></svg></a></li><li class="ssi-facebook"><a href="https://www.facebook.com/Dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-facebook" aria-labelledby="social-facebook-4"><title id="social-facebook-4">Facebook</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-gplus"><a href="https://plus.google.com/+DikenTr-Haber" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-gplus" aria-labelledby="social-gplus-4"><title id="social-gplus-4">Google+</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-gplus"></use></svg></a></li><li class="ssi-pinterest"><a href="http://www.pinterest.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest-4"><title id="social-pinterest-4">Pinterest</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li class="ssi-rss"><a href="http://www.diken.com.tr/feed/" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-rss" aria-labelledby="social-rss-4"><title id="social-rss-4">RSS</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-twitter" aria-labelledby="social-twitter-4"><title id="social-twitter-4">Twitter</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-vimeo"><a href="https://vimeo.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-vimeo" aria-labelledby="social-vimeo-4"><title id="social-vimeo-4">Vimeo</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-vimeo"></use></svg></a></li><li class="ssi-youtube"><a href="http://www.youtube.com/user/DikenTv" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-youtube" aria-labelledby="social-youtube-4"><title id="social-youtube-4">YouTube</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section>
</div><div class="widget-area footer-widgets-5 footer-widget-area"><section id="widget_sp_image-2" class="widget widget_sp_image"><div class="widget-wrap"><img width="250" height="413" alt="Diken &#039;Yılın Internet Gazetesi&#039; ödülünü kazandı..." class="attachment-full aligncenter" style="max-width: 100%;" srcset="http://www.diken.com.tr/wp-content/uploads/2014/06/odul-diken.jpg 250w, http://www.diken.com.tr/wp-content/uploads/2014/06/odul-diken-181x300.jpg 181w" sizes="(max-width: 250px) 100vw, 250px" src="http://www.diken.com.tr/wp-content/uploads/2014/06/odul-diken.jpg" /></div></section>
</div></div></div><footer class="site-footer"><div class="wrap"><p>"Genç gazeteci arkadaşlarıma! Bu meslek yorucu bir meslektir. Ama, insan büyük bir zevkle çalışır. Kalemine daima efendi kal, uşak olmamaya gayret et. Mecbur kalırsan kır, sakın satma." Sedat Simavi</p></div></footer></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>jQuery(document).ready(function($) {$(".flexslider").flexslider({controlsContainer: "#genesis-responsive-slider",animation: "slide",directionNav: 1,controlNav: 1,animationDuration: 800,slideshowSpeed: 10000    });  });</script><style type="text/css" media="screen"> #simple-social-icons-4 ul li a, #simple-social-icons-4 ul li a:hover, #simple-social-icons-4 ul li a:focus { background-color: #999999 !important; border-radius: 3px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  #simple-social-icons-4 ul li a:hover, #simple-social-icons-4 ul li a:focus { background-color: #666666 !important; border-color: #ffffff !important; color: #ffffff !important; }  #simple-social-icons-4 ul li a:focus { outline: 1px dotted #666666 !important; }</style><script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.3.1.2'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/assets/js/jquery.flexslider.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script>window.advads_has_ads = [["457151","ad",null],["505061","ad",null],["508926","ad",null],["458169","ad",null],["457147","ad",null],["557392","ad",null],["458197","ad",null],["509312","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script></body></html>
