<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="dailymotion-domain-verification" content="dmzuqem9wwllky3qd" /><title>Türkiye, ABD&#039;yi mahkemeye veriyor: DTÖ&#039;de resmi tartışma davetiyle süreç başladı - Diken</title>

		<style type="text/css">
			.slide-excerpt { width: 100%; }
			.slide-excerpt { top: 0; }
			.slide-excerpt { left: 0; }
			.flexslider { max-width: 737px; max-height: 400px; }
			.slide-image { max-height: 400px; }
		</style>
<!-- This site is optimized with the Yoast SEO plugin v8.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.diken.com.tr/turkiye-abdyi-mahkemeye-veriyor-dtode-resmi-tartisma-daveti/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Türkiye, ABD&#039;yi mahkemeye veriyor: DTÖ&#039;de resmi tartışma davetiyle süreç başladı - Diken" />
<meta property="og:description" content="Ticaret Bakanı Ruhsar Pekcan, Türkiye&#039;ye yönelik ticari yaptırımları nedeniyle ABD&#039;yi Dünya Ticaret Örgütü&#039;nde (DTÖ) resmi olarak tartışmaya davet ettiklerini, böylece konuyla ilgili dava sürecini başlattıklarını açıkladı. " />
<meta property="og:url" content="http://www.diken.com.tr/turkiye-abdyi-mahkemeye-veriyor-dtode-resmi-tartisma-daveti/" />
<meta property="og:site_name" content="Diken" />
<meta property="article:publisher" content="https://www.facebook.com/Dikencomtr/" />
<meta property="article:section" content="vitrin" />
<meta property="article:published_time" content="2018-08-16T07:54:52+03:00" />
<meta property="article:modified_time" content="2018-08-16T10:02:50+03:00" />
<meta property="og:updated_time" content="2018-08-16T10:02:50+03:00" />
<meta property="og:image" content="http://www.diken.com.tr/wp-content/uploads/2018/08/washington-reuterssb2.jpg" />
<meta property="og:image:width" content="740" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ticaret Bakanı Ruhsar Pekcan, Türkiye&#039;ye yönelik ticari yaptırımları nedeniyle ABD&#039;yi Dünya Ticaret Örgütü&#039;nde (DTÖ) resmi olarak tartışmaya davet ettiklerini, böylece konuyla ilgili dava sürecini başlattıklarını açıkladı. " />
<meta name="twitter:title" content="Türkiye, ABD&#039;yi mahkemeye veriyor: DTÖ&#039;de resmi tartışma davetiyle süreç başladı - Diken" />
<meta name="twitter:site" content="@dikencomtr" />
<meta name="twitter:image" content="http://www.diken.com.tr/wp-content/uploads/2018/08/washington-reuterssb2.jpg" />
<meta name="twitter:creator" content="@dikencomtr" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.diken.com.tr\/","sameAs":["https:\/\/www.facebook.com\/Dikencomtr\/","https:\/\/www.instagram.com\/dikencomtr\/","https:\/\/www.youtube.com\/user\/DikenTv","https:\/\/tr.pinterest.com\/dikencomtr\/","https:\/\/twitter.com\/dikencomtr"],"@id":"http:\/\/www.diken.com.tr\/#organization","name":"Diken","logo":"http:\/\/www.diken.com.tr\/wp-content\/uploads\/2014\/08\/diken-logo.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.diken.com.tr' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Feed" href="http://www.diken.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Comments Feed" href="http://www.diken.com.tr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diken.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='news-pro-theme-css'  href='http://www.diken.com.tr/wp-content/themes/news-pro-diken/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-ads-layer-fancybox-css-css'  href='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.diken.com.tr/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='http://www.diken.com.tr/wp-content/plugins/simple-social-icons/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-printstyle-plus-css'  href='http://www.diken.com.tr/wp-content/plugins/genesis-printstyle-plus/css/print-html5.min.css?ver=1448455238' type='text/css' media='print' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.diken.com.tr/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='slider_styles-css'  href='http://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/style.css?ver=0.9.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.2'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js?ver=2.2'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/themes/news-pro-diken/js/responsive-menu.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<link rel='https://api.w.org/' href='http://www.diken.com.tr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diken.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diken.com.tr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://www.diken.com.tr/?p=593768' />
<link rel="alternate" type="application/json+oembed" href="http://www.diken.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diken.com.tr%2Fturkiye-abdyi-mahkemeye-veriyor-dtode-resmi-tartisma-daveti%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diken.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diken.com.tr%2Fturkiye-abdyi-mahkemeye-veriyor-dtode-resmi-tartisma-daveti%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta property="fb:app_id" content=""><meta property="fb:admins" content="">        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        <script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'diken.com.tr';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><meta name="p:domain_verify" content="d0d93e842dd63a251bbdf015f1189773"/>

<style type="text/css">.site-title a { background: url(http://www.diken.com.tr/wp-content/uploads/2014/06/logo260x90.jpg) no-repeat !important; }</style>
<style type="text/css">
/* HC CSS edits */
#featured-post-49, #featured-post-16, #featured-post-48, #featured-post-25, #featured-post-18 {margin-bottom: -20px;}
#featured-post-53 {text-align: center;}
#featured-post-36 {margin-bottom: -35px;}
.footer-widgets {position: relative;}
.site-footer {padding: 40px 20px;}
.right.search {margin-right: 10px;}
.wp-post-navigation {padding: 0 20px;}
.wp-post-navigation-pre a, .wp-post-navigation-next a {color:#333;}
.wp-post-navigation-pre a:hover, .wp-post-navigation-next a:hover {color:#faa61a;}
.wp-post-navigation-pre {float: left; width: 50%; padding-right: 10px; border-right: 1px solid #e3e3e3; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-pre::before {content: "<"; font-size: 10px;}
.wp-post-navigation-next {float: right; width: 50%; padding-left: 10px; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-next::after {content: ">"; font-size: 10px;}
.entry-meta-yazar {color: #999; font-size:13px;}
.archive-pagination.pagination {text-align: center;}
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47112456-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>


<link href="https://fonts.googleapis.com/css?family=Merriweather:300,400,700|Open+Sans:700&amp;subset=latin-ext" rel="stylesheet">

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>

var isMobile = false;
if (navigator.userAgent.match(/Android/i) || navigator.userAgent.match(/webOS/i) || navigator.userAgent.match(/iPhone/i) ||
	navigator.userAgent.match(/iPad/i) || navigator.userAgent.match(/iPod/i) || navigator.userAgent.match(/BlackBerry/i) ||
	navigator.userAgent.match(/Windows Phone/i)) {
	isMobile = true;
}

  googletag.cmd.push(function() {
    
    googletag.defineSlot('/123618890/d-beforepost-300x250', [300, 250], 'div-gpt-ad-1511798087708-1').addService(googletag.pubads());

    googletag.defineSlot('/123618890/d-midpost-300x250', [300, 250], 'div-gpt-ad-1511798087708-3').addService(googletag.pubads());

googletag.defineSlot('/123618890/d-midpost2-300x250', [300, 250], 'div-gpt-ad-1520344959832-0').addService(googletag.pubads());
       
 if(isMobile === false)
    {    
    
    googletag.defineSlot('/123618890/d-ros-masthead-970x250', [970, 250], 'div-gpt-ad-1511798087708-4').addService(googletag.pubads());
    googletag.defineSlot('/123618890/d-ros-masthead-970x90', [970, 90], 'div-gpt-ad-1511798087708-5').addService(googletag.pubads());
    googletag.defineSlot('/123618890/d-ros-side-300x600-1', [300, 600], 'div-gpt-ad-1511798087708-6').addService(googletag.pubads());
    googletag.defineSlot('/123618890/d-home-728x90', [728, 90], 'div-gpt-ad-1511798087708-2').addService(googletag.pubads());
    
    }
    
    if(isMobile === true)
    {
    
    googletag.defineSlot('/123618890/m-300x100', [[300, 100], [300, 600]], 'div-gpt-ad-1511798087708-7').addService(googletag.pubads());
    googletag.defineSlot('/123618890/m-vitrin1-300x250', [300, 250], 'div-gpt-ad-1511803235485-0').addService(googletag.pubads());
    googletag.defineSlot('/123618890/m-vitrin2-300x250', [300, 250], 'div-gpt-ad-1511803235485-1').addService(googletag.pubads());
    
    }
    
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script type="text/javascript" src="http://a.ligatus.com/?ids=103720&t=js"></script>
<script type="text/javascript" src="http://a.ligatus.com/?ids=103722&t=js"></script><style type="text/css" media="screen"> .simple-social-icons ul li a, .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #999999 !important; border-radius: 3px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #666666 !important; border-color: #ffffff !important; color: #ffffff !important; }  .simple-social-icons ul li a:focus { outline: 1px dotted #666666 !important; }</style>
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<link rel="icon" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-270x270.png" />
</head>
<body class="post-template-default single single-post postid-593768 single-format-standard custom-header header-image header-full-width sidebar-content-sidebar news-pro-orange" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><div class="dkn-genesis-tepe-desktop" style="text-align: center; margin-bottom: 8px; " id="dkn-1372345688"><center>
<!-- /123618890/d-ros-masthead-970x90 -->
<div id='div-gpt-ad-1511798087708-5' style='width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-5'); });
</script>
</div>
</center></div><link href="http://www.diken.com.tr/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="http://www.diken.com.tr/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
<link href="http://www.diken.com.tr/apple-touch-icon-167x167.png" rel="apple-touch-icon" sizes="167x167" />
<link href="http://www.diken.com.tr/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
<link href="http://www.diken.com.tr/icon-hires.png" rel="icon" sizes="192x192" />
<link href="http://www.diken.com.tr/icon-normal.png" rel="icon" sizes="128x128" />
<nav class="nav-secondary" aria-label="Secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-top-menu" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-11375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11375"><a target="_blank" href="http://www.diken.com.tr/kategori/9-soruda/" itemprop="url"><span itemprop="name">9 SORUDA</span></a></li>
<li id="menu-item-11376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11376"><a target="_blank" href="http://www.diken.com.tr/kategori/diken-ozel/" itemprop="url"><span itemprop="name">DİKEN ÖZEL</span></a></li>
<li id="menu-item-19363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19363"><a target="_blank" href="http://www.diken.com.tr/kategori/diken11/" itemprop="url"><span itemprop="name">GÜNÜN 11&#8217;i</span></a></li>
<li id="menu-item-33796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33796"><a target="_blank" href="http://www.diken.com.tr/kategori/dikene-takilanlar/" itemprop="url"><span itemprop="name">DİKENLİK</span></a></li>
<li id="menu-item-93966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93966"><a target="_blank" href="http://www.diken.com.tr/kategori/gecebaski/" itemprop="url"><span itemprop="name">AKŞAM POSTASI</span></a></li>
<li id="menu-item-367264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367264"><a target="_blank" href="http://www.diken.com.tr/kategori/vpn-haber/" itemprop="url"><span itemprop="name">VPN HABER</span></a></li>
<li id="menu-item-32476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32476"><a target="_blank" href="http://www.diken.com.tr/kategori/english/" itemprop="url"><span itemprop="name">ENGLISH</span></a></li>
</ul></div></nav><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://www.diken.com.tr/">Diken</a></p><p class="site-description" itemprop="description">Yaramazlara biraz batar!</p></div></div></header><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="http://www.diken.com.tr/" itemprop="url"><span itemprop="name">VİTRİN</span></a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" href="http://www.diken.com.tr/kategori/aktuel/" itemprop="url"><span itemprop="name">AKTÜEL</span></a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" href="http://www.diken.com.tr/kategori/analiz/" itemprop="url"><span itemprop="name">ANALİZ</span></a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" href="http://www.diken.com.tr/kategori/dunya/" itemprop="url"><span itemprop="name">DÜNYA</span></a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" href="http://www.diken.com.tr/kategori/medya/" itemprop="url"><span itemprop="name">MEDYA</span></a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" href="http://www.diken.com.tr/kategori/keyif/" itemprop="url"><span itemprop="name">KEYİF</span></a></li>
<li id="menu-item-5743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" href="http://www.diken.com.tr/kategori/agora/" itemprop="url"><span itemprop="name">AGORA</span></a></li>
<li id="menu-item-509723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-509723"><a target="_blank" href="http://www.diken.com.tr/kategori/sarraf-davasi/" itemprop="url"><span itemprop="name">SARRAF DAVASI</span></a></li>
</ul></div></nav><div class="site-inner"><div class="dkn-genesis-tepe" style="text-align: center; " id="dkn-816849710"><!-- /123618890/m-300x100 -->
<div id='div-gpt-ad-1511798087708-7'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-7'); });
</script>
</div></div><div class="dkn-masthead-970x250" style="text-align: center; margin-top: 5px; margin-bottom: 5px; " id="dkn-726552973"><center>
<!-- /123618890/d-ros-masthead-970x250 -->
<div id='div-gpt-ad-1511798087708-4' style='width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-4'); });
</script>
</div>
</center></div><div class="content-sidebar-wrap"><main class="content"><article class="post-593768 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry" itemscope itemtype="http://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Türkiye, ABD&#8217;yi mahkemeye veriyor: DTÖ&#8217;de resmi tartışma davetiyle süreç başladı</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-08-16T07:54:52+00:00">16/08/2018</time> <time class="entry-time" itemprop="datePublished" datetime="2018-08-16T07:54:52+00:00">07:54</time> </p></header><div class="dkn-beforepost" style="text-align: center; margin-bottom: 5px; " id="dkn-1519577003"><center>
<!-- /123618890/d-beforepost-300x250 -->
<div id='div-gpt-ad-1511798087708-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-1'); });
</script>
</div>
</center>
</div><div class="entry-content" itemprop="text"><span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://www.diken.com.tr/wp-content/uploads/2018/08/washington-reuterssb2.jpg">
<meta itemprop="width" content="740">
<meta itemprop="height" content="400">
</span>
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="http://www.diken.com.tr/turkiye-abdyi-mahkemeye-veriyor-dtode-resmi-tartisma-daveti/" data-a2a-title="Türkiye, ABD’yi mahkemeye veriyor: DTÖ’de resmi tartışma davetiyle süreç başladı"><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fturkiye-abdyi-mahkemeye-veriyor-dtode-resmi-tartisma-daveti%2F&amp;linkname=T%C3%BCrkiye%2C%20ABD%E2%80%99yi%20mahkemeye%20veriyor%3A%20DT%C3%96%E2%80%99de%20resmi%20tart%C4%B1%C5%9Fma%20davetiyle%20s%C3%BCre%C3%A7%20ba%C5%9Flad%C4%B1" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pocket" href="https://www.addtoany.com/add_to/pocket?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fturkiye-abdyi-mahkemeye-veriyor-dtode-resmi-tartisma-daveti%2F&amp;linkname=T%C3%BCrkiye%2C%20ABD%E2%80%99yi%20mahkemeye%20veriyor%3A%20DT%C3%96%E2%80%99de%20resmi%20tart%C4%B1%C5%9Fma%20davetiyle%20s%C3%BCre%C3%A7%20ba%C5%9Flad%C4%B1" title="Pocket" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fturkiye-abdyi-mahkemeye-veriyor-dtode-resmi-tartisma-daveti%2F&amp;linkname=T%C3%BCrkiye%2C%20ABD%E2%80%99yi%20mahkemeye%20veriyor%3A%20DT%C3%96%E2%80%99de%20resmi%20tart%C4%B1%C5%9Fma%20davetiyle%20s%C3%BCre%C3%A7%20ba%C5%9Flad%C4%B1" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fturkiye-abdyi-mahkemeye-veriyor-dtode-resmi-tartisma-daveti%2F&amp;linkname=T%C3%BCrkiye%2C%20ABD%E2%80%99yi%20mahkemeye%20veriyor%3A%20DT%C3%96%E2%80%99de%20resmi%20tart%C4%B1%C5%9Fma%20davetiyle%20s%C3%BCre%C3%A7%20ba%C5%9Flad%C4%B1" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fturkiye-abdyi-mahkemeye-veriyor-dtode-resmi-tartisma-daveti%2F&amp;linkname=T%C3%BCrkiye%2C%20ABD%E2%80%99yi%20mahkemeye%20veriyor%3A%20DT%C3%96%E2%80%99de%20resmi%20tart%C4%B1%C5%9Fma%20davetiyle%20s%C3%BCre%C3%A7%20ba%C5%9Flad%C4%B1" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fturkiye-abdyi-mahkemeye-veriyor-dtode-resmi-tartisma-daveti%2F&amp;linkname=T%C3%BCrkiye%2C%20ABD%E2%80%99yi%20mahkemeye%20veriyor%3A%20DT%C3%96%E2%80%99de%20resmi%20tart%C4%B1%C5%9Fma%20davetiyle%20s%C3%BCre%C3%A7%20ba%C5%9Flad%C4%B1" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fturkiye-abdyi-mahkemeye-veriyor-dtode-resmi-tartisma-daveti%2F&amp;linkname=T%C3%BCrkiye%2C%20ABD%E2%80%99yi%20mahkemeye%20veriyor%3A%20DT%C3%96%E2%80%99de%20resmi%20tart%C4%B1%C5%9Fma%20davetiyle%20s%C3%BCre%C3%A7%20ba%C5%9Flad%C4%B1" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fturkiye-abdyi-mahkemeye-veriyor-dtode-resmi-tartisma-daveti%2F&amp;linkname=T%C3%BCrkiye%2C%20ABD%E2%80%99yi%20mahkemeye%20veriyor%3A%20DT%C3%96%E2%80%99de%20resmi%20tart%C4%B1%C5%9Fma%20davetiyle%20s%C3%BCre%C3%A7%20ba%C5%9Flad%C4%B1" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fturkiye-abdyi-mahkemeye-veriyor-dtode-resmi-tartisma-daveti%2F&amp;linkname=T%C3%BCrkiye%2C%20ABD%E2%80%99yi%20mahkemeye%20veriyor%3A%20DT%C3%96%E2%80%99de%20resmi%20tart%C4%B1%C5%9Fma%20davetiyle%20s%C3%BCre%C3%A7%20ba%C5%9Flad%C4%B1" title="Kindle It" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fturkiye-abdyi-mahkemeye-veriyor-dtode-resmi-tartisma-daveti%2F&amp;linkname=T%C3%BCrkiye%2C%20ABD%E2%80%99yi%20mahkemeye%20veriyor%3A%20DT%C3%96%E2%80%99de%20resmi%20tart%C4%B1%C5%9Fma%20davetiyle%20s%C3%BCre%C3%A7%20ba%C5%9Flad%C4%B1" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fturkiye-abdyi-mahkemeye-veriyor-dtode-resmi-tartisma-daveti%2F&amp;linkname=T%C3%BCrkiye%2C%20ABD%E2%80%99yi%20mahkemeye%20veriyor%3A%20DT%C3%96%E2%80%99de%20resmi%20tart%C4%B1%C5%9Fma%20davetiyle%20s%C3%BCre%C3%A7%20ba%C5%9Flad%C4%B1" title="Facebook" rel="nofollow noopener" target="_blank"></a></div></div><p> </p>
<p>Ticaret Bakanı Ruhsar Pekcan, Türkiye’ye yönelik ticari yaptırımları nedeniyle ABD’yi Dünya Ticaret Örgütü’nde (DTÖ) resmi olarak tartışmaya davet ettiklerini, böylece konuyla ilgili dava sürecini başlattıklarını açıkladı.</p>
<div id="attachment_592354" style="width: 798px" class="wp-caption aligncenter"><img class="wp-image-592354 size-full" src="http://www.diken.com.tr/wp-content/uploads/2018/08/washington-reuters.jpg" alt="" width="788" height="460" srcset="http://www.diken.com.tr/wp-content/uploads/2018/08/washington-reuters.jpg 788w, http://www.diken.com.tr/wp-content/uploads/2018/08/washington-reuters-300x175.jpg 300w, http://www.diken.com.tr/wp-content/uploads/2018/08/washington-reuters-768x448.jpg 768w" sizes="(max-width: 788px) 100vw, 788px"><p class="wp-caption-text">Fotoğraf: Reuters</p></div>
<p>İzmir’de tutuklu pastör Andrew Craig Brunson’ın serbest bırakılması talebi yerine getirilmeyen ABD, yaptırımlar uygulama kararı almış ve bu kapsamda Türkiye’den ithal edilen demir-çelik ve alüminyum ürünlerine vergiyi iki katına çıkarmıştı.</p><div class="dkn-orta" style="text-align: center; margin-top: 5px; margin-bottom: 10px; " id="dkn-154197384"><div class="dkn-adlabel">Reklam</div><center>
<!-- /123618890/d-midpost-300x250 -->
<div id="div-gpt-ad-1511798087708-3" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-3'); });
</script></div>
</center>
</div><br style="clear: both; display: block; float: none; color:blue;"><p>ABD’nin bu tavrına aynı oranda misilleme kararı alan Türkiye dün sabah itibariyle aralarında, alkollü içecekler, otomobiller, kağıt, makyaj malzemeleri,  PVC, taşkömürü, tütün ürünleri, pirinç ve bazı meyvelerin bulunduğu ABD ürünlerinin vergisini yüzde 140’a varan oranlara yükseltmişti.</p>
<p>Bakan Pekcan, 10. Büyükelçiler Konferansı kapsamında Dış Ekonomik İlişkiler Kurulu (DEİK) ve Türkiye İhracatçılar Meclisi’nin (TİM) düzenlediği çalışma yemeğinde iktidar tarafından <strong>‘ekonomik savaş’</strong> olarak nitelenen süreci değerlendirdi.</p><div class="dkn-orta2" style="text-align: center; margin-top: 5px; margin-bottom: 10px; " id="dkn-2027132143"><div class="dkn-adlabel">Reklam</div><center>
<!-- /123618890/d-midpost2-300x250 -->
<div id="div-gpt-ad-1520344959832-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520344959832-0'); });
</script></div>
</center></div>
<p>Dünyayla ilişkilerin ticaretle geliştiğine dikkati çeken Pekcan, yarın da endüstri 4.0 ile akıllı araçlar ve yeni teknolojilerin dönüştürdüğü küresel ekonomide ilişkilerin yine ticaretle kurulacağını dile getirdi.</p>
<p>Bakan, 2009 krizi sonrası, özellikle Amerikan şirketlerinin yaşadığı karlılığın küresel liderliklerini güçlendirdiğine işaret ederek, <strong>“Bu karlılık dünya genelinde yatırımlara dönüşecektir. Bu yatırım pastasından Türkiye olarak en büyük payı almak zorundayız. Bu yönde yoğun çalışmalarımız da devam ediyor”</strong> diye konuştu.</p>
<h4>ABD resmen tartışmaya davet edildi</h4>
<p>ABD’nin Türkiye’nin çelik ve alüminyum ihracatına yönelik vergileri artırmasını da değerlendiren Pekcan, şöyle konuştu: <strong>“Bunlarda yüzde 25 ve yüzde 10 olarak uyguladığı vergileri iki katına çıkarmış olmasına hemen karşılıklılık ilkesi gereği cevap verdik ve 22 kalem ithal ürünümüzde toplam 533 milyon dolarlık vergiye tekabül eden yaptırımlarımızı duyurduk. Bugün (dün) saat 17.40 itibarıyla Dünya Ticaret Örgütü’nde kendilerini panele davet ettik. Böylece DTÖ’de dava sürecini başlatmış olduk. Bugün yapmamız çok önemliydi, çünkü DTÖ ayda iki kere toplantıya giriyor. Eğer bugün yetiştiremeseydik 15 gün daha bekleyecektik.”</strong></p>
<h4><a href="http://www.diken.com.tr/beyaz-saraydan-iki-aciklama-misilleme-uzucu-turkiye-trumpi-test-etmemeli/" target="_blank" rel="noopener">Beyaz Saray’dan iki açıklama: Misilleme ‘üzücü’; Türkiye Trump’ı sınamamalı</a></h4>
<h4><a href="http://www.diken.com.tr/abdli-ust-duzey-yetkili-brunson-yaptirimlari-thyyi-de-kapsayabilir/" target="_blank" rel="noopener">ABD’li üst düzey yetkili: ‘Brunson yaptırımları’ THY’yi de kapsayabilir</a></h4>
<h4><a href="http://www.diken.com.tr/misilleme-otomobilinden-sigarasina-22-amerikan-urunune-ek-gumruk-vergisi/" target="_blank" rel="noopener">Misilleme: Otomobilinden sigarasına Amerikan ürününe ek gümrük vergisi</a></h4>
<h4><a href="http://www.diken.com.tr/celik-ihracatcilari-endiseli-abdye-11-milyar-dolarlik-satis-sifirlanacak/" target="_blank" rel="noopener">Çelik ihracatçıları endişeli: ABD’ye 1,1 milyar dolarlık satış sıfırlanacak</a></h4>
<h4><a href="http://www.diken.com.tr/disislerinden-abdye-yaptirim-ve-baskilarla-isbirligi-yonunde-sonuc-elde-edemezsiniz/" target="_blank" rel="noopener">Dışişlerinden ABD’ye: Yaptırım ve baskılarla işbirliği yönünde sonuç elde edemezsiniz</a></h4>
<h4 align="justify"><a href="http://www.diken.com.tr/bakanliktan-abdye-tepki-ek-vergiler-kurallara-aykiri/" target="_blank" rel="noopener">Ticaret Bakanlığı’ndan ABD’ye tepki: Ek vergiler kurallara aykırı</a></h4>
<h4><a href="http://www.diken.com.tr/trump-kritik-gunde-konustu-turkiyeyle-celik-ve-aluminyumda-gumruk-vergisi-iki-katina-cikti/" target="_blank" rel="noopener">Trump: Türkiye’yle çelik ve alüminyumda gümrük vergisi iki katına çıktı</a></h4>
<p> </p>
<p> </p>
<style>.fb_iframe_widget span{width:460px !important;} .fb_iframe_widget iframe {margin: 0 !important;}        .fb_edge_comment_widget { display: none !important; }</style><div style="width:100%; text-align:left"><div class="fb-like" style="width:230px; overflow: hidden !important; " data-href="http://www.diken.com.tr/turkiye-abdyi-mahkemeye-veriyor-dtode-resmi-tartisma-daveti/" data-size="small" data-colorscheme="dark" data-width="230" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true" kid_directed_site="false"></div></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="http://www.diken.com.tr/turkiye-abdyi-mahkemeye-veriyor-dtode-resmi-tartisma-daveti/" data-a2a-title="Türkiye, ABD’yi mahkemeye veriyor: DTÖ’de resmi tartışma davetiyle süreç başladı"><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fturkiye-abdyi-mahkemeye-veriyor-dtode-resmi-tartisma-daveti%2F&amp;linkname=T%C3%BCrkiye%2C%20ABD%E2%80%99yi%20mahkemeye%20veriyor%3A%20DT%C3%96%E2%80%99de%20resmi%20tart%C4%B1%C5%9Fma%20davetiyle%20s%C3%BCre%C3%A7%20ba%C5%9Flad%C4%B1" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pocket" href="https://www.addtoany.com/add_to/pocket?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fturkiye-abdyi-mahkemeye-veriyor-dtode-resmi-tartisma-daveti%2F&amp;linkname=T%C3%BCrkiye%2C%20ABD%E2%80%99yi%20mahkemeye%20veriyor%3A%20DT%C3%96%E2%80%99de%20resmi%20tart%C4%B1%C5%9Fma%20davetiyle%20s%C3%BCre%C3%A7%20ba%C5%9Flad%C4%B1" title="Pocket" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fturkiye-abdyi-mahkemeye-veriyor-dtode-resmi-tartisma-daveti%2F&amp;linkname=T%C3%BCrkiye%2C%20ABD%E2%80%99yi%20mahkemeye%20veriyor%3A%20DT%C3%96%E2%80%99de%20resmi%20tart%C4%B1%C5%9Fma%20davetiyle%20s%C3%BCre%C3%A7%20ba%C5%9Flad%C4%B1" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fturkiye-abdyi-mahkemeye-veriyor-dtode-resmi-tartisma-daveti%2F&amp;linkname=T%C3%BCrkiye%2C%20ABD%E2%80%99yi%20mahkemeye%20veriyor%3A%20DT%C3%96%E2%80%99de%20resmi%20tart%C4%B1%C5%9Fma%20davetiyle%20s%C3%BCre%C3%A7%20ba%C5%9Flad%C4%B1" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fturkiye-abdyi-mahkemeye-veriyor-dtode-resmi-tartisma-daveti%2F&amp;linkname=T%C3%BCrkiye%2C%20ABD%E2%80%99yi%20mahkemeye%20veriyor%3A%20DT%C3%96%E2%80%99de%20resmi%20tart%C4%B1%C5%9Fma%20davetiyle%20s%C3%BCre%C3%A7%20ba%C5%9Flad%C4%B1" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fturkiye-abdyi-mahkemeye-veriyor-dtode-resmi-tartisma-daveti%2F&amp;linkname=T%C3%BCrkiye%2C%20ABD%E2%80%99yi%20mahkemeye%20veriyor%3A%20DT%C3%96%E2%80%99de%20resmi%20tart%C4%B1%C5%9Fma%20davetiyle%20s%C3%BCre%C3%A7%20ba%C5%9Flad%C4%B1" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fturkiye-abdyi-mahkemeye-veriyor-dtode-resmi-tartisma-daveti%2F&amp;linkname=T%C3%BCrkiye%2C%20ABD%E2%80%99yi%20mahkemeye%20veriyor%3A%20DT%C3%96%E2%80%99de%20resmi%20tart%C4%B1%C5%9Fma%20davetiyle%20s%C3%BCre%C3%A7%20ba%C5%9Flad%C4%B1" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fturkiye-abdyi-mahkemeye-veriyor-dtode-resmi-tartisma-daveti%2F&amp;linkname=T%C3%BCrkiye%2C%20ABD%E2%80%99yi%20mahkemeye%20veriyor%3A%20DT%C3%96%E2%80%99de%20resmi%20tart%C4%B1%C5%9Fma%20davetiyle%20s%C3%BCre%C3%A7%20ba%C5%9Flad%C4%B1" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fturkiye-abdyi-mahkemeye-veriyor-dtode-resmi-tartisma-daveti%2F&amp;linkname=T%C3%BCrkiye%2C%20ABD%E2%80%99yi%20mahkemeye%20veriyor%3A%20DT%C3%96%E2%80%99de%20resmi%20tart%C4%B1%C5%9Fma%20davetiyle%20s%C3%BCre%C3%A7%20ba%C5%9Flad%C4%B1" title="Kindle It" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fturkiye-abdyi-mahkemeye-veriyor-dtode-resmi-tartisma-daveti%2F&amp;linkname=T%C3%BCrkiye%2C%20ABD%E2%80%99yi%20mahkemeye%20veriyor%3A%20DT%C3%96%E2%80%99de%20resmi%20tart%C4%B1%C5%9Fma%20davetiyle%20s%C3%BCre%C3%A7%20ba%C5%9Flad%C4%B1" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fturkiye-abdyi-mahkemeye-veriyor-dtode-resmi-tartisma-daveti%2F&amp;linkname=T%C3%BCrkiye%2C%20ABD%E2%80%99yi%20mahkemeye%20veriyor%3A%20DT%C3%96%E2%80%99de%20resmi%20tart%C4%B1%C5%9Fma%20davetiyle%20s%C3%BCre%C3%A7%20ba%C5%9Flad%C4%B1" title="Facebook" rel="nofollow noopener" target="_blank"></a></div></div>
<meta itemprop="dateModified" content="2018-08-16T10:02:50+00:00" /><meta itemprop="mainEntityOfPage" content="http://www.diken.com.tr/turkiye-abdyi-mahkemeye-veriyor-dtode-resmi-tartisma-daveti/" /></div><div class="dkn-afterpost" style="text-align: center; " id="dkn-1203202797"><div id="ligatus_articleend_diken"></div>
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="http://www.diken.com.tr/kategori/vitrin/" rel="category tag">vitrin</a></span></p>
 </footer></article><div class="after-entry" class="widget-area"><section id="featured-post-55" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">SON HABERLER</h4>
<article class="post-593758 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/ingilterede-stoklarda-tl-kalmadi-deger-kaybi-nedeniyle-talep-patlamasi/" class="alignleft" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2017/10/lira-para-sb1-150x150.jpg" class="entry-image attachment-post" alt="İngiltere&#8217;de stoklarda TL kalmadı: Değer kaybı nedeniyle talep patlaması" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/10/lira-para-sb1-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2017/10/lira-para-sb1-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/ingilterede-stoklarda-tl-kalmadi-deger-kaybi-nedeniyle-talep-patlamasi/">İngiltere&#8217;de stoklarda TL kalmadı: Değer kaybı nedeniyle talep patlaması</a></h2></header><div class="entry-content"><p>İngiliz inews gazetesi, Türk Lirası&#8217;nın sterlin karşısında değer kaybetmesi ardından yüksek talep nedeniyle Türk Lirası stoklarının İngiltere&#8217;de tükendiğini yazdı.</p>
</div></article><article class="post-593768 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/turkiye-abdyi-mahkemeye-veriyor-dtode-resmi-tartisma-daveti/" class="alignleft" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2018/08/washington-reuterssb2-150x150.jpg" class="entry-image attachment-post" alt="Türkiye, ABD&#8217;yi mahkemeye veriyor: DTÖ&#8217;de resmi tartışma davetiyle süreç başladı" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2018/08/washington-reuterssb2-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2018/08/washington-reuterssb2-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/turkiye-abdyi-mahkemeye-veriyor-dtode-resmi-tartisma-daveti/">Türkiye, ABD&#8217;yi mahkemeye veriyor: DTÖ&#8217;de resmi tartışma davetiyle süreç başladı</a></h2></header><div class="entry-content"><p>Ticaret Bakanı Ruhsar Pekcan, Türkiye&#8217;ye yönelik ticari yaptırımları nedeniyle ABD&#8217;yi Dünya Ticaret Örgütü&#8217;nde (DTÖ) resmi olarak tartışmaya davet ettiklerini, böylece konuyla ilgili dava sürecini başlattıklarını açıkladı. </p>
</div></article><article class="post-593821 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/dugunde-maganda-havaya-ates-acti-14-yasindaki-furkan-hayatini-kaybetti/" class="alignleft" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2018/08/burdur-silah-sb-150x150.jpg" class="entry-image attachment-post" alt="Düğünde maganda havaya ateş açtı, 14 yaşındaki Furkan hayatını kaybetti" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2018/08/burdur-silah-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2018/08/burdur-silah-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/dugunde-maganda-havaya-ates-acti-14-yasindaki-furkan-hayatini-kaybetti/">Düğünde maganda havaya ateş açtı, 14 yaşındaki Furkan hayatını kaybetti</a></h2></header><div class="entry-content"><p>Burdur&#8217;da düğünde havaya ateş açılmasının ardından kafasına kurşun isabet eden 14 yaşındaki Furkan Toprak hayatını kaybetti.</p>
</div></article><article class="post-593742 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/btkya-basvuru-turk-telekomun-yuzde-55i-bankalara-devroluyor/" class="alignleft" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2017/11/turk-telekom-sb1-150x150.jpg" class="entry-image attachment-post" alt="BTK&#8217;ya başvuru: Türk Telekom&#8217;un yüzde 55&#8217;i bankalara devroluyor" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/11/turk-telekom-sb1-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2017/11/turk-telekom-sb1-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/btkya-basvuru-turk-telekomun-yuzde-55i-bankalara-devroluyor/">BTK&#8217;ya başvuru: Türk Telekom&#8217;un yüzde 55&#8217;i bankalara devroluyor</a></h2></header><div class="entry-content"><p>Türk Telekom, şirketteki yüzde 55 Ojer Telekomünikasyon A.Ş. (OTAŞ) hissesinin ortak girişim grubu aracılığıyla bankalar tarafından devralınması için Bilgi Teknolojileri ve İletişim Kurumu&#8217;na (BTK) izin başvurusunda bulunduğunu bildirdi.</p>
</div></article><article class="post-593740 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/emekli-ayliklari-erkene-alindi-18-agustostan-itibaren-atmlerden-odenecek/" class="alignleft" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2014/11/emekli-sb-150x150.jpg" class="entry-image attachment-post" alt="Erkene alındı: Emekli aylıkları 18 Ağustos&#8217;tan itibaren ATM&#8217;lerden ödenecek" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2014/11/emekli-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2014/11/emekli-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/emekli-ayliklari-erkene-alindi-18-agustostan-itibaren-atmlerden-odenecek/">Erkene alındı: Emekli aylıkları 18 Ağustos&#8217;tan itibaren ATM&#8217;lerden ödenecek</a></h2></header><div class="entry-content"><p>Kurban Bayramı tatiline rastlayan emekli aylıklarının 18 Ağustos&#8217;tan itibaren ATM&#8217;lerden, 20 Ağustos&#8217;ta da bankalardan ödeneceğini bildirdi.</p>
</div></article></div></section>
</div>  <div class="wp-post-navigation">
    <div class="wp-post-navigation-pre">
      <a href="http://www.diken.com.tr/benzin-ve-motorine-yuzde-9-zam-fiyat-artisi-bu-kez-pompaya-yansidi/" rel="next">Benzin ve motorine yüzde 9 zam: Fiyat artışı bu kez pompaya yansıdı</a>    </div>
    <div class="wp-post-navigation-next">
      <a href="http://www.diken.com.tr/ingilterede-stoklarda-tl-kalmadi-deger-kaybi-nedeniyle-talep-patlamasi/" rel="prev">İngiltere&#8217;de stoklarda TL kalmadı: Değer kaybı nedeniyle talep patlaması</a>    </div>
  </div>
 </main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="simple-social-icons-2" class="widget simple-social-icons"><div class="widget-wrap"><h4 class="widget-title widgettitle">DİKEN&#8217;İ TAKİP EDİN&#8230;</h4>
<ul class="aligncenter"><li class="ssi-facebook"><a href="https://www.facebook.com/Dikencomtr" target="_blank"><svg role="img" class="social-facebook" aria-labelledby="social-facebook"><title id="social-facebook">Facebook</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-gplus"><a href="https://plus.google.com/+DikenTr-Haber" target="_blank"><svg role="img" class="social-gplus" aria-labelledby="social-gplus"><title id="social-gplus">Google+</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-gplus"></use></svg></a></li><li class="ssi-pinterest"><a href="http://www.pinterest.com/dikencomtr" target="_blank"><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest"><title id="social-pinterest">Pinterest</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/dikencomtr" target="_blank"><svg role="img" class="social-twitter" aria-labelledby="social-twitter"><title id="social-twitter">Twitter</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-vimeo"><a href="https://vimeo.com/dikencomtr" target="_blank"><svg role="img" class="social-vimeo" aria-labelledby="social-vimeo"><title id="social-vimeo">Vimeo</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-vimeo"></use></svg></a></li><li class="ssi-youtube"><a href="http://www.youtube.com/user/DikenTv" target="_blank"><svg role="img" class="social-youtube" aria-labelledby="social-youtube"><title id="social-youtube">YouTube</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section>
<section id="advads_ad_widget-2" class="widget dkn-widget"><div class="widget-wrap"><div style="text-align: center; " id="dkn-73846258"><!-- /123618890/d-ros-side-300x600-1 -->
<div id='div-gpt-ad-1511798087708-6' style='width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-6'); });
</script>
</div></div></div></section>
<section id="featured-post-16" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">AGORA</h4>
<article class="post-592864 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/ah-o-gemide-ben-de-olsaydim/" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="Ah o gemide ben de olsaydım&#8230;" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/ah-o-gemide-ben-de-olsaydim/">Ah o gemide ben de olsaydım&#8230;</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Murat Sevinç</span></span></p></header></article><article class="post-591361 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/muhalefetteki-daginikligin-nedenleri-ve-cikis-onerisi/" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2016/06/levent-gultekin-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="Muhalefetteki dağınıklığın nedenleri ve çıkış önerisi" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2016/06/levent-gultekin-kelle-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2016/06/levent-gultekin-kelle-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2016/06/levent-gultekin-kelle-sb-300x297.jpg 300w, http://www.diken.com.tr/wp-content/uploads/2016/06/levent-gultekin-kelle-sb-e1504789816929.jpg 250w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/muhalefetteki-daginikligin-nedenleri-ve-cikis-onerisi/">Muhalefetteki dağınıklığın nedenleri ve çıkış önerisi</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Levent Gültekin</span></span></p></header></article><article class="post-590442 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/enis-berberoglu-karari-hepsi-tutuklanabilir-anlamina-geliyor/" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="Enis Berberoğlu kararı, ‘Hepsi tutuklanabilir’ anlamına geliyor&#8230;" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/enis-berberoglu-karari-hepsi-tutuklanabilir-anlamina-geliyor/">Enis Berberoğlu kararı, ‘Hepsi tutuklanabilir’ anlamına geliyor&#8230;</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Murat Sevinç</span></span></p></header></article></div></section>
<section id="featured-post-58" class="widget featured-content featuredpost"><div class="widget-wrap"></div></section>
<section id="featured-post-48" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">GÜNÜN 11&#8217;İ</h4>
<article class="post-593773 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/fatih-altayli-konuyu-mehmet-barlas-gibi-phone-kullanan-fetocudur-noktasina-tasimayalim/">Fatih Altaylı: Konuyu Mehmet Barlas gibi &#8216;iPhone kullanan FETÖ’cüdür&#8217; noktasına taşımayalım</a></h2></header></article><article class="post-593781 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/selcan-tasci-hamisoglu-o-zaman-dolari-niye-aldin/">Selcan Taşçı Hamişoğlu: O zaman doları niye aldın?</a></h2></header></article><article class="post-593783 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/mustafa-karaalioglu-saka-degil-trumpi-elestirdigi-icin-hakarete-ugrayan-yazarlar-oldu-bu-ulkede/">Mustafa Karaalioğlu: Şaka değil, Trump’ı eleştirdiği için hakarete uğrayan yazarlar oldu bu ülkede</a></h2></header></article><article class="post-593785 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/okan-muderrisoglu-ekonomi-yonetiminin-altin-rezervlerini-new-yorktan-nakletmesini-iyi-okumak-gerek/">Okan Müderrisoğlu: Ekonomi yönetiminin altın rezervlerini New York&#8217;tan nakletmesini iyi okumak gerek</a></h2></header></article><article class="post-593787 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/mahmut-ovur-ak-parti-myk-ve-mkyknin-buyuk-oranda-yeni-nesil-siyasetcilerden-olusacagi-bekleniyor/">Mahmut Övür: AK Parti MYK ve MKYK&#8217;nın büyük oranda &#8216;yeni nesil&#8217; siyasetçilerden oluşacağı bekleniyor</a></h2></header></article><article class="post-593789 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/mehmet-metiner-amerikan-usleri-de-kendilerine-baska-bir-yer-bulsun/">Mehmet Metiner: Amerikan üsleri de kendilerine başka bir yer bulsun</a></h2></header></article><article class="post-593791 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/sedat-ergin-brunsona-uzun-sureli-ikamet-izni-verilmemis/">Sedat Ergin: Brunson&#8217;a uzun süreli ikamet izni verilmemiş</a></h2></header></article><article class="post-593792 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/hayrettin-karaman-ben-bir-fetvaci-degilim-saray-da-benden-fetva-sormaz/">Hayrettin Karaman: Ben bir fetvacı değilim, saray da benden fetva sormaz</a></h2></header></article><article class="post-593795 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/abdulkadir-selvi-yarginin-bagimsizligini-gosterme-acisindan-brunsona-tahliye-karari-verilebilirdi/">Abdulkadir Selvi: Yargının bağımsızlığını gösterme açısından Brunson&#8217;a tahliye kararı verilebilirdi</a></h2></header></article><article class="post-593797 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/orhan-bursali-ekonominin-krize-gebe-oldugunun-amerikalilar-farkinda-degil-miydi/">Orhan Bursalı: Ekonominin krize gebe olduğunun Amerikalılar farkında değil miydi?</a></h2></header></article><article class="post-593799 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/necati-dogru-doviz-biter-bedeli-halk-oder/">Necati Doğru: Döviz biter, bedeli halk öder</a></h2></header></article></div></section>
<section id="featured-post-25" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">BİR SÖZ</h4>
<article class="post-119206 post type-post status-publish format-standard category-bir-soz entry"><div class="entry-content"><p>“Bazıları, bazı şeylerin bazı yerlerde yayınlanmasını istemez. İşte o şeylere haber diyoruz.”</p>
<p>John KEANE,  Siyaset Bilimi Profesörü</p>
</div></article></div></section>
<section id="featured-post-18" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">BİR SAYI</h4>
<article class="post-527422 post type-post status-publish format-standard category-bir-sayi entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/101-3/">101</a></h2></header><div class="entry-content"><p>İçişleri Bakanı Süleyman Soylu&#8217;nun açıklamasına göre Ekim 2017 itibariyle kadar kayyım atanan belediye sayısı.</p>
</div></article></div></section>
</aside></div><aside class="sidebar sidebar-secondary widget-area" role="complementary" aria-label="Secondary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="featured-post-36" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-593711 post type-post status-publish format-standard has-post-thumbnail category-aktuel entry"><a href="http://www.diken.com.tr/kalacak-yeri-yoktu-manisada-cilt-kanseri-tedavisi-goren-adam-hastane-bahcesinde-olu-bulundu/" class="alignnone" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2018/08/huseyin-ayilmazer-sb-150x150.jpg" class="entry-image attachment-post" alt="Kalacak yeri yoktu: Manisa&#8217;da cilt kanseri tedavisi gören adam hastane bahçesinde ölü bulundu" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2018/08/huseyin-ayilmazer-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2018/08/huseyin-ayilmazer-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/kalacak-yeri-yoktu-manisada-cilt-kanseri-tedavisi-goren-adam-hastane-bahcesinde-olu-bulundu/">Kalacak yeri yoktu: Manisa&#8217;da cilt kanseri tedavisi gören adam hastane bahçesinde ölü bulundu</a></h2></header></article><article class="post-593701 post type-post status-publish format-standard has-post-thumbnail category-aktuel entry"><a href="http://www.diken.com.tr/albayrakin-telekonferansi-bin-yatirimci-bekleniyordu-kayitlar-3-bini-asti/" class="alignnone" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2018/07/berat-albayrak-sb-150x150.jpg" class="entry-image attachment-post" alt="Albayrak&#8217;ın telekonferansı: Bin yatırımcı bekleniyordu, kayıtlar 3 bini aştı" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2018/07/berat-albayrak-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2018/07/berat-albayrak-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/albayrakin-telekonferansi-bin-yatirimci-bekleniyordu-kayitlar-3-bini-asti/">Albayrak&#8217;ın telekonferansı: Bin yatırımcı bekleniyordu, kayıtlar 3 bini aştı</a></h2></header></article><article class="post-593699 post type-post status-publish format-standard has-post-thumbnail category-aktuel entry"><a href="http://www.diken.com.tr/sira-validebag-korusuna-geldi-millet-bahcesi-planlaniyor-top-kurulda/" class="alignnone" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2017/10/validebag-sondaj1-kapak-150x150.jpg" class="entry-image attachment-post" alt="Sıra Validebağ Korusu&#8217;na geldi: &#8216;Millet bahçesi&#8217; planlanıyor, top kurulda" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/10/validebag-sondaj1-kapak-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2017/10/validebag-sondaj1-kapak-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/sira-validebag-korusuna-geldi-millet-bahcesi-planlaniyor-top-kurulda/">Sıra Validebağ Korusu&#8217;na geldi: &#8216;Millet bahçesi&#8217; planlanıyor, top kurulda</a></h2></header></article><article class="post-593696 post type-post status-publish format-standard has-post-thumbnail category-aktuel entry"><a href="http://www.diken.com.tr/abdli-ust-duzey-yetkili-brunson-yaptirimlari-thyyi-de-kapsayabilir/" class="alignnone" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2017/07/kabin-ucak-thy-sb-150x150.jpg" class="entry-image attachment-post" alt="ABD&#8217;li üst düzey yetkili: &#8216;Brunson yaptırımları&#8217; THY&#8217;yi de kapsayabilir" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/07/kabin-ucak-thy-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2017/07/kabin-ucak-thy-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/abdli-ust-duzey-yetkili-brunson-yaptirimlari-thyyi-de-kapsayabilir/">ABD&#8217;li üst düzey yetkili: &#8216;Brunson yaptırımları&#8217; THY&#8217;yi de kapsayabilir</a></h2></header></article><article class="post-593676 post type-post status-publish format-standard has-post-thumbnail category-aktuel entry"><a href="http://www.diken.com.tr/hdp-demirtasin-elestirisine-gelemedi-yontem-yanlis-ozelestiri-vermeyiz/" class="alignnone" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2016/10/demirtas-grup-sb-1-150x150.jpg" class="entry-image attachment-post" alt="HDP, Demirtaş&#8217;ın eleştirisine gelemedi: Yöntem yanlış, özeleştiri düşünmüyoruz" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2016/10/demirtas-grup-sb-1-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2016/10/demirtas-grup-sb-1-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/hdp-demirtasin-elestirisine-gelemedi-yontem-yanlis-ozelestiri-vermeyiz/">HDP, Demirtaş&#8217;ın eleştirisine gelemedi: Yöntem yanlış, özeleştiri düşünmüyoruz</a></h2></header></article></div></section>
<section id="featured-post-39" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-593683 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/dev-butceli-diyanet-rahatlatti-luks-ve-israftan-kacinmak-icin-rehberlik-etmeye-devam-edecegiz/" class="aligncenter" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2017/03/imam-sb-150x150.jpg" class="entry-image attachment-post" alt="‘Dev bütçeli’ Diyanet &#8216;rahatlattı&#8217;: Lüks ve israftan kaçınmak için rehberlik etmeye devam edeceğiz" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/03/imam-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2017/03/imam-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/dev-butceli-diyanet-rahatlatti-luks-ve-israftan-kacinmak-icin-rehberlik-etmeye-devam-edecegiz/">‘Dev bütçeli’ Diyanet &#8216;rahatlattı&#8217;: Lüks ve israftan kaçınmak için rehberlik etmeye devam edeceğiz</a></h2></header></article><article class="post-593488 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/turkiyenin-google-aramalari-ruyada-dolar-gormek-zirvede-en-cok-arayan-sivaslilar/" class="aligncenter" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2018/06/dolar_doviz_para_sb-150x150.jpg" class="entry-image attachment-post" alt="Türkiye&#8217;nin Google aramaları: &#8216;Rüyada dolar görmek&#8217; zirvede, en çok arayan Sivaslılar" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2018/06/dolar_doviz_para_sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2018/06/dolar_doviz_para_sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/turkiyenin-google-aramalari-ruyada-dolar-gormek-zirvede-en-cok-arayan-sivaslilar/">Türkiye&#8217;nin Google aramaları: &#8216;Rüyada dolar görmek&#8217; zirvede, en çok arayan Sivaslılar</a></h2></header></article><article class="post-593447 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/boykot-duyuldu-makas-gitti-erdoganin-resmi-metinden-ucurulan-sozleri-eklendi/" class="aligncenter" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2018/07/erdogan-sb-150x150.jpg" class="entry-image attachment-post" alt="&#8216;Boykot&#8217; duyuldu, &#8216;makas&#8217; gitti: Erdoğan&#8217;ın resmi metinden &#8216;uçurulan&#8217; sözleri eklendi" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2018/07/erdogan-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2018/07/erdogan-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/boykot-duyuldu-makas-gitti-erdoganin-resmi-metinden-ucurulan-sozleri-eklendi/">&#8216;Boykot&#8217; duyuldu, &#8216;makas&#8217; gitti: Erdoğan&#8217;ın resmi metinden &#8216;uçurulan&#8217; sözleri eklendi</a></h2></header></article><article class="post-593396 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/tavanina-oturdugu-araci-ayagiyla-suren-soforun-akil-sagligina-bakilacak/" class="aligncenter" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2018/08/otomobil-tavan-sb-150x150.jpg" class="entry-image attachment-post" alt="Tavanına oturduğu aracı ayağıyla süren şoförün akıl sağlığına bakılacak" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2018/08/otomobil-tavan-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2018/08/otomobil-tavan-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/tavanina-oturdugu-araci-ayagiyla-suren-soforun-akil-sagligina-bakilacak/">Tavanına oturduğu aracı ayağıyla süren şoförün akıl sağlığına bakılacak</a></h2></header></article></div></section>
</aside></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="http://www.diken.com.tr/" itemprop="url">VİTRİN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" href="http://www.diken.com.tr/kategori/aktuel/" itemprop="url">AKTÜEL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" href="http://www.diken.com.tr/kategori/analiz/" itemprop="url">ANALİZ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" href="http://www.diken.com.tr/kategori/dunya/" itemprop="url">DÜNYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" href="http://www.diken.com.tr/kategori/medya/" itemprop="url">MEDYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" href="http://www.diken.com.tr/kategori/keyif/" itemprop="url">KEYİF</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" href="http://www.diken.com.tr/kategori/agora/" itemprop="url">AGORA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-509723"><a target="_blank" href="http://www.diken.com.tr/kategori/sarraf-davasi/" itemprop="url">SARRAF DAVASI</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-4435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4435"><a href="http://www.diken.com.tr/kategori/agora/" itemprop="url">AGORA</a></li>
<li id="menu-item-4436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4436"><a href="http://www.diken.com.tr/kategori/dikene-takilanlar/" itemprop="url">DİKEN&#8217;E TAKILANLAR</a></li>
<li id="menu-item-4438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4438"><a href="http://www.diken.com.tr/kategori/manset/" itemprop="url">BİRİNCİ SAYFALAR</a></li>
<li id="menu-item-4437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4437"><a href="http://www.diken.com.tr/kategori/diken11/" itemprop="url">GÜNÜN 11&#8217;i</a></li>
<li id="menu-item-4440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4440"><a href="http://www.diken.com.tr/kategori/gecebaski/" itemprop="url">AKŞAM POSTASI</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-7830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7830"><a href="http://www.diken.com.tr/bu-gazete/" itemprop="url">BU GAZETE&#8230;</a></li>
<li id="menu-item-4452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4452"><a href="http://www.diken.com.tr/kunye/" itemprop="url">KÜNYE</a></li>
<li id="menu-item-4451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4451"><a href="http://www.diken.com.tr/iletisim/" itemprop="url">İLETİŞİM</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-4 footer-widget-area"><section id="simple-social-icons-4" class="widget simple-social-icons"><div class="widget-wrap"><ul class="alignleft"><li class="ssi-email"><a href="/cdn-cgi/l/email-protection#167f78707956727f7d73783875797b386264" target="_blank"><svg role="img" class="social-email" aria-labelledby="social-email"><title id="social-email">Email</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-email"></use></svg></a></li><li class="ssi-facebook"><a href="https://www.facebook.com/Dikencomtr" target="_blank"><svg role="img" class="social-facebook" aria-labelledby="social-facebook"><title id="social-facebook">Facebook</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-gplus"><a href="https://plus.google.com/+DikenTr-Haber" target="_blank"><svg role="img" class="social-gplus" aria-labelledby="social-gplus"><title id="social-gplus">Google+</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-gplus"></use></svg></a></li><li class="ssi-pinterest"><a href="http://www.pinterest.com/dikencomtr" target="_blank"><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest"><title id="social-pinterest">Pinterest</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li class="ssi-rss"><a href="http://www.diken.com.tr/feed/" target="_blank"><svg role="img" class="social-rss" aria-labelledby="social-rss"><title id="social-rss">RSS</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/dikencomtr" target="_blank"><svg role="img" class="social-twitter" aria-labelledby="social-twitter"><title id="social-twitter">Twitter</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-vimeo"><a href="https://vimeo.com/dikencomtr" target="_blank"><svg role="img" class="social-vimeo" aria-labelledby="social-vimeo"><title id="social-vimeo">Vimeo</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-vimeo"></use></svg></a></li><li class="ssi-youtube"><a href="http://www.youtube.com/user/DikenTv" target="_blank"><svg role="img" class="social-youtube" aria-labelledby="social-youtube"><title id="social-youtube">YouTube</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section>
</div><div class="widget-area footer-widgets-5 footer-widget-area"><section id="widget_sp_image-2" class="widget widget_sp_image"><div class="widget-wrap"><img width="250" height="413" alt="Diken &#039;Yılın Internet Gazetesi&#039; ödülünü kazandı..." class="attachment-full aligncenter" style="max-width: 100%;" srcset="http://www.diken.com.tr/wp-content/uploads/2014/06/odul-diken.jpg 250w, http://www.diken.com.tr/wp-content/uploads/2014/06/odul-diken-181x300.jpg 181w" sizes="(max-width: 250px) 100vw, 250px" src="http://www.diken.com.tr/wp-content/uploads/2014/06/odul-diken.jpg" /></div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>"Genç gazeteci arkadaşlarıma! Bu meslek yorucu bir meslektir. Ama, insan büyük bir zevkle çalışır. Kalemine daima efendi kal, uşak olmamaya gayret et. Mecbur kalırsan kır, sakın satma." Sedat Simavi</p></div></footer></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		var advanced_ads_ga_UID = '';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();		
		</script><script type='text/javascript'>jQuery(document).ready(function($) {$(".flexslider").flexslider({controlsContainer: "#genesis-responsive-slider",animation: "slide",directionNav: 1,controlNav: 1,animationDuration: 800,slideshowSpeed: 10000    });  });</script><script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.3.1.2'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/js/jquery.flexslider.js?ver=0.9.5'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
</body></html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Fragment Caching 2/7 fragments using disk

Served from: diken.com.tr @ 2018-08-16 11:05:37 by W3 Total Cache
-->