<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="dailymotion-domain-verification" content="dmzuqem9wwllky3qd" />
			<style type="text/css">
				.slide-excerpt { width: 100%; }
				.slide-excerpt { top: 0; }
				.slide-excerpt { left: 0; }
				.flexslider { max-width: 737px; max-height: 400px; }
				.slide-image { max-height: 400px; }
			</style>
	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Son 24 saat: 151 can kaybı, 30 bin 21 vaka - Diken</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.diken.com.tr/son-24-saat-151-can-kaybi-30-bin-21-vaka/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Vaka sayısı 30 bini geçti!" />
	<meta property="og:description" content="Güncel Covid-19 tablosu açıklandı..." />
	<meta property="og:url" content="http://www.diken.com.tr/son-24-saat-151-can-kaybi-30-bin-21-vaka/" />
	<meta property="og:site_name" content="Diken" />
	<meta property="article:publisher" content="https://www.facebook.com/Dikencomtr/" />
	<meta property="article:published_time" content="2021-03-27T16:04:47+00:00" />
	<meta property="article:modified_time" content="2021-03-27T16:23:36+00:00" />
	<meta property="og:image" content="http://www.diken.com.tr/wp-content/uploads/2021/03/istanbul-kalabalik-aa.jpg" />
	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="487" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@dikencomtr" />
	<meta name="twitter:site" content="@dikencomtr" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Efe">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="1 minute">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.diken.com.tr/#organization","name":"Diken","url":"http://www.diken.com.tr/","sameAs":["https://www.facebook.com/Dikencomtr/","https://www.instagram.com/dikencomtr/","https://www.youtube.com/user/DikenTv","https://tr.pinterest.com/dikencomtr/","https://twitter.com/dikencomtr"],"logo":{"@type":"ImageObject","@id":"http://www.diken.com.tr/#logo","inLanguage":"en-US","url":"http://www.diken.com.tr/wp-content/uploads/2014/08/diken-logo.png","width":512,"height":512,"caption":"Diken"},"image":{"@id":"http://www.diken.com.tr/#logo"}},{"@type":"WebSite","@id":"http://www.diken.com.tr/#website","url":"http://www.diken.com.tr/","name":"Diken","description":"Yaramazlara biraz batar!","publisher":{"@id":"http://www.diken.com.tr/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://www.diken.com.tr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"http://www.diken.com.tr/son-24-saat-151-can-kaybi-30-bin-21-vaka/#primaryimage","inLanguage":"en-US","url":"http://www.diken.com.tr/wp-content/uploads/2021/03/istanbul-kalabalik-aa-sb.jpg","width":740,"height":400},{"@type":"WebPage","@id":"http://www.diken.com.tr/son-24-saat-151-can-kaybi-30-bin-21-vaka/#webpage","url":"http://www.diken.com.tr/son-24-saat-151-can-kaybi-30-bin-21-vaka/","name":"Son 24 saat: 151 can kayb\u0131, 30 bin 21 vaka - Diken","isPartOf":{"@id":"http://www.diken.com.tr/#website"},"primaryImageOfPage":{"@id":"http://www.diken.com.tr/son-24-saat-151-can-kaybi-30-bin-21-vaka/#primaryimage"},"datePublished":"2021-03-27T16:04:47+00:00","dateModified":"2021-03-27T16:23:36+00:00","breadcrumb":{"@id":"http://www.diken.com.tr/son-24-saat-151-can-kaybi-30-bin-21-vaka/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["http://www.diken.com.tr/son-24-saat-151-can-kaybi-30-bin-21-vaka/"]}]},{"@type":"BreadcrumbList","@id":"http://www.diken.com.tr/son-24-saat-151-can-kaybi-30-bin-21-vaka/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.diken.com.tr/","url":"http://www.diken.com.tr/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.diken.com.tr/son-24-saat-151-can-kaybi-30-bin-21-vaka/","url":"http://www.diken.com.tr/son-24-saat-151-can-kaybi-30-bin-21-vaka/","name":"Son 24 saat: 151 can kayb\u0131, 30 bin 21 vaka"}}]},{"@type":"Article","@id":"http://www.diken.com.tr/son-24-saat-151-can-kaybi-30-bin-21-vaka/#article","isPartOf":{"@id":"http://www.diken.com.tr/son-24-saat-151-can-kaybi-30-bin-21-vaka/#webpage"},"author":{"@id":"http://www.diken.com.tr/#/schema/person/5fb410377bee8a6fcbddbf95bd7ce967"},"headline":"Son 24 saat: 151 can kayb\u0131, 30 bin 21 vaka","datePublished":"2021-03-27T16:04:47+00:00","dateModified":"2021-03-27T16:23:36+00:00","mainEntityOfPage":{"@id":"http://www.diken.com.tr/son-24-saat-151-can-kaybi-30-bin-21-vaka/#webpage"},"publisher":{"@id":"http://www.diken.com.tr/#organization"},"image":{"@id":"http://www.diken.com.tr/son-24-saat-151-can-kaybi-30-bin-21-vaka/#primaryimage"},"articleSection":"vitrin","inLanguage":"en-US"},{"@type":"Person","@id":"http://www.diken.com.tr/#/schema/person/5fb410377bee8a6fcbddbf95bd7ce967","name":"Efe","image":{"@type":"ImageObject","@id":"http://www.diken.com.tr/#personlogo","inLanguage":"en-US","url":"http://1.gravatar.com/avatar/142dcf38e3a3c2d0112fdc559b3b4207?s=96&d=blank&r=g","caption":"Efe"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Feed" href="http://www.diken.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Comments Feed" href="http://www.diken.com.tr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diken.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- diken.com.tr is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='news-pro-theme-css'  href='http://www.diken.com.tr/wp-content/themes/news-pro-diken/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.diken.com.tr/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-ads-layer-fancybox-css-css'  href='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.diken.com.tr/wp-includes/css/dashicons.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='http://www.diken.com.tr/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-printstyle-plus-css'  href='http://www.diken.com.tr/wp-content/plugins/genesis-printstyle-plus/css/print-html5.min.css?ver=1543621862' type='text/css' media='print' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.diken.com.tr/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='slider_styles-css'  href='http://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/assets/style.css?ver=1.0.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.24.1' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.10.1' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.11.0' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.11.0' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/themes/news-pro-diken/js/responsive-menu.js?ver=1.0.0' id='news-responsive-menu-js'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21' id='svg-x-use-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"http:\/\/www.diken.com.tr\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.11.0' id='advanced-ads-pro/cache_busting-js'></script>
<link rel="https://api.w.org/" href="http://www.diken.com.tr/wp-json/" /><link rel="alternate" type="application/json" href="http://www.diken.com.tr/wp-json/wp/v2/posts/928230" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diken.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diken.com.tr/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.diken.com.tr/?p=928230' />
<link rel="alternate" type="application/json+oembed" href="http://www.diken.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diken.com.tr%2Fson-24-saat-151-can-kaybi-30-bin-21-vaka%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diken.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diken.com.tr%2Fson-24-saat-151-can-kaybi-30-bin-21-vaka%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<meta name="p:domain_verify" content="d0d93e842dd63a251bbdf015f1189773"/>

<style type="text/css">.site-title a { background: url(http://www.diken.com.tr/wp-content/uploads/2014/06/logo260x90.jpg) no-repeat !important; }</style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-47112456-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-47112456-1');
</script>


<style type="text/css">
/* HC CSS edits */
#featured-post-49, #featured-post-16, #featured-post-48, #featured-post-25, #featured-post-18 {margin-bottom: -20px;}
#featured-post-53 {text-align: center;}
#featured-post-36 {margin-bottom: -35px;}
.footer-widgets {position: relative;}
.site-footer {padding: 40px 20px;}
.right.search {margin-right: 10px;}
.wp-post-navigation {padding: 0 20px;}
.wp-post-navigation-pre a, .wp-post-navigation-next a {color:#333;}
.wp-post-navigation-pre a:hover, .wp-post-navigation-next a:hover {color:#faa61a;}
.wp-post-navigation-pre {float: left; width: 50%; padding-right: 10px; border-right: 1px solid #e3e3e3; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-pre::before {content: "<"; font-size: 10px;}
.wp-post-navigation-next {float: right; width: 50%; padding-left: 10px; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-next::after {content: ">"; font-size: 10px;}
.entry-meta-yazar {color: #999; font-size:13px;}
.archive-pagination.pagination {text-align: center;}
</style>


<link href="https://fonts.googleapis.com/css?family=Merriweather:300,400,700|Open+Sans:700&amp;subset=latin-ext" rel="stylesheet">

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>

var isMobile = false;
if (navigator.userAgent.match(/Android/i) || navigator.userAgent.match(/webOS/i) || navigator.userAgent.match(/iPhone/i) ||
	navigator.userAgent.match(/iPad/i) || navigator.userAgent.match(/iPod/i) || navigator.userAgent.match(/BlackBerry/i) ||
	navigator.userAgent.match(/Windows Phone/i)) {
	isMobile = true;
}

  googletag.cmd.push(function() {
    
    googletag.defineSlot('/123618890/d-beforepost-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1511798087708-1').addService(googletag.pubads());

    googletag.defineSlot('/123618890/d-midpost-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1511798087708-3').addService(googletag.pubads());

googletag.defineSlot('/123618890/d-midpost2-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1520344959832-0').addService(googletag.pubads());

/* googletag.defineSlot('/123618890/d-afterpost-300x250', [300, 250], 'div-gpt-ad-1511798087708-0').addService(googletag.pubads()); */

       
 if(isMobile === false)
    {    
    
 googletag.defineSlot('/123618890/d-ros-masthead-970x90', [[970, 90], [728, 90]], 'div-gpt-ad-1511798087708-5').addService(googletag.pubads());
    googletag.defineSlot('/123618890/d-ros-masthead-970x250', [[970, 250], [970, 90], [728, 90]],  'div-gpt-ad-1511798087708-4').addService(googletag.pubads());
   googletag.defineSlot('/123618890/d-ros-side-300x600-1', [[160, 600], [120, 600], [300, 600], [240, 400], [300, 250]], 'div-gpt-ad-1570034523399-0').addService(googletag.pubads());
    googletag.defineSlot('/123618890/d-home-728x90', [728, 90], 'div-gpt-ad-1511798087708-2').addService(googletag.pubads());
    
    }
    
    if(isMobile === true)
    {
    

    googletag.defineSlot('/123618890/m-vitrin1-300x250', [300, 250], 'div-gpt-ad-1551994789703-0').addService(googletag.pubads());
    googletag.defineSlot('/123618890/m-vitrin2-300x250', [300, 250], 'div-gpt-ad-1511803235485-1').addService(googletag.pubads());
googletag.defineSlot('/123618890/m-300x100', [[320, 100], [320, 50], [300, 100]], 'div-gpt-ad-1495445007097-0').addService(googletag.pubads());
    
    }
    
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/diken/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<link rel="icon" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-270x270.png" />
</head>
<body class="post-template-default single single-post postid-928230 single-format-standard custom-header header-image header-full-width sidebar-content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-visible news-pro-orange aa-prefix-dkn-"><div class="site-container"><div class="dkn-genesis-tepe-desktop" style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 8px; " id="dkn-286353054"><center>
<!-- /123618890/d-ros-masthead-970x90 -->
<div id='div-gpt-ad-1511798087708-5' style='width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-5'); });
</script>
</div>
</center></div><link href="http://www.diken.com.tr/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="http://www.diken.com.tr/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
<link href="http://www.diken.com.tr/apple-touch-icon-167x167.png" rel="apple-touch-icon" sizes="167x167" />
<link href="http://www.diken.com.tr/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
<link href="http://www.diken.com.tr/icon-hires.png" rel="icon" sizes="192x192" />
<link href="http://www.diken.com.tr/icon-normal.png" rel="icon" sizes="128x128" />
<nav class="nav-secondary" aria-label="Secondary"><div class="wrap"><ul id="menu-top-menu" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-11375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11375"><a target="_blank" rel="noopener" href="http://www.diken.com.tr/kategori/9-soruda/"><span >9 SORUDA</span></a></li>
<li id="menu-item-11376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11376"><a target="_blank" rel="noopener" href="http://www.diken.com.tr/kategori/diken-ozel/"><span >DİKEN ÖZEL</span></a></li>
<li id="menu-item-19363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19363"><a target="_blank" rel="noopener" href="http://www.diken.com.tr/kategori/diken11/"><span >GÜNÜN 11&#8217;i</span></a></li>
<li id="menu-item-33796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33796"><a target="_blank" rel="noopener" href="http://www.diken.com.tr/kategori/dikene-takilanlar/"><span >DİKENLİK</span></a></li>
<li id="menu-item-93966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93966"><a target="_blank" rel="noopener" href="http://www.diken.com.tr/kategori/gecebaski/"><span >AKŞAM POSTASI</span></a></li>
<li id="menu-item-367264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367264"><a target="_blank" rel="noopener" href="http://www.diken.com.tr/kategori/vpn-haber/"><span >VPN HABER</span></a></li>
<li id="menu-item-32476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32476"><a target="_blank" rel="noopener" href="http://www.diken.com.tr/kategori/english/"><span >ENGLISH</span></a></li>
</ul></div></nav><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="http://www.diken.com.tr/">Diken</a></p><p class="site-description">Yaramazlara biraz batar!</p></div></div></header><nav class="nav-primary" aria-label="Main"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="http://www.diken.com.tr/"><span >VİTRİN</span></a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" rel="noopener" href="http://www.diken.com.tr/kategori/aktuel/"><span >AKTÜEL</span></a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" rel="noopener" href="http://www.diken.com.tr/kategori/analiz/"><span >ANALİZ</span></a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" rel="noopener" href="http://www.diken.com.tr/kategori/dunya/"><span >DÜNYA</span></a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" rel="noopener" href="http://www.diken.com.tr/kategori/medya/"><span >MEDYA</span></a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" rel="noopener" href="http://www.diken.com.tr/kategori/keyif/"><span >KEYİF</span></a></li>
<li id="menu-item-5743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" rel="noopener" href="http://www.diken.com.tr/kategori/agora/"><span >AGORA</span></a></li>
<li id="menu-item-602242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602242"><a href="http://www.diken.com.tr/kategori/sanat/"><span >SANAT</span></a></li>
<li id="menu-item-699472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-699472"><a href="http://www.diken.com.tr/kategori/sanat/gunun-eseri/"><span >GÜNÜN ESERİ</span></a></li>
</ul></div></nav><div class="site-inner"><div class="dkn-genesis-tepe" style="margin-left: auto; margin-right: auto; text-align: center; " id="dkn-379536012"><!-- /123618890/m-300x100 -->
<div id='div-gpt-ad-1495445007097-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495445007097-0'); });
</script>
</div>
</div><div class="dkn-masthead-970x250" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 5px; " id="dkn-1111437767"><center>
<!-- /123618890/d-ros-masthead-970x250 -->
<div id='div-gpt-ad-1511798087708-4' style='width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-4'); });
</script>
</div>
</center></div><div class="content-sidebar-wrap"><main class="content"><article class="post-928230 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry" aria-label="Son 24 saat: 151 can kaybı, 30 bin 21 vaka"><header class="entry-header"><h1 class="entry-title">Son 24 saat: 151 can kaybı, 30 bin 21 vaka</h1>
<p class="entry-meta"><time class="entry-time">27/03/2021</time> <time class="entry-time">19:04</time> </p></header><div class="dkn-beforepost" style="margin-left: auto; margin-right: auto; text-align: center; " id="dkn-1920772680"><center>
<!-- /123618890/d-beforepost-300x250 -->
<div id='div-gpt-ad-1511798087708-1' style='margin-bottom:5px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-1'); });
</script>
</div>
</center>
</div><div class="entry-content"><div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="http://www.diken.com.tr/son-24-saat-151-can-kaybi-30-bin-21-vaka/" data-a2a-title="Son 24 saat: 151 can kaybı, 30 bin 21 vaka"><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fson-24-saat-151-can-kaybi-30-bin-21-vaka%2F&amp;linkname=Son%2024%20saat%3A%20151%20can%20kayb%C4%B1%2C%2030%20bin%2021%20vaka" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pocket" href="https://www.addtoany.com/add_to/pocket?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fson-24-saat-151-can-kaybi-30-bin-21-vaka%2F&amp;linkname=Son%2024%20saat%3A%20151%20can%20kayb%C4%B1%2C%2030%20bin%2021%20vaka" title="Pocket" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fson-24-saat-151-can-kaybi-30-bin-21-vaka%2F&amp;linkname=Son%2024%20saat%3A%20151%20can%20kayb%C4%B1%2C%2030%20bin%2021%20vaka" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fson-24-saat-151-can-kaybi-30-bin-21-vaka%2F&amp;linkname=Son%2024%20saat%3A%20151%20can%20kayb%C4%B1%2C%2030%20bin%2021%20vaka" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fson-24-saat-151-can-kaybi-30-bin-21-vaka%2F&amp;linkname=Son%2024%20saat%3A%20151%20can%20kayb%C4%B1%2C%2030%20bin%2021%20vaka" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fson-24-saat-151-can-kaybi-30-bin-21-vaka%2F&amp;linkname=Son%2024%20saat%3A%20151%20can%20kayb%C4%B1%2C%2030%20bin%2021%20vaka" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fson-24-saat-151-can-kaybi-30-bin-21-vaka%2F&amp;linkname=Son%2024%20saat%3A%20151%20can%20kayb%C4%B1%2C%2030%20bin%2021%20vaka" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fson-24-saat-151-can-kaybi-30-bin-21-vaka%2F&amp;linkname=Son%2024%20saat%3A%20151%20can%20kayb%C4%B1%2C%2030%20bin%2021%20vaka" title="Push to Kindle" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fson-24-saat-151-can-kaybi-30-bin-21-vaka%2F&amp;linkname=Son%2024%20saat%3A%20151%20can%20kayb%C4%B1%2C%2030%20bin%2021%20vaka" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fson-24-saat-151-can-kaybi-30-bin-21-vaka%2F&amp;linkname=Son%2024%20saat%3A%20151%20can%20kayb%C4%B1%2C%2030%20bin%2021%20vaka" title="Facebook" rel="nofollow noopener" target="_blank"></a></div></div>
<p>Sağlık Bakanlığı, bugünkü vaka sayısını 30 bin 21, can kaybı sayısını ise 151 olarak açıkladı.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="740" height="388" src="http://www.diken.com.tr/wp-content/uploads/2021/03/27mart-covid.jpg" alt="" class="wp-image-928232" srcset="http://www.diken.com.tr/wp-content/uploads/2021/03/27mart-covid.jpg 740w, http://www.diken.com.tr/wp-content/uploads/2021/03/27mart-covid-300x157.jpg 300w" sizes="(max-width: 740px) 100vw, 740px" /></figure>



<p>Bakanlık verilerine göre bugün 223 bin 214 test yapıldı. Testlerin pozitif çıkma oranı yine yüzde 10&#8217;u geçti.</p><div class="dkn-orta" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 10px; " id="dkn-1978158549"><div class="dkn-adlabel">Reklam</div><center>
<!-- /123618890/d-midpost-300x250 -->
<div id='div-gpt-ad-1511798087708-3' style='margin-bottom:5px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-3'); });
</script>
</div>
</center>
</div><br style="clear: both; display: block; float: none;"/>



<p>Bugünkü hasta sayısı 1281 olurken, toplam ağır hasta sayısı 1886&#8217;ya yükseldi. </p>



<p>Vaka sayısı, mart ayının başında 10 binin altındayken, 30 bin seviyesini geçti. </p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="http://www.diken.com.tr/son-24-saat-151-can-kaybi-30-bin-21-vaka/" data-a2a-title="Son 24 saat: 151 can kaybı, 30 bin 21 vaka"><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fson-24-saat-151-can-kaybi-30-bin-21-vaka%2F&amp;linkname=Son%2024%20saat%3A%20151%20can%20kayb%C4%B1%2C%2030%20bin%2021%20vaka" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pocket" href="https://www.addtoany.com/add_to/pocket?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fson-24-saat-151-can-kaybi-30-bin-21-vaka%2F&amp;linkname=Son%2024%20saat%3A%20151%20can%20kayb%C4%B1%2C%2030%20bin%2021%20vaka" title="Pocket" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fson-24-saat-151-can-kaybi-30-bin-21-vaka%2F&amp;linkname=Son%2024%20saat%3A%20151%20can%20kayb%C4%B1%2C%2030%20bin%2021%20vaka" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fson-24-saat-151-can-kaybi-30-bin-21-vaka%2F&amp;linkname=Son%2024%20saat%3A%20151%20can%20kayb%C4%B1%2C%2030%20bin%2021%20vaka" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fson-24-saat-151-can-kaybi-30-bin-21-vaka%2F&amp;linkname=Son%2024%20saat%3A%20151%20can%20kayb%C4%B1%2C%2030%20bin%2021%20vaka" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fson-24-saat-151-can-kaybi-30-bin-21-vaka%2F&amp;linkname=Son%2024%20saat%3A%20151%20can%20kayb%C4%B1%2C%2030%20bin%2021%20vaka" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fson-24-saat-151-can-kaybi-30-bin-21-vaka%2F&amp;linkname=Son%2024%20saat%3A%20151%20can%20kayb%C4%B1%2C%2030%20bin%2021%20vaka" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fson-24-saat-151-can-kaybi-30-bin-21-vaka%2F&amp;linkname=Son%2024%20saat%3A%20151%20can%20kayb%C4%B1%2C%2030%20bin%2021%20vaka" title="Push to Kindle" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fson-24-saat-151-can-kaybi-30-bin-21-vaka%2F&amp;linkname=Son%2024%20saat%3A%20151%20can%20kayb%C4%B1%2C%2030%20bin%2021%20vaka" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fson-24-saat-151-can-kaybi-30-bin-21-vaka%2F&amp;linkname=Son%2024%20saat%3A%20151%20can%20kayb%C4%B1%2C%2030%20bin%2021%20vaka" title="Facebook" rel="nofollow noopener" target="_blank"></a></div></div></div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="http://www.diken.com.tr/kategori/vitrin/" rel="category tag">vitrin</a></span></p>
 </footer></article><div class="after-entry" class="widget-area"><section id="custom_html-14" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div></div></section>
<section id="featured-post-55" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">SON HABERLER</h4>
<article class="post-927950 post type-post status-publish format-standard has-post-thumbnail category-agora category-vitrin entry" aria-label="Eziyet edebilmenin ilk koşulu, eşit değerde görmemek&#8230;"><a href="http://www.diken.com.tr/eziyet-edebilmenin-ilk-kosulu-esit-degerde-gormemek/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2021/03/kapak-murat-sevinc-yazi-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2021/03/kapak-murat-sevinc-yazi-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2021/03/kapak-murat-sevinc-yazi-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/eziyet-edebilmenin-ilk-kosulu-esit-degerde-gormemek/">Eziyet edebilmenin ilk koşulu, eşit değerde görmemek&#8230;</a></h2></header><div class="entry-content"><p>Faşist eylem, eşit ve insan kabul edilmeyene yönelir. Faşistin insan kabul etmediği, canını önemsemediği; bir gün Yahudi, bir gün Ermeni, bir gün Müslüman, bir gün siyah, bir gün Suriyeli, bir gün muhalif, bir gün yoksul, bir gün kadın olabilir. </p>
</div></article><article class="post-928047 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry" aria-label="Ahmet Hakan&#8217;dan Mansur Yavaş&#8217;a &#8216;makam aracı&#8217; yanıtı: Helal olsun"><a href="http://www.diken.com.tr/ahmet-hakandan-mansur-yavasa-makam-araci-yaniti-helal-olsun/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2021/03/ahmet-hakan-mansur-yavas-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2021/03/ahmet-hakan-mansur-yavas-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2021/03/ahmet-hakan-mansur-yavas-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/ahmet-hakandan-mansur-yavasa-makam-araci-yaniti-helal-olsun/">Ahmet Hakan&#8217;dan Mansur Yavaş&#8217;a &#8216;makam aracı&#8217; yanıtı: Helal olsun</a></h2></header><div class="entry-content"><p>Hürriyet’in yayın yönetmeni Ahmet Hakan, &#8216;popçuların kullandığı makam minibüsleri&#8217;ne benzettiği Ankara Büyükşehir Belediyesi Başkanı Mansur Yavaş&#8217;ın belediyeye giderken kullandığı aracın, eski model bir araç çıkması üzerine &#8220;Helal olsun&#8221; dedi.</p>
</div></article><article class="post-928060 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry" aria-label="Dört ilin çıkaracağı milletvekili sayısı değişti"><a href="http://www.diken.com.tr/dort-ilin-milletvekili-sayisi-degisti/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2018/06/secim_sandik_sayim_sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2018/06/secim_sandik_sayim_sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2018/06/secim_sandik_sayim_sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/dort-ilin-milletvekili-sayisi-degisti/">Dört ilin çıkaracağı milletvekili sayısı değişti</a></h2></header><div class="entry-content"><p>Yüksek Seçim Kurulu&#8217;nun (YSK), 2020 nüfus bilgilerine göre illerin çıkarabileceği milletvekili sayılarına ilişkin kararı Resmi Gazete&#8217;de yayınlandı.</p>
</div></article><article class="post-928094 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry" aria-label="Koca &#8216;Yalan söylemediğimin belgesi&#8217; dedi ama tarihler tutmadı"><a href="http://www.diken.com.tr/koca-yalan-soylemedigimin-belgesi-dedi-ama-biontechten-gelen-bilgilerde-tarihler-tutmadi/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2021/03/biontechJPG-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2021/03/biontechJPG-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2021/03/biontechJPG-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/koca-yalan-soylemedigimin-belgesi-dedi-ama-biontechten-gelen-bilgilerde-tarihler-tutmadi/">Koca &#8216;Yalan söylemediğimin belgesi&#8217; dedi ama tarihler tutmadı</a></h2></header><div class="entry-content"><p>Pfizer ve BioNTech&#8217;in Covid-19 aşılarıyla ilgili Sağlık Bakanı Fahrettin Koca Alman firmasından gelen belgeyi paylaştı. Ancak belgedeki tarihlerle ilgili bazı soru işaretleri ortaya çıktı.</p>
</div></article><article class="post-928103 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry" aria-label="Prof. Ceyhan: &#8216;İntranazal Covid&#8217; bulaşı engelleyebilecek tek aşı adayı"><a href="http://www.diken.com.tr/prof-ceyhan-intranazal-covid-bulasi-engelleyebilecek-tek-asi-adayi/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2021/03/burun_sprey_dha_sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2021/03/burun_sprey_dha_sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2021/03/burun_sprey_dha_sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/prof-ceyhan-intranazal-covid-bulasi-engelleyebilecek-tek-asi-adayi/">Prof. Ceyhan: &#8216;İntranazal Covid&#8217; bulaşı engelleyebilecek tek aşı adayı</a></h2></header><div class="entry-content"><p>Hacettepe Üniversitesi Tıp Fakültesi Çocuk Enfeksiyon Hastalıkları Bilim Dalı Başkanı Prof. Dr. Mehmet Ceyhan, burundan sprey olarak uygulanan &#8216;İntranazal Covid&#8217;in  bulaşı engelleyebilecek tek aşı adayı olduğunu belirterek teoride en ideal aşı olduğunu söyledi.</p>
</div></article></div></section>
</div>  <div class="wp-post-navigation">
    <div class="wp-post-navigation-pre">
          </div>
    <div class="wp-post-navigation-next">
      <a href="http://www.diken.com.tr/aksam-postasi-27-mart-2021/" rel="prev">Akşam Postası / 27 Mart 2021</a>    </div>
  </div>
 </main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar"><section id="a2a_follow_widget-2" class="widget widget_a2a_follow_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">DİKEN&#8217;İ TAKİP EDİN</h4>
<div class="a2a_kit a2a_kit_size_30 a2a_follow addtoany_list" data-a2a-url="http://www.diken.com.tr/feed/" data-a2a-title="Diken"><a class="a2a_button_facebook" href="https://www.facebook.com/Dikencomtr" title="Facebook" rel="noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://twitter.com/Dikencomtr" title="Twitter" rel="noopener" target="_blank"></a><a class="a2a_button_instagram" href="https://www.instagram.com/Dikencomtr" title="Instagram" rel="noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.pinterest.com/Dikencomtr" title="Pinterest" rel="noopener" target="_blank"></a><a class="a2a_button_feed" href="http://www.diken.com.tr/feed/" title="RSS Feed" rel="noopener" target="_blank"></a></div></div></section>
<section id="advads_ad_widget-2" class="widget dkn-widget"><div class="widget-wrap"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="dkn-1528631351"><!-- /123618890/d-ros-side-300x600-1 -->
<div id='div-gpt-ad-1570034523399-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570034523399-0'); });
  </script>
</div></div></div></section>
<section id="featured-post-61" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-705703 post type-post status-publish format-standard has-post-thumbnail category-destek-kosesi entry" aria-label="Osman Kavala 1243 gündür tutuklu"><a href="http://www.diken.com.tr/osman-kavala-tutuklu-3/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="348" height="180" src="http://www.diken.com.tr/wp-content/uploads/2019/02/osman-kavala-sb-1-737x400-1-348x180.jpg" class="entry-image attachment-post" alt="" loading="lazy" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/osman-kavala-tutuklu-3/">Osman Kavala 1243 gündür tutuklu</a></h2></header></article></div></section>
<section id="featured-post-16" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">AGORA</h4>
<article class="post-927950 post type-post status-publish format-standard has-post-thumbnail category-agora category-vitrin entry" aria-label="Eziyet edebilmenin ilk koşulu, eşit değerde görmemek&#8230;"><a href="http://www.diken.com.tr/eziyet-edebilmenin-ilk-kosulu-esit-degerde-gormemek/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2021/03/kapak-murat-sevinc-yazi-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2021/03/kapak-murat-sevinc-yazi-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2021/03/kapak-murat-sevinc-yazi-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/eziyet-edebilmenin-ilk-kosulu-esit-degerde-gormemek/">Eziyet edebilmenin ilk koşulu, eşit değerde görmemek&#8230;</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Murat Sevinç</span></span></p></header></article><article class="post-926424 post type-post status-publish format-standard has-post-thumbnail category-agora entry" aria-label="Okul duvarındaki beş satırlık yazı"><a href="http://www.diken.com.tr/okul-duvarindaki-bes-satirlik-yazi/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2020/12/mehmet-aksel-imza_sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2020/12/mehmet-aksel-imza_sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2020/12/mehmet-aksel-imza_sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/okul-duvarindaki-bes-satirlik-yazi/">Okul duvarındaki beş satırlık yazı</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Mehmet Aksel</span></span></p></header></article><article class="post-927439 post type-post status-publish format-standard has-post-thumbnail category-agora entry" aria-label="İstanbul Sözleşmesi&#8217;nin &#8216;yük&#8217;ü"><a href="http://www.diken.com.tr/istanbul-sozlesmesinin-yuku/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2015/10/hurrem-sonmez-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2015/10/hurrem-sonmez-kelle-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2015/10/hurrem-sonmez-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/istanbul-sozlesmesinin-yuku/">İstanbul Sözleşmesi&#8217;nin &#8216;yük&#8217;ü</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Hürrem Sönmez</span></span></p></header></article><article class="post-926161 post type-post status-publish format-standard has-post-thumbnail category-agora entry" aria-label="Biden’ı beklerken… ABD ‘kriz’i göze almış"><a href="http://www.diken.com.tr/bideni-beklerken-abd-krizi-goze-almis/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2014/01/ErdalGuven-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2014/01/ErdalGuven-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2014/01/ErdalGuven.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/bideni-beklerken-abd-krizi-goze-almis/">Biden’ı beklerken… ABD ‘kriz’i göze almış</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Erdal Güven</span></span></p></header></article><article class="post-925926 post type-post status-publish format-standard has-post-thumbnail category-agora entry" aria-label="Sahip çıkarsan, anayasa vardır; çıkmazsan, anayasa yoktur!"><a href="http://www.diken.com.tr/sahip-cikarsan-anayasa-vardir-cikmazsan-anayasa-yoktur/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/sahip-cikarsan-anayasa-vardir-cikmazsan-anayasa-yoktur/">Sahip çıkarsan, anayasa vardır; çıkmazsan, anayasa yoktur!</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Murat Sevinç</span></span></p></header></article></div></section>
<section id="featured-post-48" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">GÜNÜN 11&#8217;İ</h4>
<article class="post-928058 post type-post status-publish format-standard category-diken11 entry" aria-label="Sedat Ergin: Uzun bir aradan sonra bildiride &#8216;Temel haklar ve hukuk konularında kaygılara&#8217; yer verildi"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/sedat-ergin-uzun-bir-aradan-sonra-bildiride-temel-haklar-ve-hukuk-konularinda-kaygilara-yer-verildi/">Sedat Ergin: Uzun bir aradan sonra bildiride &#8216;Temel haklar ve hukuk konularında kaygılara&#8217; yer verildi</a></h2></header></article><article class="post-928067 post type-post status-publish format-standard category-diken11 entry" aria-label="Selin Nakıpoğlu: 19 Mart gece saatlerinde bir milat yaşandı"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/selin-nakipoglu-19-mart-gece-saatlerinde-bir-milat-yasandi/">Selin Nakıpoğlu: 19 Mart gece saatlerinde bir milat yaşandı</a></h2></header></article><article class="post-928069 post type-post status-publish format-standard category-diken11 entry" aria-label="Mehmet Ali Güller: Yapamazlar diye diye gelinen yer ortada"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/mehmet-ali-guller-yapamazlar-diye-diye-gelinen-yer-ortada/">Mehmet Ali Güller: Yapamazlar diye diye gelinen yer ortada</a></h2></header></article><article class="post-928073 post type-post status-publish format-standard category-diken11 entry" aria-label="Nuray Sancar: İktidarın aile değerlerine bunca övgü yapmasının hiç de vicdani olmayan nedenleri var"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/nuray-sancar-iktidarin-aile-degerlerine-bunca-ovgu-yapmasinin-hic-de-vicdani-olmayan-nedenleri-var/">Nuray Sancar: İktidarın aile değerlerine bunca övgü yapmasının hiç de vicdani olmayan nedenleri var</a></h2></header></article><article class="post-928072 post type-post status-publish format-standard category-diken11 entry" aria-label="Mustafa Karaalioğlu: Erdoğan&#8217;ın Uygur Türkleri bahsinde sessiz kalması asla anlaşılır değil"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/mustafa-karaalioglu-erdoganin-uygur-turkleri-bahsinde-sessiz-kalmasi-asla-anlasilir-degil/">Mustafa Karaalioğlu: Erdoğan&#8217;ın Uygur Türkleri bahsinde sessiz kalması asla anlaşılır değil</a></h2></header></article><article class="post-928076 post type-post status-publish format-standard category-diken11 entry" aria-label="Elif Çakır: AK Parti’de çöküş başlamasaydı lebalep kongreler yapmaya ihtiyaç duyar mıydı?"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/elif-cakir-ak-partide-cokus-baslamasaydi-lebalep-kongreler-yapmaya-ihtiyac-duyar-miydi/">Elif Çakır: AK Parti’de çöküş başlamasaydı lebalep kongreler yapmaya ihtiyaç duyar mıydı?</a></h2></header></article><article class="post-928077 post type-post status-publish format-standard category-diken11 entry" aria-label="Erman Özgür: Eleştirileri sadece Erol Bulut üzerinden yapmak haksızlık olur"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/erman-ozgur-elestirileri-sadece-erol-bulut-uzerinden-yapmak-haksizlik-olur/">Erman Özgür: Eleştirileri sadece Erol Bulut üzerinden yapmak haksızlık olur</a></h2></header></article><article class="post-928082 post type-post status-publish format-standard category-diken11 entry" aria-label="Melih Aşık: Millet ile vekilinin birbirinden ne kadar koptuğunu ifade eden rakamlar"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/melih-asik-millet-ile-vekilinin-birbirinden-ne-kadar-koptugunu-ifade-eden-rakamlar/">Melih Aşık: Millet ile vekilinin birbirinden ne kadar koptuğunu ifade eden rakamlar</a></h2></header></article><article class="post-928085 post type-post status-publish format-standard category-diken11 entry" aria-label="Hasan Basri Yalçın: AB havuç-sopa politikasından sonuç alacağını sanıyorsa çok yanılıyor"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/hasan-basri-yalcin-ab-havuc-sopa-politikasindan-sonuc-alacagini-saniyorsa-cok-yaniliyor/">Hasan Basri Yalçın: AB havuç-sopa politikasından sonuç alacağını sanıyorsa çok yanılıyor</a></h2></header></article><article class="post-928087 post type-post status-publish format-standard category-diken11 entry" aria-label="Emrah Lafçı: Ağbal kararının etkisi diğerlerinden farklı olacak"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/emrah-lafci-agbal-kararinin-etkisi-digerlerinden-farkli-olacak/">Emrah Lafçı: Ağbal kararının etkisi diğerlerinden farklı olacak</a></h2></header></article><article class="post-928066 post type-post status-publish format-standard category-diken11 entry" aria-label="Deniz Zeyrek: Cumartesi Anneleri yargılandıkça insan hakları eylem planı falan işe yaramaz"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/deniz-zeyrek-cumartesi-anneleri-yargilandikca-insan-haklari-eylem-plani-falan-ise-yaramaz/">Deniz Zeyrek: Cumartesi Anneleri yargılandıkça insan hakları eylem planı falan işe yaramaz</a></h2></header></article></div></section>
</aside></div><aside class="sidebar sidebar-secondary widget-area" role="complementary" aria-label="Secondary Sidebar"><section id="featured-post-36" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-927038 post type-post status-publish format-standard has-post-thumbnail category-sanat entry" aria-label="Banksy&#8217;nin sağlıkçılara ithaf ettiği eseri, açık artırmada rekor fiyata satıldı"><a href="http://www.diken.com.tr/banksynin-saglikcilar-ithaf-ettigi-eseri-acik-artirmada-rekor-fiyata-satildi/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2021/03/banksy_game_changer_sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2021/03/banksy_game_changer_sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2021/03/banksy_game_changer_sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/banksynin-saglikcilar-ithaf-ettigi-eseri-acik-artirmada-rekor-fiyata-satildi/">Banksy&#8217;nin sağlıkçılara ithaf ettiği eseri, açık artırmada rekor fiyata satıldı</a></h2></header></article><article class="post-923114 post type-post status-publish format-standard has-post-thumbnail category-sanat entry" aria-label="‘Nası yâni?’"><a href="http://www.diken.com.tr/nasi-yani/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2021/03/ayhan_tinin_rasim_oztekin_yazi_kapak-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2021/03/ayhan_tinin_rasim_oztekin_yazi_kapak-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2021/03/ayhan_tinin_rasim_oztekin_yazi_kapak-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/nasi-yani/">‘Nası yâni?’</a></h2></header></article><article class="post-922870 post type-post status-publish format-standard has-post-thumbnail category-sanat entry" aria-label="Kadınlar çiçeklerini kendileri alırlar…"><a href="http://www.diken.com.tr/kadinlar-ciceklerini-kendileri-alirlar/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2021/03/ayhan_tinin_yazi_kadin_cicek_kapak-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2021/03/ayhan_tinin_yazi_kadin_cicek_kapak-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2021/03/ayhan_tinin_yazi_kadin_cicek_kapak-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/kadinlar-ciceklerini-kendileri-alirlar/">Kadınlar çiçeklerini kendileri alırlar…</a></h2></header></article><article class="post-919013 post type-post status-publish format-standard has-post-thumbnail category-sanat entry" aria-label="Leyla Emadi’nin kişisel sergisi: Gel-Git"><a href="http://www.diken.com.tr/leyla-emadinin-kisisel-sergisi-gel-git/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2021/02/leyla-emadi-gelgit-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2021/02/leyla-emadi-gelgit-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2021/02/leyla-emadi-gelgit-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/leyla-emadinin-kisisel-sergisi-gel-git/">Leyla Emadi’nin kişisel sergisi: Gel-Git</a></h2></header></article><article class="post-918572 post type-post status-publish format-standard has-post-thumbnail category-sanat entry" aria-label="Elektronik dans müziği ikilisi Daft Punk dağıldı"><a href="http://www.diken.com.tr/daft-punk-dagildi/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2021/02/daft-punk-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2021/02/daft-punk-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2021/02/daft-punk-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/daft-punk-dagildi/">Elektronik dans müziği ikilisi Daft Punk dağıldı</a></h2></header></article></div></section>
<section id="featured-post-39" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-927973 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar category-spor entry" aria-label="Alman ve Norveçli milliler &#8216;insan hakları&#8217;na selam durdu; FIFA &#8216;boyun eğdi&#8217;"><a href="http://www.diken.com.tr/alman-ve-norvecli-milliler-insan-haklarina-selam-durdu-fifa-boyun-egdi/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2021/03/Alman-milli-150x150.png" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2021/03/Alman-milli-150x150.png 150w, http://www.diken.com.tr/wp-content/uploads/2021/03/Alman-milli-75x75.png 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/alman-ve-norvecli-milliler-insan-haklarina-selam-durdu-fifa-boyun-egdi/">Alman ve Norveçli milliler &#8216;insan hakları&#8217;na selam durdu; FIFA &#8216;boyun eğdi&#8217;</a></h2></header></article><article class="post-927698 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry" aria-label="&#8216;Söz, yetki, karar&#8217; çocuklara: Kadıköy&#8217;de &#8216;Çocuk Meclisi&#8217; kuruluyor"><a href="http://www.diken.com.tr/soz-yetki-karar-cocuklara-kadikoyde-cocuk-meclisi-kuruluyor/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2018/09/kadikoy_reuters1_sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2018/09/kadikoy_reuters1_sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2018/09/kadikoy_reuters1_sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/soz-yetki-karar-cocuklara-kadikoyde-cocuk-meclisi-kuruluyor/">&#8216;Söz, yetki, karar&#8217; çocuklara: Kadıköy&#8217;de &#8216;Çocuk Meclisi&#8217; kuruluyor</a></h2></header></article><article class="post-927490 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry" aria-label="İtfaiyeden kedi kurtarma operasyonu!"><a href="http://www.diken.com.tr/itfaiyeden-kedi-kurtarma-operasyonu/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2021/03/kedi-kurtarma1-aa-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2021/03/kedi-kurtarma1-aa-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2021/03/kedi-kurtarma1-aa-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/itfaiyeden-kedi-kurtarma-operasyonu/">İtfaiyeden kedi kurtarma operasyonu!</a></h2></header></article><article class="post-927222 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry" aria-label="Meksika&#8217;daki araştırmacılar burun maskesi tasarladı: Yeme içmede işe yarıyor"><a href="http://www.diken.com.tr/meksikadaki-arastirmacilar-burun-maskesi-tasarladi-yeme-icmede-ise-yariyor/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2021/03/burun-maskesi-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2021/03/burun-maskesi-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2021/03/burun-maskesi-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/meksikadaki-arastirmacilar-burun-maskesi-tasarladi-yeme-icmede-ise-yariyor/">Meksika&#8217;daki araştırmacılar burun maskesi tasarladı: Yeme içmede işe yarıyor</a></h2></header></article></div></section>
</aside></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="http://www.diken.com.tr/">VİTRİN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" rel="noopener" href="http://www.diken.com.tr/kategori/aktuel/">AKTÜEL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" rel="noopener" href="http://www.diken.com.tr/kategori/analiz/">ANALİZ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" rel="noopener" href="http://www.diken.com.tr/kategori/dunya/">DÜNYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" rel="noopener" href="http://www.diken.com.tr/kategori/medya/">MEDYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" rel="noopener" href="http://www.diken.com.tr/kategori/keyif/">KEYİF</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" rel="noopener" href="http://www.diken.com.tr/kategori/agora/">AGORA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602242"><a href="http://www.diken.com.tr/kategori/sanat/">SANAT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-699472"><a href="http://www.diken.com.tr/kategori/sanat/gunun-eseri/">GÜNÜN ESERİ</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-4435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4435"><a href="http://www.diken.com.tr/kategori/agora/">AGORA</a></li>
<li id="menu-item-4436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4436"><a href="http://www.diken.com.tr/kategori/dikene-takilanlar/">DİKEN&#8217;E TAKILANLAR</a></li>
<li id="menu-item-4438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4438"><a href="http://www.diken.com.tr/kategori/manset/">BİRİNCİ SAYFALAR</a></li>
<li id="menu-item-4437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4437"><a href="http://www.diken.com.tr/kategori/diken11/">GÜNÜN 11&#8217;i</a></li>
<li id="menu-item-4440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4440"><a href="http://www.diken.com.tr/kategori/gecebaski/">AKŞAM POSTASI</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-7830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7830"><a href="http://www.diken.com.tr/bu-gazete/">BU GAZETE&#8230;</a></li>
<li id="menu-item-654649" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-654649"><a href="http://www.diken.com.tr/sevgili-diken-okurlari/">DİKEN 5 YAŞINDA</a></li>
<li id="menu-item-4452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4452"><a href="http://www.diken.com.tr/kunye/">KÜNYE</a></li>
<li id="menu-item-4451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4451"><a href="http://www.diken.com.tr/iletisim/">İLETİŞİM</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-4 footer-widget-area"><section id="simple-social-icons-4" class="widget simple-social-icons"><div class="widget-wrap"><ul class="alignleft"><li class="ssi-email"><a href="/cdn-cgi/l/email-protection#2841464e47684c41434d46064b4745065c5a"><svg role="img" class="social-email" aria-labelledby="social-email-4"><title id="social-email-4">Email</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-email"></use></svg></a></li><li class="ssi-facebook"><a href="https://www.facebook.com/Dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-facebook" aria-labelledby="social-facebook-4"><title id="social-facebook-4">Facebook</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-gplus"><a href="https://plus.google.com/+DikenTr-Haber" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-gplus" aria-labelledby="social-gplus-4"><title id="social-gplus-4">Google+</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-gplus"></use></svg></a></li><li class="ssi-pinterest"><a href="http://www.pinterest.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest-4"><title id="social-pinterest-4">Pinterest</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li class="ssi-rss"><a href="http://www.diken.com.tr/feed/" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-rss" aria-labelledby="social-rss-4"><title id="social-rss-4">RSS</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-twitter" aria-labelledby="social-twitter-4"><title id="social-twitter-4">Twitter</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-vimeo"><a href="https://vimeo.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-vimeo" aria-labelledby="social-vimeo-4"><title id="social-vimeo-4">Vimeo</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-vimeo"></use></svg></a></li><li class="ssi-youtube"><a href="http://www.youtube.com/user/DikenTv" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-youtube" aria-labelledby="social-youtube-4"><title id="social-youtube-4">YouTube</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section>
</div></div></div><footer class="site-footer"><div class="wrap"><p>"Genç gazeteci arkadaşlarıma! Bu meslek yorucu bir meslektir. Ama, insan büyük bir zevkle çalışır. Kalemine daima efendi kal, uşak olmamaya gayret et. Mecbur kalırsan kır, sakın satma." Sedat Simavi</p></div></footer></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><script type='text/javascript'>jQuery(document).ready(function($) {$(".flexslider").flexslider({controlsContainer: "#genesis-responsive-slider",animation: "slide",directionNav: 1,controlNav: 1,animationDuration: 800,slideshowSpeed: 10000    });  });</script><style type="text/css" media="screen"> #simple-social-icons-4 ul li a, #simple-social-icons-4 ul li a:hover, #simple-social-icons-4 ul li a:focus { background-color: #999999 !important; border-radius: 3px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  #simple-social-icons-4 ul li a:hover, #simple-social-icons-4 ul li a:focus { background-color: #666666 !important; border-color: #ffffff !important; color: #ffffff !important; }  #simple-social-icons-4 ul li a:focus { outline: 1px dotted #666666 !important; }</style><script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4' id='advanced-ads-layer-fancybox-js-js'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.3.1.2' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/assets/js/jquery.flexslider.js?ver=1.0.1' id='flexslider-js'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script>window.advads_has_ads = [["457151","ad",null],["505061","ad",null],["508926","ad",null],["458169","ad",null],["457147","ad",null],["509312","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script></body></html>
