<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="dailymotion-domain-verification" content="dmzuqem9wwllky3qd" />
<!-- Social Warfare v2.3.2 https://warfareplugins.com -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Şehir plancılarından mülteci raporu: İstanbul'daki belediyeler çözümden uzak">
<meta name="twitter:description" content="Şehir Plancıları Odası (ŞPO) İstanbul Şubesi'nin hazırladığı raporda, ilçe belediyelerinin Suriyelilere yönelik çalışmalarında yetersiz kaldığı vurgulandı.">
<meta name="twitter:image" content="http://www.diken.com.tr/wp-content/uploads/2017/09/rifat-dogan-haber.jpg">
<meta name="twitter:site" content="@dikencomtr">
<style type="text/css">.nc_socialPanel.swp_d_customColor a, html body .nc_socialPanel.swp_i_customColor .nc_tweetContainer:hover a, body .nc_socialPanel.swp_o_customColor:hover a {color:white} .nc_socialPanel.swp_d_customColor .nc_tweetContainer, html body .nc_socialPanel.swp_i_customColor .nc_tweetContainer:hover, body .nc_socialPanel.swp_o_customColor:hover .nc_tweetContainer {background-color:#faa61a;border:1px solid #faa61a;} </style>
<style>@font-face {font-family: "sw-icon-font";src:url("http://www.diken.com.tr/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.2");src:url("http://www.diken.com.tr/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.2#iefix") format("embedded-opentype"),url("http://www.diken.com.tr/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=2.3.2") format("woff"), url("http://www.diken.com.tr/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=2.3.2") format("truetype"),url("http://www.diken.com.tr/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=2.3.2#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v2.3.2 https://warfareplugins.com -->


		<style type="text/css">
			.slide-excerpt { width: 100%; }
			.slide-excerpt { top: 0; }
			.slide-excerpt { left: 0; }
			.flexslider { max-width: 737px; max-height: 400px; }
			.slide-image { max-height: 400px; }
		</style>
<!-- This site is optimized with the Yoast SEO plugin v5.3.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Şehir plancılarından mülteci raporu: İstanbul&#039;daki belediyeler çözümden uzak - Diken</title>
<link rel="canonical" href="http://www.diken.com.tr/sehir-plancilarindan-multeci-raporu-istanbuldaki-belediyeler-cozumden-uzak/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Şehir plancılarından mülteci raporu: İstanbul&#039;daki belediyeler çözümden uzak - Diken" />
<meta property="og:description" content="Şehir Plancıları Odası (ŞPO) İstanbul Şubesi&#039;nin hazırladığı raporda, ilçe belediyelerinin Suriyelilere yönelik çalışmalarında yetersiz kaldığı vurgulandı." />
<meta property="og:url" content="http://www.diken.com.tr/sehir-plancilarindan-multeci-raporu-istanbuldaki-belediyeler-cozumden-uzak/" />
<meta property="og:site_name" content="Diken" />
<meta property="article:publisher" content="https://www.facebook.com/Dikencomtr/" />
<meta property="article:section" content="vitrin" />
<meta property="article:published_time" content="2017-09-05T12:45:44+03:00" />
<meta property="og:image" content="http://www.diken.com.tr/wp-content/uploads/2017/09/rifat-dogan-haber.jpg" />
<meta property="og:image:width" content="888" />
<meta property="og:image:height" content="480" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.diken.com.tr\/","name":"Diken","alternateName":"Diken Gazetesi","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.diken.com.tr\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.diken.com.tr\/sehir-plancilarindan-multeci-raporu-istanbuldaki-belediyeler-cozumden-uzak\/","sameAs":["https:\/\/www.facebook.com\/Dikencomtr\/","https:\/\/www.instagram.com\/dikencomtr\/","https:\/\/www.youtube.com\/user\/DikenTv","https:\/\/tr.pinterest.com\/dikencomtr\/","https:\/\/twitter.com\/dikencomtr"],"@id":"#organization","name":"DikenComTr","logo":"http:\/\/www.diken.com.tr\/wp-content\/uploads\/2014\/08\/diken-logo.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.diken.com.tr' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Feed" href="http://www.diken.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Comments Feed" href="http://www.diken.com.tr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diken.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='news-pro-theme-css'  href='http://www.diken.com.tr/wp-content/themes/news-pro-diken/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-ads-layer-fancybox-css-css'  href='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='http://www.diken.com.tr/wp-content/plugins/social-warfare/css/style.min.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.diken.com.tr/wp-includes/css/dashicons.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='http://www.diken.com.tr/wp-content/plugins/simple-social-icons/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-printstyle-plus-css'  href='http://www.diken.com.tr/wp-content/plugins/genesis-printstyle-plus/css/print-html5.min.css?ver=1448455238' type='text/css' media='print' />
<link rel='stylesheet' id='slider_styles-css'  href='http://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/style.css?ver=0.9.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.8.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=1.16'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/themes/genesis/lib/js/html5shiv.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/themes/news-pro-diken/js/responsive-menu.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<link rel='https://api.w.org/' href='http://www.diken.com.tr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diken.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diken.com.tr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://www.diken.com.tr/?p=478742' />
<link rel="alternate" type="application/json+oembed" href="http://www.diken.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diken.com.tr%2Fsehir-plancilarindan-multeci-raporu-istanbuldaki-belediyeler-cozumden-uzak%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diken.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diken.com.tr%2Fsehir-plancilarindan-multeci-raporu-istanbuldaki-belediyeler-cozumden-uzak%2F&#038;format=xml" />
<meta property="fb:app_id" content=""><meta property="fb:admins" content="">        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        <script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47112456-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>


<link href="https://fonts.googleapis.com/css?family=Merriweather:300,400,700|Open+Sans:700&amp;subset=latin-ext" rel="stylesheet">

<meta name="p:domain_verify" content="d0d93e842dd63a251bbdf015f1189773"/>

<style type="text/css">.site-title a { background: url(http://www.diken.com.tr/wp-content/uploads/2014/06/logo260x90.jpg) no-repeat !important; }</style>



<style type="text/css">
/* HC CSS edits */
#featured-post-49, #featured-post-16, #featured-post-48, #featured-post-25, #featured-post-18 {margin-bottom: -20px;}
#featured-post-53 {text-align: center;}
#featured-post-36 {margin-bottom: -35px;}
.footer-widgets {position: relative;}
.site-footer {padding: 40px 20px;}
.right.search {margin-right: 10px;}
.wp-post-navigation {padding: 0 20px;}
.wp-post-navigation-pre a, .wp-post-navigation-next a {color:#333;}
.wp-post-navigation-pre a:hover, .wp-post-navigation-next a:hover {color:#faa61a;}
.wp-post-navigation-pre {float: left; width: 50%; padding-right: 10px; border-right: 1px solid #e3e3e3; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-pre::before {content: "<"; font-size: 10px;}
.wp-post-navigation-next {float: right; width: 50%; padding-left: 10px; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-next::after {content: ">"; font-size: 10px;}
.mastheadadv { }
.mastheadclose {font-size:13px; color:#999; text-align: right; margin: 3px 19px 0 0;}
.mastheadclose a {color:#999;}
#mastheadmain { margin:5px 5px 5px 5px; text-align: center;}
.entry-meta-yazar {color: #999; font-size:13px;}
.archive-pagination.pagination {text-align: center;}
</style>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/123618890/d-afterpost-336x280', [336, 280], 'div-gpt-ad-1495369003520-0').addService(googletag.pubads());
    
    googletag.defineSlot('/123618890/d-ros-masthead-970x250', [970, 250], 'div-gpt-ad-1495369003520-2').addService(googletag.pubads());
    googletag.defineSlot('/123618890/d-ros-masthead-970x90', [970, 90], 'div-gpt-ad-1495369003520-3').addService(googletag.pubads());
    googletag.defineSlot('/123618890/d-ros-side-300x250-1', [300, 250], 'div-gpt-ad-1495369003520-4').addService(googletag.pubads());
    googletag.defineSlot('/123618890/d-ros-side-300x250-2', [300, 250], 'div-gpt-ad-1495369003520-5').addService(googletag.pubads());
    googletag.defineSlot('/123618890/d-ros-side-300x600-1', [300, 600], 'div-gpt-ad-1495369003520-6').addService(googletag.pubads());
   googletag.defineSlot('/123618890/d-m-beforepost-300x350', [300, 250], 'div-gpt-ad-1499329521564-0').addService(googletag.pubads()); 
   
googletag.defineSlot('/123618890/d-home-728x90', [728, 90], 'div-gpt-ad-1495381251353-0').addService(googletag.pubads());


    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><style type="text/css" media="screen"> .simple-social-icons ul li a, .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #999999 !important; border-radius: 3px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #666666 !important; border-color: #ffffff !important; color: #ffffff !important; }  .simple-social-icons ul li a:focus { outline: 1px dotted #666666 !important; }</style>
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<link rel="icon" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-270x270.png" />
</head>
<body class="post-template-default single single-post postid-478742 single-format-standard custom-header header-image header-full-width sidebar-content-sidebar news-pro-orange" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><div class="dkn-genesis-tepe" style="margin-bottom: 8px; " id="dkn-807125529"><center>
<!-- /123618890/d-ros-masthead-970x90 -->
<div id='div-gpt-ad-1495369003520-3' style='height:90px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495369003520-3'); });
</script>
</div>
</center></div><link rel="apple-touch-icon" href="touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="57x57" href="touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="76x76" href="touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="120x120" href="touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="152x152" href="touch-icon-ipad-retina.png"><nav class="nav-secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-top-menu" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-11375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11375"><a target="_blank" href="http://www.diken.com.tr/kategori/9-soruda/" itemprop="url"><span itemprop="name">9 SORUDA</span></a></li>
<li id="menu-item-11376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11376"><a target="_blank" href="http://www.diken.com.tr/kategori/diken-ozel/" itemprop="url"><span itemprop="name">DİKEN ÖZEL</span></a></li>
<li id="menu-item-19363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19363"><a target="_blank" href="http://www.diken.com.tr/kategori/diken11/" itemprop="url"><span itemprop="name">GÜNÜN 11&#8217;i</span></a></li>
<li id="menu-item-33796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33796"><a target="_blank" href="http://www.diken.com.tr/kategori/dikene-takilanlar/" itemprop="url"><span itemprop="name">DİKENLİK</span></a></li>
<li id="menu-item-93966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93966"><a target="_blank" href="http://www.diken.com.tr/kategori/gecebaski/" itemprop="url"><span itemprop="name">AKŞAM POSTASI</span></a></li>
<li id="menu-item-367264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367264"><a target="_blank" href="http://www.diken.com.tr/kategori/vpn-haber/" itemprop="url"><span itemprop="name">VPN HABER</span></a></li>
<li id="menu-item-32476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32476"><a target="_blank" href="http://www.diken.com.tr/kategori/english/" itemprop="url"><span itemprop="name">ENGLISH</span></a></li>
</ul></div></nav><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://www.diken.com.tr/">Diken</a></p><p class="site-description" itemprop="description">Yaramazlara biraz batar!</p></div></div></header><nav class="nav-primary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="http://www.diken.com.tr/" itemprop="url"><span itemprop="name">VİTRİN</span></a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" href="http://www.diken.com.tr/kategori/aktuel/" itemprop="url"><span itemprop="name">AKTÜEL</span></a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" href="http://www.diken.com.tr/kategori/analiz/" itemprop="url"><span itemprop="name">ANALİZ</span></a></li>
<li id="menu-item-367260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367260"><a target="_blank" href="http://www.diken.com.tr/kategori/spor/" itemprop="url"><span itemprop="name">SPOR</span></a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" href="http://www.diken.com.tr/kategori/dunya/" itemprop="url"><span itemprop="name">DÜNYA</span></a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" href="http://www.diken.com.tr/kategori/medya/" itemprop="url"><span itemprop="name">MEDYA</span></a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" href="http://www.diken.com.tr/kategori/keyif/" itemprop="url"><span itemprop="name">KEYİF</span></a></li>
<li id="menu-item-5743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" href="http://www.diken.com.tr/kategori/agora/" itemprop="url"><span itemprop="name">AGORA</span></a></li>
</ul></div></nav><div class="site-inner"><div class="mastheadadv">
    <div class="mastheadclose">
        <script type="text/javascript">
        function kaybet(idi)
        {
            if (self.document.getElementById(idi).style.display == 'none')
            {
                self.document.getElementById(idi).style.display = 'block';
                self.document.getElementById(idi+'_link').innerHTML = 'Reklamı Kapat'
            }else {
                self.document.getElementById(idi).style.display = 'none';
                self.document.getElementById(idi+'_link').innerHTML = 'Reklamı Göster'
            }
        }
        </script>
        <a href="javascript:kaybet('mastheadmain');" id="mastheadmain_link">Reklamı Kapat</a>
    </div>

    <div id="mastheadmain">
<center>
     <!-- /123618890/d-ros-masthead-970x250 -->
<div id='div-gpt-ad-1495369003520-2' style='height:250px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495369003520-2'); });
</script>
</div>
</center>
    </div>
</div>
<div class="content-sidebar-wrap"><main class="content"><article class="post-478742 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Şehir plancılarından mülteci raporu: İstanbul&#8217;daki belediyeler çözümden uzak</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-09-05T12:45:44+00:00">05/09/2017</time> <time class="entry-time" itemprop="datePublished" datetime="2017-09-05T12:45:44+00:00">12:45</time> </p></header><div class="entry-content" itemprop="text"><div class="nc_socialPanel swp_connected swp_d_fullColor swp_i_customColor swp_o_fullColor scale-100 scale-fullWidth" data-position="both" data-float="floatNone" data-count="8" data-floatcolor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer swp_fb" data-id="4" data-network="facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.diken.com.tr%2Fsehir-plancilarindan-multeci-raporu-istanbuldaki-belediyeler-cozumden-uzak%2F" data-link="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.diken.com.tr%2Fsehir-plancilarindan-multeci-raporu-istanbuldaki-belediyeler-cozumden-uzak%2F" class="nc_tweet"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Share</span></span></span><span class="swp_count">20</span></a></div><div class="nc_tweetContainer nc_pinterest" data-id="5" data-network="pinterest"><a rel="nofollow" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);" class="nc_tweet noPop"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-pinterest"></i><span class="swp_share"> Pin</span></span></span><span class="swp_count">1</span></a></div><div class="nc_tweetContainer swp_whatsapp" data-id="6" data-network="whatsapp"><a rel="nofollow" target="_blank" onclick="window.location = this.href;" href="whatsapp://send?text=http%3A%2F%2Fwww.diken.com.tr%2Fsehir-plancilarindan-multeci-raporu-istanbuldaki-belediyeler-cozumden-uzak%2F" data-link="whatsapp://send?text=http%3A%2F%2Fwww.diken.com.tr%2Fsehir-plancilarindan-multeci-raporu-istanbuldaki-belediyeler-cozumden-uzak%2F" class="nc_tweet noPop" data-action="share/whatsapp/share"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-whatsapp"></i><span class="swp_share"> WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer swp_flipboard" data-id="8" data-network="flipboard"><a rel="nofollow" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Tools%20-%20Flipboard&amp;url=http%3A%2F%2Fwww.diken.com.tr%2Fsehir-plancilarindan-multeci-raporu-istanbuldaki-belediyeler-cozumden-uzak%2F" data-link="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Tools%20-%20Flipboard&amp;url=http%3A%2F%2Fwww.diken.com.tr%2Fsehir-plancilarindan-multeci-raporu-istanbuldaki-belediyeler-cozumden-uzak%2F" class="nc_tweet flipboard"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-flipboard"></i><span class="swp_share"> Flip</span></span></span></span></a></div><div class="nc_tweetContainer googlePlus" data-id="2" data-network="google_plus"><a rel="nofollow" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.diken.com.tr%2Fsehir-plancilarindan-multeci-raporu-istanbuldaki-belediyeler-cozumden-uzak%2F" data-link="https://plus.google.com/share?url=http%3A%2F%2Fwww.diken.com.tr%2Fsehir-plancilarindan-multeci-raporu-istanbuldaki-belediyeler-cozumden-uzak%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-google-plus"></i><span class="swp_share"> +1</span></span></span></span></a></div><div class="nc_tweetContainer swp_pocket" data-id="7" data-network="pocket"><a rel="nofollow" href="https://getpocket.com/save?url=http%3A%2F%2Fwww.diken.com.tr%2Fsehir-plancilarindan-multeci-raporu-istanbuldaki-belediyeler-cozumden-uzak%2F&amp;title=%C5%9Eehir%20planc%C4%B1lar%C4%B1ndan%20m%C3%BClteci%20raporu:%20%C4%B0stanbul%E2%80%99daki%20belediyeler%20%C3%A7%C3%B6z%C3%BCmden%20uzak" data-link="https://getpocket.com/save?url=http%3A%2F%2Fwww.diken.com.tr%2Fsehir-plancilarindan-multeci-raporu-istanbuldaki-belediyeler-cozumden-uzak%2F&amp;title=Şehir plancılarından mülteci raporu: İstanbul’daki belediyeler çözümden uzak" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-pocket"></i><span class="swp_share"> Pocket</span></span></span></span></a></div><div class="nc_tweetContainer twitter" data-id="3" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&amp;text=%C5%9Eehir+planc%C4%B1lar%C4%B1ndan+m%C3%BClteci+raporu%3A+%C4%B0stanbul%E2%80%99daki+belediyeler+%C3%A7%C3%B6z%C3%BCmden+uzak&amp;url=http://www.diken.com.tr/sehir-plancilarindan-multeci-raporu-istanbuldaki-belediyeler-cozumden-uzak/&amp;via=dikencomtr" data-link="https://twitter.com/share?original_referer=/&amp;text=%C5%9Eehir+planc%C4%B1lar%C4%B1ndan+m%C3%BClteci+raporu%3A+%C4%B0stanbul%E2%80%99daki+belediyeler+%C3%A7%C3%B6z%C3%BCmden+uzak&amp;url=http://www.diken.com.tr/sehir-plancilarindan-multeci-raporu-istanbuldaki-belediyeler-cozumden-uzak/&amp;via=dikencomtr" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweet</span></span></span></span></a></div><div class="nc_tweetContainer totes totesalt" data-id="9"><span class="swp_count"><span class="swp_label">Shares</span> 21</span></div></div><p> </p>
<p><strong>RIFAT DOĞAN</strong></p>
<p><strong><a href="/cdn-cgi/l/email-protection#88faeee9fcece7efe9e6c8efe5e9e1e4a6ebe7e5" target="_blank" rel="noopener"><span class="__cf_email__" data-cfemail="0270646376666d65636c42656f636b6e2c616d6f">[email&#160;protected]</span></a></strong></p><div class="dkn-orta" style="text-align: center; margin-top: 5px; margin-bottom: 10px; " id="dkn-1365935157"><div class="dkn-adlabel">Reklam</div><center>
<!-- /123618890/d-ros-side-300x250-1 -->
<div id="div-gpt-ad-1495369003520-4" style="height:250px; width:300px;">
<script>!function(e,t,r,n,c,h,o){function a(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return r}try{for(c=e.getElementsByTagName('a'),o='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(h=c[n]).href.indexOf(o))>-1&&(h.href='mailto:'+a(h.href,t+o.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(h=c[n]).parentNode.replaceChild(e.createTextNode(a(h.getAttribute('data-cfemail'),0)),h)}catch(e){}}catch(e){}}(document);</script><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495369003520-4'); });
</script></div>
</center>
</div><br style="clear: both; display: block; float: none; color:blue;">
<p>Şehir Plancıları Odası (ŞPO) İstanbul Şubesi’nin hazırladığı raporda, ilçe belediyelerinin Suriyelilere yönelik çalışmalarında yetersiz kaldığı vurgulandı.</p>
<p>Şubenin Kent Mültecileri Çalışma Grubu, Türkiye’deki ve İstanbul’daki Suriyeli mültecilerin durumuyla ilgili 130 sayfalık bir rapor hazırladı. Rapor, kitap halinde de yayınlandı.</p>
<p>Raporda mültecilere ilişkin genel ve bölgesel veriler, İstanbul’da yerel idarelerle yapılan yazışmalar ve mülteciler hakkında hazırlanmış raporlar ve çözüm önerileri yer aldı.</p>
<h4>Almanya sığınma başvurularında ilk sırada</h4>
<p><img class="wp-image-478749 alignleft" src="http://www.diken.com.tr/wp-content/uploads/2017/09/suriyeli-multeci3.jpg" alt="" width="246" height="362" srcset="http://www.diken.com.tr/wp-content/uploads/2017/09/suriyeli-multeci3.jpg 740w, http://www.diken.com.tr/wp-content/uploads/2017/09/suriyeli-multeci3-204x300.jpg 204w, http://www.diken.com.tr/wp-content/uploads/2017/09/suriyeli-multeci3-696x1024.jpg 696w" sizes="(max-width: 246px) 100vw, 246px">ŞPO raporunda Suriyeli mültecilerin dağılımıyla ilgili verilerde çeşitli kurumların çalışmalarından yararlandı.</p>
<p>Mültecilere ilişkin genel ve bölgesel veriler başlığı altında yer alan bölümde ülkelere göre mülteci dağılımına yer verilirken, Türkiye’de Haziran 2016 itibariyle kayıtlı Suriyeli mülteci sayısının 2 milyon 743 bin 275 olduğu belirtildi.</p>
<p>Aynı bölümde Suriyeli mültecilerin 2011-2016 yıllarında en fazla sığınma başvurusu yaptıkları ülkenin 401 bin 18 kişiyle Almanya olduğu, ikinci sırada 314 bin 327’yle Sırbistan’ın, üçüncü sırada 109 bin 44 kişiyle yer alan İsveç’in bu iki ülkeyi takip ettiği ifade edildi.</p>
<h4>Mülteci sayısında dört yılda yedi kat artış</h4>
<p>Raporda mülteci dağılımında Türkiye’nin her yıl artan sayıda Suriyeliye ev sahipliği yaptığı kaydedildi. Bölgesel mülteci oranı tablosunda Türkiye’de mülteci sayısının dört yıl içinde yedi kat artarak 2016 yılı itibariyle 2 milyon 540 bin 784’e ulaştığı görülüyor.</p>
<p>Mültecilerin Türkiye’deki güncel durumu başlıklı bölümde ise yıllara göre Türkiye’deki kayıtlı Suriyeli nüfusun artışına bakıldığına özellikle 2013’ten sonra artışın hızlandığı, bugün 2 milyon 733 bin 655 kişiye ulaştığı belirtildi.</p>
<p>Aynı bölümde verilen grafikte 2013’te 224 bin 655 mülteci sayısının bir yıl sonra 1 milyon 519 bin 286 kişiye kadar çıktığı görülüyor.</p>
<p><strong>‘Geçici koruma kapsamındaki Suriyelilerin illere göre dağılımı’</strong> tablosunda ise en az mültecinin bulunduğu ilin 93 bin 324 kişiyle İzmir olduğu, en fazla mültecinin bulunduğu ilin 401 bin 928’le İstanbul olduğu, İstanbul’dan sonra 396 bin 139’la Şanlıurfa’nın en fazla mülteciye ev sahipliği yapan kent olduğu raporlandı.</p>
<p>Türkiye’de ikamet eden Suriyelilerin yaş ve cinsiyet dağılımının incelendiği raporda, kayıtlı nüfusun yüzde 53’ünün erkek, yüzde 47’sinin ise kadın olduğu, toplam nüfusunun yüzde 47’sinin 18 yaş altında olduğu, bunun da yüzde 82’sinin 15 yaş altında olduğu belirtildi.</p>
<h4>Sadece 103 bin Suriyeli kamplarda barınabiliyor</h4>
<p>Şanlıurfa’da 103 bin 507 mülteci kamp merkezlerinde kalıyorç Bu kenti Gaziantep ve Kilis takip ediyor. Kamp dışında yaşayan Suriyeli sayısının 2 milyon 479 bin 336 olduğu kaydedildi.</p>
<p>Raporun <strong>‘İstanbul’da yerel idarelerle yapılan yazışmalar: yerel deneyim örnekleri’</strong> bölümünde <strong>‘İstanbul’daki mültecilerin dağılımı’</strong>na ilişkin bilgiler de yer aldı.</p>
<p>İstanbul’da kayıt altına alınan Suriyeli nüfus verisi tablosunda 2015 yılı Aralık ayı itibariyle Suriyeli mültecilerin en fazla Avrupa yakasında kaldığı, bu bölgede Fatih ilçesinin yoğunlukla mültecilere ev sahipliği yaptığı ifade edildi. Kasım 2015 ayı verilerine göre en fazla Suriyeli mülteci bulunan ilçeler şunlar:  Başakşehir, Esenyurt, Sultangazi, Bağcılar, Küçükçekmece, Fatih ve Sultanbeyli. Bu ilçelere daha sonra Zeytinburnu’nun da eklendiği ifade edildi.</p>
<h4>‘İlçe belediyeleri çözümden uzak’</h4>
<p>İlçe belediyeleri ve idari yönetimlerle Suriyeli mülteciler konusunda yapılan görüşmelere yer verilen bölümün sonunda yerel yönetimlerin mülteciler konusunda başarısız oldukları belirtilerek şunlar kaydedildi: <strong>“İstanbul’daki yerel yönetimlerin Suriyeli mültecilere yönelik yaklaşımlarının; yaşanılan sorunlara çözüm üretmekten uzak, detaysız, görev ve sorumluluk bağlamında yetersiz olduğu tespit edilmiştir. 2011 yılından bu Türkiye’ye gelen Suriyelilerin 2016 yılının sonunda dahi, sorunlarının geçici ve süreli olarak görülmesi nedeniyle görevlerini yerine getirmeyen/getiremeyen, önemsemeyen bir kurumsal anlayış sürdürülmüştür.”</strong></p>
<p>Raporda ayrıca kurumlar arası koordinasyon eksikliğinin bulunduğu, bunun yanı sıra denetim-kontrol mekanizmasının öngörülmediği ve bu nedenle sıkıntılar yaşandığına dikkat çekildi. İBB’yle ilçe belediyeler arasında ortaklaşa herhangi bir çalışma ortamının bulunmadığı ve birbirine komşu olan ilçelerin koordineli bir çalışma yürütmediği de ifade edildi.</p>
<h4>Kurumların birçoğu yazışmalara cevap vermedi</h4>
<p>Çalışma kapsamında 46 kuruma yazı yollandığı belirtilen raporda bu kurumların 16 tanesinin cevap vermediği, cevap veren 26 kurumun altısının da konuya dair ya çalışmaları bulunmadığını ya da valilik veya kaymakamlıklara başvurulması gerektiğini yazarak bu sorunu <strong>‘görmezden geldikleri’</strong> dile getirildi.</p>
<p>Raporun <strong>‘Çözüm önerileri’</strong> başlığı altındaki bölümünde şu önerileride bulunuldu:<strong> “Bu sorunları aşabilmek için yeni komşularımız olan mültecilerle birlikte ortak yaşam stratejilerine üretmekle iyi bir fırsat yakalanabilir. Geliştirilecek yeni sosyo-mekansal politikalar perspektifiyle kamusal alanların, toplumsal ilişkilerdeki iyileştirici rolünü gözeterek, ihtiyaçlar doğrultusunda katılımcılarıyla birlikte yeniden üretiminden ve farklı kültürle, farklı dinle, farklı dille barışık mekanlar yaratmaktan başlayabiliriz.”</strong></p>
<style>.fb_iframe_widget span{width:460px !important;} .fb_iframe_widget iframe {margin: 0 !important;}        .fb_edge_comment_widget { display: none !important; }</style><div style="width:100%; text-align:left"><div class="fb-like" style="width:230px; overflow: hidden !important; " data-href="http://www.diken.com.tr/sehir-plancilarindan-multeci-raporu-istanbuldaki-belediyeler-cozumden-uzak/" data-size="small" data-colorschem="dark" data-width="230" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true" kid_directed_site="false"></div></div><div class="nc_socialPanel swp_connected swp_d_fullColor swp_i_customColor swp_o_fullColor scale-100 scale-fullWidth" data-position="both" data-float="floatNone" data-count="8" data-floatcolor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer swp_fb" data-id="4" data-network="facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.diken.com.tr%2Fsehir-plancilarindan-multeci-raporu-istanbuldaki-belediyeler-cozumden-uzak%2F" data-link="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.diken.com.tr%2Fsehir-plancilarindan-multeci-raporu-istanbuldaki-belediyeler-cozumden-uzak%2F" class="nc_tweet"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Share</span></span></span><span class="swp_count">20</span></a></div><div class="nc_tweetContainer nc_pinterest" data-id="5" data-network="pinterest"><a rel="nofollow" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);" class="nc_tweet noPop"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-pinterest"></i><span class="swp_share"> Pin</span></span></span><span class="swp_count">1</span></a></div><div class="nc_tweetContainer swp_whatsapp" data-id="6" data-network="whatsapp"><a rel="nofollow" target="_blank" onclick="window.location = this.href;" href="whatsapp://send?text=http%3A%2F%2Fwww.diken.com.tr%2Fsehir-plancilarindan-multeci-raporu-istanbuldaki-belediyeler-cozumden-uzak%2F" data-link="whatsapp://send?text=http%3A%2F%2Fwww.diken.com.tr%2Fsehir-plancilarindan-multeci-raporu-istanbuldaki-belediyeler-cozumden-uzak%2F" class="nc_tweet noPop" data-action="share/whatsapp/share"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-whatsapp"></i><span class="swp_share"> WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer swp_flipboard" data-id="8" data-network="flipboard"><a rel="nofollow" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Tools%20-%20Flipboard&amp;url=http%3A%2F%2Fwww.diken.com.tr%2Fsehir-plancilarindan-multeci-raporu-istanbuldaki-belediyeler-cozumden-uzak%2F" data-link="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Tools%20-%20Flipboard&amp;url=http%3A%2F%2Fwww.diken.com.tr%2Fsehir-plancilarindan-multeci-raporu-istanbuldaki-belediyeler-cozumden-uzak%2F" class="nc_tweet flipboard"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-flipboard"></i><span class="swp_share"> Flip</span></span></span></span></a></div><div class="nc_tweetContainer googlePlus" data-id="2" data-network="google_plus"><a rel="nofollow" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.diken.com.tr%2Fsehir-plancilarindan-multeci-raporu-istanbuldaki-belediyeler-cozumden-uzak%2F" data-link="https://plus.google.com/share?url=http%3A%2F%2Fwww.diken.com.tr%2Fsehir-plancilarindan-multeci-raporu-istanbuldaki-belediyeler-cozumden-uzak%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-google-plus"></i><span class="swp_share"> +1</span></span></span></span></a></div><div class="nc_tweetContainer swp_pocket" data-id="7" data-network="pocket"><a rel="nofollow" href="https://getpocket.com/save?url=http%3A%2F%2Fwww.diken.com.tr%2Fsehir-plancilarindan-multeci-raporu-istanbuldaki-belediyeler-cozumden-uzak%2F&amp;title=%C5%9Eehir%20planc%C4%B1lar%C4%B1ndan%20m%C3%BClteci%20raporu:%20%C4%B0stanbul%E2%80%99daki%20belediyeler%20%C3%A7%C3%B6z%C3%BCmden%20uzak" data-link="https://getpocket.com/save?url=http%3A%2F%2Fwww.diken.com.tr%2Fsehir-plancilarindan-multeci-raporu-istanbuldaki-belediyeler-cozumden-uzak%2F&amp;title=Şehir plancılarından mülteci raporu: İstanbul’daki belediyeler çözümden uzak" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-pocket"></i><span class="swp_share"> Pocket</span></span></span></span></a></div><div class="nc_tweetContainer twitter" data-id="3" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&amp;text=%C5%9Eehir+planc%C4%B1lar%C4%B1ndan+m%C3%BClteci+raporu%3A+%C4%B0stanbul%E2%80%99daki+belediyeler+%C3%A7%C3%B6z%C3%BCmden+uzak&amp;url=http://www.diken.com.tr/sehir-plancilarindan-multeci-raporu-istanbuldaki-belediyeler-cozumden-uzak/&amp;via=dikencomtr" data-link="https://twitter.com/share?original_referer=/&amp;text=%C5%9Eehir+planc%C4%B1lar%C4%B1ndan+m%C3%BClteci+raporu%3A+%C4%B0stanbul%E2%80%99daki+belediyeler+%C3%A7%C3%B6z%C3%BCmden+uzak&amp;url=http://www.diken.com.tr/sehir-plancilarindan-multeci-raporu-istanbuldaki-belediyeler-cozumden-uzak/&amp;via=dikencomtr" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweet</span></span></span></span></a></div><div class="nc_tweetContainer totes totesalt" data-id="9"><span class="swp_count"><span class="swp_label">Shares</span> 21</span></div></div><div class="swp-content-locator"></div>
</div><div class="dkn-afterpost" id="dkn-2007892302"><center>
<!-- /123618890/d-afterpost-336x280 -->
<div id="div-gpt-ad-1495369003520-0" style="height: 280px; width: 336px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495369003520-0'); });
</script></div>
</center>
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="http://www.diken.com.tr/kategori/vitrin/" rel="category tag">vitrin</a></span></p>
 </footer></article><div class="after-entry" class="widget-area"><section id="featured-post-55" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">SON HABERLER</h4>
<article class="post-478793 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/orhan-pamuk-dert-yandi-alti-yil-calisip-roman-yaziyorsun-ilk-soru-erdogan-oluyor/" class="aligncenter" aria-hidden="true"><img width="740" height="400" src="http://www.diken.com.tr/wp-content/uploads/2017/09/orhan-pamuk-sb.jpg" class="entry-image attachment-post" alt="Orhan Pamuk dert yandı: Altı yıl çalışıp roman yazıyorsun, ilk soru &#8216;Erdoğan&#8217; oluyor" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/09/orhan-pamuk-sb.jpg 740w, http://www.diken.com.tr/wp-content/uploads/2017/09/orhan-pamuk-sb-300x162.jpg 300w" sizes="(max-width: 740px) 100vw, 740px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/orhan-pamuk-dert-yandi-alti-yil-calisip-roman-yaziyorsun-ilk-soru-erdogan-oluyor/">Orhan Pamuk dert yandı: Altı yıl çalışıp roman yazıyorsun, ilk soru &#8216;Erdoğan&#8217; oluyor</a></h2></header><div class="entry-content"><p>Nobelli yazar Orhan Pamuk, Fransa&#8217;nın saygın gazetelerinden Libération&#8217;a verdiği söyleşide, Türkiyeli bir yazar olarak kendisine sürekli Türkiye&#8217;deki politik durumun sorulmasından dert yandı. </p>
<div class="swp-content-locator"></div></div></article><article class="post-478778 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/suriye-ordusu-duyurdu-isidin-deyr-ez-zor-kusatmasi-kirildi/" class="aligncenter" aria-hidden="true"><img width="740" height="400" src="http://www.diken.com.tr/wp-content/uploads/2017/09/deyr-el-zor-sb.jpg" class="entry-image attachment-post" alt="Suriye ordusu duyurdu: IŞİD&#8217;in Deyr ez Zor kuşatması kırıldı" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/09/deyr-el-zor-sb.jpg 740w, http://www.diken.com.tr/wp-content/uploads/2017/09/deyr-el-zor-sb-300x162.jpg 300w" sizes="(max-width: 740px) 100vw, 740px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/suriye-ordusu-duyurdu-isidin-deyr-ez-zor-kusatmasi-kirildi/">Suriye ordusu duyurdu: IŞİD&#8217;in Deyr ez Zor kuşatması kırıldı</a></h2></header><div class="entry-content"><p>Suriye ordusu üç yıldır IŞİD kuşatmasında olan Suriye&#8217;nin kuzeydoğusundaki Deyr-Ez Zor&#8217;daki kuşatmayı kırdığını duyurdu. </p>
<div class="swp-content-locator"></div></div></article><article class="post-478775 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/tuncelide-gozaltina-alinan-evrensel-muhabirine-orgut-uyeligi-suclamasi/" class="aligncenter" aria-hidden="true"><img width="740" height="400" src="http://www.diken.com.tr/wp-content/uploads/2017/09/kemal-ozer-sb.jpg" class="entry-image attachment-post" alt="Tunceli&#8217;de gözaltına alınan Evrensel muhabirine &#8216;örgüt üyeliği&#8217; suçlaması" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/09/kemal-ozer-sb.jpg 740w, http://www.diken.com.tr/wp-content/uploads/2017/09/kemal-ozer-sb-300x162.jpg 300w" sizes="(max-width: 740px) 100vw, 740px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/tuncelide-gozaltina-alinan-evrensel-muhabirine-orgut-uyeligi-suclamasi/">Tunceli&#8217;de gözaltına alınan Evrensel muhabirine &#8216;örgüt üyeliği&#8217; suçlaması</a></h2></header><div class="entry-content"><p>Tunceli&#8217;de gözaltına alınan Evrensel muhabiri Kemal Özer, &#8216;örgüt üyeliği&#8217;yle suçlandı.</p>
<div class="swp-content-locator"></div></div></article><article class="post-478754 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/para-basan-sac-ekim-merkezlerinin-magduru-arap-turist-sistemin-isleyisini-anlatti/" class="aligncenter" aria-hidden="true"><img width="740" height="400" src="http://www.diken.com.tr/wp-content/uploads/2017/09/sac-ektirme-sb.jpg" class="entry-image attachment-post" alt="&#8216;Para basan&#8217; saç ekim merkezlerinin mağduru Arap turist, &#8216;sistem&#8217;i anlattı" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/09/sac-ektirme-sb.jpg 740w, http://www.diken.com.tr/wp-content/uploads/2017/09/sac-ektirme-sb-300x162.jpg 300w" sizes="(max-width: 740px) 100vw, 740px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/para-basan-sac-ekim-merkezlerinin-magduru-arap-turist-sistemin-isleyisini-anlatti/">&#8216;Para basan&#8217; saç ekim merkezlerinin mağduru Arap turist, &#8216;sistem&#8217;i anlattı</a></h2></header><div class="entry-content"><p>Türkiye&#8217;de son dönemde Körfez ülkelerinden yoğun turist çeken saç ekim merkezlerinin yarısından fazlasının lisanssız çalıştığı, gelen birçok Arap turistin mağdur olarak ülkesine döndüğü belirtildi. </p>
<div class="swp-content-locator"></div></div></article><article class="post-478755 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/bakanlik-verileri-10-gunluk-tatilde-yollarda-122-kisi-hayatini-kaybetti/" class="aligncenter" aria-hidden="true"><img width="740" height="400" src="http://www.diken.com.tr/wp-content/uploads/2017/08/kaza-sb.jpg" class="entry-image attachment-post" alt="Bakanlık verileri: 10 günlük tatilde yollarda 122 kişi hayatını kaybetti" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/08/kaza-sb.jpg 740w, http://www.diken.com.tr/wp-content/uploads/2017/08/kaza-sb-300x162.jpg 300w" sizes="(max-width: 740px) 100vw, 740px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/bakanlik-verileri-10-gunluk-tatilde-yollarda-122-kisi-hayatini-kaybetti/">Bakanlık verileri: 10 günlük tatilde yollarda 122 kişi hayatını kaybetti</a></h2></header><div class="entry-content"><p>İçişleri Bakanlığı, 10 günlük bayram tatili boyunca 122 kişinin hayatını kaybettiğini bildirdi.</p>
<div class="swp-content-locator"></div></div></article></div></section>
</div>  <div class="wp-post-navigation">
    <div class="wp-post-navigation-pre">
      <a href="http://www.diken.com.tr/bakanlik-verileri-10-gunluk-tatilde-yollarda-122-kisi-hayatini-kaybetti/" rel="next">Bakanlık verileri: 10 günlük tatilde yollarda 122 kişi hayatını kaybetti</a>    </div>
    <div class="wp-post-navigation-next">
      <a href="http://www.diken.com.tr/tutuklu-cumhuriyetcilerin-ikinci-durusmasina-cagri-11eyluldehepsiniistiyoruz/" rel="prev">Tutuklu Cumhuriyet&#8217;çilerin duruşmasına çağrı: &#8216;#11EylüldeHepsiniİstiyoruz&#8217;</a>    </div>
  </div>
 </main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="simple-social-icons-2" class="widget simple-social-icons"><div class="widget-wrap"><h4 class="widget-title widgettitle">DİKEN&#8217;İ TAKİP EDİN&#8230;</h4>
<ul class="aligncenter"><li class="ssi-facebook"><a href="https://www.facebook.com/Dikencomtr" target="_blank"><svg role="img" class="social-facebook" aria-labelledby="social-facebook"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-gplus"><a href="https://plus.google.com/+DikenTr-Haber" target="_blank"><svg role="img" class="social-gplus" aria-labelledby="social-gplus"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-gplus"></use></svg></a></li><li class="ssi-pinterest"><a href="http://www.pinterest.com/dikencomtr" target="_blank"><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/dikencomtr" target="_blank"><svg role="img" class="social-twitter" aria-labelledby="social-twitter"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-vimeo"><a href="https://vimeo.com/dikencomtr" target="_blank"><svg role="img" class="social-vimeo" aria-labelledby="social-vimeo"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-vimeo"></use></svg></a></li><li class="ssi-youtube"><a href="http://www.youtube.com/user/DikenTv" target="_blank"><svg role="img" class="social-youtube" aria-labelledby="social-youtube"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section>
<section id="text-14" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><!-- /123618890/d-ros-side-300x600-1 -->
<div id='div-gpt-ad-1495369003520-6' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495369003520-6'); });
</script>
</div></div>
		</div></section>
<section id="featured-post-49" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">BİRİNCİ SAYFA</h4>
<article class="post-478601 post type-post status-publish format-standard category-manset entry has-post-thumbnail"><a href="http://www.diken.com.tr/5-eylul-2017/" class="aligncenter" ><img width="348" height="538" src="http://www.diken.com.tr/wp-content/uploads/2017/09/20170905-Diken-348x538.jpg" class="entry-image attachment-post" alt="5 Eylül 2017" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/09/20170905-Diken-348x538.jpg 348w, http://www.diken.com.tr/wp-content/uploads/2017/09/20170905-Diken-194x300.jpg 194w, http://www.diken.com.tr/wp-content/uploads/2017/09/20170905-Diken-768x1187.jpg 768w, http://www.diken.com.tr/wp-content/uploads/2017/09/20170905-Diken-663x1024.jpg 663w, http://www.diken.com.tr/wp-content/uploads/2017/09/20170905-Diken.jpg 792w" sizes="(max-width: 348px) 100vw, 348px" /></a></article></div></section>
<section id="featured-post-16" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">AGORA</h4>
<article class="post-478502 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/adalet-kurultayi-ve-umut/" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="Adalet Kurultayı ve umut…" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/adalet-kurultayi-ve-umut/">Adalet Kurultayı ve umut…</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Murat Sevinç</span></span></p></header></article><article class="post-478198 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/irakli-kurt-yetkililere-gore-pkknin-kacirdigi-iki-mitci-cok-yakinda-serbest-kalacak/" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2016/08/amberinzamansb-150x150-kelle-1-75x75.jpg" class="entry-image attachment-post" alt="Iraklı Kürt yetkililere göre &#8216;PKK&#8217;nın kaçırdığı iki MİT&#8217;çi çok yakında serbest kalacak&#8217;" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2016/08/amberinzamansb-150x150-kelle-1-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2016/08/amberinzamansb-150x150-kelle-1.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/irakli-kurt-yetkililere-gore-pkknin-kacirdigi-iki-mitci-cok-yakinda-serbest-kalacak/">Iraklı Kürt yetkililere göre &#8216;PKK&#8217;nın kaçırdığı iki MİT&#8217;çi çok yakında serbest kalacak&#8217;</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Amberin Zaman</span></span></p></header></article><article class="post-476847 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/ak-parti-fabrika-ayarlarina-donebilir-mi/" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2016/08/levent-gultekin-kelle-sb-1-75x75.jpg" class="entry-image attachment-post" alt="AK Parti fabrika ayarlarına dönebilir mi?" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2016/08/levent-gultekin-kelle-sb-1-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2016/08/levent-gultekin-kelle-sb-1-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2016/08/levent-gultekin-kelle-sb-1-300x297.jpg 300w, http://www.diken.com.tr/wp-content/uploads/2016/08/levent-gultekin-kelle-sb-1.jpg 740w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/ak-parti-fabrika-ayarlarina-donebilir-mi/">AK Parti fabrika ayarlarına dönebilir mi?</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Levent Gültekin</span></span></p></header></article><article class="post-476435 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/mattis-ziyareti-ve-turkiye-abd-kurt-ucgeni/" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2015/12/amberinzamansb-150x150-kelle-75x75.jpg" class="entry-image attachment-post" alt="Mattis ziyareti ve &#8216;Türkiye-ABD-Kürt&#8217; üçgeni" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2015/12/amberinzamansb-150x150-kelle-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2015/12/amberinzamansb-150x150-kelle.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/mattis-ziyareti-ve-turkiye-abd-kurt-ucgeni/">Mattis ziyareti ve &#8216;Türkiye-ABD-Kürt&#8217; üçgeni</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Amberin Zaman</span></span></p></header></article></div></section>
<section id="featured-post-58" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-381251 post type-post status-publish format-standard has-post-thumbnail category-destek-kosesi entry"><a href="http://www.diken.com.tr/tunca-ogreten/" class="aligncenter" ><img width="300" height="250" src="http://www.diken.com.tr/wp-content/uploads/2017/03/tunca231guntutuklu-300x250.jpg" class="entry-image attachment-post" alt="Tunca Öğreten" itemprop="image" /></a></article></div></section>
<section id="featured-post-48" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">GÜNÜN 11&#8217;İ</h4>
<article class="post-478680 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/mehmet-y-yilmaz-devletimiz-madem-bir-tehdit-altinda-neden-hala-bu-politikayi-izliyorlar/">Mehmet Y. Yılmaz: Devletimiz madem bir tehdit altında, neden hâlâ bu politikayı izliyorlar?</a></h2></header></article><article class="post-478685 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/turgay-polat-teog-degil-pisa-puan-degil-sonuc-konusmaliyiz/">Turgay Polat: TEOG değil PISA, &#8216;puan&#8217; değil &#8216;sonuç&#8217; konuşmalıyız</a></h2></header></article><article class="post-478677 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/saygi-ozturk-incelemek-icin-onlarin-olmesi-mi-bekleniyor/">Saygı Öztürk: İncelemek için onların ölmesi mi bekleniyor?</a></h2></header></article><article class="post-478665 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/murat-yetkin-erdoganin-onunde-egilenlerin-yarin-yapabilecekleri-konusunda-iki-defa-dusunmesinde-yarar-var/">Murat Yetkin: Erdoğan’ın önünde eğilenlerin yarın yapabilecekleri konusunda iki defa düşünmesinde yarar var</a></h2></header></article><article class="post-478657 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/ahmet-hakan-neslihan-kisakurek-hanimefendi-de-kabugu-soyulmus-domates-gibi-miydi/">Ahmet Hakan: Neslihan Kısakürek Hanımefendi de kabuğu soyulmuş domates gibi miydi?</a></h2></header></article><article class="post-478637 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/cigdem-toker-aciklanan-butce-rakamlari-buzdaginin-gorunen-yuzu/">Çiğdem Toker: Açıklanan bütçe rakamları, buzdağının görünen yüzü</a></h2></header></article><article class="post-478653 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/tayfun-atay-akpnin-tarikat-liderinin-seyhlik-makami-haline-geldigi-de-soyleniyor/">Tayfun Atay: AKP’nin &#8216;tarikat&#8217;, liderinin şeyhlik makamı haline geldiği de söyleniyor</a></h2></header></article><article class="post-478658 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/arslan-bulut-ekonomisi-cokmus-bir-ulkede-iktidarda-kalmak-mumkun-mu/">Arslan Bulut: Ekonomisi çökmüş bir ülkede iktidarda kalmak mümkün mü?</a></h2></header></article><article class="post-478652 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/mehmet-barlas-eskiden-abdulhamide-kizarlardi-simdi-de-erdogana-kiziyorlar/">Mehmet Barlas: Eskiden Abdülhamid’e kızarlardı şimdi de Erdoğan’a kızıyorlar</a></h2></header></article><article class="post-478650 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/ibrahim-kiras-norvec-veya-kanada-olmak-varken-afganistan-veya-banglades-olursunuz/">İbrahim Kiras: Norveç veya Kanada olmak varken Afganistan veya Bangladeş olursunuz</a></h2></header></article><article class="post-478648 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/etyen-mahcupyan-bu-sekilde-secim-kazanmanin-maliyeti-cok-yuksek/">Etyen Mahçupyan: Bu şekilde seçim kazanmanın maliyeti çok yüksek</a></h2></header></article></div></section>
<section id="featured-post-25" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">BİR SÖZ</h4>
<article class="post-119206 post type-post status-publish format-standard category-bir-soz entry"><div class="entry-content"><p>“Bazıları, bazı şeylerin bazı yerlerde yayınlanmasını istemez. İşte o şeylere haber diyoruz.”</p>
<p>John KEANE,  Siyaset Bilimi Profesörü</p>
<div class="swp-content-locator"></div></div></article></div></section>
<section id="featured-post-18" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">BİR SAYI</h4>
<article class="post-81206 post type-post status-publish format-standard category-bir-sayi entry has-post-thumbnail"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/30-bin-2/">30 bin</a></h2></header><div class="entry-content"><p>Son üç yılda Türkiye&#8217;de doğan Suriyeli çocuk sayısı.</p>
<div class="swp-content-locator"></div></div></article></div></section>
</aside></div><aside class="sidebar sidebar-secondary widget-area" role="complementary" aria-label="Secondary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="featured-post-36" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-478741 post type-post status-publish format-standard has-post-thumbnail category-aktuel entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/benzin-ve-motorine-gece-yarisindan-itibaren-zam-geliyor/">Benzin ve motorine gece yarısından itibaren zam geliyor</a></h2></header></article><article class="post-478725 post type-post status-publish format-standard has-post-thumbnail category-aktuel entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/yine-erkek-siddeti-ailesinin-vermedigi-kadini-olduren-adam-intihar-etti/">Yine &#8216;erkek şiddeti&#8217;: Ailesinin &#8216;vermediği&#8217; kadını öldüren adam intihar etti</a></h2></header></article><article class="post-478609 post type-post status-publish format-standard has-post-thumbnail category-aktuel entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/meb-toplum-muhendisligine-soyundu-kocaniza-itaat-edin-ateistle-evlenmeyin/">MEB &#8216;toplum mühendisliği&#8217;ne soyundu: Kocanıza itaat edin, ateistle evlenmeyin</a></h2></header></article><article class="post-478606 post type-post status-publish format-standard has-post-thumbnail category-aktuel entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/orgut-boyutu-aydinlanmadi-baykami-bicaklayan-sanigin-32-yillik-cezasina-onama/">&#8216;Örgüt boyutu aydınlanmadı&#8217;: Baykam&#8217;ı bıçaklayan sanığın 32 yıllık cezasına onama</a></h2></header></article><article class="post-478604 post type-post status-publish format-standard has-post-thumbnail category-aktuel entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/turkiyenin-schengenle-imtihani-akp-secmeni-ilgisiz-hukumet-agirdan-aliyor/">Türkiye&#8217;nin Schengen&#8217;le imtihanı: &#8216;AKP seçmeni ilgisiz, hükümet ağırdan alıyor&#8217;</a></h2></header></article><article class="post-478596 post type-post status-publish format-standard has-post-thumbnail category-aktuel entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/erkek-olan-simdi-yolsuzluk-yapsin-goreyim-diyen-bakan-selefini-kast-etmemis/">&#8216;Erkek olan şimdi yolsuzluk yapsın, göreyim&#8217; diyen bakan &#8216;selef&#8217;ini kast etmemiş</a></h2></header></article><article class="post-478593 post type-post status-publish format-standard has-post-thumbnail category-aktuel entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/10-gunluk-bilanco-113-kisi-hayatini-kaybetti-497-yarali-var/">10 günlük &#8216;bilanço&#8217;: 113 kişi hayatını kaybetti, 497 yaralı var </a></h2></header></article><article class="post-478578 post type-post status-publish format-standard has-post-thumbnail category-aktuel entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/mhpye-gore-fetoyle-mucadeleye-korku-hakim-bizi-bile-suclar-oldular/">MHP&#8217;ye göre &#8216;FETÖ&#8217;yle mücadeleye &#8216;korku hakim&#8217;: Bizi bile suçlar oldular </a></h2></header></article></div></section>
<section id="featured-post-39" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-478376 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/dunyanin-duz-oldugunu-savunan-ak-genclik-yoneticisinden-geri-adim-inandigim-icin-degil-ilginc-geldi/" class="aligncenter" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2017/09/dunya-duz-fatih-sb-75x75.jpg" class="entry-image attachment-post" alt="Dünyanın düz olduğunu savunan ‘AK Gençlik’ yöneticisinden geri adım: İnandığım için değil, ilginç geldi" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/09/dunya-duz-fatih-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2017/09/dunya-duz-fatih-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/dunyanin-duz-oldugunu-savunan-ak-genclik-yoneticisinden-geri-adim-inandigim-icin-degil-ilginc-geldi/">Dünyanın düz olduğunu savunan ‘AK Gençlik’ yöneticisinden geri adım: İnandığım için değil, ilginç geldi</a></h2></header></article><article class="post-478327 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/istanbulda-ev-sahibi-olmak-100-metrekare-konut-icin-hic-harcamadan-12-5-yil/" class="aligncenter" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2014/05/konut-75x75.jpg" class="entry-image attachment-post" alt="İstanbul&#8217;da &#8216;ev sahibi&#8217; olmak: 100 metrekare konut için &#8216;hiç harcamadan&#8217; 12.5 yıl " itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2014/05/konut-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2014/05/konut-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2014/05/konut-144x144.jpg 144w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/istanbulda-ev-sahibi-olmak-100-metrekare-konut-icin-hic-harcamadan-12-5-yil/">İstanbul&#8217;da &#8216;ev sahibi&#8217; olmak: 100 metrekare konut için &#8216;hiç harcamadan&#8217; 12.5 yıl </a></h2></header></article><article class="post-478283 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/eski-manken-ve-oyuncu-alptekin-de-kandirilmis-fetocuydum-simdi-menzile-gidiyorum/" class="aligncenter" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2017/09/yasar-alptekin-son-sb-75x75.jpg" class="entry-image attachment-post" alt="Eski manken ve oyuncu Alptekin de &#8216;kandırılmış&#8217;: &#8216;FETÖ&#8217;cüydüm, şimdi Menzil&#8217;e gidiyorum " itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/09/yasar-alptekin-son-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2017/09/yasar-alptekin-son-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/eski-manken-ve-oyuncu-alptekin-de-kandirilmis-fetocuydum-simdi-menzile-gidiyorum/">Eski manken ve oyuncu Alptekin de &#8216;kandırılmış&#8217;: &#8216;FETÖ&#8217;cüydüm, şimdi Menzil&#8217;e gidiyorum </a></h2></header></article><article class="post-478276 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/dirilis-postasinin-kaptanindan-tahtli-fotografa-duzeltme-menzil-seyhinin-torunu-degil-suslemeler-plastik/" class="aligncenter" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2017/09/menzil-taht-son-sb-75x75.jpg" class="entry-image attachment-post" alt="Diriliş Postası&#8217;nın &#8216;kaptan&#8217;ından &#8216;tahtlı&#8217; fotoğrafa &#8216;düzeltme&#8217;: Menzil şeyhinin torunu değil, süslemeler plastik" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/09/menzil-taht-son-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2017/09/menzil-taht-son-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/dirilis-postasinin-kaptanindan-tahtli-fotografa-duzeltme-menzil-seyhinin-torunu-degil-suslemeler-plastik/">Diriliş Postası&#8217;nın &#8216;kaptan&#8217;ından &#8216;tahtlı&#8217; fotoğrafa &#8216;düzeltme&#8217;: Menzil şeyhinin torunu değil, süslemeler plastik</a></h2></header></article></div></section>
</aside></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="http://www.diken.com.tr/" itemprop="url">VİTRİN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" href="http://www.diken.com.tr/kategori/aktuel/" itemprop="url">AKTÜEL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" href="http://www.diken.com.tr/kategori/analiz/" itemprop="url">ANALİZ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367260"><a target="_blank" href="http://www.diken.com.tr/kategori/spor/" itemprop="url">SPOR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" href="http://www.diken.com.tr/kategori/dunya/" itemprop="url">DÜNYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" href="http://www.diken.com.tr/kategori/medya/" itemprop="url">MEDYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" href="http://www.diken.com.tr/kategori/keyif/" itemprop="url">KEYİF</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" href="http://www.diken.com.tr/kategori/agora/" itemprop="url">AGORA</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-4435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4435"><a href="http://www.diken.com.tr/kategori/agora/" itemprop="url">AGORA</a></li>
<li id="menu-item-4436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4436"><a href="http://www.diken.com.tr/kategori/dikene-takilanlar/" itemprop="url">DİKEN&#8217;E TAKILANLAR</a></li>
<li id="menu-item-4438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4438"><a href="http://www.diken.com.tr/kategori/manset/" itemprop="url">BİRİNCİ SAYFALAR</a></li>
<li id="menu-item-4437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4437"><a href="http://www.diken.com.tr/kategori/diken11/" itemprop="url">GÜNÜN 11&#8217;i</a></li>
<li id="menu-item-4440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4440"><a href="http://www.diken.com.tr/kategori/gecebaski/" itemprop="url">AKŞAM POSTASI</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-7830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7830"><a href="http://www.diken.com.tr/bu-gazete/" itemprop="url">BU GAZETE&#8230;</a></li>
<li id="menu-item-4452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4452"><a href="http://www.diken.com.tr/kunye/" itemprop="url">KÜNYE</a></li>
<li id="menu-item-4451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4451"><a href="http://www.diken.com.tr/iletisim/" itemprop="url">İLETİŞİM</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-4 footer-widget-area"><section id="simple-social-icons-4" class="widget simple-social-icons"><div class="widget-wrap"><ul class="alignleft"><li class="ssi-email"><a href="/cdn-cgi/l/email-protection#fd94939b92bd9994969893d39e9290d3898f" target="_blank"><svg role="img" class="social-email" aria-labelledby="social-email"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-email"></use></svg></a></li><li class="ssi-facebook"><a href="https://www.facebook.com/Dikencomtr" target="_blank"><svg role="img" class="social-facebook" aria-labelledby="social-facebook"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-gplus"><a href="https://plus.google.com/+DikenTr-Haber" target="_blank"><svg role="img" class="social-gplus" aria-labelledby="social-gplus"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-gplus"></use></svg></a></li><li class="ssi-pinterest"><a href="http://www.pinterest.com/dikencomtr" target="_blank"><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li class="ssi-rss"><a href="http://www.diken.com.tr/feed/" target="_blank"><svg role="img" class="social-rss" aria-labelledby="social-rss"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/dikencomtr" target="_blank"><svg role="img" class="social-twitter" aria-labelledby="social-twitter"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-vimeo"><a href="https://vimeo.com/dikencomtr" target="_blank"><svg role="img" class="social-vimeo" aria-labelledby="social-vimeo"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-vimeo"></use></svg></a></li><li class="ssi-youtube"><a href="http://www.youtube.com/user/DikenTv" target="_blank"><svg role="img" class="social-youtube" aria-labelledby="social-youtube"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section>
</div><div class="widget-area footer-widgets-5 footer-widget-area"><section id="widget_sp_image-2" class="widget widget_sp_image"><div class="widget-wrap"><img width="250" height="413" alt="Diken &#039;Yılın Internet Gazetesi&#039; ödülünü kazandı..." class="attachment-full aligncenter" style="max-width: 100%;" srcset="http://www.diken.com.tr/wp-content/uploads/2014/06/odul-diken.jpg 250w, http://www.diken.com.tr/wp-content/uploads/2014/06/odul-diken-181x300.jpg 181w" sizes="(max-width: 250px) 100vw, 250px" src="http://www.diken.com.tr/wp-content/uploads/2014/06/odul-diken.jpg" /></div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>"Genç gazeteci arkadaşlarıma! Bu meslek yorucu bir meslektir. Ama, insan büyük bir zevkle çalışır. Kalemine daima efendi kal, uşak olmamaya gayret et. Mecbur kalırsan kır, sakın satma." Sedat Simavi</p></div></footer></div><script>!function(e,t,r,n,c,h,o){function a(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return r}try{for(c=e.getElementsByTagName('a'),o='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(h=c[n]).href.indexOf(o))>-1&&(h.href='mailto:'+a(h.href,t+o.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(h=c[n]).parentNode.replaceChild(e.createTextNode(a(h.getAttribute('data-cfemail'),0)),h)}catch(e){}}catch(e){}}(document);</script><script src="http://js.mtburn.com/advs-instream.js"></script>

<script type="text/javascript">MTBADVS.InStream.Default.run({"immediately":true})</script><script type='text/javascript'>jQuery(document).ready(function($) {$(".flexslider").flexslider({controlsContainer: "#genesis-responsive-slider",animation: "slide",directionNav: 1,controlNav: 1,animationDuration: 800,slideshowSpeed: 10000    });  });</script><script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.3.1.2'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/social-warfare/js/script.min.js?ver=2.3.2'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/js/jquery.flexslider.js?ver=0.9.5'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type="text/javascript"> swpPinIt={"enabled":false};var swpClickTracking = false; var swp_nonce = "fb1e55db1d";        var within_timelimit;
		swp_admin_ajax = 'http://www.diken.com.tr/wp-admin/admin-ajax.php';
		var swp_buttons_exist = !!document.getElementsByClassName( 'nc_socialPanel' );
		if ( swp_buttons_exist ) {
			jQuery( document ).ready( function() {
				var swp_check_for_js = setInterval( function() {
					if( 'undefined' !== typeof socialWarfarePlugin) {
						clearInterval(swp_check_for_js);
												var swp_cache_data = {
							'action': 'swp_cache_trigger',
							'post_id': 478742,
		                    'timestamp': 1504616746						};
								                // if( !swp_cache_data.timestamp ){ // error handling}
		                console.log( "Server Timestamp is " + swp_cache_data.timestamp );
		                var browser_date = Date.now();
		                if( !browser_date )
		                    browser_date = new Date().getTime();
		                browser_date = Math.floor( browser_date / 1000 );
		                console.log( "Browser Timestamp is " + browser_date );
		                var elapsed_time = ( browser_date - swp_cache_data.timestamp );
		                if( elapsed_time > 60 ){
		                    console.log( "Elapsed time since server timestamp is greater than 60 seconds -- " + elapsed_time + "seconds" );
		                    within_timelimit = false;
		                } else {
		                    console.log( "Elapsed time since server timestamp is less than 60 seconds -- " + elapsed_time + "seconds"  );
		                    within_timelimit = true;
		                }

		                if( within_timelimit === true ){
						    jQuery.post( swp_admin_ajax, swp_cache_data, function( response ) {
							    console.log(response);
						    });

		                    socialWarfarePlugin.fetchShares();
		                }
					}
				} , 250 );
			});
			swp_post_id='478742';
			swp_post_url='http://www.diken.com.tr/sehir-plancilarindan-multeci-raporu-istanbuldaki-belediyeler-cozumden-uzak/';
			swp_post_recovery_url = '';

			//    socialWarfarePlugin.fetchShares();
		}
		</script></body></html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced
Fragment Caching 1/6 fragments using disk

 Served from: diken.com.tr @ 2017-09-05 16:05:46 by W3 Total Cache -->