<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="dailymotion-domain-verification" content="dmzuqem9wwllky3qd" />
		<style type="text/css">
			.slide-excerpt { width: 100%; }
			.slide-excerpt { top: 0; }
			.slide-excerpt { left: 0; }
			.flexslider { max-width: 737px; max-height: 400px; }
			.slide-image { max-height: 400px; }
		</style>
<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Oyuncu Şevket Çoruh: Referandumda net bir şekilde &#039;Hayır&#039; diyeceğim - Diken</title>
<link rel="canonical" href="http://www.diken.com.tr/oyuncu-sevket-coruh-referandumda-net-bir-sekilde-hayir-diyecegim/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Oyuncu Şevket Çoruh: Referandumda net bir şekilde &#039;Hayır&#039; diyeceğim - Diken" />
<meta property="og:description" content="&#039;Arka Sokaklar&#039; dizisindeki &#039;Mesut Komiser&#039; rolüyle tanınan oyuncu Şevket Çoruh, &#039;partili cumhurbaşkanlığı&#039; referandumunda &#039;net bir şekilde &#039;Hayır&#039; oyu vereceğini söyledi." />
<meta property="og:url" content="http://www.diken.com.tr/oyuncu-sevket-coruh-referandumda-net-bir-sekilde-hayir-diyecegim/" />
<meta property="og:site_name" content="Diken" />
<meta property="article:publisher" content="https://www.facebook.com/Dikencomtr/" />
<meta property="article:section" content="Diken&#039;e takılanlar" />
<meta property="article:published_time" content="2017-04-02T12:19:20+03:00" />
<meta property="article:modified_time" content="2017-04-02T12:31:17+03:00" />
<meta property="og:updated_time" content="2017-04-02T12:31:17+03:00" />
<meta property="og:image" content="http://www.diken.com.tr/wp-content/uploads/2017/04/sevket-coruh-sb.jpg" />
<meta property="og:image:width" content="740" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="&#039;Arka Sokaklar&#039; dizisindeki &#039;Mesut Komiser&#039; rolüyle tanınan oyuncu Şevket Çoruh, &#039;partili cumhurbaşkanlığı&#039; referandumunda &#039;net bir şekilde &#039;Hayır&#039; oyu vereceğini söyledi." />
<meta name="twitter:title" content="Oyuncu Şevket Çoruh: Referandumda net bir şekilde &#039;Hayır&#039; diyeceğim - Diken" />
<meta name="twitter:site" content="@dikencomtr" />
<meta name="twitter:image" content="http://www.diken.com.tr/wp-content/uploads/2017/04/sevket-coruh-sb.jpg" />
<meta name="twitter:creator" content="@dikencomtr" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.diken.com.tr' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Feed" href="http://www.diken.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Comments Feed" href="http://www.diken.com.tr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diken.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='news-pro-theme-css'  href='http://www.diken.com.tr/wp-content/themes/news-pro-diken/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.diken.com.tr/wp-includes/css/dashicons.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='http://www.diken.com.tr/wp-content/plugins/simple-social-icons/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-printstyle-plus-css'  href='http://www.diken.com.tr/wp-content/plugins/genesis-printstyle-plus/css/print-html5.min.css?ver=1448455238' type='text/css' media='print' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.diken.com.tr/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
<link rel='stylesheet' id='slider_styles-css'  href='http://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/style.css?ver=0.9.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/themes/news-pro-diken/js/responsive-menu.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<link rel='https://api.w.org/' href='http://www.diken.com.tr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diken.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diken.com.tr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://www.diken.com.tr/?p=416626' />
<link rel="alternate" type="application/json+oembed" href="http://www.diken.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diken.com.tr%2Foyuncu-sevket-coruh-referandumda-net-bir-sekilde-hayir-diyecegim%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diken.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diken.com.tr%2Foyuncu-sevket-coruh-referandumda-net-bir-sekilde-hayir-diyecegim%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};
</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>
<link rel="apple-touch-icon" href="touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="57x57" href="touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="76x76" href="touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="120x120" href="touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="152x152" href="touch-icon-ipad-retina.png">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47112456-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>


<link rel="stylesheet" type="text/css" href="http://cloud.typography.com/6965272/763542/css/fonts.css" />

<meta name="p:domain_verify" content="d0d93e842dd63a251bbdf015f1189773"/>

<style type="text/css">.site-title a { background: url(http://www.diken.com.tr/wp-content/uploads/2014/06/logo260x90.jpg) no-repeat !important; }</style>
<style type="text/css">
/* HC CSS edits */
#featured-post-49, #featured-post-16, #featured-post-48, #featured-post-25, #featured-post-18 {margin-bottom: -20px;}
#featured-post-53 {text-align: center;}
#featured-post-36 {margin-bottom: -35px;}
.footer-widgets {position: relative;}
.site-footer {padding: 40px 20px;}
.right.search {margin-right: 10px;}
.wp-post-navigation {padding: 0 20px;}
.wp-post-navigation-pre a, .wp-post-navigation-next a {color:#333;}
.wp-post-navigation-pre a:hover, .wp-post-navigation-next a:hover {color:#faa61a;}
.wp-post-navigation-pre {float: left; width: 50%; padding-right: 10px; border-right: 1px solid #e3e3e3; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-pre::before {content: "<"; font-size: 10px;}
.wp-post-navigation-next {float: right; width: 50%; padding-left: 10px; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-next::after {content: ">"; font-size: 10px;}
.mastheadadv { }
.mastheadclose {font-size:13px; color:#999; text-align: right; margin: 3px 19px 0 0;}
.mastheadclose a {color:#999;}
#mastheadmain { margin:5px 20px 10px 20px; text-align: center;}
.entry-meta-yazar {color: #999; font-size:13px;}
.archive-pagination.pagination {text-align: center;}
</style>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/123618890/diken_300x250_1', [300, 250], 'div-gpt-ad-1470128309274-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/123618890/diken_300x250_2', [300, 250], 'div-gpt-ad-1470128391631-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/123618890/diken_300x250_3', [300, 250], 'div-gpt-ad-1470166642552-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/123618890/diken_300x600', [300, 600], 'div-gpt-ad-1470167131528-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/123618890/diken_300x250_4', [300, 250], 'div-gpt-ad-1478604976555-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<style type="text/css" media="screen"> .simple-social-icons ul li a, .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #999999 !important; border-radius: 3px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #666666 !important; border-color: #ffffff !important; color: #ffffff !important; }  .simple-social-icons ul li a:focus { outline: 1px dotted #666666 !important; }</style>
<!-- Dynamic Widgets by QURL - http://www.qurl.nl //-->
<link rel="icon" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-270x270.png" />
</head>
<body class="post-template-default single single-post postid-416626 single-format-standard custom-header header-image header-full-width sidebar-content-sidebar news-pro-orange" itemscope itemtype="http://schema.org/WebPage"><div class="site-container"><nav class="nav-secondary" itemscope itemtype="http://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-top-menu" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-11375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11375"><a target="_blank" href="http://www.diken.com.tr/kategori/9-soruda/" itemprop="url"><span itemprop="name">9 SORUDA</span></a></li>
<li id="menu-item-11376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11376"><a target="_blank" href="http://www.diken.com.tr/kategori/diken-ozel/" itemprop="url"><span itemprop="name">DİKEN ÖZEL</span></a></li>
<li id="menu-item-19363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19363"><a target="_blank" href="http://www.diken.com.tr/kategori/diken11/" itemprop="url"><span itemprop="name">GÜNÜN 11&#8217;i</span></a></li>
<li id="menu-item-33796" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33796"><a target="_blank" href="http://www.diken.com.tr/kategori/dikene-takilanlar/" itemprop="url"><span itemprop="name">DİKENLİK</span></a></li>
<li id="menu-item-93966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93966"><a target="_blank" href="http://www.diken.com.tr/kategori/gecebaski/" itemprop="url"><span itemprop="name">AKŞAM POSTASI</span></a></li>
<li id="menu-item-367264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367264"><a target="_blank" href="http://www.diken.com.tr/kategori/vpn-haber/" itemprop="url"><span itemprop="name">VPN HABER</span></a></li>
<li id="menu-item-32476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32476"><a target="_blank" href="http://www.diken.com.tr/kategori/english/" itemprop="url"><span itemprop="name">ENGLISH</span></a></li>
</ul></div></nav><header class="site-header" itemscope itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://www.diken.com.tr/">Diken</a></p><p class="site-description" itemprop="description">Yaramazlara biraz batar!</p></div></div></header><nav class="nav-primary" itemscope itemtype="http://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="http://www.diken.com.tr/" itemprop="url"><span itemprop="name">VİTRİN</span></a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" href="http://www.diken.com.tr/kategori/aktuel/" itemprop="url"><span itemprop="name">AKTÜEL</span></a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" href="http://www.diken.com.tr/kategori/analiz/" itemprop="url"><span itemprop="name">ANALİZ</span></a></li>
<li id="menu-item-367260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367260"><a target="_blank" href="http://www.diken.com.tr/kategori/spor/" itemprop="url"><span itemprop="name">SPOR</span></a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" href="http://www.diken.com.tr/kategori/dunya/" itemprop="url"><span itemprop="name">DÜNYA</span></a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" href="http://www.diken.com.tr/kategori/medya/" itemprop="url"><span itemprop="name">MEDYA</span></a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" href="http://www.diken.com.tr/kategori/keyif/" itemprop="url"><span itemprop="name">KEYİF</span></a></li>
<li id="menu-item-5743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" href="http://www.diken.com.tr/kategori/agora/" itemprop="url"><span itemprop="name">AGORA</span></a></li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-416626 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry" itemscope itemtype="http://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Oyuncu Şevket Çoruh: Referandumda net bir şekilde &#8216;Hayır&#8217; diyeceğim</h1> 
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-04-02T12:19:20+00:00">02/04/2017</time> <time class="entry-time" itemprop="datePublished" datetime="2017-04-02T12:19:20+00:00">12:19</time> </p></header><div class="entry-content" itemprop="text"><div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_20 addtoany_list" data-a2a-url="http://www.diken.com.tr/oyuncu-sevket-coruh-referandumda-net-bir-sekilde-hayir-diyecegim/" data-a2a-title="Oyuncu Şevket Çoruh: Referandumda net bir şekilde ‘Hayır’ diyeceğim"><a class="a2a_button_print" href="http://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Foyuncu-sevket-coruh-referandumda-net-bir-sekilde-hayir-diyecegim%2F&amp;linkname=Oyuncu%20%C5%9Eevket%20%C3%87oruh%3A%20Referandumda%20net%20bir%20%C5%9Fekilde%20%E2%80%98Hay%C4%B1r%E2%80%99%20diyece%C4%9Fim" title="Print" rel="nofollow" target="_blank"></a><a class="a2a_button_pocket" href="http://www.addtoany.com/add_to/pocket?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Foyuncu-sevket-coruh-referandumda-net-bir-sekilde-hayir-diyecegim%2F&amp;linkname=Oyuncu%20%C5%9Eevket%20%C3%87oruh%3A%20Referandumda%20net%20bir%20%C5%9Fekilde%20%E2%80%98Hay%C4%B1r%E2%80%99%20diyece%C4%9Fim" title="Pocket" rel="nofollow" target="_blank"></a><a class="a2a_button_pinterest" href="http://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Foyuncu-sevket-coruh-referandumda-net-bir-sekilde-hayir-diyecegim%2F&amp;linkname=Oyuncu%20%C5%9Eevket%20%C3%87oruh%3A%20Referandumda%20net%20bir%20%C5%9Fekilde%20%E2%80%98Hay%C4%B1r%E2%80%99%20diyece%C4%9Fim" title="Pinterest" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Foyuncu-sevket-coruh-referandumda-net-bir-sekilde-hayir-diyecegim%2F&amp;linkname=Oyuncu%20%C5%9Eevket%20%C3%87oruh%3A%20Referandumda%20net%20bir%20%C5%9Fekilde%20%E2%80%98Hay%C4%B1r%E2%80%99%20diyece%C4%9Fim" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_tumblr" href="http://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Foyuncu-sevket-coruh-referandumda-net-bir-sekilde-hayir-diyecegim%2F&amp;linkname=Oyuncu%20%C5%9Eevket%20%C3%87oruh%3A%20Referandumda%20net%20bir%20%C5%9Fekilde%20%E2%80%98Hay%C4%B1r%E2%80%99%20diyece%C4%9Fim" title="Tumblr" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Foyuncu-sevket-coruh-referandumda-net-bir-sekilde-hayir-diyecegim%2F&amp;linkname=Oyuncu%20%C5%9Eevket%20%C3%87oruh%3A%20Referandumda%20net%20bir%20%C5%9Fekilde%20%E2%80%98Hay%C4%B1r%E2%80%99%20diyece%C4%9Fim" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Foyuncu-sevket-coruh-referandumda-net-bir-sekilde-hayir-diyecegim%2F&amp;linkname=Oyuncu%20%C5%9Eevket%20%C3%87oruh%3A%20Referandumda%20net%20bir%20%C5%9Fekilde%20%E2%80%98Hay%C4%B1r%E2%80%99%20diyece%C4%9Fim" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_telegram" href="http://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Foyuncu-sevket-coruh-referandumda-net-bir-sekilde-hayir-diyecegim%2F&amp;linkname=Oyuncu%20%C5%9Eevket%20%C3%87oruh%3A%20Referandumda%20net%20bir%20%C5%9Fekilde%20%E2%80%98Hay%C4%B1r%E2%80%99%20diyece%C4%9Fim" title="Telegram" rel="nofollow" target="_blank"></a><a class="a2a_button_facebook a2a_counter" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Foyuncu-sevket-coruh-referandumda-net-bir-sekilde-hayir-diyecegim%2F&amp;linkname=Oyuncu%20%C5%9Eevket%20%C3%87oruh%3A%20Referandumda%20net%20bir%20%C5%9Fekilde%20%E2%80%98Hay%C4%B1r%E2%80%99%20diyece%C4%9Fim" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://www.diken.com.tr/oyuncu-sevket-coruh-referandumda-net-bir-sekilde-hayir-diyecegim/"></a></div></div><p>&nbsp;</p>
<p><strong>&#8216;Arka Sokaklar&#8217;</strong> dizisindeki <strong>&#8216;Mesut Komiser&#8217;</strong> rolüyle tanınan oyuncu Şevket Çoruh, <strong>&#8216;partili cumhurbaşkanlığı&#8217;</strong> referandumunda <strong>&#8216;net bir şekilde </strong>&#8216;Hayır&#8217; <strong>oyu vereceğini&#8217;</strong> söyledi.</p>
<div id="attachment_416627" style="width: 750px" class="wp-caption aligncenter"><img class="size-full wp-image-416627" src="http://www.diken.com.tr/wp-content/uploads/2017/04/sevket-coruh.jpg" alt="" width="740" height="493" srcset="http://www.diken.com.tr/wp-content/uploads/2017/04/sevket-coruh.jpg 740w, http://www.diken.com.tr/wp-content/uploads/2017/04/sevket-coruh-300x200.jpg 300w" sizes="(max-width: 740px) 100vw, 740px" /><p class="wp-caption-text">Fotoğraf: Facebook</p></div>
<p><a href="http://www.cumhuriyet.com.tr/haber/kultur-sanat/711780/Sevket_Coruh__Net_bir_HAYIR.html" target="_blank">Cumhuriyet&#8217;ten Ezgi Atabilen&#8217;e konuşan</a> Çoruh, referandumda <strong>&#8216;Hayır&#8217;</strong> diyeceğini açıklamasının ardından Kanal D sunucusu İrfan Değirmeci&#8217;nin işten çıkarılması üzerine içinden gelen bir duygu üzerine<strong> “Ben de </strong>&#8216;Hayır&#8217;<strong> diyorum beni de kovun”</strong> diyerek tepki gösterdiğini söyledi.</p>
<h4>&#8216;Kanıma dokunuyor&#8217;</h4>
<p>Bir kişinin <strong>&#8216;Hayır&#8217;</strong> dediği için işten atılmasını anlayamadığını belirten Çoruh, <strong>&#8220;Anlamadığım şeye de tepki gösteriyorum. Bir şey adına, bir şey uğruna da değil yani. Ben net bir şekilde, bu referandumda </strong>‘Hayır’<strong> diyeceğim. </strong>‘Hayır’<strong> diyen başka bir insanın işinden kovulmasını zaten anlamıyorum. Benim kanıma dokunan şey bu&#8221;</strong> diye konuştu.</p>
<h4>&#8216;Bir sürü cümle &#8216;Hayır&#8217; için yeterli sebep&#8217;</h4>
<p>Açıklamasının ardından Kanal D&#8217;den ya da dizinin yapım şirketinden şu ana kadar tepki gelmediğini söyleyen Çoruh, <strong>&#8220;Bu röportajın tamamını </strong>‘Hayır’<strong> için kullanabiliriz mesela. Bu röportajda söylediğim bir sürü cümle </strong>&#8216;Hayır&#8217;<strong> demek için yeterli sebep&#8230;&#8221;</strong> dedi.</p>
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="http://www.diken.com.tr/kategori/dikene-takilanlar/" rel="category tag">Diken'e takılanlar</a></span></p>
 </footer></article><div class="after-entry" class="widget-area"><section id="text-6" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script type="text/javascript" src="http://a.ligatus.com/?ids=61971&t=js"></script></div>
		</div></section>
<section id="featured-post-55" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">SON HABERLER</h4>
<article class="post-416675 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/dostlari-halit-akcatepeyi-anlatti-hayata-karsi-mizahla-durabilmisti/" class="aligncenter" aria-hidden="true"><img width="740" height="400" src="http://www.diken.com.tr/wp-content/uploads/2017/04/halit-akcatepe-anma-sb.jpg" class="entry-image attachment-post" alt="Dostları Halit Akçatepe&#8217;yi anlattı: Hayata karşı mizahla durabilmişti" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/04/halit-akcatepe-anma-sb.jpg 740w, http://www.diken.com.tr/wp-content/uploads/2017/04/halit-akcatepe-anma-sb-300x162.jpg 300w" sizes="(max-width: 740px) 100vw, 740px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/dostlari-halit-akcatepeyi-anlatti-hayata-karsi-mizahla-durabilmisti/">Dostları Halit Akçatepe&#8217;yi anlattı: Hayata karşı mizahla durabilmişti</a></h2></header><div class="entry-content"><p>İstanbul&#8217;da tedavi gördüğü hastanede kalp ve solunum yetmezliğinden geçen hafta 79 yaşında hayatını kaybeden oyuncu Halit Akçatepe için sahnede tören düzenlendi.</p>
</div></article><article class="post-416710 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/meclisi-bombalayan-pilot-terorle-mucadele-harekati-sanmis/" class="aligncenter" aria-hidden="true"><img width="740" height="400" src="http://www.diken.com.tr/wp-content/uploads/2017/04/meclis-kalkisma-sb.jpg" class="entry-image attachment-post" alt="Meclis&#8217;i bombalayan pilot terörle mücadele harekatı sanmış!" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/04/meclis-kalkisma-sb.jpg 740w, http://www.diken.com.tr/wp-content/uploads/2017/04/meclis-kalkisma-sb-300x162.jpg 300w" sizes="(max-width: 740px) 100vw, 740px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/meclisi-bombalayan-pilot-terorle-mucadele-harekati-sanmis/">Meclis&#8217;i bombalayan pilot terörle mücadele harekatı sanmış!</a></h2></header><div class="entry-content"><p>Darbe girişimi sırasında Meclis&#8217;i bombalayan F-16 pilotlarından Hüseyin Türk, yaşananları &#8216;terörle mücadele harekatı&#8217; zannettiğini söyledi.</p>
</div></article><article class="post-416653 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/sirvandaki-maden-faciasinda-16-kisiye-15er-yila-kadar-hapis-talebi/" class="aligncenter" aria-hidden="true"><img width="740" height="400" src="http://www.diken.com.tr/wp-content/uploads/2016/11/siirt-maden-sb-1.jpg" class="entry-image attachment-post" alt="Şirvan&#8217;daki maden faciasında 16 kişiye 15&#8217;er yıla kadar hapis talebi" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2016/11/siirt-maden-sb-1.jpg 740w, http://www.diken.com.tr/wp-content/uploads/2016/11/siirt-maden-sb-1-300x162.jpg 300w" sizes="(max-width: 740px) 100vw, 740px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/sirvandaki-maden-faciasinda-16-kisiye-15er-yila-kadar-hapis-talebi/">Şirvan&#8217;daki maden faciasında 16 kişiye 15&#8217;er yıla kadar hapis talebi</a></h2></header><div class="entry-content"><p>Siirt’in Şirvan ilçesinde Ciner Holding’e ait maden ocağında göçük sonucunda 16 kişinin hayatını kaybetmesine ilişkin hazırlanan iddianamede 11 kişi hakkında 15&#8217;er yıla kadar hapis cezası talep edildi.</p>
</div></article><article class="post-416633 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/hdpli-vekile-gore-erdogan-diyarbakirda-yikim-yasadi-mitingi-simgesel-bir-isgaldi/" class="aligncenter" aria-hidden="true"><img width="740" height="400" src="http://www.diken.com.tr/wp-content/uploads/2017/01/nadir-yildirim-sb.jpg" class="entry-image attachment-post" alt="HDP&#8217;li vekile göre Erdoğan Diyarbakır&#8217;da &#8216;yıkım&#8217; yaşadı: Mitingi simgesel bir işgaldi" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/01/nadir-yildirim-sb.jpg 740w, http://www.diken.com.tr/wp-content/uploads/2017/01/nadir-yildirim-sb-300x162.jpg 300w" sizes="(max-width: 740px) 100vw, 740px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/hdpli-vekile-gore-erdogan-diyarbakirda-yikim-yasadi-mitingi-simgesel-bir-isgaldi/">HDP&#8217;li vekile göre Erdoğan Diyarbakır&#8217;da &#8216;yıkım&#8217; yaşadı: Mitingi simgesel bir işgaldi</a></h2></header><div class="entry-content"><p>HDP Van Milletvekili Nadir Yıldırım, Cumhurbaşkanı Tayyip Erdoğan’ın Diyarbakır’da düzenlediği mitingin &#8216;simgesel bir işgal&#8217; olduğunu belirterek, “Erdoğan, son Diyarbakır ziyareti ile AKP tarihindeki en büyük yıkımı yaşadı, çünkü beklediği ilgiyi göremedi” dedi.</p>
</div></article><article class="post-416555 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/hdpli-vekil-tasdemir-musta-gozaltina-alindi/" class="aligncenter" aria-hidden="true"><img width="740" height="400" src="http://www.diken.com.tr/wp-content/uploads/2017/04/Dilan-Dirayet-Tasdemir-sb.jpg" class="entry-image attachment-post" alt="Muş’ta gözaltına alınan HDP&#8217;li vekil Taşdemir ifadesinin ardından serbest" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/04/Dilan-Dirayet-Tasdemir-sb.jpg 740w, http://www.diken.com.tr/wp-content/uploads/2017/04/Dilan-Dirayet-Tasdemir-sb-300x162.jpg 300w" sizes="(max-width: 740px) 100vw, 740px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/hdpli-vekil-tasdemir-musta-gozaltina-alindi/">Muş’ta gözaltına alınan HDP&#8217;li vekil Taşdemir ifadesinin ardından serbest</a></h2></header><div class="entry-content"><p>Muş’ta gözaltına alınan HDP Ağrı Milletvekili Dilan Dirayet Taşdemir, ifadesinin ardından serbest bırakıldı.</p>
</div></article></div></section>
</div>  <div class="wp-post-navigation">
    <div class="wp-post-navigation-pre">
      <a href="http://www.diken.com.tr/gulenin-yazdigi-huzunlu-gurbet-siiri-trt-muzikte-sehven-yayinladik/" rel="next">Gülen&#8217;in yazdığı &#8216;Hüzünlü gurbet&#8217; şiiri TRT Müzik&#8217;te: &#8216;Sehven yayınladık&#8217;</a>    </div>
    <div class="wp-post-navigation-next">
      <a href="http://www.diken.com.tr/tiyatrocu-ferhan-sensoy-erdogandan-sonra-demokrasi-var-hayir-deyin-kapansin-padisahlik-konusu/" rel="prev">Tiyatrocu Ferhan Şensoy: Erdoğan&#8217;dan sonra demokrasi var, &#8216;Hayır&#8217; deyin kapansın padişahlık konusu</a>    </div>
  </div>
 </main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="http://schema.org/WPSideBar"><section id="text-22" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><!-- /123618890/diken_300x250_4 -->
<div id='div-gpt-ad-1478604976555-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478604976555-0'); });
</script>
</div></div>
		</div></section>
<section id="text-3" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><!-- /123618890/diken_300x250_1 -->
<div id='div-gpt-ad-1470128309274-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470128309274-0'); });
</script>
</div></div>
		</div></section>
<section id="text-7" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="http://www.arastirmazirvesi.com" target="_blank"><img src="http://www.diken.com.tr/wp-content/uploads/2017/03/az300x250.jpg" /></a>

</div>
		</div></section>
<section id="simple-social-icons-2" class="widget simple-social-icons"><div class="widget-wrap"><h4 class="widget-title widgettitle">DİKEN&#8217;İ TAKİP EDİN&#8230;</h4>
<ul class="aligncenter"><li class="ssi-facebook"><a href="https://www.facebook.com/Dikencomtr" target="_blank"><svg role="img" class="social-facebook" aria-labelledby="social-facebook"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-gplus"><a href="https://plus.google.com/+DikenTr-Haber" target="_blank"><svg role="img" class="social-gplus" aria-labelledby="social-gplus"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-gplus"></use></svg></a></li><li class="ssi-pinterest"><a href="http://www.pinterest.com/dikencomtr" target="_blank"><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/dikencomtr" target="_blank"><svg role="img" class="social-twitter" aria-labelledby="social-twitter"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-vimeo"><a href="https://vimeo.com/dikencomtr" target="_blank"><svg role="img" class="social-vimeo" aria-labelledby="social-vimeo"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-vimeo"></use></svg></a></li><li class="ssi-youtube"><a href="http://www.youtube.com/user/DikenTv" target="_blank"><svg role="img" class="social-youtube" aria-labelledby="social-youtube"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section>
<section id="featured-post-49" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">BİRİNCİ SAYFA</h4>
<article class="post-416609 post type-post status-publish format-standard has-post-thumbnail category-manset entry"><a href="http://www.diken.com.tr/2-nisan-2017/" class="aligncenter" ><img width="348" height="538" src="http://www.diken.com.tr/wp-content/uploads/2017/04/20170402-Diken-348x538.jpg" class="entry-image attachment-post" alt="2 Nisan 2017" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/04/20170402-Diken-348x538.jpg 348w, http://www.diken.com.tr/wp-content/uploads/2017/04/20170402-Diken-194x300.jpg 194w, http://www.diken.com.tr/wp-content/uploads/2017/04/20170402-Diken-768x1187.jpg 768w, http://www.diken.com.tr/wp-content/uploads/2017/04/20170402-Diken-663x1024.jpg 663w, http://www.diken.com.tr/wp-content/uploads/2017/04/20170402-Diken.jpg 792w" sizes="(max-width: 348px) 100vw, 348px" /></a></article></div></section>
<section id="featured-post-16" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">AGORA</h4>
<article class="post-416033 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/adaletsizligin-bastaci-edilmesi-ve-inkarin-iktidari-akp/" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2016/08/mustafa-alp-dagistanli-kelle-75x75.jpg" class="entry-image attachment-post" alt="Adaletsizliğin baştacı edilmesi ve inkarın iktidarı AKP" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2016/08/mustafa-alp-dagistanli-kelle-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2016/08/mustafa-alp-dagistanli-kelle.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/adaletsizligin-bastaci-edilmesi-ve-inkarin-iktidari-akp/">Adaletsizliğin baştacı edilmesi ve inkarın iktidarı AKP</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="entry-author-name" itemprop="name">Mustafa Dağıstanlı</span></span></p></header></article><article class="post-415082 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/suncacik-icin-istifaya-degmez/" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2016/06/murat-sevinc-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="Şuncacık için istifaya değmez&#8230;" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2016/06/murat-sevinc-kelle-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2016/06/murat-sevinc-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/suncacik-icin-istifaya-degmez/">Şuncacık için istifaya değmez&#8230;</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="entry-author-name" itemprop="name">Murat Sevinç</span></span></p></header></article><article class="post-413926 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/referandumda-hayir-cikma-ihtimali-var-mi/" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2016/05/amberinzamansb-150x150-kelle-75x75.jpg" class="entry-image attachment-post" alt="Referandumda &#8216;Hayır&#8217; çıkma ihtimali var mı?" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2016/05/amberinzamansb-150x150-kelle-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2016/05/amberinzamansb-150x150-kelle.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/referandumda-hayir-cikma-ihtimali-var-mi/">Referandumda &#8216;Hayır&#8217; çıkma ihtimali var mı?</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="entry-author-name" itemprop="name">Amberin Zaman</span></span></p></header></article><article class="post-413446 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/cehennemi-nasil-tasvir-edersiniz/" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2016/06/murat-sevinc-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="Cehennemi nasıl tasvir edersiniz?" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2016/06/murat-sevinc-kelle-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2016/06/murat-sevinc-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/cehennemi-nasil-tasvir-edersiniz/">Cehennemi nasıl tasvir edersiniz?</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="entry-author-name" itemprop="name">Murat Sevinç</span></span></p></header></article><article class="post-413413 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/bu-vicdansizliga-evet-diyecek-misiniz/" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2016/08/levent-gultekin-kelle-sb-2-75x75.jpg" class="entry-image attachment-post" alt="Bu vicdansızlığa &#8216;Evet&#8217; diyecek misiniz?" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2016/08/levent-gultekin-kelle-sb-2-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2016/08/levent-gultekin-kelle-sb-2-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2016/08/levent-gultekin-kelle-sb-2-300x297.jpg 300w, http://www.diken.com.tr/wp-content/uploads/2016/08/levent-gultekin-kelle-sb-2.jpg 740w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/bu-vicdansizliga-evet-diyecek-misiniz/">Bu vicdansızlığa &#8216;Evet&#8217; diyecek misiniz?</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="entry-author-name" itemprop="name">Levent Gültekin</span></span></p></header></article><article class="post-412124 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/turkiyede-hic-bilinmeyen-cok-ilginc-bir-muessese-istifa/" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="Türkiye’de hiç bilinmeyen çok ilginç bir müessese: İstifa&#8230;" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/turkiyede-hic-bilinmeyen-cok-ilginc-bir-muessese-istifa/">Türkiye’de hiç bilinmeyen çok ilginç bir müessese: İstifa&#8230;</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="entry-author-name" itemprop="name">Murat Sevinç</span></span></p></header></article><article class="post-412092 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/gazetecilik-etigi-gazeteciligin-ta-kendisidir/" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2016/08/mustafa-alp-dagistanli-kelle-1-75x75.jpg" class="entry-image attachment-post" alt="Gazetecilik etiği, gazeteciliğin ta kendisidir" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2016/08/mustafa-alp-dagistanli-kelle-1-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2016/08/mustafa-alp-dagistanli-kelle-1.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/gazetecilik-etigi-gazeteciligin-ta-kendisidir/">Gazetecilik etiği, gazeteciliğin ta kendisidir</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="entry-author-name" itemprop="name">Mustafa Dağıstanlı</span></span></p></header></article></div></section>
<section id="featured-post-58" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-362742 post type-post status-publish format-standard has-post-thumbnail category-destek-kosesi entry"><a href="http://www.diken.com.tr/kadri-gursel-3/" class="aligncenter" ><img width="300" height="250" src="http://www.diken.com.tr/wp-content/uploads/2016/12/kadrigursel148-300x250.jpg" class="entry-image attachment-post" alt="Kadri Gürsel" itemprop="image" /></a></article></div></section>
<section id="featured-post-48" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">GÜNÜN 11&#8217;İ</h4>
<article class="post-416551 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/ceren-sozeri-bazi-gazetecilerin-hakimleri-rahatca-tehdit-ettigi-bir-ortamda-hukuk-agliyor-gercekten/">Ceren Sözeri: Bazı gazetecilerin hâkimleri rahatça tehdit ettiği bir ortamda hukuk ağlıyor gerçekten</a></h2></header></article><article class="post-416565 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/ersoy-dede-bu-atilla-tas-denilen-gereksiz-de-kendisini-fasulye-gibi-nimetten-saysin/">Ersoy Dede: Bu Atilla Taş denilen gereksiz de kendisini fasulye gibi nimetten saysın</a></h2></header></article><article class="post-416573 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/ahmet-hakan-reklama-yuklenen-anlam-cok-abartili-cok-paranoyakca-cok-gereksiz/">Ahmet Hakan: Reklama yüklenen anlam çok abartılı, çok paranoyakça, çok gereksiz</a></h2></header></article><article class="post-416576 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/gulse-birsel-esasinda-gulduren-insanlarin-bence-hic-olmemesi-lazimdir/">Gülse Birsel: Esasında güldüren insanların bence hiç ölmemesi lazımdır</a></h2></header></article><article class="post-416579 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/nilgun-cerrahoglu-ici-bos-evethayir-yontemi-gercek-konularin-tartisilmasini-engelliyor/">Nilgün Cerrahoğlu: İçi boş evet/hayır yöntemi, gerçek konuların tartışılmasını engelliyor</a></h2></header></article><article class="post-416578 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/melih-asik-cumhuriyet-yazarlari-bes-aydir-iddianame-yazilmasini-ve-mahkemeye-cikarilmayi-bekliyor/">Melih Aşık: Cumhuriyet yazarları beş aydır iddianame yazılmasını ve mahkemeye çıkarılmayı bekliyor</a></h2></header></article><article class="post-416582 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/engin-aydin-bu-olay-evetlerin-agir-basmasi-halinde-seyredecegimiz-filmin-fragmani/">Engin Aydın: Bu olay, &#8216;evet&#8217;lerin ağır basması halinde seyredeceğimiz filmin fragmanı</a></h2></header></article><article class="post-416585 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/asli-aydindasbas-hollandada-portakal-suyu-sikanlar-gofret-yakmakla-mesgul-la-havle/">Aslı Aydındaşbaş: Hollanda’da portakal suyu sıkanlar, gofret yakmakla meşgul; la havle</a></h2></header></article><article class="post-416590 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/saygi-ozturk-kapanan-17-aralik-dosyasinda-isimleri-bulunanlar-artik-tehlikenin-farkinda/">Saygı Öztürk: Kapanan 17 Aralık dosyasında isimleri bulunanlar, artık tehlikenin farkında</a></h2></header></article><article class="post-416595 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/oray-egin-evetten-daha-da-zor-olani-hayir-demek-diyebilmektir/">Oray Eğin: &#8216;Evet&#8217;ten daha da zor olanı &#8216;Hayır&#8217; demek, diyebilmektir</a></h2></header></article><article class="post-416592 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/yusuf-kaplan-turkiye-avrupanin-tarihi-ve-kulturel-bilincaltini-patlatti/">Yusuf Kaplan: Türkiye, Avrupa&#8217;nın tarihî ve kültürel bilinçaltını patlattı!</a></h2></header></article></div></section>
<section id="featured-post-25" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">BİR SÖZ</h4>
<article class="post-119206 post type-post status-publish format-standard category-bir-soz entry"><div class="entry-content"><p>“Bazıları, bazı şeylerin bazı yerlerde yayınlanmasını istemez. İşte o şeylere haber diyoruz.”</p>
<p>John KEANE,  Siyaset Bilimi Profesörü</p>
</div></article></div></section>
<section id="featured-post-18" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">BİR SAYI</h4>
<article class="post-77815 post type-post status-publish format-standard category-bir-sayi entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/116-bin-93/">116 bin 93</a></h2></header><div class="entry-content"><p>2014&#8217;ün haziran ayında kredi kartı borcunu ödeyemeyenlerin sayısı.</p>
</div></article></div></section>
</aside></div><aside class="sidebar sidebar-secondary widget-area" role="complementary" aria-label="Secondary Sidebar" itemscope itemtype="http://schema.org/WPSideBar"><section id="featured-post-39" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">DİKENLİK</h4>
<article class="post-416632 post type-post status-publish format-standard has-post-thumbnail category-diken-tv category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/gulenin-yazdigi-huzunlu-gurbet-siiri-trt-muzikte-sehven-yayinladik/" class="aligncenter" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2017/04/ahmet-ozhan-sb-75x75.jpg" class="entry-image attachment-post" alt="Gülen&#8217;in yazdığı &#8216;Hüzünlü gurbet&#8217; şiiri TRT Müzik&#8217;te: &#8216;Sehven yayınladık&#8217;" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/04/ahmet-ozhan-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2017/04/ahmet-ozhan-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/gulenin-yazdigi-huzunlu-gurbet-siiri-trt-muzikte-sehven-yayinladik/">Gülen&#8217;in yazdığı &#8216;Hüzünlü gurbet&#8217; şiiri TRT Müzik&#8217;te: &#8216;Sehven yayınladık&#8217;</a></h2></header></article><article class="post-416626 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/oyuncu-sevket-coruh-referandumda-net-bir-sekilde-hayir-diyecegim/" class="aligncenter" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2017/04/sevket-coruh-sb-75x75.jpg" class="entry-image attachment-post" alt="Oyuncu Şevket Çoruh: Referandumda net bir şekilde &#8216;Hayır&#8217; diyeceğim" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/04/sevket-coruh-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2017/04/sevket-coruh-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/oyuncu-sevket-coruh-referandumda-net-bir-sekilde-hayir-diyecegim/">Oyuncu Şevket Çoruh: Referandumda net bir şekilde &#8216;Hayır&#8217; diyeceğim</a></h2></header></article><article class="post-416559 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/tiyatrocu-ferhan-sensoy-erdogandan-sonra-demokrasi-var-hayir-deyin-kapansin-padisahlik-konusu/" class="aligncenter" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2017/04/ferhan-sensoy-sb-75x75.jpg" class="entry-image attachment-post" alt="Tiyatrocu Ferhan Şensoy: Erdoğan&#8217;dan sonra demokrasi var, &#8216;Hayır&#8217; deyin kapansın padişahlık konusu" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/04/ferhan-sensoy-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2017/04/ferhan-sensoy-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/tiyatrocu-ferhan-sensoy-erdogandan-sonra-demokrasi-var-hayir-deyin-kapansin-padisahlik-konusu/">Tiyatrocu Ferhan Şensoy: Erdoğan&#8217;dan sonra demokrasi var, &#8216;Hayır&#8217; deyin kapansın padişahlık konusu</a></h2></header></article><article class="post-416539 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/yildirima-gore-ulkerin-darbeye-yorulan-reklam-filmi-talihsiz-soylentiler-zugurt-tesellisi/" class="aligncenter" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2017/04/ulker-reklam-75x75.jpg" class="entry-image attachment-post" alt="Yıldırım&#8217;a göre Ülker&#8217;in &#8216;darbe&#8217;ye yorulan reklam filmi &#8216;talihsiz&#8217;: Söylentiler züğürt tesellisi" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/04/ulker-reklam-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2017/04/ulker-reklam-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/yildirima-gore-ulkerin-darbeye-yorulan-reklam-filmi-talihsiz-soylentiler-zugurt-tesellisi/">Yıldırım&#8217;a göre Ülker&#8217;in &#8216;darbe&#8217;ye yorulan reklam filmi &#8216;talihsiz&#8217;: Söylentiler züğürt tesellisi</a></h2></header></article></div></section>
<section id="featured-post-36" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">VİTRİN</h4>
<article class="post-416675 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/dostlari-halit-akcatepeyi-anlatti-hayata-karsi-mizahla-durabilmisti/">Dostları Halit Akçatepe&#8217;yi anlattı: Hayata karşı mizahla durabilmişti</a></h2></header></article><article class="post-416710 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/meclisi-bombalayan-pilot-terorle-mucadele-harekati-sanmis/">Meclis&#8217;i bombalayan pilot terörle mücadele harekatı sanmış!</a></h2></header></article><article class="post-416653 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/sirvandaki-maden-faciasinda-16-kisiye-15er-yila-kadar-hapis-talebi/">Şirvan&#8217;daki maden faciasında 16 kişiye 15&#8217;er yıla kadar hapis talebi</a></h2></header></article><article class="post-416633 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/hdpli-vekile-gore-erdogan-diyarbakirda-yikim-yasadi-mitingi-simgesel-bir-isgaldi/">HDP&#8217;li vekile göre Erdoğan Diyarbakır&#8217;da &#8216;yıkım&#8217; yaşadı: Mitingi simgesel bir işgaldi</a></h2></header></article><article class="post-416555 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/hdpli-vekil-tasdemir-musta-gozaltina-alindi/">Muş’ta gözaltına alınan HDP&#8217;li vekil Taşdemir ifadesinin ardından serbest</a></h2></header></article><article class="post-416556 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/gerekce-kullanim-amacinin-disina-cikmasi-studyo-daire-yasaklanacak/">Stüdyo daire yasaklanacak: Gerekçe &#8216;kullanım amacının dışına çıkması&#8217;</a></h2></header></article><article class="post-416549 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/ogrencilerin-oylari-tehlikede-ara-sinavlar-referandum-tarihine-gore-duzenlenmemis/">Öğrencilerin oyları &#8216;tehlikede&#8217;: Ara sınavlar referandum tarihine göre düzenlenmemiş</a></h2></header></article><article class="post-416548 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/kilicdaroglu-yeni-sistemi-kandirilmayla-anlatti-ulkeyi-24-saatte-ele-gecirirsiniz/">Kılıçdaroğlu yeni sistemi &#8216;kandırılma&#8217;yla anlattı: Ülkeyi 24 saatte ele geçirirsiniz</a></h2></header></article></div></section>
</aside></div><div class="footer-widgets"><div class="wrap"><div class="footer-widgets-1 widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="http://www.diken.com.tr/" itemprop="url">VİTRİN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" href="http://www.diken.com.tr/kategori/aktuel/" itemprop="url">AKTÜEL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" href="http://www.diken.com.tr/kategori/analiz/" itemprop="url">ANALİZ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367260"><a target="_blank" href="http://www.diken.com.tr/kategori/spor/" itemprop="url">SPOR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" href="http://www.diken.com.tr/kategori/dunya/" itemprop="url">DÜNYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" href="http://www.diken.com.tr/kategori/medya/" itemprop="url">MEDYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" href="http://www.diken.com.tr/kategori/keyif/" itemprop="url">KEYİF</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" href="http://www.diken.com.tr/kategori/agora/" itemprop="url">AGORA</a></li>
</ul></div></div></section>
</div><div class="footer-widgets-2 widget-area"><section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-4435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4435"><a href="http://www.diken.com.tr/kategori/agora/" itemprop="url">AGORA</a></li>
<li id="menu-item-4436" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4436"><a href="http://www.diken.com.tr/kategori/dikene-takilanlar/" itemprop="url">DİKEN&#8217;E TAKILANLAR</a></li>
<li id="menu-item-4438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4438"><a href="http://www.diken.com.tr/kategori/manset/" itemprop="url">BİRİNCİ SAYFALAR</a></li>
<li id="menu-item-4437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4437"><a href="http://www.diken.com.tr/kategori/diken11/" itemprop="url">GÜNÜN 11&#8217;i</a></li>
<li id="menu-item-4440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4440"><a href="http://www.diken.com.tr/kategori/gecebaski/" itemprop="url">AKŞAM POSTASI</a></li>
</ul></div></div></section>
</div><div class="footer-widgets-3 widget-area"><section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-7830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7830"><a href="http://www.diken.com.tr/bu-gazete/" itemprop="url">BU GAZETE&#8230;</a></li>
<li id="menu-item-4452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4452"><a href="http://www.diken.com.tr/kunye/" itemprop="url">KÜNYE</a></li>
<li id="menu-item-4451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4451"><a href="http://www.diken.com.tr/iletisim/" itemprop="url">İLETİŞİM</a></li>
</ul></div></div></section>
</div><div class="footer-widgets-4 widget-area"><section id="simple-social-icons-4" class="widget simple-social-icons"><div class="widget-wrap"><ul class="alignleft"><li class="ssi-email"><a href="/cdn-cgi/l/email-protection#c1a8afa7ae81a5a8aaa4afefa2aeacefb5b3" target="_blank"><svg role="img" class="social-email" aria-labelledby="social-email"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-email"></use></svg></a></li><li class="ssi-facebook"><a href="https://www.facebook.com/Dikencomtr" target="_blank"><svg role="img" class="social-facebook" aria-labelledby="social-facebook"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-gplus"><a href="https://plus.google.com/+DikenTr-Haber" target="_blank"><svg role="img" class="social-gplus" aria-labelledby="social-gplus"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-gplus"></use></svg></a></li><li class="ssi-pinterest"><a href="http://www.pinterest.com/dikencomtr" target="_blank"><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li class="ssi-rss"><a href="http://www.diken.com.tr/feed/" target="_blank"><svg role="img" class="social-rss" aria-labelledby="social-rss"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/dikencomtr" target="_blank"><svg role="img" class="social-twitter" aria-labelledby="social-twitter"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-vimeo"><a href="https://vimeo.com/dikencomtr" target="_blank"><svg role="img" class="social-vimeo" aria-labelledby="social-vimeo"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-vimeo"></use></svg></a></li><li class="ssi-youtube"><a href="http://www.youtube.com/user/DikenTv" target="_blank"><svg role="img" class="social-youtube" aria-labelledby="social-youtube"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section>
</div><div class="footer-widgets-5 widget-area"><section id="widget_sp_image-2" class="widget widget_sp_image"><div class="widget-wrap"><img width="250" height="413" alt="Diken &#039;Yılın Internet Gazetesi&#039; ödülünü kazandı..." class="attachment-full aligncenter" style="max-width: 100%;" src="http://www.diken.com.tr/wp-content/uploads/2014/06/odul-diken.jpg" /></div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="http://schema.org/WPFooter"><div class="wrap"><p>"Genç gazeteci arkadaşlarıma! Bu meslek yorucu bir meslektir. Ama, insan büyük bir zevkle çalışır. Kalemine daima efendi kal, uşak olmamaya gayret et. Mecbur kalırsan kır, sakın satma." Sedat Simavi</p></div></footer></div><script src="http://js.mtburn.com/advs-instream.js"></script>

<script type="text/javascript">MTBADVS.InStream.Default.run({"immediately":true})</script><script type='text/javascript'>jQuery(document).ready(function($) {$(".flexslider").flexslider({controlsContainer: "#genesis-responsive-slider",animation: "slide",directionNav: 1,controlNav: 1,animationDuration: 800,slideshowSpeed: 10000    });  });</script><script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/js/jquery.flexslider.js?ver=0.9.5'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body></html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced
Fragment Caching 6/6 fragments using disk

 Served from: diken.com.tr @ 2017-04-02 14:05:56 by W3 Total Cache -->