<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="dailymotion-domain-verification" content="dmzuqem9wwllky3qd" />
<!-- Social Warfare v2.3.4 https://warfareplugins.com -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="NYT: Ruh haline göre politika değiştiren Erdoğan, Avrupa'ya 'fırçadan' vazgeçti">
<meta name="twitter:description" content="ABD'nin önde gelen gazetelerinden New York Times (NYT), Cumhurbaşkanı Tayyip Erdoğan'ın 2017 yılı boyunca 'fırça attığı' Avrupa'yla yeni yıla girerken dost olmaya ve ilişkileri iyi göstermeye çalıştığını yazdı.">
<meta name="twitter:image" content="http://www.diken.com.tr/wp-content/uploads/2017/05/erdogan-avrupa-birligi-sb-1.jpg">
<meta name="twitter:site" content="@dikencomtr">
<style type="text/css">.nc_socialPanel.swp_d_customColor a, html body .nc_socialPanel.swp_i_customColor .nc_tweetContainer:hover a, body .nc_socialPanel.swp_o_customColor:hover a {color:white} .nc_socialPanel.swp_d_customColor .nc_tweetContainer, html body .nc_socialPanel.swp_i_customColor .nc_tweetContainer:hover, body .nc_socialPanel.swp_o_customColor:hover .nc_tweetContainer {background-color:#faa61a;border:1px solid #faa61a;} </style>
<style>@font-face {font-family: "sw-icon-font";src:url("http://www.diken.com.tr/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.4");src:url("http://www.diken.com.tr/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.4#iefix") format("embedded-opentype"),url("http://www.diken.com.tr/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=2.3.4") format("woff"), url("http://www.diken.com.tr/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=2.3.4") format("truetype"),url("http://www.diken.com.tr/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=2.3.4#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v2.3.4 https://warfareplugins.com -->


		<style type="text/css">
			.slide-excerpt { width: 100%; }
			.slide-excerpt { top: 0; }
			.slide-excerpt { left: 0; }
			.flexslider { max-width: 737px; max-height: 400px; }
			.slide-image { max-height: 400px; }
		</style>
<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<title>NYT: Ruh haline göre politika değiştiren Erdoğan, Avrupa&#039;ya &#039;fırçadan&#039; vazgeçti - Diken</title>
<link rel="canonical" href="http://www.diken.com.tr/nyt-yazisi-ruh-haline-gore-politika-degistiren-erdogan-avrupaya-fircadan-vazgecti/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="NYT: Ruh haline göre politika değiştiren Erdoğan, Avrupa&#039;ya &#039;fırçadan&#039; vazgeçti - Diken" />
<meta property="og:description" content="ABD&#039;nin önde gelen gazetelerinden New York Times (NYT), Cumhurbaşkanı Tayyip Erdoğan&#039;ın 2017 yılı boyunca &#039;fırça attığı&#039; Avrupa&#039;yla yeni yıla girerken dost olmaya ve ilişkileri iyi göstermeye çalıştığını yazdı." />
<meta property="og:url" content="http://www.diken.com.tr/nyt-yazisi-ruh-haline-gore-politika-degistiren-erdogan-avrupaya-fircadan-vazgecti/" />
<meta property="og:site_name" content="Diken" />
<meta property="article:publisher" content="https://www.facebook.com/Dikencomtr/" />
<meta property="article:section" content="vitrin" />
<meta property="article:published_time" content="2017-12-29T18:10:48+03:00" />
<meta property="article:modified_time" content="2017-12-29T18:11:29+03:00" />
<meta property="og:updated_time" content="2017-12-29T18:11:29+03:00" />
<meta property="og:image" content="http://www.diken.com.tr/wp-content/uploads/2017/05/erdogan-avrupa-birligi-sb-1.jpg" />
<meta property="og:image:width" content="740" />
<meta property="og:image:height" content="400" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.diken.com.tr\/","name":"Diken","alternateName":"Diken Gazetesi","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.diken.com.tr\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.diken.com.tr\/nyt-yazisi-ruh-haline-gore-politika-degistiren-erdogan-avrupaya-fircadan-vazgecti\/","sameAs":["https:\/\/www.facebook.com\/Dikencomtr\/","https:\/\/www.instagram.com\/dikencomtr\/","https:\/\/www.youtube.com\/user\/DikenTv","https:\/\/tr.pinterest.com\/dikencomtr\/","https:\/\/twitter.com\/dikencomtr"],"@id":"#organization","name":"DikenComTr","logo":"http:\/\/www.diken.com.tr\/wp-content\/uploads\/2014\/08\/diken-logo.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.diken.com.tr' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Feed" href="http://www.diken.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Comments Feed" href="http://www.diken.com.tr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diken.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
				<!--noptimize--><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><!--/noptimize-->
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='news-pro-theme-css'  href='http://www.diken.com.tr/wp-content/themes/news-pro-diken/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-ads-layer-fancybox-css-css'  href='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='http://www.diken.com.tr/wp-content/plugins/social-warfare/css/style.min.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.diken.com.tr/wp-includes/css/dashicons.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='http://www.diken.com.tr/wp-content/plugins/simple-social-icons/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-printstyle-plus-css'  href='http://www.diken.com.tr/wp-content/plugins/genesis-printstyle-plus/css/print-html5.min.css?ver=1448455238' type='text/css' media='print' />
<link rel='stylesheet' id='slider_styles-css'  href='http://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/style.css?ver=0.9.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.8.19'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.0.3'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js?ver=2.0.3'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/themes/genesis/lib/js/html5shiv.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/themes/news-pro-diken/js/responsive-menu.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<link rel='https://api.w.org/' href='http://www.diken.com.tr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diken.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diken.com.tr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='http://www.diken.com.tr/?p=521215' />
<link rel="alternate" type="application/json+oembed" href="http://www.diken.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diken.com.tr%2Fnyt-yazisi-ruh-haline-gore-politika-degistiren-erdogan-avrupaya-fircadan-vazgecti%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diken.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diken.com.tr%2Fnyt-yazisi-ruh-haline-gore-politika-degistiren-erdogan-avrupaya-fircadan-vazgecti%2F&#038;format=xml" />
<meta property="fb:app_id" content=""><meta property="fb:admins" content="">        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        <script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'diken.com.tr';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><meta name="p:domain_verify" content="d0d93e842dd63a251bbdf015f1189773"/>

<style type="text/css">.site-title a { background: url(http://www.diken.com.tr/wp-content/uploads/2014/06/logo260x90.jpg) no-repeat !important; }</style>
<style type="text/css">
/* HC CSS edits */
#featured-post-49, #featured-post-16, #featured-post-48, #featured-post-25, #featured-post-18 {margin-bottom: -20px;}
#featured-post-53 {text-align: center;}
#featured-post-36 {margin-bottom: -35px;}
.footer-widgets {position: relative;}
.site-footer {padding: 40px 20px;}
.right.search {margin-right: 10px;}
.wp-post-navigation {padding: 0 20px;}
.wp-post-navigation-pre a, .wp-post-navigation-next a {color:#333;}
.wp-post-navigation-pre a:hover, .wp-post-navigation-next a:hover {color:#faa61a;}
.wp-post-navigation-pre {float: left; width: 50%; padding-right: 10px; border-right: 1px solid #e3e3e3; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-pre::before {content: "<"; font-size: 10px;}
.wp-post-navigation-next {float: right; width: 50%; padding-left: 10px; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-next::after {content: ">"; font-size: 10px;}
.entry-meta-yazar {color: #999; font-size:13px;}
.archive-pagination.pagination {text-align: center;}
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47112456-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>


<link href="https://fonts.googleapis.com/css?family=Merriweather:300,400,700|Open+Sans:700&amp;subset=latin-ext" rel="stylesheet">

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>

var isMobile = false;
if (navigator.userAgent.match(/Android/i) || navigator.userAgent.match(/webOS/i) || navigator.userAgent.match(/iPhone/i) ||
	navigator.userAgent.match(/iPad/i) || navigator.userAgent.match(/iPod/i) || navigator.userAgent.match(/BlackBerry/i) ||
	navigator.userAgent.match(/Windows Phone/i)) {
	isMobile = true;
}

  googletag.cmd.push(function() {
    googletag.defineSlot('/123618890/d-afterpost-300x250', [300, 250], 'div-gpt-ad-1511798087708-0').addService(googletag.pubads());
    googletag.defineSlot('/123618890/d-beforepost-300x250', [300, 250], 'div-gpt-ad-1511798087708-1').addService(googletag.pubads());
    googletag.defineSlot('/123618890/d-midpost-300x250', [300, 250], 'div-gpt-ad-1511798087708-3').addService(googletag.pubads());
    
 if(isMobile === false)
    {    
    
    googletag.defineSlot('/123618890/d-ros-masthead-970x250', [970, 250], 'div-gpt-ad-1511798087708-4').addService(googletag.pubads());
    googletag.defineSlot('/123618890/d-ros-masthead-970x90', [970, 90], 'div-gpt-ad-1511798087708-5').addService(googletag.pubads());
    googletag.defineSlot('/123618890/d-ros-side-300x600-1', [300, 600], 'div-gpt-ad-1511798087708-6').addService(googletag.pubads());
    googletag.defineSlot('/123618890/d-home-728x90', [728, 90], 'div-gpt-ad-1511798087708-2').addService(googletag.pubads());
    
    }
    
    if(isMobile === true)
    {
    
    googletag.defineSlot('/123618890/m-300x100', [[300, 100], [300, 600]], 'div-gpt-ad-1511798087708-7').addService(googletag.pubads());
    googletag.defineSlot('/123618890/m-vitrin1-300x250', [300, 250], 'div-gpt-ad-1511803235485-0').addService(googletag.pubads());
    googletag.defineSlot('/123618890/m-vitrin2-300x250', [300, 250], 'div-gpt-ad-1511803235485-1').addService(googletag.pubads());
    
    }
    
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><style type="text/css" media="screen"> .simple-social-icons ul li a, .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #999999 !important; border-radius: 3px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #666666 !important; border-color: #ffffff !important; color: #ffffff !important; }  .simple-social-icons ul li a:focus { outline: 1px dotted #666666 !important; }</style>
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<link rel="icon" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-270x270.png" />
</head>
<body class="post-template-default single single-post postid-521215 single-format-standard custom-header header-image header-full-width sidebar-content-sidebar news-pro-orange" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><div class="dkn-genesis-tepe-desktop" style="text-align: center; margin-bottom: 8px; " id="dkn-902232745"><center>
<!-- /123618890/d-ros-masthead-970x90 -->
<div id='div-gpt-ad-1511798087708-5' style='width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-5'); });
</script>
</div>
</center></div><link href="http://www.diken.com.tr/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="http://www.diken.com.tr/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
<link href="http://www.diken.com.tr/apple-touch-icon-167x167.png" rel="apple-touch-icon" sizes="167x167" />
<link href="http://www.diken.com.tr/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
<link href="http://www.diken.com.tr/icon-hires.png" rel="icon" sizes="192x192" />
<link href="http://www.diken.com.tr/icon-normal.png" rel="icon" sizes="128x128" />
<nav class="nav-secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-top-menu" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-11375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11375"><a target="_blank" href="http://www.diken.com.tr/kategori/9-soruda/" itemprop="url"><span itemprop="name">9 SORUDA</span></a></li>
<li id="menu-item-11376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11376"><a target="_blank" href="http://www.diken.com.tr/kategori/diken-ozel/" itemprop="url"><span itemprop="name">DİKEN ÖZEL</span></a></li>
<li id="menu-item-19363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19363"><a target="_blank" href="http://www.diken.com.tr/kategori/diken11/" itemprop="url"><span itemprop="name">GÜNÜN 11&#8217;i</span></a></li>
<li id="menu-item-33796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33796"><a target="_blank" href="http://www.diken.com.tr/kategori/dikene-takilanlar/" itemprop="url"><span itemprop="name">DİKENLİK</span></a></li>
<li id="menu-item-93966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93966"><a target="_blank" href="http://www.diken.com.tr/kategori/gecebaski/" itemprop="url"><span itemprop="name">AKŞAM POSTASI</span></a></li>
<li id="menu-item-367264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367264"><a target="_blank" href="http://www.diken.com.tr/kategori/vpn-haber/" itemprop="url"><span itemprop="name">VPN HABER</span></a></li>
<li id="menu-item-32476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32476"><a target="_blank" href="http://www.diken.com.tr/kategori/english/" itemprop="url"><span itemprop="name">ENGLISH</span></a></li>
</ul></div></nav><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://www.diken.com.tr/">Diken</a></p><p class="site-description" itemprop="description">Yaramazlara biraz batar!</p></div></div></header><nav class="nav-primary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="http://www.diken.com.tr/" itemprop="url"><span itemprop="name">VİTRİN</span></a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" href="http://www.diken.com.tr/kategori/aktuel/" itemprop="url"><span itemprop="name">AKTÜEL</span></a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" href="http://www.diken.com.tr/kategori/analiz/" itemprop="url"><span itemprop="name">ANALİZ</span></a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" href="http://www.diken.com.tr/kategori/dunya/" itemprop="url"><span itemprop="name">DÜNYA</span></a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" href="http://www.diken.com.tr/kategori/medya/" itemprop="url"><span itemprop="name">MEDYA</span></a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" href="http://www.diken.com.tr/kategori/keyif/" itemprop="url"><span itemprop="name">KEYİF</span></a></li>
<li id="menu-item-5743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" href="http://www.diken.com.tr/kategori/agora/" itemprop="url"><span itemprop="name">AGORA</span></a></li>
<li id="menu-item-509723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-509723"><a target="_blank" href="http://www.diken.com.tr/kategori/sarraf-davasi/" itemprop="url"><span itemprop="name">SARRAF DAVASI</span></a></li>
</ul></div></nav><div class="site-inner"><div class="dkn-genesis-tepe" style="text-align: center; " id="dkn-1190612885"><!-- /123618890/m-300x100 -->
<div id='div-gpt-ad-1511798087708-7'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-7'); });
</script>
</div></div><div class="dkn-masthead-970x250" style="text-align: center; margin-top: 5px; margin-bottom: 5px; " id="dkn-1754572607"><center>
<!-- /123618890/d-ros-masthead-970x250 -->
<div id='div-gpt-ad-1511798087708-4' style='width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-4'); });
</script>
</div>
</center></div><div class="content-sidebar-wrap"><main class="content"><article class="post-521215 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry" itemscope itemtype="http://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">NYT: Ruh haline göre politika değiştiren Erdoğan, Avrupa&#8217;ya &#8216;fırçadan&#8217; vazgeçti</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-12-29T18:10:48+00:00">29/12/2017</time> <time class="entry-time" itemprop="datePublished" datetime="2017-12-29T18:10:48+00:00">18:10</time> </p></header><div class="dkn-beforepost" style="text-align: center; margin-bottom: 5px; " id="dkn-615918949"><center>
<!-- /123618890/d-beforepost-300x250 -->
<div id='div-gpt-ad-1511798087708-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-1'); });
</script>
</div>
</center>
</div><div class="entry-content" itemprop="text"><span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://www.diken.com.tr/wp-content/uploads/2017/05/erdogan-avrupa-birligi-sb-1.jpg">
<meta itemprop="width" content="740">
<meta itemprop="height" content="400">
</span>
<div class="nc_socialPanel swp_connected swp_d_fullColor swp_i_customColor swp_o_fullColor scale-100 scale-fullWidth" data-position="both" data-float="floatNone" data-count="8" data-floatcolor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer swp_fb" data-id="4" data-network="facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.diken.com.tr%2Fnyt-yazisi-ruh-haline-gore-politika-degistiren-erdogan-avrupaya-fircadan-vazgecti%2F" data-link="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.diken.com.tr%2Fnyt-yazisi-ruh-haline-gore-politika-degistiren-erdogan-avrupaya-fircadan-vazgecti%2F" class="nc_tweet"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Share</span></span></span><span class="swp_count">41</span></a></div><div class="nc_tweetContainer nc_pinterest" data-id="5" data-network="pinterest"><a rel="nofollow" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);" class="nc_tweet noPop"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-pinterest"></i><span class="swp_share"> Pin</span></span></span><span class="swp_count">1</span></a></div><div class="nc_tweetContainer swp_whatsapp" data-id="6" data-network="whatsapp"><a rel="nofollow" target="_blank" onclick="window.location = this.href;" href="whatsapp://send?text=http%3A%2F%2Fwww.diken.com.tr%2Fnyt-yazisi-ruh-haline-gore-politika-degistiren-erdogan-avrupaya-fircadan-vazgecti%2F" data-link="whatsapp://send?text=http%3A%2F%2Fwww.diken.com.tr%2Fnyt-yazisi-ruh-haline-gore-politika-degistiren-erdogan-avrupaya-fircadan-vazgecti%2F" class="nc_tweet noPop" data-action="share/whatsapp/share"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-whatsapp"></i><span class="swp_share"> WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer swp_flipboard" data-id="8" data-network="flipboard"><a rel="nofollow" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Tools%20-%20Flipboard&amp;url=http%3A%2F%2Fwww.diken.com.tr%2Fnyt-yazisi-ruh-haline-gore-politika-degistiren-erdogan-avrupaya-fircadan-vazgecti%2F" data-link="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Tools%20-%20Flipboard&amp;url=http%3A%2F%2Fwww.diken.com.tr%2Fnyt-yazisi-ruh-haline-gore-politika-degistiren-erdogan-avrupaya-fircadan-vazgecti%2F" class="nc_tweet flipboard"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-flipboard"></i><span class="swp_share"> Flip</span></span></span></span></a></div><div class="nc_tweetContainer googlePlus" data-id="2" data-network="google_plus"><a rel="nofollow" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.diken.com.tr%2Fnyt-yazisi-ruh-haline-gore-politika-degistiren-erdogan-avrupaya-fircadan-vazgecti%2F" data-link="https://plus.google.com/share?url=http%3A%2F%2Fwww.diken.com.tr%2Fnyt-yazisi-ruh-haline-gore-politika-degistiren-erdogan-avrupaya-fircadan-vazgecti%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-google-plus"></i><span class="swp_share"> +1</span></span></span></span></a></div><div class="nc_tweetContainer swp_pocket" data-id="7" data-network="pocket"><a rel="nofollow" href="https://getpocket.com/save?url=http%3A%2F%2Fwww.diken.com.tr%2Fnyt-yazisi-ruh-haline-gore-politika-degistiren-erdogan-avrupaya-fircadan-vazgecti%2F&amp;title=NYT:%20Ruh%20haline%20g%C3%B6re%20politika%20de%C4%9Fi%C5%9Ftiren%20Erdo%C4%9Fan,%20Avrupa%E2%80%99ya%20%E2%80%98f%C4%B1r%C3%A7adan%E2%80%99%20vazge%C3%A7ti" data-link="https://getpocket.com/save?url=http%3A%2F%2Fwww.diken.com.tr%2Fnyt-yazisi-ruh-haline-gore-politika-degistiren-erdogan-avrupaya-fircadan-vazgecti%2F&amp;title=NYT: Ruh haline göre politika değiştiren Erdoğan, Avrupa’ya ‘fırçadan’ vazgeçti" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-pocket"></i><span class="swp_share"> Pocket</span></span></span></span></a></div><div class="nc_tweetContainer twitter" data-id="3" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&amp;text=NYT%3A+Ruh+haline+g%C3%B6re+politika+de%C4%9Fi%C5%9Ftiren+Erdo%C4%9Fan%2C+Avrupa%E2%80%99ya+%E2%80%98f%C4%B1r%C3%A7adan%E2%80%99+vazge%C3%A7ti&amp;url=http://www.diken.com.tr/nyt-yazisi-ruh-haline-gore-politika-degistiren-erdogan-avrupaya-fircadan-vazgecti/&amp;via=dikencomtr" data-link="https://twitter.com/share?original_referer=/&amp;text=NYT%3A+Ruh+haline+g%C3%B6re+politika+de%C4%9Fi%C5%9Ftiren+Erdo%C4%9Fan%2C+Avrupa%E2%80%99ya+%E2%80%98f%C4%B1r%C3%A7adan%E2%80%99+vazge%C3%A7ti&amp;url=http://www.diken.com.tr/nyt-yazisi-ruh-haline-gore-politika-degistiren-erdogan-avrupaya-fircadan-vazgecti/&amp;via=dikencomtr" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweet</span></span></span></span></a></div><div class="nc_tweetContainer totes totesalt" data-id="9"><span class="swp_count"><span class="swp_label">Shares</span> 42</span></div></div><p> </p>
<p>ABD’nin önde gelen gazetelerinden New York Times (NYT), Cumhurbaşkanı Tayyip Erdoğan’ın 2017 yılı boyunca <strong>‘fırça attığı’</strong> Avrupa’yla yeni yıla girerken dost olmaya ve ilişkileri iyi göstermeye çalıştığını yazdı.</p>
<div id="attachment_440854" style="max-width: 750px" class="wp-caption aligncenter"><img class="size-full wp-image-440854" src="http://www.diken.com.tr/wp-content/uploads/2017/05/erdogan-avrupa-birligi-1.jpg" alt="" width="740" height="403" srcset="http://www.diken.com.tr/wp-content/uploads/2017/05/erdogan-avrupa-birligi-1.jpg 740w, http://www.diken.com.tr/wp-content/uploads/2017/05/erdogan-avrupa-birligi-1-300x163.jpg 300w, http://www.diken.com.tr/wp-content/uploads/2017/05/erdogan-avrupa-birligi-1-737x400.jpg 737w" sizes="(max-width: 740px) 100vw, 740px"><p class="wp-caption-text">Fotoğraf: Reuters</p></div>
<p><a href="http://www.bbc.com/turkce/haberler-dunya-42508823" target="_blank" rel="noopener">BBC Türkçe’nin çevirisine göre</a> Patrick Kingsley imzalı yazıda, <strong>“Erdoğan bir zamanların dost ve ortaklarına burun kıvırmaktan vazgeçmişe benziyor”</strong> dendi.</p><div class="dkn-orta" style="text-align: center; margin-top: 5px; margin-bottom: 10px; " id="dkn-304696858"><div class="dkn-adlabel">Reklam</div><center>
<!-- /123618890/d-midpost-300x250 -->
<div id="div-gpt-ad-1511798087708-3" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-3'); });
</script></div>
</center>
</div><br style="clear: both; display: block; float: none; color:blue;">
<p>Yazıya şöyle devam edildi: <strong>“Bu yılın başında Erdoğan Hollanda hükümetini </strong>‘Nazi kalıntılarına’<strong> benzetti, Alman siyasetçileri </strong>‘Nazi uygulamaları’<strong> nedeniyle suçladı, tüm Avrupa kıtasını da </strong>‘ırkçı, faşist ve acımasız’<strong> yaptı. ABD ile ilişkiler de bundan daha iyi değildi. Türkiye’de ABD Dışişleri Bakanlığı için çalışan iki kişinin tutuklanması ile tırmanan kriz sonrası, iki ülke de tüm vize başvurularına kısıtlama getirmişti.”</strong></p>
<h4>‘Ruh haline göre değişken mizaç’</h4>
<p>Yeni yıla günler kala Erdoğan’ın <strong>‘fikir değiştirmiş gibi göründüğü’</strong> belirtilen yazıda, Erdoğan’ın <strong>‘ruh haline göre dış politikasını değiştirmeye meyilli ve değişken mizacıyla’</strong> ünlü bir lider olduğu, Türkiye’nin ise yıllarca hem Avrupa hem Ortadoğu’daki komşularıyla iyi ilişkilerini sürdürmeye çalıştığına dikkat çekildi.</p>
<p>Avrupa’yı sertçe eleştirmenin Türkiye siyaseti için farklı bir anlamı olduğuna değinilen yazıya şöyle devam edildi: <strong>“Batı’yı şeytanlaştırarak Erdoğan, ekonomideki zorlanma ve ülkedeki baskı ortamının hangi boyutlarda olduğuna ilişkin belirsizliklerin hayal kırıklığına uğrattığı seçmenleri kazanmak istiyor. Ancak Erdoğan referandumda kazandıktan sonra da kızgınlığı geçmedi. Haziranda Erdoğan’ın hükümeti, Alman temsilcilerin Türkiye topraklarındaki askeri birliklerini ziyaret etmesine izin vermedi. Temmuz’da ise hükümeti, Fransa ve ABD’nin Suriye’deki birliklerinin gizli tutulan konumlarını sızdırdı.”</strong></p>
<h4><a href="http://www.diken.com.tr/yasananlara-ragmen-halkin-ab-uyeligine-destegi-yuzde-78-9/" target="_blank" rel="noopener">Her şeye rağmen: Halkın AB üyeliğine desteği yüzde 78.9</a></h4>
<h4><a href="http://www.diken.com.tr/vize-muafiyeti-icin-terorle-mucadele-taniminda-degisiklik-gundemde/" target="_blank" rel="noopener">‘Vize muafiyeti’ için: ‘Terörle mücadele tanımı’nda değişiklik gündemde</a></h4>
<h4><a href="http://www.diken.com.tr/abden-bir-ilk-turkiyeye-siyasi-gerekceli-fon-kesintisi/" target="_blank" rel="noopener">AB’den bir ilk: Türkiye’ye siyasi gerekçeli fon kesintisi</a></h4>
<h4><a href="http://www.diken.com.tr/ab-komisyonu-baskani-sirbistan-ve-karadag-2025ten-ab-uyesi/" target="_blank" rel="noopener">Avrupa Komisyonu başkanı: Sırbistan ve Karadağ 2025’ten önce AB üyesi</a></h4>
<h4><a href="http://www.diken.com.tr/erdogana-gore-avrupanin-recetesi-turkiyenin-tam-uyeligi/" target="_blank" rel="noopener">Erdoğan’a göre Avrupa’nın ‘reçetesi’ Türkiye’nin tam üyeliği</a></h4>
<h4><a href="http://www.diken.com.tr/macron-duyurdu-avrupa-birligi-turkiyeyle-iliskileri-durdurmayacak/" target="_blank" rel="noopener">Macron duyurdu: Avrupa Birliği Türkiye’yle ilişkileri durdurmayacak</a></h4>
<h4><a href="http://www.diken.com.tr/turkiyenin-schengenle-imtihani-akp-secmeni-ilgisiz-hukumet-agirdan-aliyor/" target="_blank" rel="noopener">Türkiye’nin Schengen’le imtihanı: ‘AKP seçmeni ilgisiz, hükümet ağırdan alıyor’</a></h4>
<h4><a href="http://www.diken.com.tr/schengende-kim-var-kim-yok/" target="_blank" rel="noopener">Schengen’de kim var kim yok?</a></h4>
<h4><a href="http://www.diken.com.tr/turkiyenin-vize-serbestisi-icin-yerine-getirmedigi-bes-kriter/" target="_blank" rel="noopener">Türkiye’nin vize serbestisi için yerine getirmediği beş kriter</a></h4>
<h4><a href="http://www.diken.com.tr/ab-vize-muafiyeti-icin-yesil-isigi-yakti/" target="_blank" rel="noopener">Avrupa Komisyonu vize muafiyeti için yeşil ışığı yaktı</a></h4>
<h4><a href="http://www.diken.com.tr/dunyanin-en-pahalisi-schengen-uyumlu-yeni-pasaportlar-1-haziranda-dagitilacak/" target="_blank" rel="noopener">Dünyanın en pahalısı: Schengen uyumlu pasaportlar 1 Haziran’dan itibaren dağıtılacak</a></h4>
<style>.fb-like {overflow: hidden !important;}</style><div style="width:100%; text-align:left"><div class="fb-like" style="width:230px" data-href="http://www.diken.com.tr/nyt-yazisi-ruh-haline-gore-politika-degistiren-erdogan-avrupaya-fircadan-vazgecti/" data-colorschem="dark" data-size="small" data-width="230" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true" kid_directed_site="false"></div></div>
        <br><div class="nc_socialPanel swp_connected swp_d_fullColor swp_i_customColor swp_o_fullColor scale-100 scale-fullWidth" data-position="both" data-float="floatNone" data-count="8" data-floatcolor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer swp_fb" data-id="4" data-network="facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.diken.com.tr%2Fnyt-yazisi-ruh-haline-gore-politika-degistiren-erdogan-avrupaya-fircadan-vazgecti%2F" data-link="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.diken.com.tr%2Fnyt-yazisi-ruh-haline-gore-politika-degistiren-erdogan-avrupaya-fircadan-vazgecti%2F" class="nc_tweet"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Share</span></span></span><span class="swp_count">41</span></a></div><div class="nc_tweetContainer nc_pinterest" data-id="5" data-network="pinterest"><a rel="nofollow" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);" class="nc_tweet noPop"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-pinterest"></i><span class="swp_share"> Pin</span></span></span><span class="swp_count">1</span></a></div><div class="nc_tweetContainer swp_whatsapp" data-id="6" data-network="whatsapp"><a rel="nofollow" target="_blank" onclick="window.location = this.href;" href="whatsapp://send?text=http%3A%2F%2Fwww.diken.com.tr%2Fnyt-yazisi-ruh-haline-gore-politika-degistiren-erdogan-avrupaya-fircadan-vazgecti%2F" data-link="whatsapp://send?text=http%3A%2F%2Fwww.diken.com.tr%2Fnyt-yazisi-ruh-haline-gore-politika-degistiren-erdogan-avrupaya-fircadan-vazgecti%2F" class="nc_tweet noPop" data-action="share/whatsapp/share"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-whatsapp"></i><span class="swp_share"> WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer swp_flipboard" data-id="8" data-network="flipboard"><a rel="nofollow" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Tools%20-%20Flipboard&amp;url=http%3A%2F%2Fwww.diken.com.tr%2Fnyt-yazisi-ruh-haline-gore-politika-degistiren-erdogan-avrupaya-fircadan-vazgecti%2F" data-link="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Tools%20-%20Flipboard&amp;url=http%3A%2F%2Fwww.diken.com.tr%2Fnyt-yazisi-ruh-haline-gore-politika-degistiren-erdogan-avrupaya-fircadan-vazgecti%2F" class="nc_tweet flipboard"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-flipboard"></i><span class="swp_share"> Flip</span></span></span></span></a></div><div class="nc_tweetContainer googlePlus" data-id="2" data-network="google_plus"><a rel="nofollow" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.diken.com.tr%2Fnyt-yazisi-ruh-haline-gore-politika-degistiren-erdogan-avrupaya-fircadan-vazgecti%2F" data-link="https://plus.google.com/share?url=http%3A%2F%2Fwww.diken.com.tr%2Fnyt-yazisi-ruh-haline-gore-politika-degistiren-erdogan-avrupaya-fircadan-vazgecti%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-google-plus"></i><span class="swp_share"> +1</span></span></span></span></a></div><div class="nc_tweetContainer swp_pocket" data-id="7" data-network="pocket"><a rel="nofollow" href="https://getpocket.com/save?url=http%3A%2F%2Fwww.diken.com.tr%2Fnyt-yazisi-ruh-haline-gore-politika-degistiren-erdogan-avrupaya-fircadan-vazgecti%2F&amp;title=NYT:%20Ruh%20haline%20g%C3%B6re%20politika%20de%C4%9Fi%C5%9Ftiren%20Erdo%C4%9Fan,%20Avrupa%E2%80%99ya%20%E2%80%98f%C4%B1r%C3%A7adan%E2%80%99%20vazge%C3%A7ti" data-link="https://getpocket.com/save?url=http%3A%2F%2Fwww.diken.com.tr%2Fnyt-yazisi-ruh-haline-gore-politika-degistiren-erdogan-avrupaya-fircadan-vazgecti%2F&amp;title=NYT: Ruh haline göre politika değiştiren Erdoğan, Avrupa’ya ‘fırçadan’ vazgeçti" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-pocket"></i><span class="swp_share"> Pocket</span></span></span></span></a></div><div class="nc_tweetContainer twitter" data-id="3" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&amp;text=NYT%3A+Ruh+haline+g%C3%B6re+politika+de%C4%9Fi%C5%9Ftiren+Erdo%C4%9Fan%2C+Avrupa%E2%80%99ya+%E2%80%98f%C4%B1r%C3%A7adan%E2%80%99+vazge%C3%A7ti&amp;url=http://www.diken.com.tr/nyt-yazisi-ruh-haline-gore-politika-degistiren-erdogan-avrupaya-fircadan-vazgecti/&amp;via=dikencomtr" data-link="https://twitter.com/share?original_referer=/&amp;text=NYT%3A+Ruh+haline+g%C3%B6re+politika+de%C4%9Fi%C5%9Ftiren+Erdo%C4%9Fan%2C+Avrupa%E2%80%99ya+%E2%80%98f%C4%B1r%C3%A7adan%E2%80%99+vazge%C3%A7ti&amp;url=http://www.diken.com.tr/nyt-yazisi-ruh-haline-gore-politika-degistiren-erdogan-avrupaya-fircadan-vazgecti/&amp;via=dikencomtr" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweet</span></span></span></span></a></div><div class="nc_tweetContainer totes totesalt" data-id="9"><span class="swp_count"><span class="swp_label">Shares</span> 42</span></div></div><div class="swp-content-locator"></div>
<meta itemprop="dateModified" content="2017-12-29T18:11:29+00:00" /><meta itemprop="mainEntityOfPage" content="http://www.diken.com.tr/nyt-yazisi-ruh-haline-gore-politika-degistiren-erdogan-avrupaya-fircadan-vazgecti/" /></div><div class="dkn-afterpost-m" style="text-align: center; " id="dkn-2013388721"><center>
<!-- /123618890/d-afterpost-300x250 -->
<div id='div-gpt-ad-1511798087708-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-0'); });
</script>
</div>
</center>
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="http://www.diken.com.tr/kategori/vitrin/" rel="category tag">vitrin</a></span></p>
 </footer></article><div class="after-entry" class="widget-area"><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div id="ENGAGEYA_WIDGET_110581"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_110581',pubid:167028,webid:132377,wid:110581});
</script></div></div></section>
<section id="featured-post-55" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">SON HABERLER</h4>
<article class="post-521223 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/ilgezdinin-ardindan-bakanlik-hazinedari-gorevden-almak-icin-valilige-gorus-sordu/" class="alignleft" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2016/08/murat-hazinedar-sb-150x150.jpg" class="entry-image attachment-post" alt="İlgezdi&#8217;nin ardından: Bakanlık, Hazinedar&#8217;ı görevden almak için valiliğe görüş sordu" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2016/08/murat-hazinedar-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2016/08/murat-hazinedar-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/ilgezdinin-ardindan-bakanlik-hazinedari-gorevden-almak-icin-valilige-gorus-sordu/">İlgezdi&#8217;nin ardından: Bakanlık, Hazinedar&#8217;ı görevden almak için valiliğe görüş sordu</a></h2></header><div class="entry-content"><p>İçişleri Bakanlığı, Ataşehir Belediye Başkanı Battal İlgezdi’den sonra CHP’li Beşiktaş Belediye Başkanı Murat Hazinedar’ı görevden almak için, İstanbul Valiliği’ne yazı gönderdi.</p>
<div class="swp-content-locator"></div></div></article><article class="post-521092 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/trafik-cezalarina-zam-ehliyetsiz-arac-kullanan-2-bin-18-lira-odeyecek/" class="alignleft" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2017/12/trafik-sb-150x150.jpg" class="entry-image attachment-post" alt="Trafik cezalarına zam: Ehliyetsiz araç kullanan 2 bin 18 lira ödeyecek" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/12/trafik-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2017/12/trafik-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/trafik-cezalarina-zam-ehliyetsiz-arac-kullanan-2-bin-18-lira-odeyecek/">Trafik cezalarına zam: Ehliyetsiz araç kullanan 2 bin 18 lira ödeyecek</a></h2></header><div class="entry-content"><p>&nbsp; 1 Ocak 2018&#8217;den itibaren uygulanacak trafik ceza miktarları da yeniden hesaplandı. Yeni ceza miktarları şöyle: Taşıma sınırı üstünde yolcu ala sürücüler 85 lira, Geçici tescil belgesini basmak ve araç sahibine vermek üzere yetkilendirilen gerçek veya özel hukuk tüzel kişilerinden belirlenen usul ve esaslara aykırı hareket edenlere 17 bin 65 lira, Yetkisi olmadığı halde tescil plakası basan [&hellip;]</p>
<div class="swp-content-locator"></div></div></article><article class="post-521091 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/yeni-yilda-kopru-ve-otoyola-da-zam-geldi/" class="alignleft" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2017/12/istanbul-kopru-sb-150x150.jpg" class="entry-image attachment-post" alt="Yeni yılda köprü ve otoyola da zam geliyor" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/12/istanbul-kopru-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2017/12/istanbul-kopru-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/yeni-yilda-kopru-ve-otoyola-da-zam-geldi/">Yeni yılda köprü ve otoyola da zam geliyor</a></h2></header><div class="entry-content"><p>Ulaştırma, Denizcilik ve Haberleşme Bakanı Ahmet Arslan, yeni yılda köprü ve otoyollara zam geleceğini söyledi.</p>
<div class="swp-content-locator"></div></div></article><article class="post-521205 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/karamanda-universite-logolu-afisler-musluman-yilbasi-kutlamaz-piyango-haramdir/" class="alignleft" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2017/12/karaman-yilbasi-sb-150x150.jpg" class="entry-image attachment-post" alt="Üniversite logolu afişler: &#8216;Müslüman yılbaşı kutlamaz&#8217;, &#8216;Piyango haramdır&#8217;" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/12/karaman-yilbasi-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2017/12/karaman-yilbasi-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/karamanda-universite-logolu-afisler-musluman-yilbasi-kutlamaz-piyango-haramdir/">Üniversite logolu afişler: &#8216;Müslüman yılbaşı kutlamaz&#8217;, &#8216;Piyango haramdır&#8217;</a></h2></header><div class="entry-content"><p>Karamanoğlu Mehmetbey Üniversitesi Yunus Emre Kampüsü&#8217;ndeki farklı noktalara, üniversitenin logosunun da yer aldığı &#8216;Müslüman yılbaşı kutlamaz&#8217; ve &#8216;Piyango haramdır&#8217; yazılı afişler asıldı.</p>
<div class="swp-content-locator"></div></div></article><article class="post-521108 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/s400-anlasmasi-imzalandi/" class="alignleft" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2017/12/s400-sb-150x150.jpg" class="entry-image attachment-post" alt="S-400 anlaşması imzalandı" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/12/s400-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2017/12/s400-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/s400-anlasmasi-imzalandi/">S-400 anlaşması imzalandı</a></h2></header><div class="entry-content"><p>&nbsp; &nbsp; Türkiye&#8217;nin Rusya&#8217;dan S-400 füze savunma sistemi satın almasını öngören anlaşma Ankara&#8217;da imzalandı. Milli Savunma Bakanı Nurettin Canikli dün &#8220;İki sistem, dört adet batarya. Anlaşmaların hepsi sağlandı&#8221; demişti. Rus savunma sanayi şirketi Rostech de önceki gün Türkiye&#8217;nin Rusya&#8217;dan dört S-400 füze savunma sistemi bataryasını 2.5 milyar dolar karşılığında resmen satın aldığını, geriye sadece belgelerin son [&hellip;]</p>
<div class="swp-content-locator"></div></div></article></div></section>
</div>  <div class="wp-post-navigation">
    <div class="wp-post-navigation-pre">
      <a href="http://www.diken.com.tr/darbe-girisimi-bylocktan-tutuklu-teknik-direktor-saban-yildirim-tahliye-edildi/" rel="next">Darbe girişimi | &#8216;ByLock&#8217;tan tutuklu teknik direktör Şaban Yıldırım tahliye edildi</a>    </div>
    <div class="wp-post-navigation-next">
      <a href="http://www.diken.com.tr/karamanda-universite-logolu-afisler-musluman-yilbasi-kutlamaz-piyango-haramdir/" rel="prev">Üniversite logolu afişler: &#8216;Müslüman yılbaşı kutlamaz&#8217;, &#8216;Piyango haramdır&#8217;</a>    </div>
  </div>
 </main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="simple-social-icons-2" class="widget simple-social-icons"><div class="widget-wrap"><h4 class="widget-title widgettitle">DİKEN&#8217;İ TAKİP EDİN&#8230;</h4>
<ul class="aligncenter"><li class="ssi-facebook"><a href="https://www.facebook.com/Dikencomtr" target="_blank"><svg role="img" class="social-facebook" aria-labelledby="social-facebook"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-gplus"><a href="https://plus.google.com/+DikenTr-Haber" target="_blank"><svg role="img" class="social-gplus" aria-labelledby="social-gplus"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-gplus"></use></svg></a></li><li class="ssi-pinterest"><a href="http://www.pinterest.com/dikencomtr" target="_blank"><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/dikencomtr" target="_blank"><svg role="img" class="social-twitter" aria-labelledby="social-twitter"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-vimeo"><a href="https://vimeo.com/dikencomtr" target="_blank"><svg role="img" class="social-vimeo" aria-labelledby="social-vimeo"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-vimeo"></use></svg></a></li><li class="ssi-youtube"><a href="http://www.youtube.com/user/DikenTv" target="_blank"><svg role="img" class="social-youtube" aria-labelledby="social-youtube"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section>
<section class="widget dkn-widget"><div class="widget-wrap"><div style="text-align: center; " id="dkn-674493681"><!-- /123618890/d-ros-side-300x600-1 -->
<div id='div-gpt-ad-1511798087708-6' style='width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-6'); });
</script>
</div></div></div></section>
<section id="featured-post-49" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">BİRİNCİ SAYFA</h4>
<article class="post-520940 post type-post status-publish format-standard category-manset entry has-post-thumbnail"><a href="http://www.diken.com.tr/manset-29-aralik-2017/" class="aligncenter" ><img width="348" height="538" src="http://www.diken.com.tr/wp-content/uploads/2017/12/20171229-Diken-348x538.jpg" class="entry-image attachment-post" alt="29 Aralık 2017" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/12/20171229-Diken-348x538.jpg 348w, http://www.diken.com.tr/wp-content/uploads/2017/12/20171229-Diken-194x300.jpg 194w, http://www.diken.com.tr/wp-content/uploads/2017/12/20171229-Diken-768x1187.jpg 768w, http://www.diken.com.tr/wp-content/uploads/2017/12/20171229-Diken-663x1024.jpg 663w, http://www.diken.com.tr/wp-content/uploads/2017/12/20171229-Diken.jpg 792w" sizes="(max-width: 348px) 100vw, 348px" /></a></article></div></section>
<section id="featured-post-16" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">AGORA</h4>
<article class="post-520663 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/erdogan-secimle-gitmez-mi/" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2016/08/levent-gultekin-kelle-sb-1-75x75.jpg" class="entry-image attachment-post" alt="Erdoğan seçimle gitmez mi?" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2016/08/levent-gultekin-kelle-sb-1-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2016/08/levent-gultekin-kelle-sb-1-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2016/08/levent-gultekin-kelle-sb-1-300x297.jpg 300w, http://www.diken.com.tr/wp-content/uploads/2016/08/levent-gultekin-kelle-sb-1-e1504789801961.jpg 250w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/erdogan-secimle-gitmez-mi/">Erdoğan seçimle gitmez mi?</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Levent Gültekin</span></span></p></header></article><article class="post-519638 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/huzun-veren-pesreviyle-aymnin-demirtas-karari/" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2016/06/murat-sevinc-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="Hüzün veren peşreviyle, AYM’nin Demirtaş kararı" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2016/06/murat-sevinc-kelle-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2016/06/murat-sevinc-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/huzun-veren-pesreviyle-aymnin-demirtas-karari/">Hüzün veren peşreviyle, AYM’nin Demirtaş kararı</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Murat Sevinç</span></span></p></header></article><article class="post-519278 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/bu-onursuzluk-hepimizin/" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2016/08/levent-gultekin-kelle-sb-2-75x75.jpg" class="entry-image attachment-post" alt="Bu onursuzluk hepimizin" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2016/08/levent-gultekin-kelle-sb-2-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2016/08/levent-gultekin-kelle-sb-2-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2016/08/levent-gultekin-kelle-sb-2-300x297.jpg 300w, http://www.diken.com.tr/wp-content/uploads/2016/08/levent-gultekin-kelle-sb-2-e1504789783591.jpg 250w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/bu-onursuzluk-hepimizin/">Bu onursuzluk hepimizin</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Levent Gültekin</span></span></p></header></article><article class="post-517933 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/terazi-dogru-tartmadiginda-geriye-kalan-kanaatlerimizdir/" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="Terazi doğru tartmadığında, ‘geriye kalan’ kanaatlerimizdir&#8230;" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/terazi-dogru-tartmadiginda-geriye-kalan-kanaatlerimizdir/">Terazi doğru tartmadığında, ‘geriye kalan’ kanaatlerimizdir&#8230;</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Murat Sevinç</span></span></p></header></article></div></section>
<section id="featured-post-58" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-408543 post type-post status-publish format-standard has-post-thumbnail category-destek-kosesi entry"><a href="http://www.diken.com.tr/sahin-alpay-3/" class="aligncenter" ><img width="300" height="250" src="http://www.diken.com.tr/wp-content/uploads/2017/03/sahinalpay513-300x250.jpg" class="entry-image attachment-post" alt="Şahin Alpay" itemprop="image" /></a></article></div></section>
<section id="featured-post-48" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">GÜNÜN 11&#8217;İ</h4>
<article class="post-521038 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/necati-dogru-yeni-yil-sinsi-kirli-kara-kiskirtmalara-gebe/">Necati Doğru: Yeni yıl sinsi, kirli, kara kışkırtmalara gebe…</a></h2></header></article><article class="post-521031 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/murat-muratoglu-utanmadan-turkiye-buyuyor-dersin/">Murat Muratoğlu: Utanmadan &#8216;Türkiye büyüyor&#8217; dersin</a></h2></header></article><article class="post-521027 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/soli-ozel-dis-politika-artik-cumhurbaskanligi-makaminda/">Soli Özel: Dış politika artık cumhurbaşkanlığı makamında</a></h2></header></article><article class="post-521023 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/sedat-ergin-olaganustu-rejimin-olaganlastigi-gercegini-goruyoruz/">Sedat Ergin: Olağanüstü rejimin olağanlaştığı gerçeğini görüyoruz</a></h2></header></article><article class="post-521016 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/sadik-gultekin-artik-ogrenciler-bu-yeni-soru-tipine-bu-anlayisa-hazirlikli-olmali/">Sadık Gültekin: Artık öğrenciler bu yeni soru tipine, bu anlayışa hazırlıklı olmalı</a></h2></header></article><article class="post-521005 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/gozde-bedeloglu-engel-olunan-savunma-elden-ele-cogaldi/">Gözde Bedeloğlu: Engel olunan savunma elden ele çoğaldı</a></h2></header></article><article class="post-521009 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/kadri-gursel-bu-hatadan-bir-donulmelidir/">Kadri Gürsel: Bu hatadan bir an önce dönülmelidir</a></h2></header></article><article class="post-521012 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/mehmet-tezkan-fethullahcilarin-yatacak-yeri-yok/">Mehmet Tezkan: Fethullahçıların yatacak yeri yok</a></h2></header></article><article class="post-521015 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/arslan-bulut-hakemleri-bile-satin-aldilar-ama-90inci-dakikada-maglup-durumdalar/">Arslan Bulut: Hakemleri bile satın aldılar ama 90&#8217;ıncı dakikada mağlup durumdalar</a></h2></header></article><article class="post-521008 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/kurtulus-tayiz-gul-nabiz-yokluyor/">Kurtuluş Tayiz: Gül nabız yokluyor</a></h2></header></article><article class="post-521003 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/etyen-mahcupyan-en-iyisi-kurtleri-unutmak/">Etyen Mahçupyan: En iyisi Kürtleri unutmak</a></h2></header></article></div></section>
<section id="featured-post-25" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">BİR SÖZ</h4>
<article class="post-119206 post type-post status-publish format-standard category-bir-soz entry"><div class="entry-content"><p>“Bazıları, bazı şeylerin bazı yerlerde yayınlanmasını istemez. İşte o şeylere haber diyoruz.”</p>
<p>John KEANE,  Siyaset Bilimi Profesörü</p>
<div class="swp-content-locator"></div></div></article></div></section>
<section id="featured-post-18" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">BİR SAYI</h4>
<article class="post-261205 post type-post status-publish format-standard category-bir-sayi entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/978-bin-300/">978 bin 300</a></h2></header><div class="entry-content"><p>Avrupa topraklarına sadece 2015&#8217;in son üç ayında ayak basan göçmen sayısı</p>
<div class="swp-content-locator"></div></div></article></div></section>
</aside></div><aside class="sidebar sidebar-secondary widget-area" role="complementary" aria-label="Secondary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="featured-post-36" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-521045 post type-post status-publish format-standard has-post-thumbnail category-aktuel entry"><a href="http://www.diken.com.tr/yeni-safak-haberi-15-temmuz-kahramani-yuzbasi-fetocuyum-deyip-teslim-olmus/" class="alignnone" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2017/12/burak-akin-sb1-150x150.jpg" class="entry-image attachment-post" alt="Yeni Şafak haberi: 15 Temmuz &#8216;kahraman&#8217;ı yüzbaşı &#8216;FETÖ&#8217;cüyüm&#8217; deyip teslim olmuş" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/12/burak-akin-sb1-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2017/12/burak-akin-sb1-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/yeni-safak-haberi-15-temmuz-kahramani-yuzbasi-fetocuyum-deyip-teslim-olmus/">Yeni Şafak haberi: 15 Temmuz &#8216;kahraman&#8217;ı yüzbaşı &#8216;FETÖ&#8217;cüyüm&#8217; deyip teslim olmuş</a></h2></header></article><article class="post-521046 post type-post status-publish format-standard has-post-thumbnail category-aktuel entry"><a href="http://www.diken.com.tr/diyarbakirda-76-yasindaki-kadini-ezen-zirhli-arac-soforune-ceza-yok/" class="alignnone" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2017/12/Hatun-Elhaman-sb-150x150.jpg" class="entry-image attachment-post" alt="Diyarbakır&#8217;da 76 yaşındaki kadını ezen zırhlı araç şoförüne &#8216;ceza yok&#8217;" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/12/Hatun-Elhaman-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2017/12/Hatun-Elhaman-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/diyarbakirda-76-yasindaki-kadini-ezen-zirhli-arac-soforune-ceza-yok/">Diyarbakır&#8217;da 76 yaşındaki kadını ezen zırhlı araç şoförüne &#8216;ceza yok&#8217;</a></h2></header></article><article class="post-520968 post type-post status-publish format-standard has-post-thumbnail category-aktuel entry"><a href="http://www.diken.com.tr/cezaevinde-sekiz-kisinin-karistigi-linci-kesinlestiren-ses-kaydi-allahin-teroristi/" class="alignnone" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2017/12/cezaevi-cinayet-sb-150x150.jpg" class="entry-image attachment-post" alt="Cezaevinde sekiz kişinin karıştığı linci kesinleştiren ses kaydı: &#8216;Allah&#8217;ın teröristi&#8217;" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/12/cezaevi-cinayet-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2017/12/cezaevi-cinayet-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/cezaevinde-sekiz-kisinin-karistigi-linci-kesinlestiren-ses-kaydi-allahin-teroristi/">Cezaevinde sekiz kişinin karıştığı linci kesinleştiren ses kaydı: &#8216;Allah&#8217;ın teröristi&#8217;</a></h2></header></article><article class="post-520976 post type-post status-publish format-standard has-post-thumbnail category-aktuel entry"><a href="http://www.diken.com.tr/kulis-erdogan-696-duzeltilsin-diyecekken-gulun-tweetine-sinirlenip-vazgecmis/" class="alignnone" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2014/06/20140618-gul-erdogan-150x150.jpg" class="entry-image attachment-post" alt="Kulis: Erdoğan &#8216;696 düzeltilsin&#8217; diyecekken Gül&#8217;ün &#8216;tweet&#8217;ine sinirlenip vazgeçmiş" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2014/06/20140618-gul-erdogan-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2014/06/20140618-gul-erdogan-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/kulis-erdogan-696-duzeltilsin-diyecekken-gulun-tweetine-sinirlenip-vazgecmis/">Kulis: Erdoğan &#8216;696 düzeltilsin&#8217; diyecekken Gül&#8217;ün &#8216;tweet&#8217;ine sinirlenip vazgeçmiş</a></h2></header></article><article class="post-520990 post type-post status-publish format-standard has-post-thumbnail category-aktuel entry"><a href="http://www.diken.com.tr/mitin-bylock-listesinde-kendi-adini-silen-zabit-katibine-10-yil-hapis/" class="alignnone" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2016/10/bylock-sb-150x150.jpg" class="entry-image attachment-post" alt="MİT&#8217;in &#8216;ByLock&#8217; listesinde kendi adını silen zabıt katibine 10 yıl hapis" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2016/10/bylock-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2016/10/bylock-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/mitin-bylock-listesinde-kendi-adini-silen-zabit-katibine-10-yil-hapis/">MİT&#8217;in &#8216;ByLock&#8217; listesinde kendi adını silen zabıt katibine 10 yıl hapis</a></h2></header></article></div></section>
<section id="featured-post-39" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-521179 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/erdogan-ailesindeki-yavru-aslan-anlasmazligi-torunlarim-istedi-berat-bey-veto-etti/" class="aligncenter" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2017/12/erdogan-aslan-150x150.jpg" class="entry-image attachment-post" alt="Erdoğan ailesindeki &#8216;yavru aslan&#8217; anlaşmazlığı: Torunlarım istedi, Berat bey veto etti" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/12/erdogan-aslan-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2017/12/erdogan-aslan-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/erdogan-ailesindeki-yavru-aslan-anlasmazligi-torunlarim-istedi-berat-bey-veto-etti/">Erdoğan ailesindeki &#8216;yavru aslan&#8217; anlaşmazlığı: Torunlarım istedi, Berat bey veto etti</a></h2></header></article><article class="post-520956 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/kilicdaroglunun-kizi-teklifi-kabul-etti-dairesini-100-bin-dolara-gunese-satacak/" class="aligncenter" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2017/12/gunes-manset-sb-150x150.jpg" class="entry-image attachment-post" alt="Kılıçdaroğlu&#8217;nun kızı teklifi kabul etti: Dairesini 100 bin dolara Güneş&#8217;e satacak" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/12/gunes-manset-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2017/12/gunes-manset-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/kilicdaroglunun-kizi-teklifi-kabul-etti-dairesini-100-bin-dolara-gunese-satacak/">Kılıçdaroğlu&#8217;nun kızı teklifi kabul etti: Dairesini 100 bin dolara Güneş&#8217;e satacak</a></h2></header></article><article class="post-520801 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/yargitay-karari-15-dakika-erken-ciktigi-icin-kovulan-calisan-isine-iade-edilmeli/" class="aligncenter" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2017/12/barkod-giris-cikis-sb-150x150.jpg" class="entry-image attachment-post" alt="Yargıtay kararı: 15 dakika erken çıktığı için kovulan çalışan işine iade edilmeli" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/12/barkod-giris-cikis-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2017/12/barkod-giris-cikis-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/yargitay-karari-15-dakika-erken-ciktigi-icin-kovulan-calisan-isine-iade-edilmeli/">Yargıtay kararı: 15 dakika erken çıktığı için kovulan çalışan işine iade edilmeli</a></h2></header></article><article class="post-520806 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/etleri-alinmis-adanada-cok-sayida-ve-esek-kemigi-bulundu/" class="aligncenter" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2017/12/adana-at-sb-150x150.jpg" class="entry-image attachment-post" alt="Etleri alınmış: Adana&#8217;da çok sayıda at ve eşek kemiği bulundu" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/12/adana-at-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2017/12/adana-at-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/etleri-alinmis-adanada-cok-sayida-ve-esek-kemigi-bulundu/">Etleri alınmış: Adana&#8217;da çok sayıda at ve eşek kemiği bulundu</a></h2></header></article></div></section>
</aside></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="http://www.diken.com.tr/" itemprop="url">VİTRİN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" href="http://www.diken.com.tr/kategori/aktuel/" itemprop="url">AKTÜEL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" href="http://www.diken.com.tr/kategori/analiz/" itemprop="url">ANALİZ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" href="http://www.diken.com.tr/kategori/dunya/" itemprop="url">DÜNYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" href="http://www.diken.com.tr/kategori/medya/" itemprop="url">MEDYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" href="http://www.diken.com.tr/kategori/keyif/" itemprop="url">KEYİF</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" href="http://www.diken.com.tr/kategori/agora/" itemprop="url">AGORA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-509723"><a target="_blank" href="http://www.diken.com.tr/kategori/sarraf-davasi/" itemprop="url">SARRAF DAVASI</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-4435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4435"><a href="http://www.diken.com.tr/kategori/agora/" itemprop="url">AGORA</a></li>
<li id="menu-item-4436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4436"><a href="http://www.diken.com.tr/kategori/dikene-takilanlar/" itemprop="url">DİKEN&#8217;E TAKILANLAR</a></li>
<li id="menu-item-4438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4438"><a href="http://www.diken.com.tr/kategori/manset/" itemprop="url">BİRİNCİ SAYFALAR</a></li>
<li id="menu-item-4437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4437"><a href="http://www.diken.com.tr/kategori/diken11/" itemprop="url">GÜNÜN 11&#8217;i</a></li>
<li id="menu-item-4440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4440"><a href="http://www.diken.com.tr/kategori/gecebaski/" itemprop="url">AKŞAM POSTASI</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-7830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7830"><a href="http://www.diken.com.tr/bu-gazete/" itemprop="url">BU GAZETE&#8230;</a></li>
<li id="menu-item-4452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4452"><a href="http://www.diken.com.tr/kunye/" itemprop="url">KÜNYE</a></li>
<li id="menu-item-4451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4451"><a href="http://www.diken.com.tr/iletisim/" itemprop="url">İLETİŞİM</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-4 footer-widget-area"><section id="simple-social-icons-4" class="widget simple-social-icons"><div class="widget-wrap"><ul class="alignleft"><li class="ssi-email"><a href="/cdn-cgi/l/email-protection#e1888f878ea185888a848fcf828e8ccf9593" target="_blank"><svg role="img" class="social-email" aria-labelledby="social-email"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-email"></use></svg></a></li><li class="ssi-facebook"><a href="https://www.facebook.com/Dikencomtr" target="_blank"><svg role="img" class="social-facebook" aria-labelledby="social-facebook"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-gplus"><a href="https://plus.google.com/+DikenTr-Haber" target="_blank"><svg role="img" class="social-gplus" aria-labelledby="social-gplus"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-gplus"></use></svg></a></li><li class="ssi-pinterest"><a href="http://www.pinterest.com/dikencomtr" target="_blank"><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li class="ssi-rss"><a href="http://www.diken.com.tr/feed/" target="_blank"><svg role="img" class="social-rss" aria-labelledby="social-rss"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/dikencomtr" target="_blank"><svg role="img" class="social-twitter" aria-labelledby="social-twitter"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-vimeo"><a href="https://vimeo.com/dikencomtr" target="_blank"><svg role="img" class="social-vimeo" aria-labelledby="social-vimeo"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-vimeo"></use></svg></a></li><li class="ssi-youtube"><a href="http://www.youtube.com/user/DikenTv" target="_blank"><svg role="img" class="social-youtube" aria-labelledby="social-youtube"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section>
</div><div class="widget-area footer-widgets-5 footer-widget-area"><section id="widget_sp_image-2" class="widget widget_sp_image"><div class="widget-wrap"><img width="250" height="413" alt="Diken &#039;Yılın Internet Gazetesi&#039; ödülünü kazandı..." class="attachment-full aligncenter" style="max-width: 100%;" srcset="http://www.diken.com.tr/wp-content/uploads/2014/06/odul-diken.jpg 250w, http://www.diken.com.tr/wp-content/uploads/2014/06/odul-diken-181x300.jpg 181w" sizes="(max-width: 250px) 100vw, 250px" src="http://www.diken.com.tr/wp-content/uploads/2014/06/odul-diken.jpg" /></div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>"Genç gazeteci arkadaşlarıma! Bu meslek yorucu bir meslektir. Ama, insan büyük bir zevkle çalışır. Kalemine daima efendi kal, uşak olmamaya gayret et. Mecbur kalırsan kır, sakın satma." Sedat Simavi</p></div></footer></div><script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script>
		var advanced_ads_adsense_UID = '';
		/**
 * Check if an ad blocker is enabled.
 *
 * @param {function} callback A callback function that is executed after the check has been done.
 *                            The 'is_enabled' (bool) variable is passed as the callback's first argument.
 */
;advanced_ads_check_adblocker = ( function( callback ) {
	var pending_callbacks = [];
	var is_enabled = null;

	function RAF( RAF_callback ) {
		var fn = window.requestAnimationFrame
		|| window.mozRequestAnimationFrame
		|| window.webkitRequestAnimationFrame
		|| function( RAF_callback ) { return setTimeout( RAF_callback, 16 ); };

		fn.call( window, RAF_callback );
	}

	RAF( function() {
		// Create a bait.
		var ad = document.createElement( 'div' );
		ad.innerHTML = '&nbsp;';
		ad.setAttribute( 'class', 'ad_unit ad-unit text-ad text_ad pub_300x250' );
		ad.setAttribute( 'style', 'width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;' );
		document.body.appendChild( ad );

		RAF( function() {
			var styles = window.getComputedStyle && window.getComputedStyle( ad );
			var moz_binding = styles && styles.getPropertyValue( '-moz-binding' );

			is_enabled = ( styles && styles.getPropertyValue( 'display' ) === 'none' )
			|| ( typeof moz_binding === 'string' && moz_binding.indexOf( 'about:' ) !== -1 );

			// Call pending callbacks.
			for ( var i = 0; i < pending_callbacks.length; i++ ) {
				pending_callbacks[ i ]( is_enabled );
			}
			pending_callbacks = [];
		} );
	} );

	return function( callback ) {
		if ( is_enabled === null ) {
			pending_callbacks.push( callback );
			return;
		}
		// Run the callback immediately
		callback( is_enabled );
	}
}());

(function() {
	var advadsTracker = function( name, UID ) {
		this.name = name;
		this.UID = UID;
		this.analyticsObject = null;
		var that = this;
		var data = {
			hitType: 'event',
			eventCategory: 'Advanced Ads',
			eventAction: 'AdBlock',
			eventLabel: 'Yes',
			nonInteraction: true,
			transport: 'beacon'
		};

		/**
		 * check if someone has already requested the analytics.js and created a GoogleAnalyticsObject
		 */
		this.analyticsObject = ( 'string' == typeof( GoogleAnalyticsObject ) && 'function' == typeof( window[GoogleAnalyticsObject] ) )? window[GoogleAnalyticsObject] : false;

		if ( false === this.analyticsObject ) {
			// No one has requested analytics.js at this point. Require it
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','_advads_ga');

			_advads_ga( 'create', that.UID, 'auto', this.name );
			_advads_ga( that.name + '.send', data );
		} else {
			// someone has already created a variable, use it to avoid conflicts.
			window.console && window.console.log( "Advanced Ads Analytics >> using other's variable named `" + GoogleAnalyticsObject + "`" );
			window[GoogleAnalyticsObject]( 'create', that.UID, 'auto', this.name );
			window[GoogleAnalyticsObject]( that.name + '.send', data );
		}
	}

	advanced_ads_check_adblocker( function( is_enabled ) {
		// Send data to Google Analytics if an ad blocker was detected.
		if ( is_enabled && 'string' === typeof advanced_ads_adsense_UID && advanced_ads_adsense_UID ) {
			new advadsTracker( 'advadsTracker', advanced_ads_adsense_UID );
		}
	} );
}());

		</script><script type='text/javascript'>jQuery(document).ready(function($) {$(".flexslider").flexslider({controlsContainer: "#genesis-responsive-slider",animation: "slide",directionNav: 1,controlNav: 1,animationDuration: 800,slideshowSpeed: 10000    });  });</script><script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.3.1.2'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/social-warfare/js/script.min.js?ver=2.3.4'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/js/jquery.flexslider.js?ver=0.9.5'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type="text/javascript"> swpPinIt={"enabled":false};var swpClickTracking = false; var swp_nonce = "31c6c49716";	        var within_timelimit;
			swp_admin_ajax = 'http://www.diken.com.tr/wp-admin/admin-ajax.php';
			var swp_buttons_exist = (document.getElementsByClassName( 'nc_socialPanel' ).length > 0);
			if ( swp_buttons_exist ) {
				document.addEventListener('DOMContentLoaded', function() {
					var swp_check_for_js = setInterval( function() {
						if( 'undefined' !== typeof socialWarfarePlugin) {
							clearInterval(swp_check_for_js);
														var swp_cache_data = {
								'action': 'swp_cache_trigger',
								'post_id': 521215,
			                    'timestamp': 1514563931							};
										                // if( !swp_cache_data.timestamp ){ // error handling}
			                console.log( "Server Timestamp is " + swp_cache_data.timestamp );
			                var browser_date = Date.now();
			                if( !browser_date )
			                    browser_date = new Date().getTime();
			                browser_date = Math.floor( browser_date / 1000 );
			                console.log( "Browser Timestamp is " + browser_date );
			                var elapsed_time = ( browser_date - swp_cache_data.timestamp );
			                if( elapsed_time > 60 ){
			                    console.log( "Elapsed time since server timestamp is greater than 60 seconds -- " + elapsed_time + "seconds" );
			                    within_timelimit = false;
			                } else {
			                    console.log( "Elapsed time since server timestamp is less than 60 seconds -- " + elapsed_time + "seconds"  );
			                    within_timelimit = true;
			                }

			                if( within_timelimit === true ){
							    jQuery.post( swp_admin_ajax, swp_cache_data, function( response ) {
								    console.log(response);
							    });

			                    socialWarfarePlugin.fetchShares();
			                }
						}
					} , 250 );
				});
				swp_post_id='521215';
				swp_post_url='http://www.diken.com.tr/nyt-yazisi-ruh-haline-gore-politika-degistiren-erdogan-avrupaya-fircadan-vazgecti/';
				swp_post_recovery_url = '';

				//    socialWarfarePlugin.fetchShares();
			}
			</script></body></html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Fragment Caching 6/6 fragments using disk

Served from: diken.com.tr @ 2017-12-29 19:12:11 by W3 Total Cache
-->