<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="dailymotion-domain-verification" content="dmzuqem9wwllky3qd" /><title>Ne Okusak: Dört kitap önerisi - Diken</title>

		<style type="text/css">
			.slide-excerpt { width: 100%; }
			.slide-excerpt { top: 0; }
			.slide-excerpt { left: 0; }
			.flexslider { max-width: 737px; max-height: 400px; }
			.slide-image { max-height: 400px; }
		</style>
<!-- This site is optimized with the Yoast SEO plugin v10.1.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.diken.com.tr/ne-okusak-dort-kitap-onerisi-11/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ne Okusak: Dört kitap önerisi - Diken" />
<meta property="og:description" content="Kitap raflarının karşısına geçip “Ne okusam?” diye düşünmek gündelik hayatın karmaşasından ve hızından kaçmak için yerinde ve keyif veren bir faaliyet. Ama kitapların çeşitliliği karşısında kararsız kalmamak elde değil. Kabul etmek lazım: Bir kitapta karar kılmak zor iş!

Diken bu hafta dört kitaba dikkatinizi çekiyor. Karar sizin. Şimdiden iyi okumalar." />
<meta property="og:url" content="http://www.diken.com.tr/ne-okusak-dort-kitap-onerisi-11/" />
<meta property="og:site_name" content="Diken" />
<meta property="article:publisher" content="https://www.facebook.com/Dikencomtr/" />
<meta property="article:section" content="vitrin" />
<meta property="article:published_time" content="2019-04-05T17:03:16+00:00" />
<meta property="article:modified_time" content="2019-04-05T17:03:24+00:00" />
<meta property="og:updated_time" content="2019-04-05T17:03:24+00:00" />
<meta property="og:image" content="http://www.diken.com.tr/wp-content/uploads/2019/01/kitap-kitapci1-sb.jpg" />
<meta property="og:image:width" content="740" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Kitap raflarının karşısına geçip “Ne okusam?” diye düşünmek gündelik hayatın karmaşasından ve hızından kaçmak için yerinde ve keyif veren bir faaliyet. Ama kitapların çeşitliliği karşısında kararsız kalmamak elde değil. Kabul etmek lazım: Bir kitapta karar kılmak zor iş! Diken bu hafta dört kitaba dikkatinizi çekiyor. Karar sizin. Şimdiden iyi okumalar." />
<meta name="twitter:title" content="Ne Okusak: Dört kitap önerisi - Diken" />
<meta name="twitter:site" content="@dikencomtr" />
<meta name="twitter:image" content="http://www.diken.com.tr/wp-content/uploads/2019/01/kitap-kitapci1-sb.jpg" />
<meta name="twitter:creator" content="@dikencomtr" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"http://www.diken.com.tr/","sameAs":["https://www.facebook.com/Dikencomtr/","https://www.instagram.com/dikencomtr/","https://www.youtube.com/user/DikenTv","https://tr.pinterest.com/dikencomtr/","https://twitter.com/dikencomtr"],"@id":"http://www.diken.com.tr/#organization","name":"Diken","logo":"http://www.diken.com.tr/wp-content/uploads/2014/08/diken-logo.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Feed" href="http://www.diken.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Comments Feed" href="http://www.diken.com.tr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diken.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='news-pro-theme-css'  href='http://www.diken.com.tr/wp-content/themes/news-pro-diken/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.diken.com.tr/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-ads-layer-fancybox-css-css'  href='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.diken.com.tr/wp-includes/css/dashicons.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='http://www.diken.com.tr/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-printstyle-plus-css'  href='http://www.diken.com.tr/wp-content/plugins/genesis-printstyle-plus/css/print-html5.min.css?ver=1543621862' type='text/css' media='print' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.diken.com.tr/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='slider_styles-css'  href='http://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/style.css?ver=0.9.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.13.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js?ver=2.3.3'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/themes/news-pro-diken/js/responsive-menu.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"http:\/\/www.diken.com.tr\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.3.3'></script>
<link rel='https://api.w.org/' href='http://www.diken.com.tr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diken.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diken.com.tr/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.diken.com.tr/?p=662713' />
<link rel="alternate" type="application/json+oembed" href="http://www.diken.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diken.com.tr%2Fne-okusak-dort-kitap-onerisi-11%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diken.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diken.com.tr%2Fne-okusak-dort-kitap-onerisi-11%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta property="fb:app_id" content=""><meta property="fb:admins" content="">        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        <script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'www.diken.com.tr';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><meta name="p:domain_verify" content="d0d93e842dd63a251bbdf015f1189773"/>

<style type="text/css">.site-title a { background: url(http://www.diken.com.tr/wp-content/uploads/2014/06/logo260x90.jpg) no-repeat !important; }</style>
<style type="text/css">
/* HC CSS edits */
#featured-post-49, #featured-post-16, #featured-post-48, #featured-post-25, #featured-post-18 {margin-bottom: -20px;}
#featured-post-53 {text-align: center;}
#featured-post-36 {margin-bottom: -35px;}
.footer-widgets {position: relative;}
.site-footer {padding: 40px 20px;}
.right.search {margin-right: 10px;}
.wp-post-navigation {padding: 0 20px;}
.wp-post-navigation-pre a, .wp-post-navigation-next a {color:#333;}
.wp-post-navigation-pre a:hover, .wp-post-navigation-next a:hover {color:#faa61a;}
.wp-post-navigation-pre {float: left; width: 50%; padding-right: 10px; border-right: 1px solid #e3e3e3; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-pre::before {content: "<"; font-size: 10px;}
.wp-post-navigation-next {float: right; width: 50%; padding-left: 10px; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-next::after {content: ">"; font-size: 10px;}
.entry-meta-yazar {color: #999; font-size:13px;}
.archive-pagination.pagination {text-align: center;}
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47112456-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>


<link href="https://fonts.googleapis.com/css?family=Merriweather:300,400,700|Open+Sans:700&amp;subset=latin-ext" rel="stylesheet">

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>

var isMobile = false;
if (navigator.userAgent.match(/Android/i) || navigator.userAgent.match(/webOS/i) || navigator.userAgent.match(/iPhone/i) ||
	navigator.userAgent.match(/iPad/i) || navigator.userAgent.match(/iPod/i) || navigator.userAgent.match(/BlackBerry/i) ||
	navigator.userAgent.match(/Windows Phone/i)) {
	isMobile = true;
}

  googletag.cmd.push(function() {
    
    googletag.defineSlot('/123618890/d-beforepost-300x250', [300, 250], 'div-gpt-ad-1511798087708-1').addService(googletag.pubads());

    googletag.defineSlot('/123618890/d-midpost-300x250', [300, 250], 'div-gpt-ad-1511798087708-3').addService(googletag.pubads());

googletag.defineSlot('/123618890/d-midpost2-300x250', [300, 250], 'div-gpt-ad-1520344959832-0').addService(googletag.pubads());

googletag.defineSlot('/123618890/d-afterpost-300x250', [300, 250], 'div-gpt-ad-1511798087708-0').addService(googletag.pubads());

       
 if(isMobile === false)
    {    
    
    googletag.defineSlot('/123618890/d-ros-masthead-970x250', [970, 250], 'div-gpt-ad-1511798087708-4').addService(googletag.pubads());
    googletag.defineSlot('/123618890/d-ros-masthead-970x90', [970, 90], 'div-gpt-ad-1511798087708-5').addService(googletag.pubads());
    googletag.defineSlot('/123618890/d-ros-side-300x600-1', [300, 600], 'div-gpt-ad-1511798087708-6').addService(googletag.pubads());
    googletag.defineSlot('/123618890/d-home-728x90', [728, 90], 'div-gpt-ad-1511798087708-2').addService(googletag.pubads());
    
    }
    
    if(isMobile === true)
    {
    
    /* googletag.defineSlot('/123618890/m-300x100', [[300, 100], [320, 100], [320, 50]], 'div-gpt-ad-1548372405641-0').addService(googletag.pubads()); */
    googletag.defineSlot('/123618890/m-vitrin1-300x250', [300, 250], 'div-gpt-ad-1551994789703-0').addService(googletag.pubads());
    googletag.defineSlot('/123618890/m-vitrin2-300x250', [300, 250], 'div-gpt-ad-1511803235485-1').addService(googletag.pubads());
    
    }
    
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<link rel="icon" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-270x270.png" />
</head>
<body class="post-template-default single single-post postid-662713 single-format-standard custom-header header-image header-full-width sidebar-content-sidebar news-pro-orange" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><div class="dkn-genesis-tepe-desktop" style="text-align: center; margin-bottom: 8px; " id="dkn-1916252749"><center>
<!-- /123618890/d-ros-masthead-970x90 -->
<div id='div-gpt-ad-1511798087708-5' style='width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-5'); });
</script>
</div>
</center></div><link href="http://www.diken.com.tr/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="http://www.diken.com.tr/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
<link href="http://www.diken.com.tr/apple-touch-icon-167x167.png" rel="apple-touch-icon" sizes="167x167" />
<link href="http://www.diken.com.tr/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
<link href="http://www.diken.com.tr/icon-hires.png" rel="icon" sizes="192x192" />
<link href="http://www.diken.com.tr/icon-normal.png" rel="icon" sizes="128x128" />
<nav class="nav-secondary" aria-label="Secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-top-menu" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-11375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11375"><a target="_blank" href="http://www.diken.com.tr/kategori/9-soruda/" itemprop="url"><span itemprop="name">9 SORUDA</span></a></li>
<li id="menu-item-11376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11376"><a target="_blank" href="http://www.diken.com.tr/kategori/diken-ozel/" itemprop="url"><span itemprop="name">DİKEN ÖZEL</span></a></li>
<li id="menu-item-19363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19363"><a target="_blank" href="http://www.diken.com.tr/kategori/diken11/" itemprop="url"><span itemprop="name">GÜNÜN 11&#8217;i</span></a></li>
<li id="menu-item-33796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33796"><a target="_blank" href="http://www.diken.com.tr/kategori/dikene-takilanlar/" itemprop="url"><span itemprop="name">DİKENLİK</span></a></li>
<li id="menu-item-93966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93966"><a target="_blank" href="http://www.diken.com.tr/kategori/gecebaski/" itemprop="url"><span itemprop="name">AKŞAM POSTASI</span></a></li>
<li id="menu-item-367264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367264"><a target="_blank" href="http://www.diken.com.tr/kategori/vpn-haber/" itemprop="url"><span itemprop="name">VPN HABER</span></a></li>
<li id="menu-item-32476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32476"><a target="_blank" href="http://www.diken.com.tr/kategori/english/" itemprop="url"><span itemprop="name">ENGLISH</span></a></li>
</ul></div></nav><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://www.diken.com.tr/">Diken</a></p><p class="site-description" itemprop="description">Yaramazlara biraz batar!</p></div></div></header><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="http://www.diken.com.tr/" itemprop="url"><span itemprop="name">VİTRİN</span></a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" href="http://www.diken.com.tr/kategori/aktuel/" itemprop="url"><span itemprop="name">AKTÜEL</span></a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" href="http://www.diken.com.tr/kategori/analiz/" itemprop="url"><span itemprop="name">ANALİZ</span></a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" href="http://www.diken.com.tr/kategori/dunya/" itemprop="url"><span itemprop="name">DÜNYA</span></a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" href="http://www.diken.com.tr/kategori/medya/" itemprop="url"><span itemprop="name">MEDYA</span></a></li>
<li id="menu-item-602242" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-602242"><a href="http://www.diken.com.tr/kategori/sanat/" itemprop="url"><span itemprop="name">SANAT</span></a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" href="http://www.diken.com.tr/kategori/keyif/" itemprop="url"><span itemprop="name">KEYİF</span></a></li>
<li id="menu-item-5743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" href="http://www.diken.com.tr/kategori/agora/" itemprop="url"><span itemprop="name">AGORA</span></a></li>
</ul></div></nav><div class="site-inner"><div class="dkn-masthead-970x250" style="text-align: center; margin-top: 5px; margin-bottom: 5px; " id="dkn-1921590405"><center>
<!-- /123618890/d-ros-masthead-970x250 -->
<div id='div-gpt-ad-1511798087708-4' style='width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-4'); });
</script>
</div>
</center></div><div class="content-sidebar-wrap"><main class="content"><article class="post-662713 post type-post status-publish format-standard has-post-thumbnail category-sanat category-vitrin entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Ne Okusak: Dört kitap önerisi</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-04-05T20:03:16+03:00">05/04/2019</time> <time class="entry-time" itemprop="datePublished" datetime="2019-04-05T20:03:16+03:00">20:03</time> </p></header><div class="dkn-beforepost" style="text-align: center; margin-bottom: 5px; " id="dkn-1200644724"><center>
<!-- /123618890/d-beforepost-300x250 -->
<div id='div-gpt-ad-1511798087708-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-1'); });
</script>
</div>
</center>
</div><div class="entry-content" itemprop="text"><div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="http://www.diken.com.tr/ne-okusak-dort-kitap-onerisi-11/" data-a2a-title="Ne Okusak: Dört kitap önerisi"><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fne-okusak-dort-kitap-onerisi-11%2F&amp;linkname=Ne%20Okusak%3A%20D%C3%B6rt%20kitap%20%C3%B6nerisi" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pocket" href="https://www.addtoany.com/add_to/pocket?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fne-okusak-dort-kitap-onerisi-11%2F&amp;linkname=Ne%20Okusak%3A%20D%C3%B6rt%20kitap%20%C3%B6nerisi" title="Pocket" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fne-okusak-dort-kitap-onerisi-11%2F&amp;linkname=Ne%20Okusak%3A%20D%C3%B6rt%20kitap%20%C3%B6nerisi" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fne-okusak-dort-kitap-onerisi-11%2F&amp;linkname=Ne%20Okusak%3A%20D%C3%B6rt%20kitap%20%C3%B6nerisi" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fne-okusak-dort-kitap-onerisi-11%2F&amp;linkname=Ne%20Okusak%3A%20D%C3%B6rt%20kitap%20%C3%B6nerisi" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fne-okusak-dort-kitap-onerisi-11%2F&amp;linkname=Ne%20Okusak%3A%20D%C3%B6rt%20kitap%20%C3%B6nerisi" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fne-okusak-dort-kitap-onerisi-11%2F&amp;linkname=Ne%20Okusak%3A%20D%C3%B6rt%20kitap%20%C3%B6nerisi" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fne-okusak-dort-kitap-onerisi-11%2F&amp;linkname=Ne%20Okusak%3A%20D%C3%B6rt%20kitap%20%C3%B6nerisi" title="Kindle It" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fne-okusak-dort-kitap-onerisi-11%2F&amp;linkname=Ne%20Okusak%3A%20D%C3%B6rt%20kitap%20%C3%B6nerisi" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fne-okusak-dort-kitap-onerisi-11%2F&amp;linkname=Ne%20Okusak%3A%20D%C3%B6rt%20kitap%20%C3%B6nerisi" title="Facebook" rel="nofollow noopener" target="_blank"></a></div></div>
<h4><a href="/cdn-cgi/l/email-protection#d1a2b0bfb0a591b5b8bab4bfffb2bebcffa5a3" target="_blank" rel="noreferrer noopener"><span class="__cf_email__" data-cfemail="97e4f6f9f6e3d7f3fefcf2f9b9f4f8fab9e3e5">[email&#160;protected]</span></a></h4>



<p>Kitap raflarının karşısına geçip <strong>“Ne okusam?”</strong> diye düşünmek gündelik hayatın karmaşasından ve hızından kaçmak için yerinde ve keyif veren bir faaliyet. Ama kitapların çeşitliliği karşısında kararsız kalmamak elde değil. Kabul etmek lazım: Bir kitapta karar kılmak zor iş!</p>



<p>Diken bu hafta dört kitaba dikkatinizi çekiyor. Karar sizin. Şimdiden iyi okumalar.</p><div class="dkn-orta" style="text-align: center; margin-top: 5px; margin-bottom: 10px; " id="dkn-52725640"><div class="dkn-adlabel">Reklam</div><center>
<!-- /123618890/d-midpost-300x250 -->
<div id="div-gpt-ad-1511798087708-3" style="height:250px; width:300px;">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-3'); });
</script></div>
</center>
</div><br style="clear: both; display: block; float: none; color:blue;"><h4>Renklerden Moru</h4>



<div class="wp-block-image"><figure class="aligncenter is-resized"><img src="http://www.diken.com.tr/wp-content/uploads/2019/04/renklerdenmoru-710x1024.jpg" alt="" class="wp-image-662717" width="324" height="467" srcset="http://www.diken.com.tr/wp-content/uploads/2019/04/renklerdenmoru-710x1024.jpg 710w, http://www.diken.com.tr/wp-content/uploads/2019/04/renklerdenmoru-208x300.jpg 208w, http://www.diken.com.tr/wp-content/uploads/2019/04/renklerdenmoru.jpg 740w" sizes="(max-width: 324px) 100vw, 324px"><figcaption>Alice Walker, Doğan Kitap</figcaption></figure></div>



<p>Erkek egemen bir dünyada sadece kadın olduğu için değil, siyahi olduğu için de ayrımcılığa uğrar Celie. Başına gelenler öyle utandırır ki onu, bunları değil başka biriyle, Tanrı’yla bile paylaşamaz. </p>



<p>Alice Walker’a 1983 yılında Pulitzer Ödülü kazandıran <strong>‘Renklerden Moru’</strong>, kendi ezilmişliklerinin acısını kadınlardan çıkaran erkeklerin hikâyesiyle de zenginleşen bir roman.</p>



<h4>Kara Yarısı</h4>



<div class="wp-block-image"><figure class="aligncenter is-resized"><img src="http://www.diken.com.tr/wp-content/uploads/2019/04/karayarisi-654x1024.jpg" alt="" class="wp-image-662719" width="322" height="504" srcset="http://www.diken.com.tr/wp-content/uploads/2019/04/karayarisi-654x1024.jpg 654w, http://www.diken.com.tr/wp-content/uploads/2019/04/karayarisi-192x300.jpg 192w, http://www.diken.com.tr/wp-content/uploads/2019/04/karayarisi.jpg 740w" sizes="(max-width: 322px) 100vw, 322px"><figcaption>Mahir Ünsal Eriş, Can Yayınları<br><br></figcaption></figure></div>



<p>Mahil Ünsal Eriş altı yıllık bir aradan sonra okurlarıyla iki yeni kitapla, bu kez Can Yayınları etiketi altında buluşuyor. Yüzünü küçük yerlere dönen bu öyküler kendi içsel sınırlarına hapsolmuş kahramanların arasında dolaştırıyor bizi. </p><div class="dkn-orta2" style="text-align: center; margin-top: 5px; margin-bottom: 10px; " id="dkn-1044789185"><div class="dkn-adlabel">Reklam</div><center>
<!-- /123618890/d-midpost2-300x250 -->
<div id="div-gpt-ad-1520344959832-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520344959832-0'); });
</script></div>
</center></div>



<p>Mahir Ünsal Eriş’in bu yeni öyküleri onun içinden yaşam fışkıran, canlı ve iştahlı üslubuna alışık okurları yanıltmayacak.</p>



<h4>Sorgu ve Sır</h4>



<div class="wp-block-image"><figure class="aligncenter is-resized"><img src="http://www.diken.com.tr/wp-content/uploads/2019/04/sorguvesir-661x1024.jpg" alt="" class="wp-image-662726" width="324" height="501" srcset="http://www.diken.com.tr/wp-content/uploads/2019/04/sorguvesir-661x1024.jpg 661w, http://www.diken.com.tr/wp-content/uploads/2019/04/sorguvesir-194x300.jpg 194w, http://www.diken.com.tr/wp-content/uploads/2019/04/sorguvesir-348x538.jpg 348w, http://www.diken.com.tr/wp-content/uploads/2019/04/sorguvesir.jpg 740w" sizes="(max-width: 324px) 100vw, 324px"><figcaption>Patrick Ness, Yabancı Yayınları</figcaption></figure></div>



<p>Genç okurların keyifle okuduğu <strong>‘Kaos Yürüyüşü’ </strong>serisi <strong>‘Sorgu ve Sır’</strong> ile devam ediyor.</p>



<p>Todd ve Viola, umuda koştuklarını düşünürken kendilerini en büyük düşmanlarının yeni krallığında buluyor ve zihinleriyle acımasızca alay eden Prentiss’in kurduğu oyunda <strong>‘Gürültü’ </strong>yeniden yükselirken, herkes tarafını seçmeye zorlanıyor. Fedakârlık, şüphe, ihanet ve inançla sarmalanmış bu savaşta herkesin kaybedecek çok şeyi var.</p>



<h4>Teftiş</h4>



<div class="wp-block-image"><figure class="aligncenter is-resized"><img src="http://www.diken.com.tr/wp-content/uploads/2019/04/teftis%CC%A7-658x1024.jpg" alt="" class="wp-image-662733" width="353" height="549" srcset="http://www.diken.com.tr/wp-content/uploads/2019/04/teftiş-658x1024.jpg 658w, http://www.diken.com.tr/wp-content/uploads/2019/04/teftiş-193x300.jpg 193w, http://www.diken.com.tr/wp-content/uploads/2019/04/teftiş.jpg 740w" sizes="(max-width: 353px) 100vw, 353px"><figcaption>Josh Malerman, İthaki Yayınları<br><br></figcaption></figure></div>



<p>Doğrusu en sıkı okurları bile Josh Malerman’ın hızına yetişmekte zorlanıyor. Yazar bu kez de <strong>‘Teftiş’ </strong>ile karşımızda. </p>



<p>Bu kez olaylar ormanın içinde, dünyadan soyutlanmış bir okulda geçiyor. Ama burası yalnızca bir eğitim yuvası değil. Bu okulun öğrencileri sadece okulun değil, birbirlerinin de sırlarına vakıf olacakları bir maceranın kapısındalar. </p>
<style>.fb_iframe_widget span{width:460px !important;} .fb_iframe_widget iframe {margin: 0 !important;}        .fb_edge_comment_widget { display: none !important; }</style><div style="width:100%; text-align:left"><div class="fb-like" style="width:230px; overflow: hidden !important; " data-href="http://www.diken.com.tr/ne-okusak-dort-kitap-onerisi-11/" data-size="small" data-colorscheme="dark" data-width="230" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true" kid_directed_site="false"></div></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="http://www.diken.com.tr/ne-okusak-dort-kitap-onerisi-11/" data-a2a-title="Ne Okusak: Dört kitap önerisi"><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fne-okusak-dort-kitap-onerisi-11%2F&amp;linkname=Ne%20Okusak%3A%20D%C3%B6rt%20kitap%20%C3%B6nerisi" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pocket" href="https://www.addtoany.com/add_to/pocket?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fne-okusak-dort-kitap-onerisi-11%2F&amp;linkname=Ne%20Okusak%3A%20D%C3%B6rt%20kitap%20%C3%B6nerisi" title="Pocket" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fne-okusak-dort-kitap-onerisi-11%2F&amp;linkname=Ne%20Okusak%3A%20D%C3%B6rt%20kitap%20%C3%B6nerisi" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fne-okusak-dort-kitap-onerisi-11%2F&amp;linkname=Ne%20Okusak%3A%20D%C3%B6rt%20kitap%20%C3%B6nerisi" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fne-okusak-dort-kitap-onerisi-11%2F&amp;linkname=Ne%20Okusak%3A%20D%C3%B6rt%20kitap%20%C3%B6nerisi" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fne-okusak-dort-kitap-onerisi-11%2F&amp;linkname=Ne%20Okusak%3A%20D%C3%B6rt%20kitap%20%C3%B6nerisi" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fne-okusak-dort-kitap-onerisi-11%2F&amp;linkname=Ne%20Okusak%3A%20D%C3%B6rt%20kitap%20%C3%B6nerisi" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fne-okusak-dort-kitap-onerisi-11%2F&amp;linkname=Ne%20Okusak%3A%20D%C3%B6rt%20kitap%20%C3%B6nerisi" title="Kindle It" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fne-okusak-dort-kitap-onerisi-11%2F&amp;linkname=Ne%20Okusak%3A%20D%C3%B6rt%20kitap%20%C3%B6nerisi" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fne-okusak-dort-kitap-onerisi-11%2F&amp;linkname=Ne%20Okusak%3A%20D%C3%B6rt%20kitap%20%C3%B6nerisi" title="Facebook" rel="nofollow noopener" target="_blank"></a></div></div>
</div><div class="dkn-afterpost" style="text-align: center; " id="dkn-390359781"><center>
<!-- /123618890/d-afterpost-300x250 -->
<div id='div-gpt-ad-1511798087708-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-0'); });
</script>
</div>
</center>
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="http://www.diken.com.tr/kategori/sanat/" rel="category tag">Sanat</a>, <a href="http://www.diken.com.tr/kategori/vitrin/" rel="category tag">vitrin</a></span></p>
 </footer></article><div class="after-entry" class="widget-area"><section id="featured-post-55" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">SON HABERLER</h4>
<article class="post-660440 post type-post status-publish format-standard has-post-thumbnail category-keyif category-vitrin entry"><a href="http://www.diken.com.tr/532-sayfa-gazeteci-ali-boratavdan-ansiklopedik-mavi-yolculuk-rehberi/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/03/mavi2sb-150x150.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2019/03/mavi2sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/03/mavi2sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/532-sayfa-gazeteci-ali-boratavdan-ansiklopedik-mavi-yolculuk-rehberi/">532 sayfa: Gazeteci Ali Boratav&#8217;dan &#8216;ansiklopedik&#8217; mavi yolculuk rehberi</a></h2></header><div class="entry-content"><p>Gazeteci Ali Boratav, &#8216;Mavi Yolculuk Rehberi&#8217;nde 1300 fotoğraf ve 260 harita ile mavi kıyılardaki 450 küçük koy ve mola noktasını okurla paylaşıyor. 60 yıllık Mavi Yolculuk geleneğini ve bugünün mavi yolculuğunu anlatıyor. </p>
</div></article><article class="post-662713 post type-post status-publish format-standard has-post-thumbnail category-sanat category-vitrin entry"><a href="http://www.diken.com.tr/ne-okusak-dort-kitap-onerisi-11/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/01/kitap-kitapci1-sb-150x150.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2019/01/kitap-kitapci1-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/01/kitap-kitapci1-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/ne-okusak-dort-kitap-onerisi-11/">Ne Okusak: Dört kitap önerisi</a></h2></header><div class="entry-content"><p>Kitap raflarının karşısına geçip “Ne okusam?” diye düşünmek gündelik hayatın karmaşasından ve hızından kaçmak için yerinde ve keyif veren bir faaliyet. Ama kitapların çeşitliliği karşısında kararsız kalmamak elde değil. Kabul etmek lazım: Bir kitapta karar kılmak zor iş!</p>
<p>Diken bu hafta dört kitaba dikkatinizi çekiyor. Karar sizin. Şimdiden iyi okumalar.</p>
</div></article><article class="post-662815 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/imamoglu-gecersiz-oylarin-yuzde-38i-bitti-18-bin-223-oy-fark-var/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/04/imamoglu-sb-2-150x150.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2019/04/imamoglu-sb-2-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/04/imamoglu-sb-2-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/imamoglu-gecersiz-oylarin-yuzde-38i-bitti-18-bin-223-oy-fark-var/">İmamoğlu: Geçersiz oyların yüzde 38&#8217;i bitti, 18 bin 223 oy fark var</a></h2></header><div class="entry-content"><p>Resmi olmayan sonuçlara göre İstanbul büyükşehir belediye başkanı seçilen Ekrem İmamoğlu, Twitter hesabından güncel oy farkını açıkladı: 18 bin 871</p>
</div></article><article class="post-662923 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar category-vitrin entry"><a href="http://www.diken.com.tr/jeff-bezos-rekor-anlasmayla-bosandi-eski-esine-35-milyar-dolar-verecek/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/04/bezosandwifesb-150x150.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2019/04/bezosandwifesb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/04/bezosandwifesb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/jeff-bezos-rekor-anlasmayla-bosandi-eski-esine-35-milyar-dolar-verecek/">Jeff Bezos rekor anlaşmayla boşandı: Eski eşine 35 milyar dolar verecek</a></h2></header><div class="entry-content"><p>Dünyanın en zengin adamı Jeff Bezos ve eşi MacKenzie&#8217;nin boşanma süreci  35 milyar dolarlık (yaklaşık 196.6 milyar lira) bir anlaşmayla sona erdi. </p>
</div></article><article class="post-662939 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/baskanlik-koltugunda-ilk-komunist-macoglu-mazbatasini-aldi/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/04/macoglu-mazbatasb-150x150.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2019/04/macoglu-mazbatasb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/04/macoglu-mazbatasb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/baskanlik-koltugunda-ilk-komunist-macoglu-mazbatasini-aldi/">Başkanlık koltuğunda ilk komünist: Maçoğlu mazbatasını aldı</a></h2></header><div class="entry-content"><p>Türkiye Komünist Partili Tunceli Belediye Başkanı Fatih Mehmet Maçoğlu, mazbatasını gecikmeli olarak aldı.  </p>
</div></article></div></section>
</div>  <div class="wp-post-navigation">
    <div class="wp-post-navigation-pre">
          </div>
    <div class="wp-post-navigation-next">
      <a href="http://www.diken.com.tr/imamoglu-gecersiz-oylarin-yuzde-38i-bitti-18-bin-223-oy-fark-var/" rel="prev">İmamoğlu: Geçersiz oyların yüzde 38&#8217;i bitti, 18 bin 223 oy fark var</a>    </div>
  </div>
 </main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="a2a_follow_widget-2" class="widget widget_a2a_follow_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">DİKEN&#8217;İ TAKİP EDİN</h4>
<div class="a2a_kit a2a_kit_size_30 a2a_follow addtoany_list" data-a2a-url="http://www.diken.com.tr/feed/" data-a2a-title="Diken"><a class="a2a_button_facebook" href="https://www.facebook.com/Dikencomtr" title="Facebook" rel="noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://twitter.com/Dikencomtr" title="Twitter" rel="noopener" target="_blank"></a><a class="a2a_button_instagram" href="https://www.instagram.com/Dikencomtr" title="Instagram" rel="noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.pinterest.com/Dikencomtr" title="Pinterest" rel="noopener" target="_blank"></a><a class="a2a_button_feed" href="http://www.diken.com.tr/feed/" title="RSS Feed" rel="noopener" target="_blank"></a></div></div></section>
<section id="advads_ad_widget-2" class="widget dkn-widget"><div class="widget-wrap"><div style="text-align: center; " id="dkn-1819741716"><!-- /123618890/d-ros-side-300x600-1 -->
<div id='div-gpt-ad-1511798087708-6' style='width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-6'); });
</script>
</div></div></div></section>
<section id="featured-post-61" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-632142 post type-post status-publish format-standard has-post-thumbnail category-destek-kosesi tag-osman-kavala entry"><a href="http://www.diken.com.tr/osman-kavala-518-gundur-tutuklu/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="348" height="180" src="http://www.diken.com.tr/wp-content/uploads/2017/10/osman-kavala-sb-1-348x180.jpg" class="entry-image attachment-post" alt="" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/osman-kavala-518-gundur-tutuklu/">Osman Kavala 521 gündür tutuklu</a></h2></header></article></div></section>
<section id="featured-post-16" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">AGORA</h4>
<article class="post-661943 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/bunun-adi-%ef%bb%bfyenilgi-ve-tekrari-yok/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2018/10/banu-guven-sb-75x75.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2018/10/banu-guven-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2018/10/banu-guven-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/bunun-adi-%ef%bb%bfyenilgi-ve-tekrari-yok/">Bunun adı ﻿yenilgi ve tekrarı yok</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Banu Güven</span></span></p></header></article><article class="post-661775 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/secim-sonuclari-bize-ne-gosteriyor/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2016/08/levent-gultekin-kelle-sb-2-75x75.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2016/08/levent-gultekin-kelle-sb-2-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2016/08/levent-gultekin-kelle-sb-2-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2016/08/levent-gultekin-kelle-sb-2-300x297.jpg 300w, http://www.diken.com.tr/wp-content/uploads/2016/08/levent-gultekin-kelle-sb-2-e1504789783591.jpg 250w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/secim-sonuclari-bize-ne-gosteriyor/">Seçim sonuçları bize ne gösteriyor?</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Levent Gültekin</span></span></p></header></article><article class="post-661314 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/askim-vapur-sevdam-metrobus-1/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2018/11/murat-sevinc-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2018/11/murat-sevinc-kelle-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2018/11/murat-sevinc-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/askim-vapur-sevdam-metrobus-1/">Aşkım vapur, sevdam metrobüs (1)</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Murat Sevinç</span></span></p></header></article><article class="post-660982 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/adam-bu-defa-kazanamadi/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2018/10/kemal-goktas-sb-75x75.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2018/10/kemal-goktas-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2018/10/kemal-goktas-sb.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/adam-bu-defa-kazanamadi/">Adam bu defa kazanamadı</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Kemal Göktaş</span></span></p></header></article></div></section>
<section id="featured-post-48" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">GÜNÜN 11&#8217;İ</h4>
<article class="post-662884 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/akif-beki-bakmayin-deli-sacmasi-tevzirata-erdoganin-hic-oyle-bir-havasi-yok/">Akif Beki: Bakmayın deli saçması tevzirata, Erdoğan’ın hiç öyle bir havası yok</a></h2></header></article><article class="post-662893 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/baris-ince-kraldan-kralcilar-kotumserligin-bayraktarlari-kaybetti/">Barış İnce: Kraldan kralcılar, kötümserliğin bayraktarları kaybetti</a></h2></header></article><article class="post-662853 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/muharrem-sarikaya-aanin-sonuc-aciklamasi-gorevlilerin-okeye-gitmesine-neden-olmus/">Muharrem Sarıkaya: AA&#8217;nın sonuç açıklaması görevlilerin okeye gitmesine neden olmuş</a></h2></header></article><article class="post-662859 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/fatih-altayli-darbe-demenin-normal-ve-siradan-hicbir-tarafi-yok/">Fatih Altaylı: Darbe demenin normal ve sıradan hiçbir tarafı yok</a></h2></header></article><article class="post-662862 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/nagehan-alci-iyi-partinin-balikesir-ve-usak-basta-olmak-uzere-itirazlari-da-hakli/">Nagehan Alçı: İYİ Parti’nin Balıkesir ve Uşak başta olmak üzere itirazlarI da haklı</a></h2></header></article><article class="post-662876 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/melih-altinok-yildirimin-istanbulu-acik-ara-almasini-bekliyordum-o-kadar/">Melih Altınok: Yıldırım&#8217;ın İstanbul&#8217;u açık ara almasını bekliyordum, o kadar</a></h2></header></article><article class="post-662878 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/ibrahim-karagul-baykal-kumpasinin-arkasinda-kim-varsa-imamoglunun-aday-yapilmasinin-arkasinda/">İbrahim Karagül: Baykal kumpasının arkasında kim varsa, İmamoğlu’nun aday yapılmasının arkasında</a></h2></header></article><article class="post-662881 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/yusuf-kaplan-ak-partinin-en-buyuk-rakibi-akp-rantcilik-kibir-duyarsizlasma/">Yusuf Kaplan: AK Parti’nin en büyük rakibi AKP; Rantçılık, kibir, duyarsızlaşma</a></h2></header></article><article class="post-662879 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/sedat-ergin-bursada-sonuclar-basli-basina-degerlendirilmeli/">Sedat Ergin: Bursa&#8217;da sonuçlar başlı başına değerlendirilmeli</a></h2></header></article><article class="post-662887 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/emre-kongar-turkiyede-secimler-2010-referandumundan-beri-adil-kosullarda-yapilmiyor/">Emre Kongar: Türkiye&#8217;de seçimler 2010 referandumundan beri adil koşullarda yapılmıyor</a></h2></header></article><article class="post-662890 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/mehmet-ocaktan-akp-kendi-icinde-tabloyu-derinden-analiz-edecek/">Mehmet Ocaktan: AKP kendi içinde tabloyu derinden analiz edecek</a></h2></header></article></div></section>
<section id="featured-post-62" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">BİR SAYI</h4>
<article class="post-661745 post type-post status-publish format-standard category-bir-sayi entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/1-49-milyar/">1.49 milyar</a></h2></header><div class="entry-content"><p>ABD&#8217;li internet şirketi Google&#8217;a online reklamlarda rakip şirketleri engellemesi sebebiyle Avrupa Komisyonu tarafından kesilen ceza avro) </p>
</div></article></div></section>
</aside></div><aside class="sidebar sidebar-secondary widget-area" role="complementary" aria-label="Secondary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="featured-post-36" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-662133 post type-post status-publish format-standard has-post-thumbnail category-sanat entry"><a href="http://www.diken.com.tr/dolapdere-wynwood-olur-mu/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/04/gulbencapanyazi-150x150.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2019/04/gulbencapanyazi-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/04/gulbencapanyazi-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/dolapdere-wynwood-olur-mu/">Dolapdere Wynwood olur mu?</a></h2></header></article><article class="post-662466 post type-post status-publish format-standard has-post-thumbnail category-sanat entry"><a href="http://www.diken.com.tr/ne-izlesek-bes-film-onerisi-7/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/04/shazamsb-150x150.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2019/04/shazamsb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/04/shazamsb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/ne-izlesek-bes-film-onerisi-7/">Ne izlesek: Beş film önerisi</a></h2></header></article><article class="post-662626 post type-post status-publish format-standard has-post-thumbnail category-sanat entry"><a href="http://www.diken.com.tr/38-istanbul-film-festivalinde-kacirmamaniz-gereken-yedi-film/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/04/iff-150x150.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2019/04/iff-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/04/iff-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/38-istanbul-film-festivalinde-kacirmamaniz-gereken-yedi-film/">38. İstanbul Film Festivali&#8217;nde kaçırmamanız gereken yedi film</a></h2></header></article><article class="post-662494 post type-post status-publish format-standard has-post-thumbnail category-sanat entry"><a href="http://www.diken.com.tr/ne-nerede-ne-zaman-istanbul-icin-kultur-sanat-ajandasi-20/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/04/duman-150x150.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2019/04/duman-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/04/duman-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/ne-nerede-ne-zaman-istanbul-icin-kultur-sanat-ajandasi-20/">Ne, nerede, ne zaman: İstanbul için kültür sanat ajandası</a></h2></header></article><article class="post-660234 post type-post status-publish format-standard has-post-thumbnail category-sanat entry"><a href="http://www.diken.com.tr/ne-okusak-dort-kitap-onerisi-10/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/01/kitap-kitapci1-sb-150x150.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2019/01/kitap-kitapci1-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/01/kitap-kitapci1-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/ne-okusak-dort-kitap-onerisi-10/">Ne okusak: Dört kitap önerisi</a></h2></header></article></div></section>
<section id="featured-post-39" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-663100 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/kendini-kopek-gibi-hisseden-ingiliz-insanlara-havliyor-yemegini-kaptan-yiyor/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/04/1038638663-150x150.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2019/04/1038638663-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/04/1038638663-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/kendini-kopek-gibi-hisseden-ingiliz-insanlara-havliyor-yemegini-kaptan-yiyor/">Kendini &#8216;köpek gibi hisseden&#8217; İngiliz: İnsanlara havlıyor, yemeğini kaptan yiyor</a></h2></header></article><article class="post-662997 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/fransada-kanserle-iliskilendirilen-puruzlu-silikon-proteze-yasak-geldi/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/04/protezsb-150x150.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2019/04/protezsb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/04/protezsb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/fransada-kanserle-iliskilendirilen-puruzlu-silikon-proteze-yasak-geldi/">Fransa&#8217;da, kanserle ilişkilendirilen pürüzlü silikon proteze yasak geldi</a></h2></header></article><article class="post-662965 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/japonya-uzay-ajansi-asteroit-bombaladi/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/04/hayabusa2sb-150x150.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2019/04/hayabusa2sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/04/hayabusa2sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/japonya-uzay-ajansi-asteroit-bombaladi/">Japonya Uzay Araştırma Ajansı asteroit &#8216;bombaladı&#8217;</a></h2></header></article><article class="post-662952 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/peruda-43-milyon-yillik-dort-ayakli-balina-fosili-bulundu/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/04/balinasb-150x150.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2019/04/balinasb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/04/balinasb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/peruda-43-milyon-yillik-dort-ayakli-balina-fosili-bulundu/">Peru&#8217;da 43 milyon yıllık, dört ayaklı balina fosili bulunmuş</a></h2></header></article></div></section>
</aside></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="http://www.diken.com.tr/" itemprop="url">VİTRİN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" href="http://www.diken.com.tr/kategori/aktuel/" itemprop="url">AKTÜEL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" href="http://www.diken.com.tr/kategori/analiz/" itemprop="url">ANALİZ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" href="http://www.diken.com.tr/kategori/dunya/" itemprop="url">DÜNYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" href="http://www.diken.com.tr/kategori/medya/" itemprop="url">MEDYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-602242"><a href="http://www.diken.com.tr/kategori/sanat/" itemprop="url">SANAT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" href="http://www.diken.com.tr/kategori/keyif/" itemprop="url">KEYİF</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" href="http://www.diken.com.tr/kategori/agora/" itemprop="url">AGORA</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-4435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4435"><a href="http://www.diken.com.tr/kategori/agora/" itemprop="url">AGORA</a></li>
<li id="menu-item-4436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4436"><a href="http://www.diken.com.tr/kategori/dikene-takilanlar/" itemprop="url">DİKEN&#8217;E TAKILANLAR</a></li>
<li id="menu-item-4438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4438"><a href="http://www.diken.com.tr/kategori/manset/" itemprop="url">BİRİNCİ SAYFALAR</a></li>
<li id="menu-item-4437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4437"><a href="http://www.diken.com.tr/kategori/diken11/" itemprop="url">GÜNÜN 11&#8217;i</a></li>
<li id="menu-item-4440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4440"><a href="http://www.diken.com.tr/kategori/gecebaski/" itemprop="url">AKŞAM POSTASI</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-7830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7830"><a href="http://www.diken.com.tr/bu-gazete/" itemprop="url">BU GAZETE&#8230;</a></li>
<li id="menu-item-654649" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-654649"><a href="http://www.diken.com.tr/sevgili-diken-okurlari/" itemprop="url">DİKEN 5 YAŞINDA</a></li>
<li id="menu-item-4452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4452"><a href="http://www.diken.com.tr/kunye/" itemprop="url">KÜNYE</a></li>
<li id="menu-item-4451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4451"><a href="http://www.diken.com.tr/iletisim/" itemprop="url">İLETİŞİM</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-4 footer-widget-area"><section id="simple-social-icons-4" class="widget simple-social-icons"><div class="widget-wrap"><ul class="alignleft"><li class="ssi-email"><a href="/cdn-cgi/l/email-protection#bad3d4dcd5faded3d1dfd494d9d5d794cec8"><svg role="img" class="social-email" aria-labelledby="social-email-4"><title id="social-email-4">Email</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-email"></use></svg></a></li><li class="ssi-facebook"><a href="https://www.facebook.com/Dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-facebook" aria-labelledby="social-facebook-4"><title id="social-facebook-4">Facebook</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-gplus"><a href="https://plus.google.com/+DikenTr-Haber" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-gplus" aria-labelledby="social-gplus-4"><title id="social-gplus-4">Google+</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-gplus"></use></svg></a></li><li class="ssi-pinterest"><a href="http://www.pinterest.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest-4"><title id="social-pinterest-4">Pinterest</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li class="ssi-rss"><a href="http://www.diken.com.tr/feed/" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-rss" aria-labelledby="social-rss-4"><title id="social-rss-4">RSS</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-twitter" aria-labelledby="social-twitter-4"><title id="social-twitter-4">Twitter</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-vimeo"><a href="https://vimeo.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-vimeo" aria-labelledby="social-vimeo-4"><title id="social-vimeo-4">Vimeo</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-vimeo"></use></svg></a></li><li class="ssi-youtube"><a href="http://www.youtube.com/user/DikenTv" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-youtube" aria-labelledby="social-youtube-4"><title id="social-youtube-4">YouTube</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section>
</div><div class="widget-area footer-widgets-5 footer-widget-area"><section id="widget_sp_image-2" class="widget widget_sp_image"><div class="widget-wrap"><img width="250" height="413" alt="Diken &#039;Yılın Internet Gazetesi&#039; ödülünü kazandı..." class="attachment-full aligncenter" style="max-width: 100%;" srcset="http://www.diken.com.tr/wp-content/uploads/2014/06/odul-diken.jpg 250w, http://www.diken.com.tr/wp-content/uploads/2014/06/odul-diken-181x300.jpg 181w" sizes="(max-width: 250px) 100vw, 250px" src="http://www.diken.com.tr/wp-content/uploads/2014/06/odul-diken.jpg" /></div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>"Genç gazeteci arkadaşlarıma! Bu meslek yorucu bir meslektir. Ama, insan büyük bir zevkle çalışır. Kalemine daima efendi kal, uşak olmamaya gayret et. Mecbur kalırsan kır, sakın satma." Sedat Simavi</p></div></footer></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>jQuery(document).ready(function($) {$(".flexslider").flexslider({controlsContainer: "#genesis-responsive-slider",animation: "slide",directionNav: 1,controlNav: 1,animationDuration: 800,slideshowSpeed: 10000    });  });</script><style type="text/css" media="screen"> #simple-social-icons-4 ul li a, #simple-social-icons-4 ul li a:hover, #simple-social-icons-4 ul li a:focus { background-color: #999999 !important; border-radius: 3px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  #simple-social-icons-4 ul li a:hover, #simple-social-icons-4 ul li a:focus { background-color: #666666 !important; border-color: #ffffff !important; color: #ffffff !important; }  #simple-social-icons-4 ul li a:focus { outline: 1px dotted #666666 !important; }</style><script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.3.1.2'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/js/jquery.flexslider.js?ver=0.9.5'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script>window.advads_has_ads = [["457151","ad",null],["508926","ad",null],["458169","ad",null],["457147","ad",null],["557392","ad",null],["458197","ad",null],["509312","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script></body></html>
