<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="dailymotion-domain-verification" content="dmzuqem9wwllky3qd" /><title>Muhtar cami hoparlöründen köylülere sitem etti: Sizde hiç vicdan yok mu? - Diken</title>

		<style type="text/css">
			.slide-excerpt { width: 100%; }
			.slide-excerpt { top: 0; }
			.slide-excerpt { left: 0; }
			.flexslider { max-width: 737px; max-height: 400px; }
			.slide-image { max-height: 400px; }
		</style>
<!-- This site is optimized with the Yoast SEO plugin v9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.diken.com.tr/muhtar-cami-hoparlorunden-koylulere-sitem-etti-sizde-hic-vicdan-yok-mu/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Muhtar cami hoparlöründen köylülere sitem etti: Sizde hiç vicdan yok mu? - Diken" />
<meta property="og:description" content="Ardahan&#039;ın Çıldır ilçesine bağlı Kurtkale köyünde su çalışmalarına katılmayan köylülere kızan muhtar, cami hoparlöründen serzenişte bulundu. " />
<meta property="og:url" content="http://www.diken.com.tr/muhtar-cami-hoparlorunden-koylulere-sitem-etti-sizde-hic-vicdan-yok-mu/" />
<meta property="og:site_name" content="Diken" />
<meta property="article:publisher" content="https://www.facebook.com/Dikencomtr/" />
<meta property="article:section" content="Diken&#039;e takılanlar" />
<meta property="article:published_time" content="2018-11-14T10:55:32+00:00" />
<meta property="og:image" content="http://www.diken.com.tr/wp-content/uploads/2018/11/cami1-sb.jpg" />
<meta property="og:image:width" content="740" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ardahan&#039;ın Çıldır ilçesine bağlı Kurtkale köyünde su çalışmalarına katılmayan köylülere kızan muhtar, cami hoparlöründen serzenişte bulundu. " />
<meta name="twitter:title" content="Muhtar cami hoparlöründen köylülere sitem etti: Sizde hiç vicdan yok mu? - Diken" />
<meta name="twitter:site" content="@dikencomtr" />
<meta name="twitter:image" content="http://www.diken.com.tr/wp-content/uploads/2018/11/cami1-sb.jpg" />
<meta name="twitter:creator" content="@dikencomtr" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.diken.com.tr\/","sameAs":["https:\/\/www.facebook.com\/Dikencomtr\/","https:\/\/www.instagram.com\/dikencomtr\/","https:\/\/www.youtube.com\/user\/DikenTv","https:\/\/tr.pinterest.com\/dikencomtr\/","https:\/\/twitter.com\/dikencomtr"],"@id":"http:\/\/www.diken.com.tr\/#organization","name":"Diken","logo":"http:\/\/www.diken.com.tr\/wp-content\/uploads\/2014\/08\/diken-logo.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.diken.com.tr' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Feed" href="http://www.diken.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Comments Feed" href="http://www.diken.com.tr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diken.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='news-pro-theme-css'  href='http://www.diken.com.tr/wp-content/themes/news-pro-diken/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-ads-layer-fancybox-css-css'  href='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.diken.com.tr/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='http://www.diken.com.tr/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-printstyle-plus-css'  href='http://www.diken.com.tr/wp-content/plugins/genesis-printstyle-plus/css/print-html5.min.css?ver=1448455238' type='text/css' media='print' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.diken.com.tr/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='slider_styles-css'  href='http://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/style.css?ver=0.9.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.10.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js?ver=2.2.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/themes/news-pro-diken/js/responsive-menu.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<link rel='https://api.w.org/' href='http://www.diken.com.tr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diken.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diken.com.tr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://www.diken.com.tr/?p=617973' />
<link rel="alternate" type="application/json+oembed" href="http://www.diken.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diken.com.tr%2Fmuhtar-cami-hoparlorunden-koylulere-sitem-etti-sizde-hic-vicdan-yok-mu%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diken.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diken.com.tr%2Fmuhtar-cami-hoparlorunden-koylulere-sitem-etti-sizde-hic-vicdan-yok-mu%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta property="fb:app_id" content=""><meta property="fb:admins" content="">        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        <script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'diken.com.tr';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><meta name="p:domain_verify" content="d0d93e842dd63a251bbdf015f1189773"/>

<style type="text/css">.site-title a { background: url(http://www.diken.com.tr/wp-content/uploads/2014/06/logo260x90.jpg) no-repeat !important; }</style>
<style type="text/css">
/* HC CSS edits */
#featured-post-49, #featured-post-16, #featured-post-48, #featured-post-25, #featured-post-18 {margin-bottom: -20px;}
#featured-post-53 {text-align: center;}
#featured-post-36 {margin-bottom: -35px;}
.footer-widgets {position: relative;}
.site-footer {padding: 40px 20px;}
.right.search {margin-right: 10px;}
.wp-post-navigation {padding: 0 20px;}
.wp-post-navigation-pre a, .wp-post-navigation-next a {color:#333;}
.wp-post-navigation-pre a:hover, .wp-post-navigation-next a:hover {color:#faa61a;}
.wp-post-navigation-pre {float: left; width: 50%; padding-right: 10px; border-right: 1px solid #e3e3e3; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-pre::before {content: "<"; font-size: 10px;}
.wp-post-navigation-next {float: right; width: 50%; padding-left: 10px; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-next::after {content: ">"; font-size: 10px;}
.entry-meta-yazar {color: #999; font-size:13px;}
.archive-pagination.pagination {text-align: center;}
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47112456-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>


<link href="https://fonts.googleapis.com/css?family=Merriweather:300,400,700|Open+Sans:700&amp;subset=latin-ext" rel="stylesheet">

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>

var isMobile = false;
if (navigator.userAgent.match(/Android/i) || navigator.userAgent.match(/webOS/i) || navigator.userAgent.match(/iPhone/i) ||
	navigator.userAgent.match(/iPad/i) || navigator.userAgent.match(/iPod/i) || navigator.userAgent.match(/BlackBerry/i) ||
	navigator.userAgent.match(/Windows Phone/i)) {
	isMobile = true;
}

  googletag.cmd.push(function() {
    
    googletag.defineSlot('/123618890/d-beforepost-300x250', [300, 250], 'div-gpt-ad-1511798087708-1').addService(googletag.pubads());

    googletag.defineSlot('/123618890/d-midpost-300x250', [300, 250], 'div-gpt-ad-1511798087708-3').addService(googletag.pubads());

googletag.defineSlot('/123618890/d-midpost2-300x250', [300, 250], 'div-gpt-ad-1520344959832-0').addService(googletag.pubads());
       
 if(isMobile === false)
    {    
    
    googletag.defineSlot('/123618890/d-ros-masthead-970x250', [970, 250], 'div-gpt-ad-1511798087708-4').addService(googletag.pubads());
    googletag.defineSlot('/123618890/d-ros-masthead-970x90', [970, 90], 'div-gpt-ad-1511798087708-5').addService(googletag.pubads());
    googletag.defineSlot('/123618890/d-ros-side-300x600-1', [300, 600], 'div-gpt-ad-1511798087708-6').addService(googletag.pubads());
    googletag.defineSlot('/123618890/d-home-728x90', [728, 90], 'div-gpt-ad-1511798087708-2').addService(googletag.pubads());
    
    }
    
    if(isMobile === true)
    {
    
    googletag.defineSlot('/123618890/m-300x100', [[300, 100], [300, 600]], 'div-gpt-ad-1511798087708-7').addService(googletag.pubads());
    googletag.defineSlot('/123618890/m-vitrin1-300x250', [300, 250], 'div-gpt-ad-1511803235485-0').addService(googletag.pubads());
    googletag.defineSlot('/123618890/m-vitrin2-300x250', [300, 250], 'div-gpt-ad-1511803235485-1').addService(googletag.pubads());
    
    }
    
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script type="text/javascript" src="http://a.ligatus.com/?ids=103720&t=js"></script>
<script type="text/javascript" src="http://a.ligatus.com/?ids=103722&t=js"></script>
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<link rel="icon" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-270x270.png" />
</head>
<body class="post-template-default single single-post postid-617973 single-format-standard custom-header header-image header-full-width sidebar-content-sidebar news-pro-orange" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><div class="dkn-genesis-tepe-desktop" style="text-align: center; margin-bottom: 8px; " id="dkn-2036143664"><center>
<!-- /123618890/d-ros-masthead-970x90 -->
<div id='div-gpt-ad-1511798087708-5' style='width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-5'); });
</script>
</div>
</center></div><link href="http://www.diken.com.tr/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="http://www.diken.com.tr/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
<link href="http://www.diken.com.tr/apple-touch-icon-167x167.png" rel="apple-touch-icon" sizes="167x167" />
<link href="http://www.diken.com.tr/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
<link href="http://www.diken.com.tr/icon-hires.png" rel="icon" sizes="192x192" />
<link href="http://www.diken.com.tr/icon-normal.png" rel="icon" sizes="128x128" />
<nav class="nav-secondary" aria-label="Secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-top-menu" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-11375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11375"><a target="_blank" href="http://www.diken.com.tr/kategori/9-soruda/" itemprop="url"><span itemprop="name">9 SORUDA</span></a></li>
<li id="menu-item-11376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11376"><a target="_blank" href="http://www.diken.com.tr/kategori/diken-ozel/" itemprop="url"><span itemprop="name">DİKEN ÖZEL</span></a></li>
<li id="menu-item-19363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19363"><a target="_blank" href="http://www.diken.com.tr/kategori/diken11/" itemprop="url"><span itemprop="name">GÜNÜN 11&#8217;i</span></a></li>
<li id="menu-item-33796" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33796"><a target="_blank" href="http://www.diken.com.tr/kategori/dikene-takilanlar/" itemprop="url"><span itemprop="name">DİKENLİK</span></a></li>
<li id="menu-item-93966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93966"><a target="_blank" href="http://www.diken.com.tr/kategori/gecebaski/" itemprop="url"><span itemprop="name">AKŞAM POSTASI</span></a></li>
<li id="menu-item-367264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367264"><a target="_blank" href="http://www.diken.com.tr/kategori/vpn-haber/" itemprop="url"><span itemprop="name">VPN HABER</span></a></li>
<li id="menu-item-32476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32476"><a target="_blank" href="http://www.diken.com.tr/kategori/english/" itemprop="url"><span itemprop="name">ENGLISH</span></a></li>
</ul></div></nav><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://www.diken.com.tr/">Diken</a></p><p class="site-description" itemprop="description">Yaramazlara biraz batar!</p></div></div></header><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="http://www.diken.com.tr/" itemprop="url"><span itemprop="name">VİTRİN</span></a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" href="http://www.diken.com.tr/kategori/aktuel/" itemprop="url"><span itemprop="name">AKTÜEL</span></a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" href="http://www.diken.com.tr/kategori/analiz/" itemprop="url"><span itemprop="name">ANALİZ</span></a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" href="http://www.diken.com.tr/kategori/dunya/" itemprop="url"><span itemprop="name">DÜNYA</span></a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" href="http://www.diken.com.tr/kategori/medya/" itemprop="url"><span itemprop="name">MEDYA</span></a></li>
<li id="menu-item-602242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602242"><a href="http://www.diken.com.tr/kategori/sanat/" itemprop="url"><span itemprop="name">SANAT</span></a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" href="http://www.diken.com.tr/kategori/keyif/" itemprop="url"><span itemprop="name">KEYİF</span></a></li>
<li id="menu-item-5743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" href="http://www.diken.com.tr/kategori/agora/" itemprop="url"><span itemprop="name">AGORA</span></a></li>
</ul></div></nav><div class="site-inner"><div class="dkn-genesis-tepe" style="text-align: center; " id="dkn-1717478749"><!-- /123618890/m-300x100 -->
<div id='div-gpt-ad-1511798087708-7'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-7'); });
</script>
</div></div><div class="dkn-masthead-970x250" style="text-align: center; margin-top: 5px; margin-bottom: 5px; " id="dkn-889335143"><center>
<!-- /123618890/d-ros-masthead-970x250 -->
<div id='div-gpt-ad-1511798087708-4' style='width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-4'); });
</script>
</div>
</center></div><div class="content-sidebar-wrap"><main class="content"><article class="post-617973 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry" itemscope itemtype="http://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Muhtar cami hoparlöründen köylülere sitem etti: Sizde hiç vicdan yok mu?</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-11-14T13:55:32+00:00">14/11/2018</time> <time class="entry-time" itemprop="datePublished" datetime="2018-11-14T13:55:32+00:00">13:55</time> </p></header><div class="dkn-beforepost" style="text-align: center; margin-bottom: 5px; " id="dkn-1622447794"><center>
<!-- /123618890/d-beforepost-300x250 -->
<div id='div-gpt-ad-1511798087708-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-1'); });
</script>
</div>
</center>
</div><div class="entry-content" itemprop="text"><span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://www.diken.com.tr/wp-content/uploads/2018/11/cami1-sb.jpg">
<meta itemprop="width" content="740">
<meta itemprop="height" content="400">
</span>
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="http://www.diken.com.tr/muhtar-cami-hoparlorunden-koylulere-sitem-etti-sizde-hic-vicdan-yok-mu/" data-a2a-title="Muhtar cami hoparlöründen köylülere sitem etti: Sizde hiç vicdan yok mu?"><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fmuhtar-cami-hoparlorunden-koylulere-sitem-etti-sizde-hic-vicdan-yok-mu%2F&amp;linkname=Muhtar%20cami%20hoparl%C3%B6r%C3%BCnden%20k%C3%B6yl%C3%BClere%20sitem%20etti%3A%C2%A0Sizde%20hi%C3%A7%20vicdan%20yok%20mu%3F" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pocket" href="https://www.addtoany.com/add_to/pocket?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fmuhtar-cami-hoparlorunden-koylulere-sitem-etti-sizde-hic-vicdan-yok-mu%2F&amp;linkname=Muhtar%20cami%20hoparl%C3%B6r%C3%BCnden%20k%C3%B6yl%C3%BClere%20sitem%20etti%3A%C2%A0Sizde%20hi%C3%A7%20vicdan%20yok%20mu%3F" title="Pocket" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fmuhtar-cami-hoparlorunden-koylulere-sitem-etti-sizde-hic-vicdan-yok-mu%2F&amp;linkname=Muhtar%20cami%20hoparl%C3%B6r%C3%BCnden%20k%C3%B6yl%C3%BClere%20sitem%20etti%3A%C2%A0Sizde%20hi%C3%A7%20vicdan%20yok%20mu%3F" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fmuhtar-cami-hoparlorunden-koylulere-sitem-etti-sizde-hic-vicdan-yok-mu%2F&amp;linkname=Muhtar%20cami%20hoparl%C3%B6r%C3%BCnden%20k%C3%B6yl%C3%BClere%20sitem%20etti%3A%C2%A0Sizde%20hi%C3%A7%20vicdan%20yok%20mu%3F" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fmuhtar-cami-hoparlorunden-koylulere-sitem-etti-sizde-hic-vicdan-yok-mu%2F&amp;linkname=Muhtar%20cami%20hoparl%C3%B6r%C3%BCnden%20k%C3%B6yl%C3%BClere%20sitem%20etti%3A%C2%A0Sizde%20hi%C3%A7%20vicdan%20yok%20mu%3F" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fmuhtar-cami-hoparlorunden-koylulere-sitem-etti-sizde-hic-vicdan-yok-mu%2F&amp;linkname=Muhtar%20cami%20hoparl%C3%B6r%C3%BCnden%20k%C3%B6yl%C3%BClere%20sitem%20etti%3A%C2%A0Sizde%20hi%C3%A7%20vicdan%20yok%20mu%3F" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fmuhtar-cami-hoparlorunden-koylulere-sitem-etti-sizde-hic-vicdan-yok-mu%2F&amp;linkname=Muhtar%20cami%20hoparl%C3%B6r%C3%BCnden%20k%C3%B6yl%C3%BClere%20sitem%20etti%3A%C2%A0Sizde%20hi%C3%A7%20vicdan%20yok%20mu%3F" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fmuhtar-cami-hoparlorunden-koylulere-sitem-etti-sizde-hic-vicdan-yok-mu%2F&amp;linkname=Muhtar%20cami%20hoparl%C3%B6r%C3%BCnden%20k%C3%B6yl%C3%BClere%20sitem%20etti%3A%C2%A0Sizde%20hi%C3%A7%20vicdan%20yok%20mu%3F" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fmuhtar-cami-hoparlorunden-koylulere-sitem-etti-sizde-hic-vicdan-yok-mu%2F&amp;linkname=Muhtar%20cami%20hoparl%C3%B6r%C3%BCnden%20k%C3%B6yl%C3%BClere%20sitem%20etti%3A%C2%A0Sizde%20hi%C3%A7%20vicdan%20yok%20mu%3F" title="Kindle It" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fmuhtar-cami-hoparlorunden-koylulere-sitem-etti-sizde-hic-vicdan-yok-mu%2F&amp;linkname=Muhtar%20cami%20hoparl%C3%B6r%C3%BCnden%20k%C3%B6yl%C3%BClere%20sitem%20etti%3A%C2%A0Sizde%20hi%C3%A7%20vicdan%20yok%20mu%3F" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fmuhtar-cami-hoparlorunden-koylulere-sitem-etti-sizde-hic-vicdan-yok-mu%2F&amp;linkname=Muhtar%20cami%20hoparl%C3%B6r%C3%BCnden%20k%C3%B6yl%C3%BClere%20sitem%20etti%3A%C2%A0Sizde%20hi%C3%A7%20vicdan%20yok%20mu%3F" title="Facebook" rel="nofollow noopener" target="_blank"></a></div></div><p>Ardahan’ın Çıldır ilçesine bağlı Kurtkale köyünde su çalışmalarına katılmayan köylülere kızan muhtar, cami hoparlöründen serzenişte bulundu.</p>
<div id="attachment_617977" style="width: 1290px" class="wp-caption aligncenter"><img class="wp-image-617977 size-full" src="http://www.diken.com.tr/wp-content/uploads/2018/11/cami.jpg" alt="" width="1280" height="720" srcset="http://www.diken.com.tr/wp-content/uploads/2018/11/cami.jpg 1280w, http://www.diken.com.tr/wp-content/uploads/2018/11/cami-300x169.jpg 300w, http://www.diken.com.tr/wp-content/uploads/2018/11/cami-768x432.jpg 768w, http://www.diken.com.tr/wp-content/uploads/2018/11/cami-1024x576.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px"><p class="wp-caption-text">Temsili Fotoğraf: YouTube</p></div>
<p><a href="http://www.iha.com.tr/video-muhtar-koyluye-kizdi-cami-hoparlorunden-konusma-yapti-121503/" target="_blank" rel="noopener">İHA’nın haberine gör</a> Kurtkale köyünde su çalışmaları başladı ancak ilk gün çalışmalara yardım eden köylüler, daha sonra çalışmalara katılmadı.</p><div class="dkn-orta" style="text-align: center; margin-top: 5px; margin-bottom: 10px; " id="dkn-1679630220"><div class="dkn-adlabel">Reklam</div><center>
<!-- /123618890/d-midpost-300x250 -->
<div id="div-gpt-ad-1511798087708-3" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-3'); });
</script></div>
</center>
</div><br style="clear: both; display: block; float: none; color:blue;"><p>Duruma sinirlenen köy muhtarı Hüryaşa Söğüt, cami hoparlöründen anons yaparak köylülere sitem etti.</p>
<p>Muhtar <strong>“Bu suyu kimin için yapıyoruz”</strong> diye sorduktan sonra köylülere şöyle seslendi: <strong>“Devlet o kadar hizmet veriyor, 11 kamyon boru geldi, kepçe 15 gündür burada, bir geliyorsunuz sonra kimse gelmiyor. Benim ne zorum var ben neden her gün gidiyorum? Biriniz bir gün dediniz mi muhtarın işi vardır, kepçeciye yemek götüreyim yesin diye. Dediniz mi? Demediniz. Kar yağmaya başladı gelmediniz, yarın daha çok yağacak nasıl olacak bu iş? Allah camisinden sesleniyorum size, sizde hiç vicdan yok mu? Hanım kardeşlerim de dinlesin beni, herkes elini vicdanına koysun.” </strong></p><div class="dkn-orta2" style="text-align: center; margin-top: 5px; margin-bottom: 10px; " id="dkn-504756530"><div class="dkn-adlabel">Reklam</div><center>
<!-- /123618890/d-midpost2-300x250 -->
<div id="div-gpt-ad-1520344959832-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520344959832-0'); });
</script></div>
</center></div>
<style>.fb_iframe_widget span{width:460px !important;} .fb_iframe_widget iframe {margin: 0 !important;}        .fb_edge_comment_widget { display: none !important; }</style><div style="width:100%; text-align:left"><div class="fb-like" style="width:230px; overflow: hidden !important; " data-href="http://www.diken.com.tr/muhtar-cami-hoparlorunden-koylulere-sitem-etti-sizde-hic-vicdan-yok-mu/" data-size="small" data-colorscheme="dark" data-width="230" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true" kid_directed_site="false"></div></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="http://www.diken.com.tr/muhtar-cami-hoparlorunden-koylulere-sitem-etti-sizde-hic-vicdan-yok-mu/" data-a2a-title="Muhtar cami hoparlöründen köylülere sitem etti: Sizde hiç vicdan yok mu?"><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fmuhtar-cami-hoparlorunden-koylulere-sitem-etti-sizde-hic-vicdan-yok-mu%2F&amp;linkname=Muhtar%20cami%20hoparl%C3%B6r%C3%BCnden%20k%C3%B6yl%C3%BClere%20sitem%20etti%3A%C2%A0Sizde%20hi%C3%A7%20vicdan%20yok%20mu%3F" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pocket" href="https://www.addtoany.com/add_to/pocket?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fmuhtar-cami-hoparlorunden-koylulere-sitem-etti-sizde-hic-vicdan-yok-mu%2F&amp;linkname=Muhtar%20cami%20hoparl%C3%B6r%C3%BCnden%20k%C3%B6yl%C3%BClere%20sitem%20etti%3A%C2%A0Sizde%20hi%C3%A7%20vicdan%20yok%20mu%3F" title="Pocket" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fmuhtar-cami-hoparlorunden-koylulere-sitem-etti-sizde-hic-vicdan-yok-mu%2F&amp;linkname=Muhtar%20cami%20hoparl%C3%B6r%C3%BCnden%20k%C3%B6yl%C3%BClere%20sitem%20etti%3A%C2%A0Sizde%20hi%C3%A7%20vicdan%20yok%20mu%3F" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fmuhtar-cami-hoparlorunden-koylulere-sitem-etti-sizde-hic-vicdan-yok-mu%2F&amp;linkname=Muhtar%20cami%20hoparl%C3%B6r%C3%BCnden%20k%C3%B6yl%C3%BClere%20sitem%20etti%3A%C2%A0Sizde%20hi%C3%A7%20vicdan%20yok%20mu%3F" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fmuhtar-cami-hoparlorunden-koylulere-sitem-etti-sizde-hic-vicdan-yok-mu%2F&amp;linkname=Muhtar%20cami%20hoparl%C3%B6r%C3%BCnden%20k%C3%B6yl%C3%BClere%20sitem%20etti%3A%C2%A0Sizde%20hi%C3%A7%20vicdan%20yok%20mu%3F" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fmuhtar-cami-hoparlorunden-koylulere-sitem-etti-sizde-hic-vicdan-yok-mu%2F&amp;linkname=Muhtar%20cami%20hoparl%C3%B6r%C3%BCnden%20k%C3%B6yl%C3%BClere%20sitem%20etti%3A%C2%A0Sizde%20hi%C3%A7%20vicdan%20yok%20mu%3F" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fmuhtar-cami-hoparlorunden-koylulere-sitem-etti-sizde-hic-vicdan-yok-mu%2F&amp;linkname=Muhtar%20cami%20hoparl%C3%B6r%C3%BCnden%20k%C3%B6yl%C3%BClere%20sitem%20etti%3A%C2%A0Sizde%20hi%C3%A7%20vicdan%20yok%20mu%3F" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fmuhtar-cami-hoparlorunden-koylulere-sitem-etti-sizde-hic-vicdan-yok-mu%2F&amp;linkname=Muhtar%20cami%20hoparl%C3%B6r%C3%BCnden%20k%C3%B6yl%C3%BClere%20sitem%20etti%3A%C2%A0Sizde%20hi%C3%A7%20vicdan%20yok%20mu%3F" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fmuhtar-cami-hoparlorunden-koylulere-sitem-etti-sizde-hic-vicdan-yok-mu%2F&amp;linkname=Muhtar%20cami%20hoparl%C3%B6r%C3%BCnden%20k%C3%B6yl%C3%BClere%20sitem%20etti%3A%C2%A0Sizde%20hi%C3%A7%20vicdan%20yok%20mu%3F" title="Kindle It" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fmuhtar-cami-hoparlorunden-koylulere-sitem-etti-sizde-hic-vicdan-yok-mu%2F&amp;linkname=Muhtar%20cami%20hoparl%C3%B6r%C3%BCnden%20k%C3%B6yl%C3%BClere%20sitem%20etti%3A%C2%A0Sizde%20hi%C3%A7%20vicdan%20yok%20mu%3F" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fmuhtar-cami-hoparlorunden-koylulere-sitem-etti-sizde-hic-vicdan-yok-mu%2F&amp;linkname=Muhtar%20cami%20hoparl%C3%B6r%C3%BCnden%20k%C3%B6yl%C3%BClere%20sitem%20etti%3A%C2%A0Sizde%20hi%C3%A7%20vicdan%20yok%20mu%3F" title="Facebook" rel="nofollow noopener" target="_blank"></a></div></div>
<meta itemprop="dateModified" content="2018-11-14T13:55:32+00:00" /><meta itemprop="mainEntityOfPage" content="http://www.diken.com.tr/muhtar-cami-hoparlorunden-koylulere-sitem-etti-sizde-hic-vicdan-yok-mu/" /></div><div class="dkn-afterpost" style="text-align: center; " id="dkn-186038781"><div id="ligatus_articleend_diken"></div>
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="http://www.diken.com.tr/kategori/dikene-takilanlar/" rel="category tag">Diken'e takılanlar</a></span></p>
 </footer></article><div class="after-entry" class="widget-area"><section id="featured-post-55" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">SON HABERLER</h4>
<article class="post-617785 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/pakdemirli-goreve-gelirken-son-tercihine-girmis-tarim-disinda-hepsi-aklimdan-gecti/" class="alignleft" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2018/07/bekir-pakdemirli-sb-150x150.jpg" class="entry-image attachment-post" alt="Tarım bakanı göreve gelirken &#8216;son tercihine girmiş&#8217;: Tarım dışında hepsi aklımdan geçti" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2018/07/bekir-pakdemirli-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2018/07/bekir-pakdemirli-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/pakdemirli-goreve-gelirken-son-tercihine-girmis-tarim-disinda-hepsi-aklimdan-gecti/">Tarım bakanı göreve gelirken &#8216;son tercihine girmiş&#8217;: Tarım dışında hepsi aklımdan geçti</a></h2></header><div class="entry-content"><p>Tarım ve Orman Bakanı Bekir Pakdemirli, 24 Haziran seçimleri sonrası göreve geldiği süreci anlatırken &#8220;Tarım dışında bütün bakanlıklar aklımdan geçti&#8221; dedi. </p>
</div></article><article class="post-617833 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/yeni-akit-kitap-fuarina-sardi-pkk-lgbti-erdogana-hakaret-edenler-hepsi-orada/" class="alignleft" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2018/11/tuyap-sb-150x150.jpg" class="entry-image attachment-post" alt="Yeni Akit yazarı kitap fuarına &#8216;sardı&#8217;: PKK, LGBTİ, Erdoğan&#8217;a hakaret edenler" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2018/11/tuyap-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2018/11/tuyap-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/yeni-akit-kitap-fuarina-sardi-pkk-lgbti-erdogana-hakaret-edenler-hepsi-orada/">Yeni Akit yazarı kitap fuarına &#8216;sardı&#8217;: PKK, LGBTİ, Erdoğan&#8217;a hakaret edenler</a></h2></header><div class="entry-content"><p>Provokatif yayınlarıyla dikkat çeken ve ‘nefret söylemleri’ raporlarında ilk sırada yer alan iktidara yakın eni Akit gazetesi, bu sefer de TÜYAP Kitap Fuarı&#8217;nı hedef aldı.</p>
</div></article><article class="post-617799 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/optimar-anketi-karasizlar-dagitilmadan-akp-yuzde-396-chp-214/" class="alignleft" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2018/06/reuters-secim14-sb-150x150.jpg" class="entry-image attachment-post" alt="Optimar anketi: Karasızlar dağıtılmadan AKP yüzde 39,6, CHP 21,4" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2018/06/reuters-secim14-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2018/06/reuters-secim14-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/optimar-anketi-karasizlar-dagitilmadan-akp-yuzde-396-chp-214/">Optimar anketi: Karasızlar dağıtılmadan AKP yüzde 39,6, CHP 21,4</a></h2></header><div class="entry-content"><p>Optimar Araştırma&#8217;nın anketine göre kararsızlar dağıtılmadan AKP&#8217;nin oyu yüzde 39,6, CHP&#8217;nin ise yüzde 21,4. İYİ Parti ve HDP ise kafa kafaya.</p>
</div></article><article class="post-617849 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/ciftci-ezildi-urunlerine-yuzde-16-zam-var-ama-ufe-45-tufe-25/" class="alignleft" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2018/10/tarim1-sb-150x150.jpg" class="entry-image attachment-post" alt="Çiftçi ezildi: Ürünlerine yüzde 16 zam var ama ÜFE 45, TÜFE  25" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2018/10/tarim1-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2018/10/tarim1-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/ciftci-ezildi-urunlerine-yuzde-16-zam-var-ama-ufe-45-tufe-25/">Çiftçi ezildi: Ürünlerine yüzde 16 zam var ama ÜFE 45, TÜFE  25</a></h2></header><div class="entry-content"><p>Türkiye İstatistik Kurumu (TÜİK) verilerine göre, tarım ürünleri üretici fiyat endeksi (tarım-ÜFE)  Ekim&#8217;de bir önceki aya göre yüzde 0.88, geçen yılın aynı ayına göre yüzde 16.02 arttı.</p>
</div></article><article class="post-617984 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/tersine-beyin-gocu-kampanyasi-arastirmacilara-24-bin-lira-maas/" class="alignleft" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2018/11/insan-toplum-istanbul1-dha-sb-150x150.jpg" class="entry-image attachment-post" alt="&#8216;Tersine beyin göçü&#8217; kampanyası: Araştırmacılara 24 bin lira maaş" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2018/11/insan-toplum-istanbul1-dha-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2018/11/insan-toplum-istanbul1-dha-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/tersine-beyin-gocu-kampanyasi-arastirmacilara-24-bin-lira-maas/">&#8216;Tersine beyin göçü&#8217; kampanyası: Araştırmacılara 24 bin lira maaş</a></h2></header><div class="entry-content"><p>Yurt dışındaki araştırmacıların ayda 24 bin liraya varan aylık ücretle Türkiye&#8217;ye getirilmesi için bir program başlatılacak.</p>
</div></article></div></section>
</div>  <div class="wp-post-navigation">
    <div class="wp-post-navigation-pre">
      <a href="http://www.diken.com.tr/ab-mahkemesi-lezzetin-telifi-olmaz/" rel="next">AB mahkemesi: Lezzetin telifi olmaz</a>    </div>
    <div class="wp-post-navigation-next">
      <a href="http://www.diken.com.tr/hitlerin-takiye-yillarindan-yahudi-cocukla-cekilmis-fotografi-acik-artirmada/" rel="prev">Hitler&#8217;in &#8216;takiye yılları&#8217;ndan: Yahudi çocukla çekilmiş fotoğrafı açık artırmada</a>    </div>
  </div>
 </main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="simple-social-icons-2" class="widget simple-social-icons"><div class="widget-wrap"><h4 class="widget-title widgettitle">DİKEN&#8217;İ TAKİP EDİN&#8230;</h4>
<ul class="aligncenter"><li class="ssi-facebook"><a href="https://www.facebook.com/Dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-facebook" aria-labelledby="social-facebook-2"><title id="social-facebook-2">Facebook</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-gplus"><a href="https://plus.google.com/+DikenTr-Haber" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-gplus" aria-labelledby="social-gplus-2"><title id="social-gplus-2">Google+</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-gplus"></use></svg></a></li><li class="ssi-pinterest"><a href="http://www.pinterest.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest-2"><title id="social-pinterest-2">Pinterest</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-twitter" aria-labelledby="social-twitter-2"><title id="social-twitter-2">Twitter</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-vimeo"><a href="https://vimeo.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-vimeo" aria-labelledby="social-vimeo-2"><title id="social-vimeo-2">Vimeo</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-vimeo"></use></svg></a></li><li class="ssi-youtube"><a href="http://www.youtube.com/user/DikenTv" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-youtube" aria-labelledby="social-youtube-2"><title id="social-youtube-2">YouTube</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section>
<section id="advads_ad_widget-2" class="widget dkn-widget"><div class="widget-wrap"><div style="text-align: center; " id="dkn-1788076235"><!-- /123618890/d-ros-side-300x600-1 -->
<div id='div-gpt-ad-1511798087708-6' style='width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-6'); });
</script>
</div></div></div></section>
<section id="featured-post-16" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">AGORA</h4>
<article class="post-617267 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/ataturk-ile-ataturkculer-arasindaki-fark/" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2016/08/levent-gultekin-kelle-sb-1-75x75.jpg" class="entry-image attachment-post" alt="Atatürk ile Atatürkçüler arasındaki fark" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2016/08/levent-gultekin-kelle-sb-1-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2016/08/levent-gultekin-kelle-sb-1-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2016/08/levent-gultekin-kelle-sb-1-300x297.jpg 300w, http://www.diken.com.tr/wp-content/uploads/2016/08/levent-gultekin-kelle-sb-1-e1504789801961.jpg 250w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/ataturk-ile-ataturkculer-arasindaki-fark/">Atatürk ile Atatürkçüler arasındaki fark</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Levent Gültekin</span></span></p></header></article><article class="post-616655 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/sssssssss-cenk-yigiter-gozaltina-alinmis/" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2018/11/murat-sevinc-yazi-1-75x75.jpg" class="entry-image attachment-post" alt="Şşşşşşşşş&#8230; Cenk Yiğiter gözaltına alınmış!" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2018/11/murat-sevinc-yazi-1-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2018/11/murat-sevinc-yazi-1-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/sssssssss-cenk-yigiter-gozaltina-alinmis/">Şşşşşşşşş&#8230; Cenk Yiğiter gözaltına alınmış!</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Murat Sevinç</span></span></p></header></article><article class="post-616554 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/huzur-ve-sukunu-bozan-adam-cenkin-yigitligi/" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2018/11/cenk-yigiter-kemal-goktas-yazi-sb-75x75.jpg" class="entry-image attachment-post" alt="Huzur ve sükunu bozan adam: Cenk’in &#8216;yiğitliği&#8217;" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2018/11/cenk-yigiter-kemal-goktas-yazi-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2018/11/cenk-yigiter-kemal-goktas-yazi-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/huzur-ve-sukunu-bozan-adam-cenkin-yigitligi/">Huzur ve sükunu bozan adam: Cenk’in &#8216;yiğitliği&#8217;</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Kemal Göktaş</span></span></p></header></article><article class="post-616121 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/farkinda-misiniz-secmeniniz-sandiga-gitmeyebilir/" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2016/06/murat-sevinc-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="Farkında mısınız, seçmeniniz sandığa gitmeyebilir!" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2016/06/murat-sevinc-kelle-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2016/06/murat-sevinc-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/farkinda-misiniz-secmeniniz-sandiga-gitmeyebilir/">Farkında mısınız, seçmeniniz sandığa gitmeyebilir!</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Murat Sevinç</span></span></p></header></article><article class="post-615639 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/karayolundaki-akademi/" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="Karayolundaki akademi" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/karayolundaki-akademi/">Karayolundaki akademi</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Murat Sevinç</span></span></p></header></article></div></section>
<section id="featured-post-58" class="widget featured-content featuredpost"><div class="widget-wrap"></div></section>
<section id="featured-post-48" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">GÜNÜN 11&#8217;İ</h4>
<article class="post-617825 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/ozlem-albayrak-muhafazakar-dindarlar-cumhuriyet-degerlerini-coktan-icsellestirdi/">Özlem Albayrak: Muhafazakar-dindarlar Cumhuriyet değerlerini çoktan içselleştirdi</a></h2></header></article><article class="post-617806 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/mine-sogut-bugune-kadar-10-kasimlarda-saat-9u-5-gece-siz-neredeydiniz/">Mine Söğüt: Bugüne kadar 10 Kasım’larda, saat 9’u 5 geçe siz neredeydiniz? </a></h2></header></article><article class="post-617804 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/engin-ardic-ben-ataturke-hakaret-edecek-bir-sapik-degilim/">Engin Ardıç: Ben Atatürk&#8217;e hakaret edecek bir sapık değilim</a></h2></header></article><article class="post-617811 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/yilmaz-ozdil-ataturkun-kurdugu-diyanet-insanlara-vatan-sevgisi-durustluk-tarim-sanat-anlatiyordu/">Yılmaz Özdil: Atatürk&#8217;ün kurduğu Diyanet insanlara vatan sevgisi, dürüstlük, tarım, sanat anlatıyordu</a></h2></header></article><article class="post-617802 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/ibrahim-kahveci-bu-devlet-calismayi-oldurdu/">İbrahim Kahveci: Bu devlet çalışmayı öldürdü</a></h2></header></article><article class="post-617800 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/ali-bayramoglu-liberallesme-alani-acilir-beklentisi-umutsuzlugun-zorladigi-dusuncelerden-kaynaklaniyor/">Ali Bayramoğlu: &#8216;Liberalleşme alanı açılır&#8217; beklentisi, umutsuzluğun zorladığı düşüncelerden kaynaklanıyor</a></h2></header></article><article class="post-617815 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/ersoy-dede-bilal-erdogani-yakin-gelecekte-siyaset-sahnesinde-baskin-bir-figur-olarak-gorecegiz/">Ersoy Dede: Bilal Erdoğan’ı yakın gelecekte siyaset sahnesinde baskın bir figür olarak göreceğiz</a></h2></header></article><article class="post-617797 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/ahmet-takan-melih-gokcek-bahceliye-ne-kadar-tesekkur-etse-azdir/">Ahmet Takan: Melih Gökçek, Bahçeli&#8217;ye ne kadar teşekkür etse azdır</a></h2></header></article><article class="post-617795 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/fatih-altayli-bunlar-provokasyonsa-diyanet-bunun-neresinde/">Fatih Altaylı: Bunlar provokasyonsa, Diyanet bunun neresinde</a></h2></header></article><article class="post-617817 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/fatih-polat-aktivist-medya-meslek-erbabi-gazeteci-yetistiremez-demek-insafsizlik/">Fatih Polat: &#8216;Aktivist medya meslek erbabı gazeteci yetiştiremez&#8217; demek insafsızlık</a></h2></header></article><article class="post-617793 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/muharrem-sarikaya-chp-iyi-parti-ittifakinin-temelini-attik/">Muharrem Sarıkaya:  &#8216;CHP-İYİ Parti ittifakının temelini attık&#8217;</a></h2></header></article></div></section>
<section id="featured-post-25" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">BİR SÖZ</h4>
<article class="post-119206 post type-post status-publish format-standard category-bir-soz entry"><div class="entry-content"><p>“Bazıları, bazı şeylerin bazı yerlerde yayınlanmasını istemez. İşte o şeylere haber diyoruz.”</p>
<p>John KEANE,  Siyaset Bilimi Profesörü</p>
</div></article></div></section>
<section id="featured-post-18" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">BİR SAYI</h4>
<article class="post-65309 post type-post status-publish format-standard category-bir-sayi entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/981/">981</a></h2></header><div class="entry-content"><p>Basın-İş Sendikası&#8217;na göre 2014 yılının ilk yarısında işini kaybeden gazeteci sayısı.</p>
</div></article></div></section>
</aside></div><aside class="sidebar sidebar-secondary widget-area" role="complementary" aria-label="Secondary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="featured-post-36" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-617980 post type-post status-publish format-standard has-post-thumbnail category-aktuel entry"><a href="http://www.diken.com.tr/ataturke-benzemeyen-ataturk-heykeli-duzeltiliyor/" class="alignnone" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2018/11/ataturk-heykel-sb-150x150.jpg" class="entry-image attachment-post" alt="Atatürk&#8217;e benzemeyen Atatürk heykeli düzeltiliyor" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2018/11/ataturk-heykel-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2018/11/ataturk-heykel-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/ataturke-benzemeyen-ataturk-heykeli-duzeltiliyor/">Atatürk&#8217;e benzemeyen Atatürk heykeli düzeltiliyor</a></h2></header></article><article class="post-617955 post type-post status-publish format-standard has-post-thumbnail category-aktuel entry"><a href="http://www.diken.com.tr/tbmmde-intihar-girisimi/" class="alignnone" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2018/11/intihar1-sb-150x150.jpg" class="entry-image attachment-post" alt="&#8216;İşsizim&#8217; diyen adamdan Meclis&#8217;te intihar girişimi" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2018/11/intihar1-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2018/11/intihar1-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/tbmmde-intihar-girisimi/">&#8216;İşsizim&#8217; diyen adamdan Meclis&#8217;te intihar girişimi</a></h2></header></article><article class="post-617860 post type-post status-publish format-standard has-post-thumbnail category-aktuel entry"><a href="http://www.diken.com.tr/taksiciler-egitilecek-sinavi-gecemeyen-trafikten-men/" class="alignnone" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2018/11/taksi1-sb-150x150.jpg" class="entry-image attachment-post" alt="Taksiciler eğitilecek: Sınavı geçemeyen trafikten men" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2018/11/taksi1-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2018/11/taksi1-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/taksiciler-egitilecek-sinavi-gecemeyen-trafikten-men/">Taksiciler eğitilecek: Sınavı geçemeyen trafikten men</a></h2></header></article><article class="post-617774 post type-post status-publish format-standard has-post-thumbnail category-aktuel entry"><a href="http://www.diken.com.tr/tobb-baskani-oda-yoneticilerine-siyaseti-kolaylastiran-yasaya-karsi/" class="alignnone" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2017/08/rifat-hisarciklioglu-sb-150x150.jpg" class="entry-image attachment-post" alt="TOBB başkanı, oda yöneticilerine siyaseti kolaylaştıran teklife karşı: Geri çekilsin" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/08/rifat-hisarciklioglu-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2017/08/rifat-hisarciklioglu-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/tobb-baskani-oda-yoneticilerine-siyaseti-kolaylastiran-yasaya-karsi/">TOBB başkanı, oda yöneticilerine siyaseti kolaylaştıran teklife karşı: Geri çekilsin</a></h2></header></article><article class="post-617770 post type-post status-publish format-standard has-post-thumbnail category-aktuel entry"><a href="http://www.diken.com.tr/kilicdaroglu-aksener-gorusmesinde-ortak-aciklama-adaylar-konusuna-girilmedi/" class="alignnone" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2018/04/kilicdaroglu-aksener-sb-150x150.jpg" class="entry-image attachment-post" alt="Kılıçdaroğlu-Akşener görüşmesinde ortak açıklama: Adaylar konusuna girilmedi" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2018/04/kilicdaroglu-aksener-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2018/04/kilicdaroglu-aksener-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/kilicdaroglu-aksener-gorusmesinde-ortak-aciklama-adaylar-konusuna-girilmedi/">Kılıçdaroğlu-Akşener görüşmesinde ortak açıklama: Adaylar konusuna girilmedi</a></h2></header></article></div></section>
<section id="featured-post-39" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-617995 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/ab-mahkemesi-lezzetin-telifi-olmaz/" class="aligncenter" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2018/09/sut_urun_peynir_sb-150x150.jpg" class="entry-image attachment-post" alt="AB mahkemesi: Lezzetin telifi olmaz" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2018/09/sut_urun_peynir_sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2018/09/sut_urun_peynir_sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/ab-mahkemesi-lezzetin-telifi-olmaz/">AB mahkemesi: Lezzetin telifi olmaz</a></h2></header></article><article class="post-617828 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/hitlerin-takiye-yillarindan-yahudi-cocukla-cekilmis-fotografi-acik-artirmada/" class="aligncenter" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2018/11/hitler-Rosa-Bernile-Nienau-150x150.jpg" class="entry-image attachment-post" alt="Hitler&#8217;in &#8216;takiye yılları&#8217;ndan: Yahudi çocukla çekilmiş fotoğrafı açık artırmada" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2018/11/hitler-Rosa-Bernile-Nienau-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2018/11/hitler-Rosa-Bernile-Nienau-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/hitlerin-takiye-yillarindan-yahudi-cocukla-cekilmis-fotografi-acik-artirmada/">Hitler&#8217;in &#8216;takiye yılları&#8217;ndan: Yahudi çocukla çekilmiş fotoğrafı açık artırmada</a></h2></header></article><article class="post-617625 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/amedsporun-hocasi-istifa-etti-gun-geldi-kulupte-yemek-bile-cikmadi-futbolda-basari-parayla-olur/" class="aligncenter" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2018/11/amedspor-teknik-direktor-kucukbayrak-sb-150x150.jpg" class="entry-image attachment-post" alt="Amedspor&#8217;un hocası istifa etti: Gün geldi kulüpte yemek bile çıkmadı; futbolda başarı parayla olur" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2018/11/amedspor-teknik-direktor-kucukbayrak-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2018/11/amedspor-teknik-direktor-kucukbayrak-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/amedsporun-hocasi-istifa-etti-gun-geldi-kulupte-yemek-bile-cikmadi-futbolda-basari-parayla-olur/">Amedspor&#8217;un hocası istifa etti: Gün geldi kulüpte yemek bile çıkmadı; futbolda başarı parayla olur</a></h2></header></article><article class="post-617522 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/sade-kahve-icmek-psikopati-gostergesiymis/" class="aligncenter" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2018/11/kahve-copy-150x150.jpg" class="entry-image attachment-post" alt="Sade kahve içmek &#8216;psikopati&#8217; göstergesiymiş" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2018/11/kahve-copy-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2018/11/kahve-copy-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/sade-kahve-icmek-psikopati-gostergesiymis/">Sade kahve içmek &#8216;psikopati&#8217; göstergesiymiş</a></h2></header></article></div></section>
</aside></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="http://www.diken.com.tr/" itemprop="url">VİTRİN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" href="http://www.diken.com.tr/kategori/aktuel/" itemprop="url">AKTÜEL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" href="http://www.diken.com.tr/kategori/analiz/" itemprop="url">ANALİZ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" href="http://www.diken.com.tr/kategori/dunya/" itemprop="url">DÜNYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" href="http://www.diken.com.tr/kategori/medya/" itemprop="url">MEDYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602242"><a href="http://www.diken.com.tr/kategori/sanat/" itemprop="url">SANAT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" href="http://www.diken.com.tr/kategori/keyif/" itemprop="url">KEYİF</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" href="http://www.diken.com.tr/kategori/agora/" itemprop="url">AGORA</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-4435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4435"><a href="http://www.diken.com.tr/kategori/agora/" itemprop="url">AGORA</a></li>
<li id="menu-item-4436" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4436"><a href="http://www.diken.com.tr/kategori/dikene-takilanlar/" itemprop="url">DİKEN&#8217;E TAKILANLAR</a></li>
<li id="menu-item-4438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4438"><a href="http://www.diken.com.tr/kategori/manset/" itemprop="url">BİRİNCİ SAYFALAR</a></li>
<li id="menu-item-4437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4437"><a href="http://www.diken.com.tr/kategori/diken11/" itemprop="url">GÜNÜN 11&#8217;i</a></li>
<li id="menu-item-4440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4440"><a href="http://www.diken.com.tr/kategori/gecebaski/" itemprop="url">AKŞAM POSTASI</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-7830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7830"><a href="http://www.diken.com.tr/bu-gazete/" itemprop="url">BU GAZETE&#8230;</a></li>
<li id="menu-item-4452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4452"><a href="http://www.diken.com.tr/kunye/" itemprop="url">KÜNYE</a></li>
<li id="menu-item-4451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4451"><a href="http://www.diken.com.tr/iletisim/" itemprop="url">İLETİŞİM</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-4 footer-widget-area"><section id="simple-social-icons-4" class="widget simple-social-icons"><div class="widget-wrap"><ul class="alignleft"><li class="ssi-email"><a href="/cdn-cgi/l/email-protection#a7cec9c1c8e7c3ceccc2c989c4c8ca89d3d5"><svg role="img" class="social-email" aria-labelledby="social-email-4"><title id="social-email-4">Email</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-email"></use></svg></a></li><li class="ssi-facebook"><a href="https://www.facebook.com/Dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-facebook" aria-labelledby="social-facebook-4"><title id="social-facebook-4">Facebook</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-gplus"><a href="https://plus.google.com/+DikenTr-Haber" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-gplus" aria-labelledby="social-gplus-4"><title id="social-gplus-4">Google+</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-gplus"></use></svg></a></li><li class="ssi-pinterest"><a href="http://www.pinterest.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest-4"><title id="social-pinterest-4">Pinterest</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li class="ssi-rss"><a href="http://www.diken.com.tr/feed/" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-rss" aria-labelledby="social-rss-4"><title id="social-rss-4">RSS</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-twitter" aria-labelledby="social-twitter-4"><title id="social-twitter-4">Twitter</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-vimeo"><a href="https://vimeo.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-vimeo" aria-labelledby="social-vimeo-4"><title id="social-vimeo-4">Vimeo</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-vimeo"></use></svg></a></li><li class="ssi-youtube"><a href="http://www.youtube.com/user/DikenTv" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-youtube" aria-labelledby="social-youtube-4"><title id="social-youtube-4">YouTube</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section>
</div><div class="widget-area footer-widgets-5 footer-widget-area"><section id="widget_sp_image-2" class="widget widget_sp_image"><div class="widget-wrap"><img width="250" height="413" alt="Diken &#039;Yılın Internet Gazetesi&#039; ödülünü kazandı..." class="attachment-full aligncenter" style="max-width: 100%;" srcset="http://www.diken.com.tr/wp-content/uploads/2014/06/odul-diken.jpg 250w, http://www.diken.com.tr/wp-content/uploads/2014/06/odul-diken-181x300.jpg 181w" sizes="(max-width: 250px) 100vw, 250px" src="http://www.diken.com.tr/wp-content/uploads/2014/06/odul-diken.jpg" /></div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>"Genç gazeteci arkadaşlarıma! Bu meslek yorucu bir meslektir. Ama, insan büyük bir zevkle çalışır. Kalemine daima efendi kal, uşak olmamaya gayret et. Mecbur kalırsan kır, sakın satma." Sedat Simavi</p></div></footer></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>jQuery(document).ready(function($) {$(".flexslider").flexslider({controlsContainer: "#genesis-responsive-slider",animation: "slide",directionNav: 1,controlNav: 1,animationDuration: 800,slideshowSpeed: 10000    });  });</script><style type="text/css" media="screen"> #simple-social-icons-2 ul li a, #simple-social-icons-2 ul li a:hover, #simple-social-icons-2 ul li a:focus { background-color: #f6f5f2 !important; border-radius: 3px; color: #aaaaaa !important; border: 0px #ffffff solid !important; font-size: 12px; padding: 6px; }  #simple-social-icons-2 ul li a:hover, #simple-social-icons-2 ul li a:focus { background-color: #000000 !important; border-color: #ffffff !important; color: #ffffff !important; }  #simple-social-icons-2 ul li a:focus { outline: 1px dotted #000000 !important; } #simple-social-icons-4 ul li a, #simple-social-icons-4 ul li a:hover, #simple-social-icons-4 ul li a:focus { background-color: #999999 !important; border-radius: 3px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  #simple-social-icons-4 ul li a:hover, #simple-social-icons-4 ul li a:focus { background-color: #666666 !important; border-color: #ffffff !important; color: #ffffff !important; }  #simple-social-icons-4 ul li a:focus { outline: 1px dotted #666666 !important; }</style><script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.3.1.2'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/js/jquery.flexslider.js?ver=0.9.5'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
</body></html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Fragment Caching 2/7 fragments using disk

Served from: diken.com.tr @ 2018-11-14 15:05:33 by W3 Total Cache
-->