<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="dailymotion-domain-verification" content="dmzuqem9wwllky3qd" />
<!-- Social Warfare v2.3.5 https://warfareplugins.com -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="‘Metal yorgunu’ Külcü'nün yerine: Çorum'un yeni belediye başkanı AKP'li Zeki Gül oldu">
<meta name="twitter:description" content="AKP'li Muzaffer Külcü'nün istifasıyla boşalan Çorum Belediye Başkanlığı görevine, AKP'nin adayı olan Belediye Başkan Yardımcısı Zeki Gül yapılan oylama ile seçildi.">
<meta name="twitter:image" content="http://www.diken.com.tr/wp-content/uploads/2018/02/corum_gul_sb.jpg">
<meta name="twitter:site" content="@dikencomtr">
<style type="text/css">.nc_socialPanel.swp_d_customColor a, html body .nc_socialPanel.swp_i_customColor .nc_tweetContainer:hover a, body .nc_socialPanel.swp_o_customColor:hover a {color:white} .nc_socialPanel.swp_d_customColor .nc_tweetContainer, html body .nc_socialPanel.swp_i_customColor .nc_tweetContainer:hover, body .nc_socialPanel.swp_o_customColor:hover .nc_tweetContainer {background-color:#faa61a;border:1px solid #faa61a;} </style>
<style>@font-face {font-family: "sw-icon-font";src:url("http://www.diken.com.tr/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.5");src:url("http://www.diken.com.tr/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.5#iefix") format("embedded-opentype"),url("http://www.diken.com.tr/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=2.3.5") format("woff"), url("http://www.diken.com.tr/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=2.3.5") format("truetype"),url("http://www.diken.com.tr/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=2.3.5#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v2.3.5 https://warfareplugins.com -->


		<style type="text/css">
			.slide-excerpt { width: 100%; }
			.slide-excerpt { top: 0; }
			.slide-excerpt { left: 0; }
			.flexslider { max-width: 737px; max-height: 400px; }
			.slide-image { max-height: 400px; }
		</style>
<!-- This site is optimized with the Yoast SEO plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<title>‘Metal yorgunu’ Külcü&#039;nün yerine: Çorum&#039;un yeni belediye başkanı AKP&#039;li Zeki Gül oldu - Diken</title>
<link rel="canonical" href="http://www.diken.com.tr/metal-yorgunu-kulcunun-yerine-corumun-yeni-belediye-baskani-akpli-zeki-gul-oldu/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="‘Metal yorgunu’ Külcü&#039;nün yerine: Çorum&#039;un yeni belediye başkanı AKP&#039;li Zeki Gül oldu - Diken" />
<meta property="og:description" content="AKP&#039;li Muzaffer Külcü&#039;nün istifasıyla boşalan Çorum Belediye Başkanlığı görevine, AKP&#039;nin adayı olan Belediye Başkan Yardımcısı Zeki Gül yapılan oylama ile seçildi." />
<meta property="og:url" content="http://www.diken.com.tr/metal-yorgunu-kulcunun-yerine-corumun-yeni-belediye-baskani-akpli-zeki-gul-oldu/" />
<meta property="og:site_name" content="Diken" />
<meta property="article:publisher" content="https://www.facebook.com/Dikencomtr/" />
<meta property="article:section" content="vitrin" />
<meta property="article:published_time" content="2018-02-05T19:46:12+03:00" />
<meta property="article:modified_time" content="2018-02-05T19:48:25+03:00" />
<meta property="og:updated_time" content="2018-02-05T19:48:25+03:00" />
<meta property="og:image" content="http://www.diken.com.tr/wp-content/uploads/2018/02/corum_gul_sb.jpg" />
<meta property="og:image:width" content="740" />
<meta property="og:image:height" content="400" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.diken.com.tr\/","name":"Diken","alternateName":"Diken Gazetesi","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.diken.com.tr\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.diken.com.tr\/metal-yorgunu-kulcunun-yerine-corumun-yeni-belediye-baskani-akpli-zeki-gul-oldu\/","sameAs":["https:\/\/www.facebook.com\/Dikencomtr\/","https:\/\/www.instagram.com\/dikencomtr\/","https:\/\/www.youtube.com\/user\/DikenTv","https:\/\/tr.pinterest.com\/dikencomtr\/","https:\/\/twitter.com\/dikencomtr"],"@id":"#organization","name":"DikenComTr","logo":"http:\/\/www.diken.com.tr\/wp-content\/uploads\/2014\/08\/diken-logo.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.diken.com.tr' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Feed" href="http://www.diken.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Comments Feed" href="http://www.diken.com.tr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diken.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads --><!--noptimize--><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><!--/noptimize-->
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='news-pro-theme-css'  href='http://www.diken.com.tr/wp-content/themes/news-pro-diken/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-ads-layer-fancybox-css-css'  href='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='http://www.diken.com.tr/wp-content/plugins/social-warfare/css/style.min.css?ver=2.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.diken.com.tr/wp-includes/css/dashicons.min.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='http://www.diken.com.tr/wp-content/plugins/simple-social-icons/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-printstyle-plus-css'  href='http://www.diken.com.tr/wp-content/plugins/genesis-printstyle-plus/css/print-html5.min.css?ver=1448455238' type='text/css' media='print' />
<link rel='stylesheet' id='slider_styles-css'  href='http://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/style.css?ver=0.9.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.8.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.0.4'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js?ver=2.0.4'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/themes/genesis/lib/js/html5shiv.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/themes/news-pro-diken/js/responsive-menu.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<link rel='https://api.w.org/' href='http://www.diken.com.tr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diken.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diken.com.tr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.2" />
<link rel='shortlink' href='http://www.diken.com.tr/?p=534762' />
<link rel="alternate" type="application/json+oembed" href="http://www.diken.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diken.com.tr%2Fmetal-yorgunu-kulcunun-yerine-corumun-yeni-belediye-baskani-akpli-zeki-gul-oldu%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diken.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diken.com.tr%2Fmetal-yorgunu-kulcunun-yerine-corumun-yeni-belediye-baskani-akpli-zeki-gul-oldu%2F&#038;format=xml" />
<meta property="fb:app_id" content=""><meta property="fb:admins" content="">        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        <script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'diken.com.tr';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><meta name="p:domain_verify" content="d0d93e842dd63a251bbdf015f1189773"/>

<style type="text/css">.site-title a { background: url(http://www.diken.com.tr/wp-content/uploads/2014/06/logo260x90.jpg) no-repeat !important; }</style>
<style type="text/css">
/* HC CSS edits */
#featured-post-49, #featured-post-16, #featured-post-48, #featured-post-25, #featured-post-18 {margin-bottom: -20px;}
#featured-post-53 {text-align: center;}
#featured-post-36 {margin-bottom: -35px;}
.footer-widgets {position: relative;}
.site-footer {padding: 40px 20px;}
.right.search {margin-right: 10px;}
.wp-post-navigation {padding: 0 20px;}
.wp-post-navigation-pre a, .wp-post-navigation-next a {color:#333;}
.wp-post-navigation-pre a:hover, .wp-post-navigation-next a:hover {color:#faa61a;}
.wp-post-navigation-pre {float: left; width: 50%; padding-right: 10px; border-right: 1px solid #e3e3e3; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-pre::before {content: "<"; font-size: 10px;}
.wp-post-navigation-next {float: right; width: 50%; padding-left: 10px; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-next::after {content: ">"; font-size: 10px;}
.entry-meta-yazar {color: #999; font-size:13px;}
.archive-pagination.pagination {text-align: center;}
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47112456-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>


<link href="https://fonts.googleapis.com/css?family=Merriweather:300,400,700|Open+Sans:700&amp;subset=latin-ext" rel="stylesheet">

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>

var isMobile = false;
if (navigator.userAgent.match(/Android/i) || navigator.userAgent.match(/webOS/i) || navigator.userAgent.match(/iPhone/i) ||
	navigator.userAgent.match(/iPad/i) || navigator.userAgent.match(/iPod/i) || navigator.userAgent.match(/BlackBerry/i) ||
	navigator.userAgent.match(/Windows Phone/i)) {
	isMobile = true;
}

  googletag.cmd.push(function() {
    googletag.defineSlot('/123618890/d-afterpost-300x250', [300, 250], 'div-gpt-ad-1511798087708-0').addService(googletag.pubads());
    googletag.defineSlot('/123618890/d-beforepost-300x250', [300, 250], 'div-gpt-ad-1511798087708-1').addService(googletag.pubads());
    googletag.defineSlot('/123618890/d-midpost-300x250', [300, 250], 'div-gpt-ad-1511798087708-3').addService(googletag.pubads());
    
 if(isMobile === false)
    {    
    
    googletag.defineSlot('/123618890/d-ros-masthead-970x250', [970, 250], 'div-gpt-ad-1511798087708-4').addService(googletag.pubads());
    googletag.defineSlot('/123618890/d-ros-masthead-970x90', [970, 90], 'div-gpt-ad-1511798087708-5').addService(googletag.pubads());
    googletag.defineSlot('/123618890/d-ros-side-300x600-1', [300, 600], 'div-gpt-ad-1511798087708-6').addService(googletag.pubads());
    googletag.defineSlot('/123618890/d-home-728x90', [728, 90], 'div-gpt-ad-1511798087708-2').addService(googletag.pubads());
    
    }
    
    if(isMobile === true)
    {
    
    googletag.defineSlot('/123618890/m-300x100', [[300, 100], [300, 600]], 'div-gpt-ad-1511798087708-7').addService(googletag.pubads());
    googletag.defineSlot('/123618890/m-vitrin1-300x250', [300, 250], 'div-gpt-ad-1511803235485-0').addService(googletag.pubads());
    googletag.defineSlot('/123618890/m-vitrin2-300x250', [300, 250], 'div-gpt-ad-1511803235485-1').addService(googletag.pubads());
    
    }
    
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><style type="text/css" media="screen"> .simple-social-icons ul li a, .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #999999 !important; border-radius: 3px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #666666 !important; border-color: #ffffff !important; color: #ffffff !important; }  .simple-social-icons ul li a:focus { outline: 1px dotted #666666 !important; }</style>
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<link rel="icon" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-270x270.png" />
</head>
<body class="post-template-default single single-post postid-534762 single-format-standard custom-header header-image header-full-width sidebar-content-sidebar news-pro-orange" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><div class="dkn-genesis-tepe-desktop" style="text-align: center; margin-bottom: 8px; " id="dkn-368461072"><center>
<!-- /123618890/d-ros-masthead-970x90 -->
<div id='div-gpt-ad-1511798087708-5' style='width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-5'); });
</script>
</div>
</center></div><link href="http://www.diken.com.tr/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="http://www.diken.com.tr/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
<link href="http://www.diken.com.tr/apple-touch-icon-167x167.png" rel="apple-touch-icon" sizes="167x167" />
<link href="http://www.diken.com.tr/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
<link href="http://www.diken.com.tr/icon-hires.png" rel="icon" sizes="192x192" />
<link href="http://www.diken.com.tr/icon-normal.png" rel="icon" sizes="128x128" />
<nav class="nav-secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-top-menu" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-11375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11375"><a target="_blank" href="http://www.diken.com.tr/kategori/9-soruda/" itemprop="url"><span itemprop="name">9 SORUDA</span></a></li>
<li id="menu-item-11376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11376"><a target="_blank" href="http://www.diken.com.tr/kategori/diken-ozel/" itemprop="url"><span itemprop="name">DİKEN ÖZEL</span></a></li>
<li id="menu-item-19363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19363"><a target="_blank" href="http://www.diken.com.tr/kategori/diken11/" itemprop="url"><span itemprop="name">GÜNÜN 11&#8217;i</span></a></li>
<li id="menu-item-33796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33796"><a target="_blank" href="http://www.diken.com.tr/kategori/dikene-takilanlar/" itemprop="url"><span itemprop="name">DİKENLİK</span></a></li>
<li id="menu-item-93966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93966"><a target="_blank" href="http://www.diken.com.tr/kategori/gecebaski/" itemprop="url"><span itemprop="name">AKŞAM POSTASI</span></a></li>
<li id="menu-item-367264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367264"><a target="_blank" href="http://www.diken.com.tr/kategori/vpn-haber/" itemprop="url"><span itemprop="name">VPN HABER</span></a></li>
<li id="menu-item-32476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32476"><a target="_blank" href="http://www.diken.com.tr/kategori/english/" itemprop="url"><span itemprop="name">ENGLISH</span></a></li>
</ul></div></nav><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://www.diken.com.tr/">Diken</a></p><p class="site-description" itemprop="description">Yaramazlara biraz batar!</p></div></div></header><nav class="nav-primary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="http://www.diken.com.tr/" itemprop="url"><span itemprop="name">VİTRİN</span></a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" href="http://www.diken.com.tr/kategori/aktuel/" itemprop="url"><span itemprop="name">AKTÜEL</span></a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" href="http://www.diken.com.tr/kategori/analiz/" itemprop="url"><span itemprop="name">ANALİZ</span></a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" href="http://www.diken.com.tr/kategori/dunya/" itemprop="url"><span itemprop="name">DÜNYA</span></a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" href="http://www.diken.com.tr/kategori/medya/" itemprop="url"><span itemprop="name">MEDYA</span></a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" href="http://www.diken.com.tr/kategori/keyif/" itemprop="url"><span itemprop="name">KEYİF</span></a></li>
<li id="menu-item-5743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" href="http://www.diken.com.tr/kategori/agora/" itemprop="url"><span itemprop="name">AGORA</span></a></li>
<li id="menu-item-509723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-509723"><a target="_blank" href="http://www.diken.com.tr/kategori/sarraf-davasi/" itemprop="url"><span itemprop="name">SARRAF DAVASI</span></a></li>
</ul></div></nav><div class="site-inner"><div class="dkn-genesis-tepe" style="text-align: center; " id="dkn-538189095"><!-- /123618890/m-300x100 -->
<div id='div-gpt-ad-1511798087708-7'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-7'); });
</script>
</div></div><div class="dkn-masthead-970x250" style="text-align: center; margin-top: 5px; margin-bottom: 5px; " id="dkn-567570041"><center>
<!-- /123618890/d-ros-masthead-970x250 -->
<div id='div-gpt-ad-1511798087708-4' style='width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-4'); });
</script>
</div>
</center></div><div class="content-sidebar-wrap"><main class="content"><article class="post-534762 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry" itemscope itemtype="http://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">‘Metal yorgunu’ Külcü&#8217;nün yerine: Çorum&#8217;un yeni belediye başkanı AKP&#8217;li Zeki Gül oldu</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-02-05T19:46:12+00:00">05/02/2018</time> <time class="entry-time" itemprop="datePublished" datetime="2018-02-05T19:46:12+00:00">19:46</time> </p></header><div class="dkn-beforepost" style="text-align: center; margin-bottom: 5px; " id="dkn-1111696179"><center>
<!-- /123618890/d-beforepost-300x250 -->
<div id='div-gpt-ad-1511798087708-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-1'); });
</script>
</div>
</center>
</div><div class="entry-content" itemprop="text"><span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://www.diken.com.tr/wp-content/uploads/2018/02/corum_gul_sb.jpg">
<meta itemprop="width" content="740">
<meta itemprop="height" content="400">
</span>
<div class="nc_socialPanel swp_connected swp_d_fullColor swp_i_customColor swp_o_fullColor scale-100 scale-fullWidth" data-position="both" data-float="floatNone" data-count="8" data-floatcolor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer swp_fb" data-id="4" data-network="facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.diken.com.tr%2Fmetal-yorgunu-kulcunun-yerine-corumun-yeni-belediye-baskani-akpli-zeki-gul-oldu%2F" data-link="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.diken.com.tr%2Fmetal-yorgunu-kulcunun-yerine-corumun-yeni-belediye-baskani-akpli-zeki-gul-oldu%2F" class="nc_tweet"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Share</span></span></span><span class="swp_count">10</span></a></div><div class="nc_tweetContainer swp_flipboard" data-id="8" data-network="flipboard"><a rel="nofollow" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Tools%20-%20Flipboard&amp;url=http%3A%2F%2Fwww.diken.com.tr%2Fmetal-yorgunu-kulcunun-yerine-corumun-yeni-belediye-baskani-akpli-zeki-gul-oldu%2F" data-link="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Tools%20-%20Flipboard&amp;url=http%3A%2F%2Fwww.diken.com.tr%2Fmetal-yorgunu-kulcunun-yerine-corumun-yeni-belediye-baskani-akpli-zeki-gul-oldu%2F" class="nc_tweet flipboard"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-flipboard"></i><span class="swp_share"> Flip</span></span></span></span></a></div><div class="nc_tweetContainer swp_whatsapp" data-id="6" data-network="whatsapp"><a rel="nofollow" target="_blank" onclick="window.location = this.href;" href="whatsapp://send?text=http%3A%2F%2Fwww.diken.com.tr%2Fmetal-yorgunu-kulcunun-yerine-corumun-yeni-belediye-baskani-akpli-zeki-gul-oldu%2F" data-link="whatsapp://send?text=http%3A%2F%2Fwww.diken.com.tr%2Fmetal-yorgunu-kulcunun-yerine-corumun-yeni-belediye-baskani-akpli-zeki-gul-oldu%2F" class="nc_tweet noPop" data-action="share/whatsapp/share"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-whatsapp"></i><span class="swp_share"> WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer googlePlus" data-id="2" data-network="google_plus"><a rel="nofollow" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.diken.com.tr%2Fmetal-yorgunu-kulcunun-yerine-corumun-yeni-belediye-baskani-akpli-zeki-gul-oldu%2F" data-link="https://plus.google.com/share?url=http%3A%2F%2Fwww.diken.com.tr%2Fmetal-yorgunu-kulcunun-yerine-corumun-yeni-belediye-baskani-akpli-zeki-gul-oldu%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-google-plus"></i><span class="swp_share"> +1</span></span></span></span></a></div><div class="nc_tweetContainer nc_pinterest" data-id="5" data-network="pinterest"><a rel="nofollow" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);" class="nc_tweet noPop"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-pinterest"></i><span class="swp_share"> Pin</span></span></span></span></a></div><div class="nc_tweetContainer twitter" data-id="3" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&amp;text=%E2%80%98Metal+yorgunu%E2%80%99+K%C3%BClc%C3%BC%E2%80%99n%C3%BCn+yerine%3A+%C3%87orum%E2%80%99un+yeni+belediye+ba%C5%9Fkan%C4%B1+AKP%E2%80%99li+Zeki+G%C3%BCl+oldu&amp;url=http://www.diken.com.tr/metal-yorgunu-kulcunun-yerine-corumun-yeni-belediye-baskani-akpli-zeki-gul-oldu/&amp;via=dikencomtr" data-link="https://twitter.com/share?original_referer=/&amp;text=%E2%80%98Metal+yorgunu%E2%80%99+K%C3%BClc%C3%BC%E2%80%99n%C3%BCn+yerine%3A+%C3%87orum%E2%80%99un+yeni+belediye+ba%C5%9Fkan%C4%B1+AKP%E2%80%99li+Zeki+G%C3%BCl+oldu&amp;url=http://www.diken.com.tr/metal-yorgunu-kulcunun-yerine-corumun-yeni-belediye-baskani-akpli-zeki-gul-oldu/&amp;via=dikencomtr" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_pocket" data-id="7" data-network="pocket"><a rel="nofollow" href="https://getpocket.com/save?url=http%3A%2F%2Fwww.diken.com.tr%2Fmetal-yorgunu-kulcunun-yerine-corumun-yeni-belediye-baskani-akpli-zeki-gul-oldu%2F&amp;title=%E2%80%98Metal%20yorgunu%E2%80%99%20K%C3%BClc%C3%BC%E2%80%99n%C3%BCn%20yerine:%20%C3%87orum%E2%80%99un%20yeni%20belediye%20ba%C5%9Fkan%C4%B1%20AKP%E2%80%99li%20Zeki%20G%C3%BCl%20oldu" data-link="https://getpocket.com/save?url=http%3A%2F%2Fwww.diken.com.tr%2Fmetal-yorgunu-kulcunun-yerine-corumun-yeni-belediye-baskani-akpli-zeki-gul-oldu%2F&amp;title=‘Metal yorgunu’ Külcü’nün yerine: Çorum’un yeni belediye başkanı AKP’li Zeki Gül oldu" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-pocket"></i><span class="swp_share"> Pocket</span></span></span></span></a></div><div class="nc_tweetContainer totes totesalt" data-id="9"><span class="swp_count"><span class="swp_label">Shares</span> 10</span></div></div><p>AKP’li Muzaffer Külcü’nün istifasıyla boşalan Çorum belediye başkanlığı görevine, AKP’nin adayı olan Belediye Başkan Yardımcısı Zeki Gül yapılan oylama ile seçildi.</p>
<div id="attachment_534767" style="max-width: 750px" class="wp-caption aligncenter"><img class="size-full wp-image-534767" src="http://www.diken.com.tr/wp-content/uploads/2018/02/corum_gul.jpg" alt="" width="740" height="400" srcset="http://www.diken.com.tr/wp-content/uploads/2018/02/corum_gul.jpg 740w, http://www.diken.com.tr/wp-content/uploads/2018/02/corum_gul-300x162.jpg 300w" sizes="(max-width: 740px) 100vw, 740px"><p class="wp-caption-text">Fotoğraf: DHA</p></div>
<p>AKP’de <strong>‘metal yorgunluğu’</strong> süreci kapsamında istifa ettirilen yedinci il belediye başkanı Çorum Belediye Başkanı Muzaffer Külcü oldu.</p><div class="dkn-orta" style="text-align: center; margin-top: 5px; margin-bottom: 10px; " id="dkn-167069223"><div class="dkn-adlabel">Reklam</div><center>
<!-- /123618890/d-midpost-300x250 -->
<div id="div-gpt-ad-1511798087708-3" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-3'); });
</script></div>
</center>
</div><br style="clear: both; display: block; float: none; color:blue;">
<p>Çorum Belediye Başkanı Külcü’nün geçen 30 Ocak’ta görevinden istifa etmesinin ardından belediye meclisi, yeni belediye başkanını seçmek üzere toplandı. 31 üyesi bulunan meclisin toplantısında, AKP’nin adayı olan Belediye Başkan Yardımcısı Zeki Gül’e bir MHP’li üye de destek verdi. 10 CHP’li meclis üyesi ise oylama öncesi salondan ayrıldı. Seçimin ilk turunda AKP’li 20 meclis üyesi ve bir MHP’li üyenin oyunu alan Gül, başkan seçildi.</p>
<p>Oylama sonrasında konuşan yeni Çorum Belediye Başkanı Zeki Gül, istifa eden eski belediye başkanı Muzaffer Külcü’ye bugüne kadar yaptığı hizmetlerinden dolayı teşekkür etti. Gül, şöyle dedi: <strong>“Meclisimizin kararı, belediyemize ve şehrimize hayırlı olsun. İnsanlar ve makamlar geçicidir. Kalıcı olan devletimiz ve milletimizdir. Kamu hizmeti bir bayrak yarışıdır ve devlette devamlılık esastır. Bize düşen bugünden itibaren gece gündüz çalışarak şehrimizi mamur, hemşehrilerimizi de memnun etmektir. Cumhurbaşkanımız Recep Tayyip Erdoğan’ın verdiği ödevi hakkıyla yerine getirmek, AK Parti belediyeciliğinin bayrağını zirveye taşımak boynumuzun borcudur. Çorum’un yolu açıktır, geleceği aydınlıktır. Bu aydınlık yürüyüşümüze katkı veren herkese teşekkür ediyorum. Kararınız ülkemize, milletimize ve Çorum’umuza hayırlı olsun.”</strong></p>
<h4><a href="http://www.diken.com.tr/akpde-yedinci-il-belediye-baskani-istifasi-corumdan-ordu-ve-gaziantep-sirada-mi/" target="_blank" rel="noopener">AKP’de yedinci il belediye başkanı istifası Çorum’dan: Ordu ve Gaziantep sırada mı?</a></h4>
<h4><a href="http://www.diken.com.tr/metal-yorgunlugu-istifasi-esenyurtun-akpli-baskani-gorevi-birakti/" target="_blank" rel="noopener">‘Metal yorgunluğu’ istifası: Esenyurt’un AKP’li başkanı görevi bıraktı</a></h4>
<h4><a href="http://www.diken.com.tr/kulis-akp-istanbul-yonetimi-ve-en-az-13-ilce-baskani-gidiyor/">Kulis: AKP İstanbul yönetimi ve en az 13 ilçe başkanı gidiyor</a></h4>
<h4><a href="http://www.diken.com.tr/kulis-akpnin-istifa-sirasinda-oncelik-istanbulun-ilce-belediye-baskanlarinda/">Kulis: AKP’nin ‘istifa sırasında’ öncelik İstanbul’un ilçe belediye başkanlarında</a></h4>
<h4><a href="http://www.diken.com.tr/kulis-akpdeki-istifalar-istanbulun-ilceleri-ve-anadoluda-devam-edecek/" target="_blank" rel="noopener">Kulis: AKP’deki istifalar İstanbul’un ilçeleri ve Anadolu’da devam edecek</a></h4>
<style>.fb-like {overflow: hidden !important;}</style><div style="width:100%; text-align:left"><div class="fb-like" style="width:230px" data-href="http://www.diken.com.tr/metal-yorgunu-kulcunun-yerine-corumun-yeni-belediye-baskani-akpli-zeki-gul-oldu/" data-colorschem="dark" data-size="small" data-width="230" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true" kid_directed_site="false"></div></div>
        <br><div class="nc_socialPanel swp_connected swp_d_fullColor swp_i_customColor swp_o_fullColor scale-100 scale-fullWidth" data-position="both" data-float="floatNone" data-count="8" data-floatcolor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer swp_fb" data-id="4" data-network="facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.diken.com.tr%2Fmetal-yorgunu-kulcunun-yerine-corumun-yeni-belediye-baskani-akpli-zeki-gul-oldu%2F" data-link="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.diken.com.tr%2Fmetal-yorgunu-kulcunun-yerine-corumun-yeni-belediye-baskani-akpli-zeki-gul-oldu%2F" class="nc_tweet"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Share</span></span></span><span class="swp_count">10</span></a></div><div class="nc_tweetContainer swp_flipboard" data-id="8" data-network="flipboard"><a rel="nofollow" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Tools%20-%20Flipboard&amp;url=http%3A%2F%2Fwww.diken.com.tr%2Fmetal-yorgunu-kulcunun-yerine-corumun-yeni-belediye-baskani-akpli-zeki-gul-oldu%2F" data-link="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Tools%20-%20Flipboard&amp;url=http%3A%2F%2Fwww.diken.com.tr%2Fmetal-yorgunu-kulcunun-yerine-corumun-yeni-belediye-baskani-akpli-zeki-gul-oldu%2F" class="nc_tweet flipboard"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-flipboard"></i><span class="swp_share"> Flip</span></span></span></span></a></div><div class="nc_tweetContainer swp_whatsapp" data-id="6" data-network="whatsapp"><a rel="nofollow" target="_blank" onclick="window.location = this.href;" href="whatsapp://send?text=http%3A%2F%2Fwww.diken.com.tr%2Fmetal-yorgunu-kulcunun-yerine-corumun-yeni-belediye-baskani-akpli-zeki-gul-oldu%2F" data-link="whatsapp://send?text=http%3A%2F%2Fwww.diken.com.tr%2Fmetal-yorgunu-kulcunun-yerine-corumun-yeni-belediye-baskani-akpli-zeki-gul-oldu%2F" class="nc_tweet noPop" data-action="share/whatsapp/share"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-whatsapp"></i><span class="swp_share"> WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer googlePlus" data-id="2" data-network="google_plus"><a rel="nofollow" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.diken.com.tr%2Fmetal-yorgunu-kulcunun-yerine-corumun-yeni-belediye-baskani-akpli-zeki-gul-oldu%2F" data-link="https://plus.google.com/share?url=http%3A%2F%2Fwww.diken.com.tr%2Fmetal-yorgunu-kulcunun-yerine-corumun-yeni-belediye-baskani-akpli-zeki-gul-oldu%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-google-plus"></i><span class="swp_share"> +1</span></span></span></span></a></div><div class="nc_tweetContainer nc_pinterest" data-id="5" data-network="pinterest"><a rel="nofollow" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);" class="nc_tweet noPop"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-pinterest"></i><span class="swp_share"> Pin</span></span></span></span></a></div><div class="nc_tweetContainer twitter" data-id="3" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&amp;text=%E2%80%98Metal+yorgunu%E2%80%99+K%C3%BClc%C3%BC%E2%80%99n%C3%BCn+yerine%3A+%C3%87orum%E2%80%99un+yeni+belediye+ba%C5%9Fkan%C4%B1+AKP%E2%80%99li+Zeki+G%C3%BCl+oldu&amp;url=http://www.diken.com.tr/metal-yorgunu-kulcunun-yerine-corumun-yeni-belediye-baskani-akpli-zeki-gul-oldu/&amp;via=dikencomtr" data-link="https://twitter.com/share?original_referer=/&amp;text=%E2%80%98Metal+yorgunu%E2%80%99+K%C3%BClc%C3%BC%E2%80%99n%C3%BCn+yerine%3A+%C3%87orum%E2%80%99un+yeni+belediye+ba%C5%9Fkan%C4%B1+AKP%E2%80%99li+Zeki+G%C3%BCl+oldu&amp;url=http://www.diken.com.tr/metal-yorgunu-kulcunun-yerine-corumun-yeni-belediye-baskani-akpli-zeki-gul-oldu/&amp;via=dikencomtr" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_pocket" data-id="7" data-network="pocket"><a rel="nofollow" href="https://getpocket.com/save?url=http%3A%2F%2Fwww.diken.com.tr%2Fmetal-yorgunu-kulcunun-yerine-corumun-yeni-belediye-baskani-akpli-zeki-gul-oldu%2F&amp;title=%E2%80%98Metal%20yorgunu%E2%80%99%20K%C3%BClc%C3%BC%E2%80%99n%C3%BCn%20yerine:%20%C3%87orum%E2%80%99un%20yeni%20belediye%20ba%C5%9Fkan%C4%B1%20AKP%E2%80%99li%20Zeki%20G%C3%BCl%20oldu" data-link="https://getpocket.com/save?url=http%3A%2F%2Fwww.diken.com.tr%2Fmetal-yorgunu-kulcunun-yerine-corumun-yeni-belediye-baskani-akpli-zeki-gul-oldu%2F&amp;title=‘Metal yorgunu’ Külcü’nün yerine: Çorum’un yeni belediye başkanı AKP’li Zeki Gül oldu" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-pocket"></i><span class="swp_share"> Pocket</span></span></span></span></a></div><div class="nc_tweetContainer totes totesalt" data-id="9"><span class="swp_count"><span class="swp_label">Shares</span> 10</span></div></div>
<meta itemprop="dateModified" content="2018-02-05T19:48:25+00:00" /><meta itemprop="mainEntityOfPage" content="http://www.diken.com.tr/metal-yorgunu-kulcunun-yerine-corumun-yeni-belediye-baskani-akpli-zeki-gul-oldu/" /></div><div class="dkn-afterpost-m" style="text-align: center; " id="dkn-525950969"><center>
<!-- /123618890/d-afterpost-300x250 -->
<div id='div-gpt-ad-1511798087708-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-0'); });
</script>
</div>
</center>
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="http://www.diken.com.tr/kategori/vitrin/" rel="category tag">vitrin</a></span></p>
 </footer></article><div class="after-entry" class="widget-area"><section id="featured-post-55" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">SON HABERLER</h4>
<article class="post-534675 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/idlibde-dusurulen-ucak-sonrasi-rus-pilotlara-talimat-alcaktan-ucmayin/" class="alignleft" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2018/02/rus-pilot-sb-150x150.jpg" class="entry-image attachment-post" alt="İdlib&#8217;de düşürülen uçak sonrası Rus pilotlara talimat: Alçaktan uçmayın" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2018/02/rus-pilot-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2018/02/rus-pilot-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/idlibde-dusurulen-ucak-sonrasi-rus-pilotlara-talimat-alcaktan-ucmayin/">İdlib&#8217;de düşürülen uçak sonrası Rus pilotlara talimat: Alçaktan uçmayın</a></h2></header><div class="entry-content"><p>Rusya, savaş uçaklarının İdlib&#8217;de cihatçılar tarafından düşürülüp pilotun öldürülmesi sonra diğer pilotlarını uyardı.</p>
</div></article><article class="post-534530 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/akpyle-mhpnin-arasina-bozkurt-girdi/" class="alignleft" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2017/02/binali-bozkurt-sb-150x150.jpg" class="entry-image attachment-post" alt="AKP&#8217;yle MHP&#8217;nin arasına &#8216;bozkurt&#8217; girdi" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/02/binali-bozkurt-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2017/02/binali-bozkurt-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/akpyle-mhpnin-arasina-bozkurt-girdi/">AKP&#8217;yle MHP&#8217;nin arasına &#8216;bozkurt&#8217; girdi</a></h2></header><div class="entry-content"><p>Eski AKP Düzce Milletvekili İbrahim Korkmaz ile Ülkü Ocakları Düzce İl Başkanı Ayhan Bülbül &#8216;bozkurt&#8217; tartışmasına girişti.</p>
</div></article><article class="post-534656 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/sandik-bazli-kurultay-sonucu-kilicdaroglu-galibiyetin-yuzde-70ini-uc-buyuk-kente-borclu/" class="alignleft" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2018/02/chp-kurultay-sb-150x150.jpg" class="entry-image attachment-post" alt="Sandık bazlı kurultay sonucu: Kılıçdaroğlu, galibiyetin yüzde 70&#8217;ini üç kente borçlu" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2018/02/chp-kurultay-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2018/02/chp-kurultay-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/sandik-bazli-kurultay-sonucu-kilicdaroglu-galibiyetin-yuzde-70ini-uc-buyuk-kente-borclu/">Sandık bazlı kurultay sonucu: Kılıçdaroğlu, galibiyetin yüzde 70&#8217;ini üç kente borçlu</a></h2></header><div class="entry-content"><p>CHP&#8217;nin hafta sonu yapılan  36&#8217;ıncı olağan kurultayında Kemal Kılıçdaroğlu&#8217;nun tekrar genel başkan seçilmesinde,  üç büyük kentten gelen delegelerden ezici çoğunlukla aldığı oyların baş rolü oynadığı anlaşıldı.</p>
</div></article><article class="post-534783 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/hukumet-sozcusu-afrine-nakledilen-silah-olursa-gordugumuz-yerde-vuracagiz/" class="alignleft" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2017/11/bekir-bozdag-sb-150x150.jpg" class="entry-image attachment-post" alt="Hükümet sözcüsü: Afrin&#8217;e nakledilen silah olursa gördüğümüz yerde vuracağız" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/11/bekir-bozdag-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2017/11/bekir-bozdag-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/hukumet-sozcusu-afrine-nakledilen-silah-olursa-gordugumuz-yerde-vuracagiz/">Hükümet sözcüsü: Afrin&#8217;e nakledilen silah olursa gördüğümüz yerde vuracağız</a></h2></header><div class="entry-content"><p>Hollanda&#8217;nın Türkiye’deki büyükelçilerini geri çekmesini değerlendiren Hükümet Sözcüsü Bekir Bozdağ, &#8220;Son bir yıldır Hollanda&#8217;nın Ankara&#8217;da zaten büyükelçisi yoktu&#8221; dedi.</p>
</div></article><article class="post-534659 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/cinayetlerinde-ocak-rakamlari-gunde-ortalama-bes-isci-hayatini-kaybetti/" class="alignleft" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2017/11/isci-insaat-sb-150x150.jpg" class="entry-image attachment-post" alt="İş cinayetlerinde ocak rakamları: Günde ortalama beş işçi hayatını kaybetti" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/11/isci-insaat-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2017/11/isci-insaat-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/cinayetlerinde-ocak-rakamlari-gunde-ortalama-bes-isci-hayatini-kaybetti/">İş cinayetlerinde ocak rakamları: Günde ortalama beş işçi hayatını kaybetti</a></h2></header><div class="entry-content"><p>İşçi Sağlığı ve İş Güvenliği Meclisi (İSİG), yılın ilk ayında en az 141 işçinin iş cinayetlerinde hayatını kaybettiğini bildirdi.</p>
</div></article></div></section>
</div>  <div class="wp-post-navigation">
    <div class="wp-post-navigation-pre">
      <a href="http://www.diken.com.tr/belediyeye-gore-sey-yolunda-doga-harikasi-kaputas-plajina-kepce-girdi/" rel="next">Belediyeye göre &#8216;her şey yolunda&#8217;: Doğa harikası Kaputaş Plajı&#8217;na kepçe girdi!</a>    </div>
    <div class="wp-post-navigation-next">
      <a href="http://www.diken.com.tr/sekiz-ttb-yoneticisi-adli-kontrol-sartiyla-serbest-birakildi/" rel="prev">Sekiz TTB yöneticisi adli kontrol şartıyla serbest bırakıldı</a>    </div>
  </div>
 </main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="simple-social-icons-2" class="widget simple-social-icons"><div class="widget-wrap"><h4 class="widget-title widgettitle">DİKEN&#8217;İ TAKİP EDİN&#8230;</h4>
<ul class="aligncenter"><li class="ssi-facebook"><a href="https://www.facebook.com/Dikencomtr" target="_blank"><svg role="img" class="social-facebook" aria-labelledby="social-facebook"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-gplus"><a href="https://plus.google.com/+DikenTr-Haber" target="_blank"><svg role="img" class="social-gplus" aria-labelledby="social-gplus"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-gplus"></use></svg></a></li><li class="ssi-pinterest"><a href="http://www.pinterest.com/dikencomtr" target="_blank"><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/dikencomtr" target="_blank"><svg role="img" class="social-twitter" aria-labelledby="social-twitter"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-vimeo"><a href="https://vimeo.com/dikencomtr" target="_blank"><svg role="img" class="social-vimeo" aria-labelledby="social-vimeo"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-vimeo"></use></svg></a></li><li class="ssi-youtube"><a href="http://www.youtube.com/user/DikenTv" target="_blank"><svg role="img" class="social-youtube" aria-labelledby="social-youtube"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section>
<section class="widget dkn-widget"><div class="widget-wrap"><div style="text-align: center; " id="dkn-629733194"><!-- /123618890/d-ros-side-300x600-1 -->
<div id='div-gpt-ad-1511798087708-6' style='width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-6'); });
</script>
</div></div></div></section>
<section id="featured-post-16" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">AGORA</h4>
<article class="post-531326 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/baris-sozcugu-ve-bazi-anayasal-haklar/" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="‘Barış’ sözcüğü ve bazı ‘anayasal’ haklar&#8230;" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/baris-sozcugu-ve-bazi-anayasal-haklar/">‘Barış’ sözcüğü ve bazı ‘anayasal’ haklar&#8230;</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Murat Sevinç</span></span></p></header></article><article class="post-529317 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/savas-taraftarlarina-bir-cift-sorum-var/" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2016/08/levent-gultekin-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="Savaş taraftarlarına bir çift sorum var" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2016/08/levent-gultekin-kelle-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2016/08/levent-gultekin-kelle-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2016/08/levent-gultekin-kelle-sb-300x297.jpg 300w, http://www.diken.com.tr/wp-content/uploads/2016/08/levent-gultekin-kelle-sb-e1504789842791.jpg 250w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/savas-taraftarlarina-bir-cift-sorum-var/">Savaş taraftarlarına bir çift sorum var</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Levent Gültekin</span></span></p></header></article><article class="post-529095 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/suriyeli-kurt-yetkililer-abd-buna-nasil-seyirci-kalabilir/" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2016/08/amberinzamansb-150x150-kelle-1-75x75.jpg" class="entry-image attachment-post" alt="Suriyeli Kürt yetkililer: ABD buna nasıl seyirci kalabilir?" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2016/08/amberinzamansb-150x150-kelle-1-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2016/08/amberinzamansb-150x150-kelle-1.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/suriyeli-kurt-yetkililer-abd-buna-nasil-seyirci-kalabilir/">Suriyeli Kürt yetkililer: ABD buna nasıl seyirci kalabilir?</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Amberin Zaman</span></span></p></header></article></div></section>
<section id="featured-post-58" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-408543 post type-post status-publish format-standard has-post-thumbnail category-destek-kosesi entry"><a href="http://www.diken.com.tr/sahin-alpay-3/" class="aligncenter" ><img width="300" height="250" src="http://www.diken.com.tr/wp-content/uploads/2018/02/sahinalpay554-300x250.jpg" class="entry-image attachment-post" alt="Şahin Alpay" itemprop="image" /></a></article></div></section>
<section id="featured-post-48" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">GÜNÜN 11&#8217;İ</h4>
<article class="post-534567 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/sebnem-korur-fincanci-turk-tabipleri-birliginin-uyesi-olmak-biz-hekimler-icin-onurdur/">Şebnem Korur Fincancı: Türk Tabipleri Birliği’nin üyesi olmak biz hekimler için onurdur</a></h2></header></article><article class="post-534565 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/rahmi-turan-itiraf-edelim-ki-chp-hala-bu-ulkenin-umududur/">Rahmi Turan: İtiraf edelim ki, CHP hâlâ bu ülkenin umududur</a></h2></header></article><article class="post-534554 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/mehmet-tezkan-chpde-isler-zor/">Mehmet Tezkan: CHP&#8217;de işler zor</a></h2></header></article><article class="post-534550 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/ahmet-hakan-chp-ataturkculuk-yerine-bin-turlu-fantezi-pesinde-kosuyor/">Ahmet Hakan: CHP Atatürkçülük yerine bin türlü fantezi peşinde koşuyor</a></h2></header></article><article class="post-534545 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/deniz-zeyrek-ucuncu-yaris-kacinilmaz-olabilir-bu-kez-ipi-ince-gogusleyebilir/">Deniz Zeyrek: Üçüncü yarış kaçınılmaz olabilir, bu kez ipi İnce göğüsleyebilir</a></h2></header></article><article class="post-534548 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/hilal-kaplan-hdpyi-artik-chp-temsil-edecek/">Hilal Kaplan: HDP’yi artık CHP temsil edecek</a></h2></header></article><article class="post-534538 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/oray-egin-yuzde-25le-yetinme-chpnin-en-onemli-ilkesi/">Oray Eğin: Yüzde 25&#8217;le yetinme CHP&#8217;nin en önemli ilkesi</a></h2></header></article><article class="post-534534 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/aydin-engin-chp-fokur-fokur-kayniyor/">Aydın Engin: CHP fokur fokur kaynıyor</a></h2></header></article><article class="post-534536 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/ergin-yildizoglu-chp-tabaninda-kafa-karisikligindan-bir-kirilganliktan-soz-edilebilir/">Ergin Yıldızoğlu: CHP tabanında kafa karışıklığından, bir kırılganlıktan söz edilebilir</a></h2></header></article><article class="post-534541 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/yusuf-ziya-comert-chp-su-haliyle-yeni-turkiyeye-intibak-etmeyecek-gibi-gorunuyor/">Yusuf Ziya Cömert: CHP, şu haliyle ‘Yeni Türkiye’ye intibak etmeyecek gibi görünüyor</a></h2></header></article><article class="post-534539 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/ibrahim-kahveci-hepimiz-korkmaliyiz/">İbrahim Kahveci: Hepimiz korkmalıyız</a></h2></header></article></div></section>
<section id="featured-post-25" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">BİR SÖZ</h4>
<article class="post-119206 post type-post status-publish format-standard category-bir-soz entry"><div class="entry-content"><p>“Bazıları, bazı şeylerin bazı yerlerde yayınlanmasını istemez. İşte o şeylere haber diyoruz.”</p>
<p>John KEANE,  Siyaset Bilimi Profesörü</p>
</div></article></div></section>
<section id="featured-post-18" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">BİR SAYI</h4>
<article class="post-318081 post type-post status-publish format-standard category-bir-sayi entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/7-bin-530/">7 bin 530</a></h2></header><div class="entry-content"><p>Türkiye&#8217;de 2015 yılında trafik kazalarında hayatını kaybeden insan sayısı</p>
</div></article></div></section>
</aside></div><aside class="sidebar sidebar-secondary widget-area" role="complementary" aria-label="Secondary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="featured-post-36" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-534788 post type-post status-publish format-standard has-post-thumbnail category-aktuel entry"><a href="http://www.diken.com.tr/genel-merkezin-istegi-uzerine-mhpli-kars-belediye-baskani-karacanta-istifa-etti/" class="alignnone" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2018/02/karacanta_sb-150x150.jpg" class="entry-image attachment-post" alt="Genel merkezin isteği üzerine: MHP&#8217;li Kars Belediye Başkanı Karaçanta istifa etti" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2018/02/karacanta_sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2018/02/karacanta_sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/genel-merkezin-istegi-uzerine-mhpli-kars-belediye-baskani-karacanta-istifa-etti/">Genel merkezin isteği üzerine: MHP&#8217;li Kars Belediye Başkanı Karaçanta istifa etti</a></h2></header></article><article class="post-534728 post type-post status-publish format-standard has-post-thumbnail category-aktuel entry"><a href="http://www.diken.com.tr/adnan-oktar-hakkinda-suc-duyurusu-ne-yapmaya-calistiginin-farkindayiz-bu-bir-kalkismadir/" class="alignnone" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2018/02/adnan-oktar-sb-150x150.jpg" class="entry-image attachment-post" alt="Adnan Oktar hakkında suç duyurusu: Ne yapmaya çalıştığının farkındayız, bu bir kalkışmadır" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2018/02/adnan-oktar-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2018/02/adnan-oktar-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/adnan-oktar-hakkinda-suc-duyurusu-ne-yapmaya-calistiginin-farkindayiz-bu-bir-kalkismadir/">Adnan Oktar hakkında suç duyurusu: Ne yapmaya çalıştığının farkındayız, bu bir kalkışmadır</a></h2></header></article><article class="post-534648 post type-post status-publish format-standard has-post-thumbnail category-aktuel entry"><a href="http://www.diken.com.tr/polis-operasyonu-atasehirde-internet-kafedeki-uc-ogrenci-ogretmenlerine-teslim-edildi/" class="alignnone" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2018/02/polis-okul-sb-150x150.jpg" class="entry-image attachment-post" alt="Polis operasyonu: Ataşehir&#8217;de internet kafedeki üç öğrenci öğretmenlerine teslim edildi" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2018/02/polis-okul-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2018/02/polis-okul-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/polis-operasyonu-atasehirde-internet-kafedeki-uc-ogrenci-ogretmenlerine-teslim-edildi/">Polis operasyonu: Ataşehir&#8217;de internet kafedeki üç öğrenci öğretmenlerine teslim edildi</a></h2></header></article><article class="post-534586 post type-post status-publish format-standard has-post-thumbnail category-aktuel entry"><a href="http://www.diken.com.tr/sivasta-bir-issiz-kendisini-yakmak-istedi/" class="alignnone" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2018/02/sivas-benzin-sb-150x150.jpg" class="entry-image attachment-post" alt="Sivas&#8217;ta bir işsiz kendisini yakmak istedi" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2018/02/sivas-benzin-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2018/02/sivas-benzin-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/sivasta-bir-issiz-kendisini-yakmak-istedi/">Sivas&#8217;ta bir işsiz kendisini yakmak istedi</a></h2></header></article><article class="post-534571 post type-post status-publish format-standard has-post-thumbnail category-aktuel entry"><a href="http://www.diken.com.tr/2018in-ilk-enflasyon-rakami-aciklandi-yuzde-10-35/" class="alignnone" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2018/02/enflasyon-sb-150x150.jpg" class="entry-image attachment-post" alt="2018&#8217;in ilk enflasyon rakamı açıklandı: Yüzde 10.35" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2018/02/enflasyon-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2018/02/enflasyon-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/2018in-ilk-enflasyon-rakami-aciklandi-yuzde-10-35/">2018&#8217;in ilk enflasyon rakamı açıklandı: Yüzde 10.35</a></h2></header></article></div></section>
<section id="featured-post-39" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-534771 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/3-8-milyar-isik-yili-uzakta-ilk-kez-samanyolu-disinda-yeni-gezegenler-kesfedildi/" class="aligncenter" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2015/04/uzay-sb-150x150.jpg" class="entry-image attachment-post" alt="3.8 milyar ışık yılı uzakta: İlk kez Samanyolu dışında yeni gezegenler keşfedildi" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2015/04/uzay-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2015/04/uzay-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/3-8-milyar-isik-yili-uzakta-ilk-kez-samanyolu-disinda-yeni-gezegenler-kesfedildi/">3.8 milyar ışık yılı uzakta: İlk kez Samanyolu dışında yeni gezegenler keşfedildi</a></h2></header></article><article class="post-534480 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/sapiensin-yazari-harari-teknoloji-devrimi-beyne-girecek-ama-dinin-buna-cevabi-yok/" class="aligncenter" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2017/01/yuval-noah-harari-sb-150x150.jpg" class="entry-image attachment-post" alt="&#8216;Sapiens&#8217;in yazarı Harari: Teknoloji devrimi beyne girecek ama dinin buna cevabı yok" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/01/yuval-noah-harari-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2017/01/yuval-noah-harari-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/sapiensin-yazari-harari-teknoloji-devrimi-beyne-girecek-ama-dinin-buna-cevabi-yok/">&#8216;Sapiens&#8217;in yazarı Harari: Teknoloji devrimi beyne girecek ama dinin buna cevabı yok</a></h2></header></article><article class="post-534439 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/yangindan-kurtulan-ali-mese-yeni-evinde-sarikiz-beni-hic-terk-etmedi/" class="aligncenter" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2018/02/ali-mese-sb-150x150.jpg" class="entry-image attachment-post" alt="Yangından kurtulan Ali Meşe yeni evinde: Sarıkız beni hiç terk etmedi" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2018/02/ali-mese-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2018/02/ali-mese-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/yangindan-kurtulan-ali-mese-yeni-evinde-sarikiz-beni-hic-terk-etmedi/">Yangından kurtulan Ali Meşe yeni evinde: Sarıkız beni hiç terk etmedi</a></h2></header></article><article class="post-534164 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/emenike-hayrani-rovasataci-cocuk-kadikoyde/" class="aligncenter" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2018/02/rövesata-fener-sb-150x150.jpg" class="entry-image attachment-post" alt="Emenike hayranı &#8216;rövaşatacı çocuk&#8217; Kadıköy&#8217;de" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2018/02/rövesata-fener-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2018/02/rövesata-fener-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/emenike-hayrani-rovasataci-cocuk-kadikoyde/">Emenike hayranı &#8216;rövaşatacı çocuk&#8217; Kadıköy&#8217;de</a></h2></header></article></div></section>
</aside></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="http://www.diken.com.tr/" itemprop="url">VİTRİN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" href="http://www.diken.com.tr/kategori/aktuel/" itemprop="url">AKTÜEL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" href="http://www.diken.com.tr/kategori/analiz/" itemprop="url">ANALİZ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" href="http://www.diken.com.tr/kategori/dunya/" itemprop="url">DÜNYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" href="http://www.diken.com.tr/kategori/medya/" itemprop="url">MEDYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" href="http://www.diken.com.tr/kategori/keyif/" itemprop="url">KEYİF</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" href="http://www.diken.com.tr/kategori/agora/" itemprop="url">AGORA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-509723"><a target="_blank" href="http://www.diken.com.tr/kategori/sarraf-davasi/" itemprop="url">SARRAF DAVASI</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-4435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4435"><a href="http://www.diken.com.tr/kategori/agora/" itemprop="url">AGORA</a></li>
<li id="menu-item-4436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4436"><a href="http://www.diken.com.tr/kategori/dikene-takilanlar/" itemprop="url">DİKEN&#8217;E TAKILANLAR</a></li>
<li id="menu-item-4438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4438"><a href="http://www.diken.com.tr/kategori/manset/" itemprop="url">BİRİNCİ SAYFALAR</a></li>
<li id="menu-item-4437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4437"><a href="http://www.diken.com.tr/kategori/diken11/" itemprop="url">GÜNÜN 11&#8217;i</a></li>
<li id="menu-item-4440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4440"><a href="http://www.diken.com.tr/kategori/gecebaski/" itemprop="url">AKŞAM POSTASI</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-7830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7830"><a href="http://www.diken.com.tr/bu-gazete/" itemprop="url">BU GAZETE&#8230;</a></li>
<li id="menu-item-4452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4452"><a href="http://www.diken.com.tr/kunye/" itemprop="url">KÜNYE</a></li>
<li id="menu-item-4451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4451"><a href="http://www.diken.com.tr/iletisim/" itemprop="url">İLETİŞİM</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-4 footer-widget-area"><section id="simple-social-icons-4" class="widget simple-social-icons"><div class="widget-wrap"><ul class="alignleft"><li class="ssi-email"><a href="/cdn-cgi/l/email-protection#b3daddd5dcf3d7dad8d6dd9dd0dcde9dc7c1" target="_blank"><svg role="img" class="social-email" aria-labelledby="social-email"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-email"></use></svg></a></li><li class="ssi-facebook"><a href="https://www.facebook.com/Dikencomtr" target="_blank"><svg role="img" class="social-facebook" aria-labelledby="social-facebook"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-gplus"><a href="https://plus.google.com/+DikenTr-Haber" target="_blank"><svg role="img" class="social-gplus" aria-labelledby="social-gplus"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-gplus"></use></svg></a></li><li class="ssi-pinterest"><a href="http://www.pinterest.com/dikencomtr" target="_blank"><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li class="ssi-rss"><a href="http://www.diken.com.tr/feed/" target="_blank"><svg role="img" class="social-rss" aria-labelledby="social-rss"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/dikencomtr" target="_blank"><svg role="img" class="social-twitter" aria-labelledby="social-twitter"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-vimeo"><a href="https://vimeo.com/dikencomtr" target="_blank"><svg role="img" class="social-vimeo" aria-labelledby="social-vimeo"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-vimeo"></use></svg></a></li><li class="ssi-youtube"><a href="http://www.youtube.com/user/DikenTv" target="_blank"><svg role="img" class="social-youtube" aria-labelledby="social-youtube"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section>
</div><div class="widget-area footer-widgets-5 footer-widget-area"><section id="widget_sp_image-2" class="widget widget_sp_image"><div class="widget-wrap"><img width="250" height="413" alt="Diken &#039;Yılın Internet Gazetesi&#039; ödülünü kazandı..." class="attachment-full aligncenter" style="max-width: 100%;" srcset="http://www.diken.com.tr/wp-content/uploads/2014/06/odul-diken.jpg 250w, http://www.diken.com.tr/wp-content/uploads/2014/06/odul-diken-181x300.jpg 181w" sizes="(max-width: 250px) 100vw, 250px" src="http://www.diken.com.tr/wp-content/uploads/2014/06/odul-diken.jpg" /></div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>"Genç gazeteci arkadaşlarıma! Bu meslek yorucu bir meslektir. Ama, insan büyük bir zevkle çalışır. Kalemine daima efendi kal, uşak olmamaya gayret et. Mecbur kalırsan kır, sakın satma." Sedat Simavi</p></div></footer></div><script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>jQuery(document).ready(function($) {$(".flexslider").flexslider({controlsContainer: "#genesis-responsive-slider",animation: "slide",directionNav: 1,controlNav: 1,animationDuration: 800,slideshowSpeed: 10000    });  });</script><script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.3.1.2'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/social-warfare/js/script.min.js?ver=2.3.5'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/js/jquery.flexslider.js?ver=0.9.5'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>
<script type="text/javascript"> swpPinIt={"enabled":false};var swpClickTracking = false; var swp_nonce = "606be5cdb2";	        var within_timelimit;
			swp_admin_ajax = 'http://www.diken.com.tr/wp-admin/admin-ajax.php';
			var swp_buttons_exist = (document.getElementsByClassName( 'nc_socialPanel' ).length > 0);
			if ( swp_buttons_exist ) {
				document.addEventListener('DOMContentLoaded', function() {
					var swp_check_for_js = setInterval( function() {
						if( 'undefined' !== typeof socialWarfarePlugin) {
							clearInterval(swp_check_for_js);
														var swp_cache_data = {
								'action': 'swp_cache_trigger',
								'post_id': 534762,
			                    'timestamp': 1517864818							};
										                // if( !swp_cache_data.timestamp ){ // error handling}
			                console.log( "Server Timestamp is " + swp_cache_data.timestamp );
			                var browser_date = Date.now();
			                if( !browser_date )
			                    browser_date = new Date().getTime();
			                browser_date = Math.floor( browser_date / 1000 );
			                console.log( "Browser Timestamp is " + browser_date );
			                var elapsed_time = ( browser_date - swp_cache_data.timestamp );
			                if( elapsed_time > 60 ){
			                    console.log( "Elapsed time since server timestamp is greater than 60 seconds -- " + elapsed_time + "seconds" );
			                    within_timelimit = false;
			                } else {
			                    console.log( "Elapsed time since server timestamp is less than 60 seconds -- " + elapsed_time + "seconds"  );
			                    within_timelimit = true;
			                }

			                if( within_timelimit === true ){
							    jQuery.post( swp_admin_ajax, swp_cache_data, function( response ) {
								    console.log(response);
							    });

			                    socialWarfarePlugin.fetchShares();
			                }
						}
					} , 250 );
				});
				swp_post_id='534762';
				swp_post_url='http://www.diken.com.tr/metal-yorgunu-kulcunun-yerine-corumun-yeni-belediye-baskani-akpli-zeki-gul-oldu/';
				swp_post_recovery_url = '';

				//    socialWarfarePlugin.fetchShares();
			}
			</script></body></html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Fragment Caching 6/6 fragments using disk

Served from: diken.com.tr @ 2018-02-06 00:06:58 by W3 Total Cache
-->