<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="dailymotion-domain-verification" content="dmzuqem9wwllky3qd" /><title>Leyla Güven taburcu edildi - Diken</title>

			<style type="text/css">
				.slide-excerpt { width: 100%; }
				.slide-excerpt { top: 0; }
				.slide-excerpt { left: 0; }
				.flexslider { max-width: 737px; max-height: 400px; }
				.slide-image { max-height: 400px; }
			</style>
<!-- This site is optimized with the Yoast SEO plugin v11.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.diken.com.tr/leyla-guven-taburcu-edildi/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Leyla Güven taburcu edildi - Diken" />
<meta property="og:description" content="HDP Hakkari Milletvekili ve Demokratik Toplum Kongresi Eş Başkanı Leyla Güven, 26 Mayıs&#039;ta tedavi altına alındığı hastaneden taburcu edildi. Güven &#039;daha güçlü döneceğini&#039; söyledi." />
<meta property="og:url" content="http://www.diken.com.tr/leyla-guven-taburcu-edildi/" />
<meta property="og:site_name" content="Diken" />
<meta property="article:publisher" content="https://www.facebook.com/Dikencomtr/" />
<meta property="article:section" content="vitrin" />
<meta property="article:published_time" content="2019-06-09T15:16:57+00:00" />
<meta property="article:modified_time" content="2019-06-09T15:16:58+00:00" />
<meta property="og:updated_time" content="2019-06-09T15:16:58+00:00" />
<meta property="og:image" content="http://www.diken.com.tr/wp-content/uploads/2019/06/leyla-guven-copy.jpg" />
<meta property="og:image:width" content="740" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="HDP Hakkari Milletvekili ve Demokratik Toplum Kongresi Eş Başkanı Leyla Güven, 26 Mayıs&#039;ta tedavi altına alındığı hastaneden taburcu edildi. Güven &#039;daha güçlü döneceğini&#039; söyledi." />
<meta name="twitter:title" content="Leyla Güven taburcu edildi - Diken" />
<meta name="twitter:site" content="@dikencomtr" />
<meta name="twitter:image" content="http://www.diken.com.tr/wp-content/uploads/2019/06/leyla-guven-copy.jpg" />
<meta name="twitter:creator" content="@dikencomtr" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.diken.com.tr/#organization","name":"Diken","url":"http://www.diken.com.tr/","sameAs":["https://www.facebook.com/Dikencomtr/","https://www.instagram.com/dikencomtr/","https://www.youtube.com/user/DikenTv","https://tr.pinterest.com/dikencomtr/","https://twitter.com/dikencomtr"],"logo":{"@type":"ImageObject","@id":"http://www.diken.com.tr/#logo","url":"http://www.diken.com.tr/wp-content/uploads/2014/08/diken-logo.png","width":512,"height":512,"caption":"Diken"},"image":{"@id":"http://www.diken.com.tr/#logo"}},{"@type":"WebSite","@id":"http://www.diken.com.tr/#website","url":"http://www.diken.com.tr/","name":"Diken","publisher":{"@id":"http://www.diken.com.tr/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.diken.com.tr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://www.diken.com.tr/leyla-guven-taburcu-edildi/#webpage","url":"http://www.diken.com.tr/leyla-guven-taburcu-edildi/","inLanguage":"en-US","name":"Leyla G\u00fcven taburcu edildi - Diken","isPartOf":{"@id":"http://www.diken.com.tr/#website"},"image":{"@type":"ImageObject","@id":"http://www.diken.com.tr/leyla-guven-taburcu-edildi/#primaryimage","url":"http://www.diken.com.tr/wp-content/uploads/2019/06/leyla-guven-copy.jpg","width":740,"height":400},"primaryImageOfPage":{"@id":"http://www.diken.com.tr/leyla-guven-taburcu-edildi/#primaryimage"},"datePublished":"2019-06-09T15:16:57+00:00","dateModified":"2019-06-09T15:16:58+00:00"},{"@type":"Article","@id":"http://www.diken.com.tr/leyla-guven-taburcu-edildi/#article","isPartOf":{"@id":"http://www.diken.com.tr/leyla-guven-taburcu-edildi/#webpage"},"author":{"@id":"http://www.diken.com.tr/author/tamer/#author"},"headline":"Leyla G\u00fcven taburcu edildi","datePublished":"2019-06-09T15:16:57+00:00","dateModified":"2019-06-09T15:16:58+00:00","commentCount":0,"mainEntityOfPage":"http://www.diken.com.tr/leyla-guven-taburcu-edildi/#webpage","publisher":{"@id":"http://www.diken.com.tr/#organization"},"image":{"@id":"http://www.diken.com.tr/leyla-guven-taburcu-edildi/#primaryimage"},"articleSection":"vitrin"},{"@type":["Person"],"@id":"http://www.diken.com.tr/author/tamer/#author","name":"Tamer Karalar","image":{"@type":"ImageObject","@id":"http://www.diken.com.tr/#authorlogo","url":"http://1.gravatar.com/avatar/4defbafba0f05f02809d22afa36b346e?s=96&d=blank&r=g","caption":"Tamer Karalar"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Feed" href="http://www.diken.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Comments Feed" href="http://www.diken.com.tr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diken.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='news-pro-theme-css'  href='http://www.diken.com.tr/wp-content/themes/news-pro-diken/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.diken.com.tr/wp-includes/css/dist/block-library/style.min.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-ads-layer-fancybox-css-css'  href='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.diken.com.tr/wp-includes/css/dashicons.min.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='http://www.diken.com.tr/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-printstyle-plus-css'  href='http://www.diken.com.tr/wp-content/plugins/genesis-printstyle-plus/css/print-html5.min.css?ver=1543621862' type='text/css' media='print' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.diken.com.tr/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='slider_styles-css'  href='http://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/assets/style.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.13.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.8.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/themes/news-pro-diken/js/responsive-menu.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"http:\/\/www.diken.com.tr\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.4.1'></script>
<link rel='https://api.w.org/' href='http://www.diken.com.tr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diken.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diken.com.tr/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.diken.com.tr/?p=684920' />
<link rel="alternate" type="application/json+oembed" href="http://www.diken.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diken.com.tr%2Fleyla-guven-taburcu-edildi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diken.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diken.com.tr%2Fleyla-guven-taburcu-edildi%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta property="fb:app_id" content=""><meta property="fb:admins" content="">        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        <script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><meta name="p:domain_verify" content="d0d93e842dd63a251bbdf015f1189773"/>

<style type="text/css">.site-title a { background: url(http://www.diken.com.tr/wp-content/uploads/2014/06/logo260x90.jpg) no-repeat !important; }</style>
<style type="text/css">
/* HC CSS edits */
#featured-post-49, #featured-post-16, #featured-post-48, #featured-post-25, #featured-post-18 {margin-bottom: -20px;}
#featured-post-53 {text-align: center;}
#featured-post-36 {margin-bottom: -35px;}
.footer-widgets {position: relative;}
.site-footer {padding: 40px 20px;}
.right.search {margin-right: 10px;}
.wp-post-navigation {padding: 0 20px;}
.wp-post-navigation-pre a, .wp-post-navigation-next a {color:#333;}
.wp-post-navigation-pre a:hover, .wp-post-navigation-next a:hover {color:#faa61a;}
.wp-post-navigation-pre {float: left; width: 50%; padding-right: 10px; border-right: 1px solid #e3e3e3; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-pre::before {content: "<"; font-size: 10px;}
.wp-post-navigation-next {float: right; width: 50%; padding-left: 10px; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-next::after {content: ">"; font-size: 10px;}
.entry-meta-yazar {color: #999; font-size:13px;}
.archive-pagination.pagination {text-align: center;}
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47112456-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>


<link href="https://fonts.googleapis.com/css?family=Merriweather:300,400,700|Open+Sans:700&amp;subset=latin-ext" rel="stylesheet">

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>

var isMobile = false;
if (navigator.userAgent.match(/Android/i) || navigator.userAgent.match(/webOS/i) || navigator.userAgent.match(/iPhone/i) ||
	navigator.userAgent.match(/iPad/i) || navigator.userAgent.match(/iPod/i) || navigator.userAgent.match(/BlackBerry/i) ||
	navigator.userAgent.match(/Windows Phone/i)) {
	isMobile = true;
}

  googletag.cmd.push(function() {
    
    googletag.defineSlot('/123618890/d-beforepost-300x250', [300, 250], 'div-gpt-ad-1511798087708-1').addService(googletag.pubads());

    googletag.defineSlot('/123618890/d-midpost-300x250', [300, 250], 'div-gpt-ad-1511798087708-3').addService(googletag.pubads());

googletag.defineSlot('/123618890/d-midpost2-300x250', [300, 250], 'div-gpt-ad-1520344959832-0').addService(googletag.pubads());

googletag.defineSlot('/123618890/d-afterpost-300x250', [300, 250], 'div-gpt-ad-1511798087708-0').addService(googletag.pubads());

       
 if(isMobile === false)
    {    
    
    googletag.defineSlot('/123618890/d-ros-masthead-970x250', [970, 250], 'div-gpt-ad-1511798087708-4').addService(googletag.pubads());
    googletag.defineSlot('/123618890/d-ros-masthead-970x90', [970, 90], 'div-gpt-ad-1511798087708-5').addService(googletag.pubads());
    googletag.defineSlot('/123618890/d-ros-side-300x600-1', [300, 600], 'div-gpt-ad-1511798087708-6').addService(googletag.pubads());
    googletag.defineSlot('/123618890/d-home-728x90', [728, 90], 'div-gpt-ad-1511798087708-2').addService(googletag.pubads());
    
    }
    
    if(isMobile === true)
    {
    
   /* googletag.defineSlot('/123618890/m-300x100', [[300, 100], [320, 100], [320, 50]], 'div-gpt-ad-1548372405641-0').addService(googletag.pubads()); */

    googletag.defineSlot('/123618890/m-vitrin1-300x250', [300, 250], 'div-gpt-ad-1551994789703-0').addService(googletag.pubads());
    googletag.defineSlot('/123618890/m-vitrin2-300x250', [300, 250], 'div-gpt-ad-1511803235485-1').addService(googletag.pubads());
    
    }
    
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<link rel="icon" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-270x270.png" />
</head>
<body class="post-template-default single single-post postid-684920 single-format-standard custom-header header-image header-full-width sidebar-content-sidebar news-pro-orange" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><div class="dkn-genesis-tepe-desktop" style="text-align: center; margin-bottom: 8px; " id="dkn-1312848411"><center>
<!-- /123618890/d-ros-masthead-970x90 -->
<div id='div-gpt-ad-1511798087708-5' style='width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-5'); });
</script>
</div>
</center></div><link href="http://www.diken.com.tr/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="http://www.diken.com.tr/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
<link href="http://www.diken.com.tr/apple-touch-icon-167x167.png" rel="apple-touch-icon" sizes="167x167" />
<link href="http://www.diken.com.tr/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
<link href="http://www.diken.com.tr/icon-hires.png" rel="icon" sizes="192x192" />
<link href="http://www.diken.com.tr/icon-normal.png" rel="icon" sizes="128x128" />
<nav class="nav-secondary" aria-label="Secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-top-menu" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-11375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11375"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/9-soruda/" itemprop="url"><span itemprop="name">9 SORUDA</span></a></li>
<li id="menu-item-11376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11376"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/diken-ozel/" itemprop="url"><span itemprop="name">DİKEN ÖZEL</span></a></li>
<li id="menu-item-19363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19363"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/diken11/" itemprop="url"><span itemprop="name">GÜNÜN 11&#8217;i</span></a></li>
<li id="menu-item-33796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33796"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/dikene-takilanlar/" itemprop="url"><span itemprop="name">DİKENLİK</span></a></li>
<li id="menu-item-93966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93966"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/gecebaski/" itemprop="url"><span itemprop="name">AKŞAM POSTASI</span></a></li>
<li id="menu-item-367264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367264"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/vpn-haber/" itemprop="url"><span itemprop="name">VPN HABER</span></a></li>
<li id="menu-item-32476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32476"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/english/" itemprop="url"><span itemprop="name">ENGLISH</span></a></li>
</ul></div></nav><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://www.diken.com.tr/">Diken</a></p><p class="site-description" itemprop="description">Yaramazlara biraz batar!</p></div></div></header><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="http://www.diken.com.tr/" itemprop="url"><span itemprop="name">VİTRİN</span></a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/aktuel/" itemprop="url"><span itemprop="name">AKTÜEL</span></a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/analiz/" itemprop="url"><span itemprop="name">ANALİZ</span></a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/dunya/" itemprop="url"><span itemprop="name">DÜNYA</span></a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/medya/" itemprop="url"><span itemprop="name">MEDYA</span></a></li>
<li id="menu-item-602242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602242"><a href="http://www.diken.com.tr/kategori/sanat/" itemprop="url"><span itemprop="name">SANAT</span></a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/keyif/" itemprop="url"><span itemprop="name">KEYİF</span></a></li>
<li id="menu-item-5743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/agora/" itemprop="url"><span itemprop="name">AGORA</span></a></li>
</ul></div></nav><div class="site-inner"><div class="dkn-masthead-970x250" style="text-align: center; margin-top: 5px; margin-bottom: 5px; " id="dkn-861582163"><center>
<!-- /123618890/d-ros-masthead-970x250 -->
<div id='div-gpt-ad-1511798087708-4' style='width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-4'); });
</script>
</div>
</center></div><div class="content-sidebar-wrap"><main class="content"><article class="post-684920 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Leyla Güven taburcu edildi</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-06-09T18:16:57+03:00">09/06/2019</time> <time class="entry-time" itemprop="datePublished" datetime="2019-06-09T18:16:57+03:00">18:16</time> </p></header><div class="dkn-beforepost" style="text-align: center; margin-bottom: 5px; " id="dkn-2142354276"><center>
<!-- /123618890/d-beforepost-300x250 -->
<div id='div-gpt-ad-1511798087708-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-1'); });
</script>
</div>
</center>
</div><div class="entry-content" itemprop="text"><div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="http://www.diken.com.tr/leyla-guven-taburcu-edildi/" data-a2a-title="Leyla Güven taburcu edildi"><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fleyla-guven-taburcu-edildi%2F&amp;linkname=Leyla%20G%C3%BCven%20taburcu%20edildi" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pocket" href="https://www.addtoany.com/add_to/pocket?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fleyla-guven-taburcu-edildi%2F&amp;linkname=Leyla%20G%C3%BCven%20taburcu%20edildi" title="Pocket" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fleyla-guven-taburcu-edildi%2F&amp;linkname=Leyla%20G%C3%BCven%20taburcu%20edildi" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fleyla-guven-taburcu-edildi%2F&amp;linkname=Leyla%20G%C3%BCven%20taburcu%20edildi" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fleyla-guven-taburcu-edildi%2F&amp;linkname=Leyla%20G%C3%BCven%20taburcu%20edildi" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fleyla-guven-taburcu-edildi%2F&amp;linkname=Leyla%20G%C3%BCven%20taburcu%20edildi" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fleyla-guven-taburcu-edildi%2F&amp;linkname=Leyla%20G%C3%BCven%20taburcu%20edildi" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fleyla-guven-taburcu-edildi%2F&amp;linkname=Leyla%20G%C3%BCven%20taburcu%20edildi" title="Kindle It" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fleyla-guven-taburcu-edildi%2F&amp;linkname=Leyla%20G%C3%BCven%20taburcu%20edildi" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fleyla-guven-taburcu-edildi%2F&amp;linkname=Leyla%20G%C3%BCven%20taburcu%20edildi" title="Facebook" rel="nofollow noopener" target="_blank"></a></div></div>
<p>HDP Hakkari Milletvekili ve Demokratik Toplum Kongresi Eş Başkanı Leyla Güven, 26 Mayıs’ta tedavi altına alındığı hastaneden taburcu edildi. Güven<strong> ‘daha güçlü döneceğini’ </strong>söyledi.</p>



<figure class="wp-block-image"><img src="http://www.diken.com.tr/wp-content/uploads/2019/06/leyla-guven.jpeg" alt="" class="wp-image-684921" srcset="http://www.diken.com.tr/wp-content/uploads/2019/06/leyla-guven.jpeg 740w, http://www.diken.com.tr/wp-content/uploads/2019/06/leyla-guven-300x162.jpeg 300w" sizes="(max-width: 740px) 100vw, 740px"><figcaption>Fotoğraf: MA</figcaption></figure><p>PKK lideri Abdullah Öcalan’a uygulanan tecridin kaldırılması amacıyla açlık grevine giren Güven, Öcalan’ın çağrısı üzerine açlık grevini 200’üncü gününde sonlandırmıştı.</p><div class="dkn-orta" style="text-align: center; margin-top: 5px; margin-bottom: 10px; " id="dkn-2065292015"><div class="dkn-adlabel">Reklam</div><center>
<!-- /123618890/d-midpost-300x250 -->
<div id="div-gpt-ad-1511798087708-3" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-3'); });
</script></div>
</center>
</div><br style="clear: both; display: block; float: none; color:blue;">



<p>Leyla Güven’in kızı Sabiha Temizkan Twitter hesabından, annesiyle ilgili şunları yazdı: <strong>“Annem #LeylaGüven eski sağlığına kavuşabilmek için bir süre ziyaretlere ara vermek durumunda kaldı. Onu görmek isteyen herkese şimdilik selamlarını gönderiyor.</strong> ‘En kısa zamanda başta Hakkari halkı olmak üzere bütün halkımızla kucaklaşmak için daha güçlü döneceğim’<strong> diyor.”</strong></p>



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true"><p lang="tr" dir="ltr">Annem <a href="https://twitter.com/hashtag/LeylaG%C3%BCven?src=hash&amp;ref_src=twsrc%5Etfw">#LeylaGüven</a> eski sağlığına kavuşabilmek için bir süre ziyaretlere ara vermek durumunda kaldı. Onu görmek isteyen herkese şimdilik selamlarını gönderiyor. “En kısa zamanda başta Hakkari halkı olmak üzere bütün halkımızla kucaklaşmak için daha güçlü döneceğim” diyor. <a href="https://t.co/OviGF4a8MY">https://t.co/OviGF4a8MY</a></p>— sabiha temizkan (@sabihatemizkan) <a href="https://twitter.com/sabihatemizkan/status/1137679440924880896?ref_src=twsrc%5Etfw">June 9, 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></figure><h4><a rel="noreferrer noopener" href="http://www.diken.com.tr/leyla-guvene-destek-suclamalar-arasinda-hdpli-ilce-baskani-tutuklandi/" target="_blank">Leyla Güven’e destek suçlamalar arasında: HDP’li il başkanı tutuklandı</a></h4>



<h4><a rel="noreferrer noopener" href="http://www.diken.com.tr/aclik-grevindeki-hdpli-leyla-guven-hastaneye-kaldirildi/" target="_blank">Hastaneye kaldırılan HDP’li Leyla Güven taburcu edildi</a></h4>



<h4><a href="http://www.diken.com.tr/hdp-yuruyusu-oncesi-gaziantepte-eylemlere-bir-hafta-yasak/" target="_blank" rel="noreferrer noopener">HDP yürüyüşü öncesi: Gaziantep’te eylemlere bir hafta yasak</a></h4>



<h4><a rel="noreferrer noopener" href="http://www.diken.com.tr/hdpli-guvene-destek-icin-toplanan-gruba-mudahale-gozaltilar-var/" target="_blank">HDP’li Güven’e destek için toplanan gruba müdahale: Gözaltılar var</a></h4>



<h4><a rel="noreferrer noopener" href="http://www.diken.com.tr/90-gundur-aclik-grevinde-hdp-leyla-guven-icin-mecliste-nobet-tutacak/" target="_blank">90 gündür açlık grevinde: HDP, Leyla Güven için Meclis’te nöbet tutacak</a></h4>



<h4><a href="http://www.diken.com.tr/cezaevinde-aclik-grevi-yapan-hdpli-guven-icin-tahliye-karari/" target="_blank" rel="noreferrer noopener">Cezaevinde açlık grevi yapan HDP’li Güven için tahliye kararı</a></h4>



<h4><a rel="noreferrer noopener" href="http://www.diken.com.tr/61inci-gun-acik-grevindeki-hdpli-leyla-guvenin-durumu-agirlasti/" target="_blank">61’inci gün: Açlık grevindeki HDP’li Leyla Güven’in durumu ağırlaştı</a></h4>



<h4><a rel="noreferrer noopener" aria-label="Öcalan çağrı yaptı, açlık grevleri sona erdirildi (opens in a new tab)" href="http://www.diken.com.tr/ocalan-cagri-yapti-aclik-grevleri-sona-erdirildi/" target="_blank">Öcalan çağrı yaptı, açlık grevleri sona erdirildi</a></h4>



<h4><a rel="noreferrer noopener" href="http://www.diken.com.tr/ocalan-aclik-grevlerini-bitirme-cagrisi-yapti/" target="_blank">Öcalan açlık grevlerini bitirme çağrısı yaptı</a></h4>



<h4><a href="http://www.diken.com.tr/adalet-bakani-ocalanin-avukatlariyla-gorusmesi-cozum-sureci-ile-ilgili-degil/">Adalet bakanı: Öcalan’ın avukatlarıyla görüşmesi, ‘çözüm süreci’ ile ilgili değil</a></h4>



<h4><a rel="noreferrer noopener" href="http://www.diken.com.tr/sayin-ocalan-diyen-cumhurbaskanligi-yetkilisi-sehven-oldu/" target="_blank">‘Sayın Öcalan’ diyen cumhurbaşkanlığı yetkilisi: Sehven oldu</a></h4>



<h4><a rel="noreferrer noopener" href="http://www.diken.com.tr/ocalanin-avukatlarla-gorusme-yasagi-nisan-ortasinda-kalkmis/" target="_blank">Öcalan’ın avukatlarla görüşme yasağı nisan ortasında kalkmış</a></h4>



<h4><a href="http://www.diken.com.tr/ocalan-dsg-turkiyenin-hassasiyetlerine-duyarli-olsun/">Öcalan: DSG, Türkiye’nin hassasiyetlerine duyarlı olsun</a></h4>



<h4><a href="http://www.diken.com.tr/hdp-milletvekillerinden-kursu-isgali/" target="_blank" rel="noreferrer noopener" aria-label="HDP milletvekillerinden kürsü işgali (opens in a new tab)">HDP milletvekillerinden kürsü işgali</a></h4>
<style>.fb_iframe_widget span{width:460px !important;} .fb_iframe_widget iframe {margin: 0 !important;}        .fb_edge_comment_widget { display: none !important; }</style><div style="width:100%; text-align:left"><div class="fb-like" style="width:230px; overflow: hidden !important; " data-href="http://www.diken.com.tr/leyla-guven-taburcu-edildi/" data-size="small" data-colorscheme="dark" data-width="230" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true" kid_directed_site="false"></div></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="http://www.diken.com.tr/leyla-guven-taburcu-edildi/" data-a2a-title="Leyla Güven taburcu edildi"><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fleyla-guven-taburcu-edildi%2F&amp;linkname=Leyla%20G%C3%BCven%20taburcu%20edildi" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pocket" href="https://www.addtoany.com/add_to/pocket?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fleyla-guven-taburcu-edildi%2F&amp;linkname=Leyla%20G%C3%BCven%20taburcu%20edildi" title="Pocket" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fleyla-guven-taburcu-edildi%2F&amp;linkname=Leyla%20G%C3%BCven%20taburcu%20edildi" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fleyla-guven-taburcu-edildi%2F&amp;linkname=Leyla%20G%C3%BCven%20taburcu%20edildi" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fleyla-guven-taburcu-edildi%2F&amp;linkname=Leyla%20G%C3%BCven%20taburcu%20edildi" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fleyla-guven-taburcu-edildi%2F&amp;linkname=Leyla%20G%C3%BCven%20taburcu%20edildi" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fleyla-guven-taburcu-edildi%2F&amp;linkname=Leyla%20G%C3%BCven%20taburcu%20edildi" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fleyla-guven-taburcu-edildi%2F&amp;linkname=Leyla%20G%C3%BCven%20taburcu%20edildi" title="Kindle It" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fleyla-guven-taburcu-edildi%2F&amp;linkname=Leyla%20G%C3%BCven%20taburcu%20edildi" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fleyla-guven-taburcu-edildi%2F&amp;linkname=Leyla%20G%C3%BCven%20taburcu%20edildi" title="Facebook" rel="nofollow noopener" target="_blank"></a></div></div>
</div><div class="dkn-afterpost" style="text-align: center; " id="dkn-58952075"><center>
<!-- /123618890/d-afterpost-300x250 -->
<div id='div-gpt-ad-1511798087708-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-0'); });
</script>
</div>
</center>
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="http://www.diken.com.tr/kategori/vitrin/" rel="category tag">vitrin</a></span></p>
 </footer></article><div class="after-entry" class="widget-area"><section id="featured-post-55" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">SON HABERLER</h4>
<article class="post-684539 post type-post status-publish format-standard has-post-thumbnail category-sanat category-vitrin entry"><a href="http://www.diken.com.tr/yaz-okumalari-1-her-gece-bodrum/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/06/ayhantininkapakyazokuma-150x150.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2019/06/ayhantininkapakyazokuma-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/06/ayhantininkapakyazokuma-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/yaz-okumalari-1-her-gece-bodrum/">Yaz Okumaları 1: &#8216;Her Gece Bodrum&#8217;</a></h2></header><div class="entry-content"><p>İlk yaz okuması önerimiz Selim İleri’nin klasik eseri &#8216;Her Gece Bodrum&#8217;. Yazıldığı dönemde edebiyat çevrelerinde epey tartışma uyandırmış bir roman.</p>
</div></article><article class="post-684611 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/londra-ingiltere-kralicesinin-resmi-dogum-gunu-icin-sokakta/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/06/kralicekutlamasb-150x150.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2019/06/kralicekutlamasb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/06/kralicekutlamasb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/londra-ingiltere-kralicesinin-resmi-dogum-gunu-icin-sokakta/">Londra, İngiltere Kraliçesi&#8217;nin resmi doğum günü için sokakta</a></h2></header><div class="entry-content"><p>Bugün, tahtta 67 yılı deviren İngiltere Kraliçesi 2&#8217;nci Elizabeth&#8217;in &#8216;resmi doğum günü&#8217; kutlanıyor. Haziran ayının ikinci cumartesi günü, 21 Nisan&#8217;da  93&#8217;üncü yaşını kutlayan kraliçenin &#8216;gelenek icabı&#8217; doğum günü &#8216;resmiyete dökülüyor&#8217;. </p>
</div></article><article class="post-684644 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/hasankeyfi-kurtarmak-icin-bir-girisim-de-ap-uyesinden-cumhurbaskanina-mektup-yazdi/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/06/hasankeyfsb-150x150.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2019/06/hasankeyfsb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/06/hasankeyfsb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/hasankeyfi-kurtarmak-icin-bir-girisim-de-ap-uyesinden-cumhurbaskanina-mektup-yazdi/">Hasankeyf&#8217;i kurtarmak için bir girişim de AP üyesinden: Cumhurbaşkanına mektup yazdı</a></h2></header><div class="entry-content"><p>Batman&#8217;ın, Ilısu Baraj Gölü&#8217;nün suları altında kalacak olan tarihi Hasankeyf ilçesinde konuşan Britanya Yeşiller Partisi Avrupa Parlamentosu üyesi Tulie Ward, baraj yapımının durdurulması için Cumhurbaşkanı Tayyip Erdoğan&#8217;a mektup yazdığını söyledi. </p>
</div></article><article class="post-684659 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/vip-krizinin-goruntulerinde-imamoglu-gel-suradan-vatandas-gibi-gidelim-kurban-olayim/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/06/imamoglu-ordu-vip_740_sb-150x150.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2019/06/imamoglu-ordu-vip_740_sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/06/imamoglu-ordu-vip_740_sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/vip-krizinin-goruntulerinde-imamoglu-gel-suradan-vatandas-gibi-gidelim-kurban-olayim/">&#8216;VIP krizi&#8217;nin görüntülerinde İmamoğlu: Gel şuradan gidelim kurban olayım</a></h2></header><div class="entry-content"><p>Ordu/Giresun havaalanında VIP salonuna alınmayan CHP İstanbul büyükşehir belediye başkan adayı Ekrem İmamoğlu ile ailesi ve beraberindeki CHP heyetinin olay sırasındaki görüntüleri sosyal medyada paylaşılıyor. Görüntülerde İmamoğlu&#8217;nun krizi yatıştırmak için CHP milletvekili Seyit Torun&#8217;a &#8220;Gel şuradan biz gidelim, vatandaş gibi gidelim, kurban olayım&#8221; dediği ve daha sonra VIP salonu kapısına yönelerek polislerle konuştuğu, onlara &#8220;Allaha emanet olun&#8221; diyerek ayrıldığı, net olarak duyuluyor. </p>
</div></article><article class="post-684697 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/turkiye-euro-2020-elemelerinde-fransa-engelini-gecti-2-0/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/06/turkiye-fransamacdha2_740_sb-150x150.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2019/06/turkiye-fransamacdha2_740_sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/06/turkiye-fransamacdha2_740_sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/turkiye-euro-2020-elemelerinde-fransa-engelini-gecti-2-0/">Türkiye, Euro 2020 elemelerinde Fransa engelini geçti: 2-0</a></h2></header><div class="entry-content"><p>Türkiye A Milli Futbol Takımı, Fransa ile oynadığı 2020 Avrupa Futbol Şampiyonası Eleme Grubu üçüncü maçında Konya&#8217;da 2-0 galip geldi. Dünya Şampiyonu Fransa&#8217;yı tarihinde ilk kez yenen Türkiye, bu skorla grubunda liderliğe yükseldi.</p>
</div></article></div></section>
</div>  <div class="wp-post-navigation">
    <div class="wp-post-navigation-pre">
          </div>
    <div class="wp-post-navigation-next">
      <a href="http://www.diken.com.tr/imamoglu-vali-bize-tuzak-kurdu/" rel="prev">İmamoğlu: Vali bize tuzak kurdu</a>    </div>
  </div>
 </main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="a2a_follow_widget-2" class="widget widget_a2a_follow_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">DİKEN&#8217;İ TAKİP EDİN</h4>
<div class="a2a_kit a2a_kit_size_30 a2a_follow addtoany_list" data-a2a-url="http://www.diken.com.tr/feed/" data-a2a-title="Diken"><a class="a2a_button_facebook" href="https://www.facebook.com/Dikencomtr" title="Facebook" rel="noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://twitter.com/Dikencomtr" title="Twitter" rel="noopener" target="_blank"></a><a class="a2a_button_instagram" href="https://www.instagram.com/Dikencomtr" title="Instagram" rel="noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.pinterest.com/Dikencomtr" title="Pinterest" rel="noopener" target="_blank"></a><a class="a2a_button_feed" href="http://www.diken.com.tr/feed/" title="RSS Feed" rel="noopener" target="_blank"></a></div></div></section>
<section id="advads_ad_widget-2" class="widget dkn-widget"><div class="widget-wrap"><div style="text-align: center; " id="dkn-432866040"><!-- /123618890/d-ros-side-300x600-1 -->
<div id='div-gpt-ad-1511798087708-6' style='width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-6'); });
</script>
</div></div></div></section>
<section id="featured-post-61" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-632142 post type-post status-publish format-standard has-post-thumbnail category-destek-kosesi tag-osman-kavala entry"><a href="http://www.diken.com.tr/osman-kavala-tutuklu/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="348" height="180" src="http://www.diken.com.tr/wp-content/uploads/2017/10/osman-kavala-sb-1-348x180.jpg" class="entry-image attachment-post" alt="" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/osman-kavala-tutuklu/">Osman Kavala 586 gündür tutuklu</a></h2></header></article></div></section>
<section id="featured-post-16" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">AGORA</h4>
<article class="post-684881 post type-post status-publish format-standard has-post-thumbnail category-agora category-vitrin entry"><a href="http://www.diken.com.tr/gereksiz-taramalardan-kacinmak-daha-iyi-olmaz-mi/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2019/04/murat-sevinc-kapak-secim-sb-75x75.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2019/04/murat-sevinc-kapak-secim-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2019/04/murat-sevinc-kapak-secim-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/gereksiz-taramalardan-kacinmak-daha-iyi-olmaz-mi/">‘Gereksiz taramalardan’ kaçınmak, daha iyi olmaz mı?</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Murat Sevinç</span></span></p></header></article><article class="post-684878 post type-post status-publish format-standard has-post-thumbnail category-agora category-vitrin entry"><a href="http://www.diken.com.tr/chp-ve-suriyeliler-mudanyada-ne-oldu-chp-ne-diyor/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2019/06/kemal-goktas-suriyeli-kapak-75x75.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2019/06/kemal-goktas-suriyeli-kapak-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2019/06/kemal-goktas-suriyeli-kapak-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/chp-ve-suriyeliler-mudanyada-ne-oldu-chp-ne-diyor/">CHP ve Suriyeliler: Mudanya’da ne oldu? CHP ne diyor?</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Kemal Göktaş</span></span></p></header></article><article class="post-684423 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/23-haziran-icin-iktidarin-son-umudu/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2019/05/imamoglu-sb-levent-gultekin-sb-75x75.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2019/05/imamoglu-sb-levent-gultekin-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2019/05/imamoglu-sb-levent-gultekin-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/23-haziran-icin-iktidarin-son-umudu/">23 Haziran için iktidarın son umudu</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Levent Gültekin</span></span></p></header></article><article class="post-682156 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/yeni-rejimin-bir-normal-insan-ile-imtihani/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2015/11/murat-sevinc-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2015/11/murat-sevinc-kelle-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2015/11/murat-sevinc-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/yeni-rejimin-bir-normal-insan-ile-imtihani/">Yeni rejimin bir ‘normal insan’ ile imtihanı!</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Murat Sevinç</span></span></p></header></article></div></section>
<section id="featured-post-48" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">GÜNÜN 11&#8217;İ</h4>
<article class="post-684771 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/prof-dr-cevdet-erdol-pedofilik-ifadeler-kullanan-yazarlarin-cocukluk-donemleri-bilimsel-olarak-incelensin/">Prof. Dr. Cevdet Erdöl: Pedofilik ifadeler kullanan yazarların çocukluk dönemleri bilimsel olarak incelensin</a></h2></header></article><article class="post-684748 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/resul-tosun-gulun-chp-adayina-destek-vermesine-sasirmam/">Resul Tosun: Gül&#8217;ün CHP adayına destek vermesine şaşırmam</a></h2></header></article><article class="post-684738 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/taha-akyol-her-sey-oy-icin/">Taha Akyol: Her şey oy için!</a></h2></header></article><article class="post-684756 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/burhan-ayeri-imamoglu-en-az-100-bin-fark-atacak/">Burhan Ayeri: İmamoğlu en az 100 bin fark atacak</a></h2></header></article><article class="post-684760 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/emre-kongar-hakan-karaya-acik-mektup/">Emre Kongar: Hakan Kara&#8217;ya açık mektup</a></h2></header></article><article class="post-684739 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/fatih-yasli-anti-kurt-beka-sorunu-yerine-pontusluluk-konuldu/">Fatih Yaşlı: Anti-Kürt beka sorunu yerine Pontusluluk konuldu</a></h2></header></article><article class="post-684734 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/mehmet-demirkol-bu-milli-takim-bu-topraklardaki-en-iyi-organizasyon/">Mehmet Demirkol: Bu Milli takım bu topraklardaki en iyi organizasyon</a></h2></header></article><article class="post-684729 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/muharrem-sarikaya-ak-parti-gelismelerin-lehlerine-donmeye-basladigini-belirtiyor/">Muharrem Sarıkaya: AK Parti gelişmelerin lehlerine dönmeye başladığını belirtiyor</a></h2></header></article><article class="post-684726 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/ceren-sozeri-sosyal-medyanin-adayi-didem-arslan-yilmaz/">Ceren Sözeri: Sosyal medyanın adayı Didem Arslan Yılmaz</a></h2></header></article><article class="post-684721 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/rauf-tamer-moderatorun-de-gonlunde-mutlaka-bir-aslan-yatiyor-yatsin/">Rauf Tamer: Moderatörün de gönlünde mutlaka bir aslan yatıyor&#8230;Yatsın</a></h2></header></article><article class="post-684722 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/mustafa-balbay-imamoglu-akp-tabanina-da-nufuz-etmeye-basladi/">Mustafa Balbay: İmamoğlu, AKP tabanına da nüfuz etmeye başladı</a></h2></header></article></div></section>
<section id="featured-post-62" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">BİR SAYI</h4>
<article class="post-680830 post type-post status-publish format-standard category-bir-sayi entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/24-3/">24</a></h2></header><div class="entry-content"><p>Nepalli Şerpa Kami Rita&#8217;nın Everest&#8217;e tırmanma sayısı</p>
</div></article></div></section>
</aside></div><aside class="sidebar sidebar-secondary widget-area" role="complementary" aria-label="Secondary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="featured-post-36" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-684317 post type-post status-publish format-standard has-post-thumbnail category-sanat entry"><a href="http://www.diken.com.tr/ne-izlesek-dort-film-onerisi-16/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/06/buyulu_geceler_sb-150x150.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2019/06/buyulu_geceler_sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/06/buyulu_geceler_sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/ne-izlesek-dort-film-onerisi-16/">Ne izlesek: Dört film önerisi</a></h2></header></article><article class="post-684293 post type-post status-publish format-standard has-post-thumbnail category-sanat entry"><a href="http://www.diken.com.tr/ne-nerede-ne-zaman-istanbul-icin-kultur-sanat-ajandasi-29/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/06/nazim-hikmet_740-150x150.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2019/06/nazim-hikmet_740-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/06/nazim-hikmet_740-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/ne-nerede-ne-zaman-istanbul-icin-kultur-sanat-ajandasi-29/">Ne, nerede, ne zaman: İstanbul için kültür sanat ajandası</a></h2></header></article><article class="post-683561 post type-post status-publish format-standard has-post-thumbnail category-keyif category-sanat entry"><a href="http://www.diken.com.tr/istanbulda-yaz-aylari-icin-sergi-onerileri/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/03/sergisb-150x150.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2019/03/sergisb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/03/sergisb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/istanbulda-yaz-aylari-icin-sergi-onerileri/">İstanbul&#8217;da yaz ayları için sergi önerileri</a></h2></header></article><article class="post-683513 post type-post status-publish format-standard has-post-thumbnail category-sanat entry"><a href="http://www.diken.com.tr/muzisyen-akademisyen-barkin-engin-dijital-platformlara-gunde-40-bin-yeni-sarki-yukleniyor/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/06/reveriefallskapak-150x150.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2019/06/reveriefallskapak-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/06/reveriefallskapak-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/muzisyen-akademisyen-barkin-engin-dijital-platformlara-gunde-40-bin-yeni-sarki-yukleniyor/">Müzisyen Barkın Engin: Dijital platformlara günde 40 bin yeni şarkı yükleniyor</a></h2></header></article><article class="post-682925 post type-post status-publish format-standard has-post-thumbnail category-sanat entry"><a href="http://www.diken.com.tr/dada-salonda-yildiz-yagmuru-sanat-yemekte-yenir-mi/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/05/ayhan-tinin-kapak-2-150x150.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2019/05/ayhan-tinin-kapak-2-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/05/ayhan-tinin-kapak-2-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/dada-salonda-yildiz-yagmuru-sanat-yemekte-yenir-mi/">Dada Salon’da yıldız yağmuru&#8230; &#8216;Sanat Yemekte Yenir mi?&#8217;</a></h2></header></article></div></section>
<section id="featured-post-39" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-684802 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/fenerbahce-tutkusunu-evine-yansitti-sari-lacivert-ev-yaptirdi/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/06/fbev1-150x150.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2019/06/fbev1-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/06/fbev1-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/fenerbahce-tutkusunu-evine-yansitti-sari-lacivert-ev-yaptirdi/">Fenerbahçe tutkusunu evine yansıttı: Sarı-lacivert ev yaptırdı</a></h2></header></article><article class="post-684634 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/bir-nikah-masasi-uc-osman-turkyilmaz/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/06/aynıadnikahsb-150x150.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2019/06/aynıadnikahsb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/06/aynıadnikahsb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/bir-nikah-masasi-uc-osman-turkyilmaz/">Bir nikah masası, üç Osman Türkyılmaz</a></h2></header></article><article class="post-684485 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/adi-dostluk-turnuvasi-jandarma-kavgayi-ates-acarak-ayirdi/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/06/kavgasb-150x150.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2019/06/kavgasb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/06/kavgasb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/adi-dostluk-turnuvasi-jandarma-kavgayi-ates-acarak-ayirdi/">Adı dostluk turnuvası! Jandarma kavgayı ateş açarak ayırdı</a></h2></header></article><article class="post-684388 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/yamac-parasutcusune-havada-sahin-saldirdi/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/06/yamac-parasutu-sb-150x150.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2019/06/yamac-parasutu-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/06/yamac-parasutu-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/yamac-parasutcusune-havada-sahin-saldirdi/">Yamaç paraşütçüsüne havada şahin saldırdı</a></h2></header></article></div></section>
</aside></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="http://www.diken.com.tr/" itemprop="url">VİTRİN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/aktuel/" itemprop="url">AKTÜEL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/analiz/" itemprop="url">ANALİZ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/dunya/" itemprop="url">DÜNYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/medya/" itemprop="url">MEDYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602242"><a href="http://www.diken.com.tr/kategori/sanat/" itemprop="url">SANAT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/keyif/" itemprop="url">KEYİF</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/agora/" itemprop="url">AGORA</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-4435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4435"><a href="http://www.diken.com.tr/kategori/agora/" itemprop="url">AGORA</a></li>
<li id="menu-item-4436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4436"><a href="http://www.diken.com.tr/kategori/dikene-takilanlar/" itemprop="url">DİKEN&#8217;E TAKILANLAR</a></li>
<li id="menu-item-4438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4438"><a href="http://www.diken.com.tr/kategori/manset/" itemprop="url">BİRİNCİ SAYFALAR</a></li>
<li id="menu-item-4437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4437"><a href="http://www.diken.com.tr/kategori/diken11/" itemprop="url">GÜNÜN 11&#8217;i</a></li>
<li id="menu-item-4440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4440"><a href="http://www.diken.com.tr/kategori/gecebaski/" itemprop="url">AKŞAM POSTASI</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-7830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7830"><a href="http://www.diken.com.tr/bu-gazete/" itemprop="url">BU GAZETE&#8230;</a></li>
<li id="menu-item-654649" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-654649"><a href="http://www.diken.com.tr/sevgili-diken-okurlari/" itemprop="url">DİKEN 5 YAŞINDA</a></li>
<li id="menu-item-4452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4452"><a href="http://www.diken.com.tr/kunye/" itemprop="url">KÜNYE</a></li>
<li id="menu-item-4451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4451"><a href="http://www.diken.com.tr/iletisim/" itemprop="url">İLETİŞİM</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-4 footer-widget-area"><section id="simple-social-icons-4" class="widget simple-social-icons"><div class="widget-wrap"><ul class="alignleft"><li class="ssi-email"><a href="/cdn-cgi/l/email-protection#b6dfd8d0d9f6d2dfddd3d898d5d9db98c2c4"><svg role="img" class="social-email" aria-labelledby="social-email-4"><title id="social-email-4">Email</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-email"></use></svg></a></li><li class="ssi-facebook"><a href="https://www.facebook.com/Dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-facebook" aria-labelledby="social-facebook-4"><title id="social-facebook-4">Facebook</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-gplus"><a href="https://plus.google.com/+DikenTr-Haber" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-gplus" aria-labelledby="social-gplus-4"><title id="social-gplus-4">Google+</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-gplus"></use></svg></a></li><li class="ssi-pinterest"><a href="http://www.pinterest.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest-4"><title id="social-pinterest-4">Pinterest</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li class="ssi-rss"><a href="http://www.diken.com.tr/feed/" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-rss" aria-labelledby="social-rss-4"><title id="social-rss-4">RSS</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-twitter" aria-labelledby="social-twitter-4"><title id="social-twitter-4">Twitter</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-vimeo"><a href="https://vimeo.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-vimeo" aria-labelledby="social-vimeo-4"><title id="social-vimeo-4">Vimeo</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-vimeo"></use></svg></a></li><li class="ssi-youtube"><a href="http://www.youtube.com/user/DikenTv" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-youtube" aria-labelledby="social-youtube-4"><title id="social-youtube-4">YouTube</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section>
</div><div class="widget-area footer-widgets-5 footer-widget-area"><section id="widget_sp_image-2" class="widget widget_sp_image"><div class="widget-wrap"><img width="250" height="413" alt="Diken &#039;Yılın Internet Gazetesi&#039; ödülünü kazandı..." class="attachment-full aligncenter" style="max-width: 100%;" srcset="http://www.diken.com.tr/wp-content/uploads/2014/06/odul-diken.jpg 250w, http://www.diken.com.tr/wp-content/uploads/2014/06/odul-diken-181x300.jpg 181w" sizes="(max-width: 250px) 100vw, 250px" src="http://www.diken.com.tr/wp-content/uploads/2014/06/odul-diken.jpg" /></div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>"Genç gazeteci arkadaşlarıma! Bu meslek yorucu bir meslektir. Ama, insan büyük bir zevkle çalışır. Kalemine daima efendi kal, uşak olmamaya gayret et. Mecbur kalırsan kır, sakın satma." Sedat Simavi</p></div></footer></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>jQuery(document).ready(function($) {$(".flexslider").flexslider({controlsContainer: "#genesis-responsive-slider",animation: "slide",directionNav: 1,controlNav: 1,animationDuration: 800,slideshowSpeed: 10000    });  });</script><style type="text/css" media="screen"> #simple-social-icons-4 ul li a, #simple-social-icons-4 ul li a:hover, #simple-social-icons-4 ul li a:focus { background-color: #999999 !important; border-radius: 3px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  #simple-social-icons-4 ul li a:hover, #simple-social-icons-4 ul li a:focus { background-color: #666666 !important; border-color: #ffffff !important; color: #ffffff !important; }  #simple-social-icons-4 ul li a:focus { outline: 1px dotted #666666 !important; }</style><script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.3.1.2'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/assets/js/jquery.flexslider.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/wp-embed.min.js?ver=5.2'></script>
<script>window.advads_has_ads = [["457151","ad",null],["508926","ad",null],["458169","ad",null],["457147","ad",null],["458197","ad",null],["509312","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script></body></html>
