<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="dailymotion-domain-verification" content="dmzuqem9wwllky3qd" />
			<style type="text/css">
				.slide-excerpt { width: 100%; }
				.slide-excerpt { top: 0; }
				.slide-excerpt { left: 0; }
				.flexslider { max-width: 737px; max-height: 400px; }
				.slide-image { max-height: 400px; }
			</style>
	<!-- This site is optimized with the Yoast SEO plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>L. Doğan Tılıç: Çanlar en çok söz hakkı verilmeyenler için çalar - Diken</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.diken.com.tr/l-dogan-tilic-canlar-en-cok-soz-hakki-verilmeyenler-icin-calar/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="L. Doğan Tılıç: Çanlar en çok söz hakkı verilmeyenler için çalar - Diken" />
	<meta property="og:description" content="Habertürk’teki bir tartışma programında; ne zamandır HDP tartışılırken hiçbir kanalın yasal bir parti olan HDP’ye söz hakkı vermediği söylenince, sunucunun kendisi de inanmayarak, bir nebze gazeteciliğe bulaşmış herkesin yüreğini sızlatacak bir açıklama yaptı: “Burası bir kamu televizyonu değil. Özel bir sektörüz. Bu bir tercihtir.” Oysa, artık çoktan eskimiş olan &#8216;yüzde 50-50 gazeteciliği&#8217;, &#8216;objektiflik&#8217;, &#8216;tarafsızlık&#8217; tam [&hellip;]" />
	<meta property="og:url" content="http://www.diken.com.tr/l-dogan-tilic-canlar-en-cok-soz-hakki-verilmeyenler-icin-calar/" />
	<meta property="og:site_name" content="Diken" />
	<meta property="article:publisher" content="https://www.facebook.com/Dikencomtr/" />
	<meta property="article:published_time" content="2020-06-18T06:48:30+00:00" />
	<meta property="article:modified_time" content="2020-06-18T06:48:31+00:00" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@fgdiler" />
	<meta name="twitter:site" content="@dikencomtr" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.diken.com.tr/#organization","name":"Diken","url":"http://www.diken.com.tr/","sameAs":["https://www.facebook.com/Dikencomtr/","https://www.instagram.com/dikencomtr/","https://www.youtube.com/user/DikenTv","https://tr.pinterest.com/dikencomtr/","https://twitter.com/dikencomtr"],"logo":{"@type":"ImageObject","@id":"http://www.diken.com.tr/#logo","inLanguage":"en-US","url":"http://www.diken.com.tr/wp-content/uploads/2014/08/diken-logo.png","width":512,"height":512,"caption":"Diken"},"image":{"@id":"http://www.diken.com.tr/#logo"}},{"@type":"WebSite","@id":"http://www.diken.com.tr/#website","url":"http://www.diken.com.tr/","name":"Diken","description":"Yaramazlara biraz batar!","publisher":{"@id":"http://www.diken.com.tr/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://www.diken.com.tr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"WebPage","@id":"http://www.diken.com.tr/l-dogan-tilic-canlar-en-cok-soz-hakki-verilmeyenler-icin-calar/#webpage","url":"http://www.diken.com.tr/l-dogan-tilic-canlar-en-cok-soz-hakki-verilmeyenler-icin-calar/","name":"L. Do\u011fan T\u0131l\u0131\u00e7: \u00c7anlar en \u00e7ok s\u00f6z hakk\u0131 verilmeyenler i\u00e7in \u00e7alar - Diken","isPartOf":{"@id":"http://www.diken.com.tr/#website"},"datePublished":"2020-06-18T06:48:30+00:00","dateModified":"2020-06-18T06:48:31+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["http://www.diken.com.tr/l-dogan-tilic-canlar-en-cok-soz-hakki-verilmeyenler-icin-calar/"]}]},{"@type":"Article","@id":"http://www.diken.com.tr/l-dogan-tilic-canlar-en-cok-soz-hakki-verilmeyenler-icin-calar/#article","isPartOf":{"@id":"http://www.diken.com.tr/l-dogan-tilic-canlar-en-cok-soz-hakki-verilmeyenler-icin-calar/#webpage"},"author":{"@id":"http://www.diken.com.tr/#/schema/person/62d2da7360368a71194b5ef5b5194c8e"},"headline":"L. Do\u011fan T\u0131l\u0131\u00e7: \u00c7anlar en \u00e7ok s\u00f6z hakk\u0131 verilmeyenler i\u00e7in \u00e7alar","datePublished":"2020-06-18T06:48:30+00:00","dateModified":"2020-06-18T06:48:31+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.diken.com.tr/l-dogan-tilic-canlar-en-cok-soz-hakki-verilmeyenler-icin-calar/#webpage"},"publisher":{"@id":"http://www.diken.com.tr/#organization"},"articleSection":"G\u00fcn\u00fcn 11'i","inLanguage":"en-US"},{"@type":["Person"],"@id":"http://www.diken.com.tr/#/schema/person/62d2da7360368a71194b5ef5b5194c8e","name":"gokhan","image":{"@type":"ImageObject","@id":"http://www.diken.com.tr/#personlogo","inLanguage":"en-US","url":"http://0.gravatar.com/avatar/3b8377d56a3caa339aafe3254a5d0d13?s=96&d=blank&r=g","caption":"gokhan"},"sameAs":["https://twitter.com/fgdiler"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Feed" href="http://www.diken.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Comments Feed" href="http://www.diken.com.tr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diken.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- diken.com.tr is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='news-pro-theme-css'  href='http://www.diken.com.tr/wp-content/themes/news-pro-diken/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.diken.com.tr/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-ads-layer-fancybox-css-css'  href='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.diken.com.tr/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='http://www.diken.com.tr/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-printstyle-plus-css'  href='http://www.diken.com.tr/wp-content/plugins/genesis-printstyle-plus/css/print-html5.min.css?ver=1543621862' type='text/css' media='print' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.diken.com.tr/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='slider_styles-css'  href='http://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/assets/style.css?ver=1.0.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.17.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.7.1'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.7.1'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/themes/news-pro-diken/js/responsive-menu.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"http:\/\/www.diken.com.tr\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.7.1'></script>
<link rel='https://api.w.org/' href='http://www.diken.com.tr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diken.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diken.com.tr/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.diken.com.tr/?p=835702' />
<link rel="alternate" type="application/json+oembed" href="http://www.diken.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diken.com.tr%2Fl-dogan-tilic-canlar-en-cok-soz-hakki-verilmeyenler-icin-calar%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diken.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diken.com.tr%2Fl-dogan-tilic-canlar-en-cok-soz-hakki-verilmeyenler-icin-calar%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><meta name="p:domain_verify" content="d0d93e842dd63a251bbdf015f1189773"/>

<style type="text/css">.site-title a { background: url(http://www.diken.com.tr/wp-content/uploads/2014/06/logo260x90.jpg) no-repeat !important; }</style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-47112456-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-47112456-1');
</script>


<style type="text/css">
/* HC CSS edits */
#featured-post-49, #featured-post-16, #featured-post-48, #featured-post-25, #featured-post-18 {margin-bottom: -20px;}
#featured-post-53 {text-align: center;}
#featured-post-36 {margin-bottom: -35px;}
.footer-widgets {position: relative;}
.site-footer {padding: 40px 20px;}
.right.search {margin-right: 10px;}
.wp-post-navigation {padding: 0 20px;}
.wp-post-navigation-pre a, .wp-post-navigation-next a {color:#333;}
.wp-post-navigation-pre a:hover, .wp-post-navigation-next a:hover {color:#faa61a;}
.wp-post-navigation-pre {float: left; width: 50%; padding-right: 10px; border-right: 1px solid #e3e3e3; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-pre::before {content: "<"; font-size: 10px;}
.wp-post-navigation-next {float: right; width: 50%; padding-left: 10px; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-next::after {content: ">"; font-size: 10px;}
.entry-meta-yazar {color: #999; font-size:13px;}
.archive-pagination.pagination {text-align: center;}
</style>


<link href="https://fonts.googleapis.com/css?family=Merriweather:300,400,700|Open+Sans:700&amp;subset=latin-ext" rel="stylesheet">

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>

var isMobile = false;
if (navigator.userAgent.match(/Android/i) || navigator.userAgent.match(/webOS/i) || navigator.userAgent.match(/iPhone/i) ||
	navigator.userAgent.match(/iPad/i) || navigator.userAgent.match(/iPod/i) || navigator.userAgent.match(/BlackBerry/i) ||
	navigator.userAgent.match(/Windows Phone/i)) {
	isMobile = true;
}

  googletag.cmd.push(function() {
    
    googletag.defineSlot('/123618890/d-beforepost-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1511798087708-1').addService(googletag.pubads());

    googletag.defineSlot('/123618890/d-midpost-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1511798087708-3').addService(googletag.pubads());

googletag.defineSlot('/123618890/d-midpost2-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1520344959832-0').addService(googletag.pubads());

/* googletag.defineSlot('/123618890/d-afterpost-300x250', [300, 250], 'div-gpt-ad-1511798087708-0').addService(googletag.pubads()); */

       
 if(isMobile === false)
    {    
    
 googletag.defineSlot('/123618890/d-ros-masthead-970x90', [[970, 90], [728, 90]], 'div-gpt-ad-1511798087708-5').addService(googletag.pubads());
    googletag.defineSlot('/123618890/d-ros-masthead-970x250', [[970, 250], [970, 90], [728, 90]],  'div-gpt-ad-1511798087708-4').addService(googletag.pubads());
   googletag.defineSlot('/123618890/d-ros-side-300x600-1', [[160, 600], [120, 600], [300, 600], [240, 400], [300, 250]], 'div-gpt-ad-1570034523399-0').addService(googletag.pubads());
    googletag.defineSlot('/123618890/d-home-728x90', [728, 90], 'div-gpt-ad-1511798087708-2').addService(googletag.pubads());
    
    }
    
    if(isMobile === true)
    {
    

    googletag.defineSlot('/123618890/m-vitrin1-300x250', [300, 250], 'div-gpt-ad-1551994789703-0').addService(googletag.pubads());
    googletag.defineSlot('/123618890/m-vitrin2-300x250', [300, 250], 'div-gpt-ad-1511803235485-1').addService(googletag.pubads());
googletag.defineSlot('/123618890/m-300x100', [[320, 100], [320, 50], [300, 100]], 'div-gpt-ad-1495445007097-0').addService(googletag.pubads());
    
    }
    
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/diken/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<link rel="icon" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-270x270.png" />
</head>
<body class="post-template-default single single-post postid-835702 single-format-standard custom-header header-image header-full-width sidebar-content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-visible news-pro-orange"><div class="site-container"><div class="dkn-genesis-tepe-desktop" style="text-align: center; margin-bottom: 8px; " id="dkn-540656803"><center>
<!-- /123618890/d-ros-masthead-970x90 -->
<div id='div-gpt-ad-1511798087708-5' style='width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-5'); });
</script>
</div>
</center></div><link href="http://www.diken.com.tr/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="http://www.diken.com.tr/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
<link href="http://www.diken.com.tr/apple-touch-icon-167x167.png" rel="apple-touch-icon" sizes="167x167" />
<link href="http://www.diken.com.tr/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
<link href="http://www.diken.com.tr/icon-hires.png" rel="icon" sizes="192x192" />
<link href="http://www.diken.com.tr/icon-normal.png" rel="icon" sizes="128x128" />
<nav class="nav-secondary" aria-label="Secondary"><div class="wrap"><ul id="menu-top-menu" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-11375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11375"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/9-soruda/"><span >9 SORUDA</span></a></li>
<li id="menu-item-11376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11376"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/diken-ozel/"><span >DİKEN ÖZEL</span></a></li>
<li id="menu-item-19363" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19363"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/diken11/"><span >GÜNÜN 11&#8217;i</span></a></li>
<li id="menu-item-33796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33796"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/dikene-takilanlar/"><span >DİKENLİK</span></a></li>
<li id="menu-item-93966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93966"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/gecebaski/"><span >AKŞAM POSTASI</span></a></li>
<li id="menu-item-367264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367264"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/vpn-haber/"><span >VPN HABER</span></a></li>
<li id="menu-item-32476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32476"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/english/"><span >ENGLISH</span></a></li>
</ul></div></nav><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="http://www.diken.com.tr/">Diken</a></p><p class="site-description">Yaramazlara biraz batar!</p></div></div></header><nav class="nav-primary" aria-label="Main"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="http://www.diken.com.tr/"><span >VİTRİN</span></a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/aktuel/"><span >AKTÜEL</span></a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/analiz/"><span >ANALİZ</span></a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/dunya/"><span >DÜNYA</span></a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/medya/"><span >MEDYA</span></a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/keyif/"><span >KEYİF</span></a></li>
<li id="menu-item-5743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/agora/"><span >AGORA</span></a></li>
<li id="menu-item-602242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602242"><a href="http://www.diken.com.tr/kategori/sanat/"><span >SANAT</span></a></li>
<li id="menu-item-699472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-699472"><a href="http://www.diken.com.tr/kategori/sanat/gunun-eseri/"><span >GÜNÜN ESERİ</span></a></li>
</ul></div></nav><div class="site-inner"><div class="dkn-genesis-tepe" style="text-align: center; " id="dkn-649335403"><!-- /123618890/m-300x100 -->
<div id='div-gpt-ad-1495445007097-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495445007097-0'); });
</script>
</div>
</div><div class="dkn-masthead-970x250" style="text-align: center; margin-top: 5px; margin-bottom: 5px; " id="dkn-15515727"><center>
<!-- /123618890/d-ros-masthead-970x250 -->
<div id='div-gpt-ad-1511798087708-4' style='width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-4'); });
</script>
</div>
</center></div><div class="content-sidebar-wrap"><main class="content"><article class="post-835702 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h1 class="entry-title">L. Doğan Tılıç: Çanlar en çok söz hakkı verilmeyenler için çalar</h1>
<p class="entry-meta"><time class="entry-time">18/06/2020</time> <time class="entry-time">09:48</time> </p></header><div class="dkn-beforepost" style="text-align: center; " id="dkn-1361853168"><center>
<!-- /123618890/d-beforepost-300x250 -->
<div id='div-gpt-ad-1511798087708-1' style='margin-bottom:5px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-1'); });
</script>
</div>
</center>
</div><div class="entry-content"><div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="http://www.diken.com.tr/l-dogan-tilic-canlar-en-cok-soz-hakki-verilmeyenler-icin-calar/" data-a2a-title="L. Doğan Tılıç: Çanlar en çok söz hakkı verilmeyenler için çalar"><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fl-dogan-tilic-canlar-en-cok-soz-hakki-verilmeyenler-icin-calar%2F&amp;linkname=L.%20Do%C4%9Fan%20T%C4%B1l%C4%B1%C3%A7%3A%20%C3%87anlar%20en%20%C3%A7ok%20s%C3%B6z%20hakk%C4%B1%20verilmeyenler%20i%C3%A7in%20%C3%A7alar" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pocket" href="https://www.addtoany.com/add_to/pocket?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fl-dogan-tilic-canlar-en-cok-soz-hakki-verilmeyenler-icin-calar%2F&amp;linkname=L.%20Do%C4%9Fan%20T%C4%B1l%C4%B1%C3%A7%3A%20%C3%87anlar%20en%20%C3%A7ok%20s%C3%B6z%20hakk%C4%B1%20verilmeyenler%20i%C3%A7in%20%C3%A7alar" title="Pocket" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fl-dogan-tilic-canlar-en-cok-soz-hakki-verilmeyenler-icin-calar%2F&amp;linkname=L.%20Do%C4%9Fan%20T%C4%B1l%C4%B1%C3%A7%3A%20%C3%87anlar%20en%20%C3%A7ok%20s%C3%B6z%20hakk%C4%B1%20verilmeyenler%20i%C3%A7in%20%C3%A7alar" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fl-dogan-tilic-canlar-en-cok-soz-hakki-verilmeyenler-icin-calar%2F&amp;linkname=L.%20Do%C4%9Fan%20T%C4%B1l%C4%B1%C3%A7%3A%20%C3%87anlar%20en%20%C3%A7ok%20s%C3%B6z%20hakk%C4%B1%20verilmeyenler%20i%C3%A7in%20%C3%A7alar" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fl-dogan-tilic-canlar-en-cok-soz-hakki-verilmeyenler-icin-calar%2F&amp;linkname=L.%20Do%C4%9Fan%20T%C4%B1l%C4%B1%C3%A7%3A%20%C3%87anlar%20en%20%C3%A7ok%20s%C3%B6z%20hakk%C4%B1%20verilmeyenler%20i%C3%A7in%20%C3%A7alar" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fl-dogan-tilic-canlar-en-cok-soz-hakki-verilmeyenler-icin-calar%2F&amp;linkname=L.%20Do%C4%9Fan%20T%C4%B1l%C4%B1%C3%A7%3A%20%C3%87anlar%20en%20%C3%A7ok%20s%C3%B6z%20hakk%C4%B1%20verilmeyenler%20i%C3%A7in%20%C3%A7alar" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fl-dogan-tilic-canlar-en-cok-soz-hakki-verilmeyenler-icin-calar%2F&amp;linkname=L.%20Do%C4%9Fan%20T%C4%B1l%C4%B1%C3%A7%3A%20%C3%87anlar%20en%20%C3%A7ok%20s%C3%B6z%20hakk%C4%B1%20verilmeyenler%20i%C3%A7in%20%C3%A7alar" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fl-dogan-tilic-canlar-en-cok-soz-hakki-verilmeyenler-icin-calar%2F&amp;linkname=L.%20Do%C4%9Fan%20T%C4%B1l%C4%B1%C3%A7%3A%20%C3%87anlar%20en%20%C3%A7ok%20s%C3%B6z%20hakk%C4%B1%20verilmeyenler%20i%C3%A7in%20%C3%A7alar" title="Kindle It" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fl-dogan-tilic-canlar-en-cok-soz-hakki-verilmeyenler-icin-calar%2F&amp;linkname=L.%20Do%C4%9Fan%20T%C4%B1l%C4%B1%C3%A7%3A%20%C3%87anlar%20en%20%C3%A7ok%20s%C3%B6z%20hakk%C4%B1%20verilmeyenler%20i%C3%A7in%20%C3%A7alar" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fl-dogan-tilic-canlar-en-cok-soz-hakki-verilmeyenler-icin-calar%2F&amp;linkname=L.%20Do%C4%9Fan%20T%C4%B1l%C4%B1%C3%A7%3A%20%C3%87anlar%20en%20%C3%A7ok%20s%C3%B6z%20hakk%C4%B1%20verilmeyenler%20i%C3%A7in%20%C3%A7alar" title="Facebook" rel="nofollow noopener" target="_blank"></a></div></div>
<p>Habertürk’teki bir tartışma programında; ne zamandır HDP tartışılırken hiçbir kanalın yasal bir parti olan HDP’ye söz hakkı vermediği söylenince, sunucunun kendisi de inanmayarak, bir nebze gazeteciliğe bulaşmış herkesin yüreğini sızlatacak bir açıklama yaptı: <strong>“Burası bir kamu televizyonu değil. Özel bir sektörüz. Bu bir tercihtir.”</strong></p>



<p>Oysa, artık çoktan eskimiş olan<strong> &#8216;yüzde 50-50 gazeteciliği&#8217;</strong>,<strong> &#8216;objektiflik&#8217;</strong>, <strong>&#8216;tarafsızlık&#8217;</strong> tam da o özel sektörle ortaya çıkmış bir şeydi. Batı&nbsp;gazeteciliği, bir meselenin mutlaka her iki tarafına da söz hakkı verilmesi gerektiğini yıllarca kutsal bir ilke olarak savundu durdu.</p><div class="dkn-orta" style="text-align: center; margin-top: 5px; margin-bottom: 10px; " id="dkn-369004561"><div class="dkn-adlabel">Reklam</div><center>
<!-- /123618890/d-midpost-300x250 -->
<div id='div-gpt-ad-1511798087708-3' style='margin-bottom:5px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-3'); });
</script>
</div>
</center>
</div><br style="clear: both; display: block; float: none;"/>



<p>Sonra, yine Batı’dan, gazeteci denilince aklıma ilk gelen R. Fisk gibi isimler, bunun gazetecilik olmadığını, köle gemisi kaptanıyla gemideki kölelere; bir Nazi kampı subayıyla kurbanlara aynı oranda söz hakkı verilemeyeceğini söylediler: <strong>“Gazetecilik tarafsız ve önyargısız olmayı gerektirir, ama acı çekenlerin safında!”</strong> dediler.</p>



<p>Çanlar en çok acı çeken insanlar; işsizler, yoksullar, açlar, söz hakkı verilmeyenler için çalar. Hadi yine siz karar verin; nerede onların safındaki gazetecilik?</p>



<p><a href="https://www.birgun.net/haber/canlar-calarken-gazetecilik-305023" target="_blank" rel="noreferrer noopener">L. Doğan Tılıç&#8217;ın yazısı</a></p><div class="dkn-orta2" style="text-align: center; margin-top: 5px; margin-bottom: 10px; " id="dkn-767809098"><div class="dkn-adlabel">Reklam</div><center>
<!-- /123618890/d-midpost2-300x250 -->
<div id='div-gpt-ad-1520344959832-0' style='margin-bottom:5px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520344959832-0'); });
</script>
</div>
</center></div>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="http://www.diken.com.tr/l-dogan-tilic-canlar-en-cok-soz-hakki-verilmeyenler-icin-calar/" data-a2a-title="L. Doğan Tılıç: Çanlar en çok söz hakkı verilmeyenler için çalar"><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fl-dogan-tilic-canlar-en-cok-soz-hakki-verilmeyenler-icin-calar%2F&amp;linkname=L.%20Do%C4%9Fan%20T%C4%B1l%C4%B1%C3%A7%3A%20%C3%87anlar%20en%20%C3%A7ok%20s%C3%B6z%20hakk%C4%B1%20verilmeyenler%20i%C3%A7in%20%C3%A7alar" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pocket" href="https://www.addtoany.com/add_to/pocket?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fl-dogan-tilic-canlar-en-cok-soz-hakki-verilmeyenler-icin-calar%2F&amp;linkname=L.%20Do%C4%9Fan%20T%C4%B1l%C4%B1%C3%A7%3A%20%C3%87anlar%20en%20%C3%A7ok%20s%C3%B6z%20hakk%C4%B1%20verilmeyenler%20i%C3%A7in%20%C3%A7alar" title="Pocket" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fl-dogan-tilic-canlar-en-cok-soz-hakki-verilmeyenler-icin-calar%2F&amp;linkname=L.%20Do%C4%9Fan%20T%C4%B1l%C4%B1%C3%A7%3A%20%C3%87anlar%20en%20%C3%A7ok%20s%C3%B6z%20hakk%C4%B1%20verilmeyenler%20i%C3%A7in%20%C3%A7alar" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fl-dogan-tilic-canlar-en-cok-soz-hakki-verilmeyenler-icin-calar%2F&amp;linkname=L.%20Do%C4%9Fan%20T%C4%B1l%C4%B1%C3%A7%3A%20%C3%87anlar%20en%20%C3%A7ok%20s%C3%B6z%20hakk%C4%B1%20verilmeyenler%20i%C3%A7in%20%C3%A7alar" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fl-dogan-tilic-canlar-en-cok-soz-hakki-verilmeyenler-icin-calar%2F&amp;linkname=L.%20Do%C4%9Fan%20T%C4%B1l%C4%B1%C3%A7%3A%20%C3%87anlar%20en%20%C3%A7ok%20s%C3%B6z%20hakk%C4%B1%20verilmeyenler%20i%C3%A7in%20%C3%A7alar" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fl-dogan-tilic-canlar-en-cok-soz-hakki-verilmeyenler-icin-calar%2F&amp;linkname=L.%20Do%C4%9Fan%20T%C4%B1l%C4%B1%C3%A7%3A%20%C3%87anlar%20en%20%C3%A7ok%20s%C3%B6z%20hakk%C4%B1%20verilmeyenler%20i%C3%A7in%20%C3%A7alar" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fl-dogan-tilic-canlar-en-cok-soz-hakki-verilmeyenler-icin-calar%2F&amp;linkname=L.%20Do%C4%9Fan%20T%C4%B1l%C4%B1%C3%A7%3A%20%C3%87anlar%20en%20%C3%A7ok%20s%C3%B6z%20hakk%C4%B1%20verilmeyenler%20i%C3%A7in%20%C3%A7alar" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fl-dogan-tilic-canlar-en-cok-soz-hakki-verilmeyenler-icin-calar%2F&amp;linkname=L.%20Do%C4%9Fan%20T%C4%B1l%C4%B1%C3%A7%3A%20%C3%87anlar%20en%20%C3%A7ok%20s%C3%B6z%20hakk%C4%B1%20verilmeyenler%20i%C3%A7in%20%C3%A7alar" title="Kindle It" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fl-dogan-tilic-canlar-en-cok-soz-hakki-verilmeyenler-icin-calar%2F&amp;linkname=L.%20Do%C4%9Fan%20T%C4%B1l%C4%B1%C3%A7%3A%20%C3%87anlar%20en%20%C3%A7ok%20s%C3%B6z%20hakk%C4%B1%20verilmeyenler%20i%C3%A7in%20%C3%A7alar" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fl-dogan-tilic-canlar-en-cok-soz-hakki-verilmeyenler-icin-calar%2F&amp;linkname=L.%20Do%C4%9Fan%20T%C4%B1l%C4%B1%C3%A7%3A%20%C3%87anlar%20en%20%C3%A7ok%20s%C3%B6z%20hakk%C4%B1%20verilmeyenler%20i%C3%A7in%20%C3%A7alar" title="Facebook" rel="nofollow noopener" target="_blank"></a></div></div></div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="http://www.diken.com.tr/kategori/diken11/" rel="category tag">Günün 11'i</a></span></p>
 </footer></article><div class="after-entry" class="widget-area"><section id="custom_html-14" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div></div></section>
<section id="featured-post-55" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">SON HABERLER</h4>
<article class="post-798342 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/corona-onlemleri/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2020/05/karantina_yurt_dha2-sb-150x150.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2020/05/karantina_yurt_dha2-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2020/05/karantina_yurt_dha2-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/corona-onlemleri/">&#8216;Corona&#8217; önlemleri | Şanlıurfa&#8217;da 29 bina karantinada</a></h2></header><div class="entry-content"><p>Corona virüsü nedeniyle yurt çapında önlemler alınmaya devam ediyor.</p>
</div></article><article class="post-800001 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/corona-gunlugu/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2020/03/corona_test2_sb-150x150.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2020/03/corona_test2_sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2020/03/corona_test2_sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/corona-gunlugu/">&#8216;Corona&#8217; günlüğü | Dünyada bugüne kadar 446 bin kişi hayatını kaybetti</a></h2></header><div class="entry-content"><p>Dünyadan corona haberleri&#8230;</p>
</div></article><article class="post-835344 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/bilim-kurulu-uyesi-2-bini-isaret-etti-artis-surerse-kisitlama-gelebilir/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2020/06/sosyal-mesafe-adliye-aa-sb-150x150.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2020/06/sosyal-mesafe-adliye-aa-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2020/06/sosyal-mesafe-adliye-aa-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/bilim-kurulu-uyesi-2-bini-isaret-etti-artis-surerse-kisitlama-gelebilir/">Bilim Kurulu üyesi, &#8216;2 bin&#8217;i işaret etti: Artış sürerse kısıtlama gelebilir</a></h2></header><div class="entry-content"><p>Sağlık Bakanlığı Bilim Kurulu Üyesi Prof. Dr. Hasan Tezer, günlük vaka sayısının yeniden 2 binleri bulması durumunda kısıtlamaların gündeme gelebileceğini söyledi.</p>
</div></article><article class="post-835376 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/sule-cet-davasinda-ceza-alan-saniklara-istinaf-mahkemesinden-ret/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2018/07/sule-cet-sb-150x150.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2018/07/sule-cet-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2018/07/sule-cet-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/sule-cet-davasinda-ceza-alan-saniklara-istinaf-mahkemesinden-ret/">Şule Çet davasında ceza alan sanıklara istinaf mahkemesinden ret</a></h2></header><div class="entry-content"><p>İstinaf mahkemesi, Ankara&#8217;da 23 yaşındaki Şule Çet&#8217;in ölümüne ilişkin davada iki sanığa verilen hapis cezalarının bozulması talebini reddetti.</p>
</div></article><article class="post-835387 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/en-kapsamli-covid-19-deneyinden-simdiye-kadar-ne-ogrenildi/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2020/06/dexamethasone_reuters_sb-150x150.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2020/06/dexamethasone_reuters_sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2020/06/dexamethasone_reuters_sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/en-kapsamli-covid-19-deneyinden-simdiye-kadar-ne-ogrenildi/">En kapsamlı Covid-19 deneyinden şimdiye kadar ne öğrenildi</a></h2></header><div class="entry-content"><p>En büyük Covid-19 ilaç deneyi Britanya&#8217;daki &#8216;Recovery&#8217; projesinde sonuçlar ortaya çıkmaya başladı.</p>
</div></article></div></section>
</div>  <div class="wp-post-navigation">
    <div class="wp-post-navigation-pre">
      <a href="http://www.diken.com.tr/akif-beki-resmen-kapatilmamis-bir-partiyi-fiilen-kapatmak-medyaya-mi-duser/" rel="next">Akif Beki: Resmen kapatılmamış bir partiyi fiilen kapatmak, medyaya mı düşer?</a>    </div>
    <div class="wp-post-navigation-next">
      <a href="http://www.diken.com.tr/abdurrahman-yildirim-piyasalar-umut-ve-korku-arasinda-pinpon-topu-gibi-gidip-geliyor/" rel="prev">Abdurrahman Yıldırım: Piyasalar umut ve korku arasında pinpon topu gibi gidip geliyor</a>    </div>
  </div>
 </main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar"><section id="a2a_follow_widget-2" class="widget widget_a2a_follow_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">DİKEN&#8217;İ TAKİP EDİN</h4>
<div class="a2a_kit a2a_kit_size_30 a2a_follow addtoany_list" data-a2a-url="http://www.diken.com.tr/feed/" data-a2a-title="Diken"><a class="a2a_button_facebook" href="https://www.facebook.com/Dikencomtr" title="Facebook" rel="noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://twitter.com/Dikencomtr" title="Twitter" rel="noopener" target="_blank"></a><a class="a2a_button_instagram" href="https://www.instagram.com/Dikencomtr" title="Instagram" rel="noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.pinterest.com/Dikencomtr" title="Pinterest" rel="noopener" target="_blank"></a><a class="a2a_button_feed" href="http://www.diken.com.tr/feed/" title="RSS Feed" rel="noopener" target="_blank"></a></div></div></section>
<section id="advads_ad_widget-2" class="widget dkn-widget"><div class="widget-wrap"><div style="text-align: center; " id="dkn-1649682062"><!-- /123618890/d-ros-side-300x600-1 -->
<div id='div-gpt-ad-1570034523399-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570034523399-0'); });
  </script>
</div></div></div></section>
<section id="featured-post-61" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-705703 post type-post status-publish format-standard has-post-thumbnail category-destek-kosesi entry"><a href="http://www.diken.com.tr/osman-kavala-tutuklu-3/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="348" height="180" src="http://www.diken.com.tr/wp-content/uploads/2019/02/osman-kavala-sb-1-737x400-1-348x180.jpg" class="entry-image attachment-post" alt="" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/osman-kavala-tutuklu-3/">Osman Kavala 961 gündür tutuklu</a></h2></header></article></div></section>
<section id="featured-post-16" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">AGORA</h4>
<article class="post-834825 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/hdp-turkiye-partisi-olsun-ama-cok-da-olmasin/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/hdp-turkiye-partisi-olsun-ama-cok-da-olmasin/">HDP Türkiye partisi olsun ama çok da olmasın!</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Murat Sevinç</span></span></p></header></article><article class="post-834215 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/zaman-ve-sikismislik-hissi-her-seyi-unutturup-olaganlastirir-mi/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/zaman-ve-sikismislik-hissi-her-seyi-unutturup-olaganlastirir-mi/">Zaman ve sıkışmışlık hissi, her şeyi unutturup olağanlaştırır mı?</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Murat Sevinç</span></span></p></header></article><article class="post-833456 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/yollari-turkiyeden-gecen-iranlilar/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2019/07/nevsin-imza-1_sb-75x75.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2019/07/nevsin-imza-1_sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2019/07/nevsin-imza-1_sb.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/yollari-turkiyeden-gecen-iranlilar/">Yolları Türkiye&#8217;den geçen İranlılar</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Nevşin Mengü</span></span></p></header></article><article class="post-833320 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/darp-etti-gazetecilik-icin-teslim-bayragidir/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2016/08/mustafa-alp-dagistanli-kelle-1-75x75.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2016/08/mustafa-alp-dagistanli-kelle-1-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2016/08/mustafa-alp-dagistanli-kelle-1.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/darp-etti-gazetecilik-icin-teslim-bayragidir/">&#8216;Darp etti&#8217; gazetecilik için teslim bayrağıdır</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Mustafa Dağıstanlı</span></span></p></header></article><article class="post-832592 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/erdoganin-muhalefete-kurdugu-buyuk-tuzak/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2020/04/levent-gultekin-imza-3-75x75.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2020/04/levent-gultekin-imza-3-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2020/04/levent-gultekin-imza-3.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/erdoganin-muhalefete-kurdugu-buyuk-tuzak/">Erdoğan’ın muhalefete kurduğu büyük &#8216;tuzak&#8217;!</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Levent Gültekin</span></span></p></header></article></div></section>
<section id="featured-post-48" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">GÜNÜN 11&#8217;İ</h4>
<article class="post-835689 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/ege-cansen-islami-iktisat-yoktur/">Ege Cansen: İslami iktisat yoktur</a></h2></header></article><article class="post-835695 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/okan-muderrisoglu-turk-f16lar-libyadaki-uslerde-gorulurse-kimse-sasirmasin/">Okan Müderrisoğlu: Türk F16&#8217;lar Libya&#8217;daki üslerde görülürse kimse şaşırmasın</a></h2></header></article><article class="post-835698 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/ali-bayramoglu-zorda-bir-cumhur-ittifakinin-tek-cikisi-daginik-bir-muhalefet/">Ali Bayramoğlu: Zorda bir cumhur ittifakının tek çıkışı dağınık bir muhalefet</a></h2></header></article><article class="post-835700 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/akif-beki-resmen-kapatilmamis-bir-partiyi-fiilen-kapatmak-medyaya-mi-duser/">Akif Beki: Resmen kapatılmamış bir partiyi fiilen kapatmak, medyaya mı düşer?</a></h2></header></article><article class="post-835702 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/l-dogan-tilic-canlar-en-cok-soz-hakki-verilmeyenler-icin-calar/">L. Doğan Tılıç: Çanlar en çok söz hakkı verilmeyenler için çalar</a></h2></header></article><article class="post-835704 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/abdurrahman-yildirim-piyasalar-umut-ve-korku-arasinda-pinpon-topu-gibi-gidip-geliyor/">Abdurrahman Yıldırım: Piyasalar umut ve korku arasında pinpon topu gibi gidip geliyor</a></h2></header></article><article class="post-835706 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/mustafa-balbay-erdogan-muhalefetteki-bu-sinikligi-hayra-yormuyor/">Mustafa Balbay: Erdoğan muhalefetteki bu sinikliği hayra yormuyor</a></h2></header></article><article class="post-835293 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/deniz-yildirim-sorun-sadece-maskesiz-gezmemiz-mi/">Deniz Yıldırım: Sorun sadece maskesiz gezmemiz mi?</a></h2></header></article><article class="post-835285 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/fatih-altayli-15-temmuzdan-sonra-bir-de-15-haziran-gazisi-oldular/">Fatih Altaylı: 15 Temmuz’dan sonra bir de 15 Haziran gazisi oldular</a></h2></header></article><article class="post-835283 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/ahmet-gursoy-iscilerin-istemedigi-yapmayin-diye-feveran-ettigi-seyleri-neden-yapiyorsunuz/">Ahmet Gürsoy: İşçilerin istemediği, &#8216;Yapmayın&#8217; diye feveran ettiği şeyleri neden yapıyorsunuz?</a></h2></header></article><article class="post-835279 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/erinc-yeldan-turkiye-covid-19-krizinden-en-derin-etkilenen-ekonomilerden/">Erinç Yeldan: Türkiye Covid-19 krizinden en derin etkilenen ekonomilerden</a></h2></header></article></div></section>
<section id="featured-post-62" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">BİR SAYI</h4>
<article class="post-792067 post type-post status-publish format-standard category-bir-sayi entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/498-bin/">498 bin</a></h2></header><div class="entry-content"><p>2019’da Türkiye’ye saç ekimi için gelen yabancı sayısı  </p>
</div></article></div></section>
</aside></div><aside class="sidebar sidebar-secondary widget-area" role="complementary" aria-label="Secondary Sidebar"><section id="featured-post-36" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-830320 post type-post status-publish format-standard has-post-thumbnail category-sanat entry"><a href="http://www.diken.com.tr/sairler-aski-yazar/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2020/06/nazim_hikmet_ayhan_tinin_yazi_kapak-150x150.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2020/06/nazim_hikmet_ayhan_tinin_yazi_kapak-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2020/06/nazim_hikmet_ayhan_tinin_yazi_kapak-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/sairler-aski-yazar/">Şairler aşkı yazar</a></h2></header></article><article class="post-829972 post type-post status-publish format-standard has-post-thumbnail category-sanat entry"><a href="http://www.diken.com.tr/istanbul-modernden-cevrimici-corona-sergisi-pandemi-gunlerinde-fotograf/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2020/06/istanbul-modern-corona-kapak-sb-150x150.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2020/06/istanbul-modern-corona-kapak-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2020/06/istanbul-modern-corona-kapak-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/istanbul-modernden-cevrimici-corona-sergisi-pandemi-gunlerinde-fotograf/">İstanbul Modern&#8217;den çevrimiçi &#8216;corona&#8217; sergisi: &#8216;Pandemi Günlerinde Fotoğraf&#8217;</a></h2></header></article><article class="post-825259 post type-post status-publish format-standard has-post-thumbnail category-sanat entry"><a href="http://www.diken.com.tr/coronesans-ve-yeni-humanizm/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2020/05/ayhan_tinin_yazi_kapak_corona_sanat-150x150.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2020/05/ayhan_tinin_yazi_kapak_corona_sanat-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2020/05/ayhan_tinin_yazi_kapak_corona_sanat-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/coronesans-ve-yeni-humanizm/">&#8216;CoRönesans&#8217; ve Yeni Hümanizm</a></h2></header></article><article class="post-824959 post type-post status-publish format-standard has-post-thumbnail category-sanat entry"><a href="http://www.diken.com.tr/be-mobile-create-together-isbirligindeki-kultur-kurumlari-covid-19-surecinde-ne-yapiyor/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2020/05/gulben_capan_iksv_corona_soylesi_kapak-150x150.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2020/05/gulben_capan_iksv_corona_soylesi_kapak-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2020/05/gulben_capan_iksv_corona_soylesi_kapak-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/be-mobile-create-together-isbirligindeki-kultur-kurumlari-covid-19-surecinde-ne-yapiyor/">&#8216;Be Mobile-Create Together!&#8217; işbirliğindeki kültür kurumları Covid-19 sürecinde ne yapıyor?</a></h2></header></article><article class="post-824479 post type-post status-publish format-standard has-post-thumbnail category-sanat entry"><a href="http://www.diken.com.tr/sanatcilar-kediler-ve-digerleri/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2020/05/gulben_kedi_kolaj_kapak_soylesi_son-150x150.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2020/05/gulben_kedi_kolaj_kapak_soylesi_son-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2020/05/gulben_kedi_kolaj_kapak_soylesi_son-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/sanatcilar-kediler-ve-digerleri/">Sanatçılar, kediler ve diğerleri</a></h2></header></article></div></section>
<section id="featured-post-39" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-835588 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/kahramanmarasin-sikma-peyniri-tescillendi/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2020/06/maras-sikma-peynir-dha-sb-150x150.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2020/06/maras-sikma-peynir-dha-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2020/06/maras-sikma-peynir-dha-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/kahramanmarasin-sikma-peyniri-tescillendi/">Kahramanmaraş&#8217;ın sıkma peyniri tescillendi</a></h2></header></article><article class="post-835406 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/acigolun-ev-sahipligi-yaptigi-flamingolar-afyonu-tanitacak/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2020/06/acigol-flamingo2-aa-1-150x150.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2020/06/acigol-flamingo2-aa-1-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2020/06/acigol-flamingo2-aa-1-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/acigolun-ev-sahipligi-yaptigi-flamingolar-afyonu-tanitacak/">Acıgöl&#8217;ün ev sahipliği yaptığı flamingolar Afyon&#8217;u tanıtacak</a></h2></header></article><article class="post-835232 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/ilk-kez-bir-video-oyunu-tedavide-kullanilmak-uzere-receteyle-satilabilecek/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2020/06/endevourrx_kapak-150x150.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2020/06/endevourrx_kapak-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2020/06/endevourrx_kapak-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/ilk-kez-bir-video-oyunu-tedavide-kullanilmak-uzere-receteyle-satilabilecek/">İlk kez bir video oyunu tedavide kullanılmak üzere reçeteyle satılabilecek</a></h2></header></article><article class="post-835166 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/karnim-agriyor-diyerek-hastaneye-gitti-7-5-kiloluk-kitle-cikarildi/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2020/06/ameliyat-7.5kiloluk-kitle-aa-sb-150x150.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2020/06/ameliyat-7.5kiloluk-kitle-aa-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2020/06/ameliyat-7.5kiloluk-kitle-aa-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/karnim-agriyor-diyerek-hastaneye-gitti-7-5-kiloluk-kitle-cikarildi/">&#8216;Karnım ağrıyor&#8217; diyerek hastaneye gitti; 7.5 kiloluk kitle çıkarıldı</a></h2></header></article></div></section>
</aside></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="http://www.diken.com.tr/">VİTRİN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/aktuel/">AKTÜEL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/analiz/">ANALİZ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/dunya/">DÜNYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/medya/">MEDYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/keyif/">KEYİF</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/agora/">AGORA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602242"><a href="http://www.diken.com.tr/kategori/sanat/">SANAT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-699472"><a href="http://www.diken.com.tr/kategori/sanat/gunun-eseri/">GÜNÜN ESERİ</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-4435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4435"><a href="http://www.diken.com.tr/kategori/agora/">AGORA</a></li>
<li id="menu-item-4436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4436"><a href="http://www.diken.com.tr/kategori/dikene-takilanlar/">DİKEN&#8217;E TAKILANLAR</a></li>
<li id="menu-item-4438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4438"><a href="http://www.diken.com.tr/kategori/manset/">BİRİNCİ SAYFALAR</a></li>
<li id="menu-item-4437" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4437"><a href="http://www.diken.com.tr/kategori/diken11/">GÜNÜN 11&#8217;i</a></li>
<li id="menu-item-4440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4440"><a href="http://www.diken.com.tr/kategori/gecebaski/">AKŞAM POSTASI</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-7830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7830"><a href="http://www.diken.com.tr/bu-gazete/">BU GAZETE&#8230;</a></li>
<li id="menu-item-654649" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-654649"><a href="http://www.diken.com.tr/sevgili-diken-okurlari/">DİKEN 5 YAŞINDA</a></li>
<li id="menu-item-4452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4452"><a href="http://www.diken.com.tr/kunye/">KÜNYE</a></li>
<li id="menu-item-4451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4451"><a href="http://www.diken.com.tr/iletisim/">İLETİŞİM</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-4 footer-widget-area"><section id="simple-social-icons-4" class="widget simple-social-icons"><div class="widget-wrap"><ul class="alignleft"><li class="ssi-email"><a href="/cdn-cgi/l/email-protection#f69f989099b6929f9d9398d895999bd88284"><svg role="img" class="social-email" aria-labelledby="social-email-4"><title id="social-email-4">Email</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-email"></use></svg></a></li><li class="ssi-facebook"><a href="https://www.facebook.com/Dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-facebook" aria-labelledby="social-facebook-4"><title id="social-facebook-4">Facebook</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-gplus"><a href="https://plus.google.com/+DikenTr-Haber" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-gplus" aria-labelledby="social-gplus-4"><title id="social-gplus-4">Google+</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-gplus"></use></svg></a></li><li class="ssi-pinterest"><a href="http://www.pinterest.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest-4"><title id="social-pinterest-4">Pinterest</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li class="ssi-rss"><a href="http://www.diken.com.tr/feed/" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-rss" aria-labelledby="social-rss-4"><title id="social-rss-4">RSS</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-twitter" aria-labelledby="social-twitter-4"><title id="social-twitter-4">Twitter</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-vimeo"><a href="https://vimeo.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-vimeo" aria-labelledby="social-vimeo-4"><title id="social-vimeo-4">Vimeo</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-vimeo"></use></svg></a></li><li class="ssi-youtube"><a href="http://www.youtube.com/user/DikenTv" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-youtube" aria-labelledby="social-youtube-4"><title id="social-youtube-4">YouTube</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section>
</div><div class="widget-area footer-widgets-5 footer-widget-area"><section id="widget_sp_image-2" class="widget widget_sp_image"><div class="widget-wrap"><img width="250" height="413" alt="Diken &#039;Yılın Internet Gazetesi&#039; ödülünü kazandı..." class="attachment-full aligncenter" style="max-width: 100%;" srcset="http://www.diken.com.tr/wp-content/uploads/2014/06/odul-diken.jpg 250w, http://www.diken.com.tr/wp-content/uploads/2014/06/odul-diken-181x300.jpg 181w" sizes="(max-width: 250px) 100vw, 250px" src="http://www.diken.com.tr/wp-content/uploads/2014/06/odul-diken.jpg" /></div></section>
</div></div></div><footer class="site-footer"><div class="wrap"><p>"Genç gazeteci arkadaşlarıma! Bu meslek yorucu bir meslektir. Ama, insan büyük bir zevkle çalışır. Kalemine daima efendi kal, uşak olmamaya gayret et. Mecbur kalırsan kır, sakın satma." Sedat Simavi</p></div></footer></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><script type='text/javascript'>jQuery(document).ready(function($) {$(".flexslider").flexslider({controlsContainer: "#genesis-responsive-slider",animation: "slide",directionNav: 1,controlNav: 1,animationDuration: 800,slideshowSpeed: 10000    });  });</script><style type="text/css" media="screen"> #simple-social-icons-4 ul li a, #simple-social-icons-4 ul li a:hover, #simple-social-icons-4 ul li a:focus { background-color: #999999 !important; border-radius: 3px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  #simple-social-icons-4 ul li a:hover, #simple-social-icons-4 ul li a:focus { background-color: #666666 !important; border-color: #ffffff !important; color: #ffffff !important; }  #simple-social-icons-4 ul li a:focus { outline: 1px dotted #666666 !important; }</style><script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.3.1.2'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/assets/js/jquery.flexslider.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script>window.advads_has_ads = [["457151","ad",null],["505061","ad",null],["508926","ad",null],["458169","ad",null],["457147","ad",null],["557392","ad",null],["509312","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script></body></html>
