<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="dailymotion-domain-verification" content="dmzuqem9wwllky3qd" /><title>Kim ve Trump anlaşamadı: &#039;Tekrar buluşmak için sabırsızlanıyorlar&#039; - Diken</title>

		<style type="text/css">
			.slide-excerpt { width: 100%; }
			.slide-excerpt { top: 0; }
			.slide-excerpt { left: 0; }
			.flexslider { max-width: 737px; max-height: 400px; }
			.slide-image { max-height: 400px; }
		</style>
<!-- This site is optimized with the Yoast SEO plugin v9.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.diken.com.tr/kim-ve-trump-anlasamadi-tekrar-bulusmak-icin-sabirsizlaniyorlar/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kim ve Trump anlaşamadı: &#039;Tekrar buluşmak için sabırsızlanıyorlar&#039; - Diken" />
<meta property="og:description" content="ABD Başkanı Donald Trump ve Kuzey Kore lideri Kim Jong-un arasında yapılan görüşmelerde anlaşma sağlanamadı." />
<meta property="og:url" content="http://www.diken.com.tr/kim-ve-trump-anlasamadi-tekrar-bulusmak-icin-sabirsizlaniyorlar/" />
<meta property="og:site_name" content="Diken" />
<meta property="article:publisher" content="https://www.facebook.com/Dikencomtr/" />
<meta property="article:section" content="vitrin" />
<meta property="article:published_time" content="2019-02-28T07:16:56+00:00" />
<meta property="article:modified_time" content="2019-02-28T08:25:03+00:00" />
<meta property="og:updated_time" content="2019-02-28T08:25:03+00:00" />
<meta property="og:image" content="http://www.diken.com.tr/wp-content/uploads/2017/04/trump-kim-jong-un.jpg" />
<meta property="og:image:width" content="740" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="ABD Başkanı Donald Trump ve Kuzey Kore lideri Kim Jong-un arasında yapılan görüşmelerde anlaşma sağlanamadı." />
<meta name="twitter:title" content="Kim ve Trump anlaşamadı: &#039;Tekrar buluşmak için sabırsızlanıyorlar&#039; - Diken" />
<meta name="twitter:site" content="@dikencomtr" />
<meta name="twitter:image" content="http://www.diken.com.tr/wp-content/uploads/2017/04/trump-kim-jong-un.jpg" />
<meta name="twitter:creator" content="@dikencomtr" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"http://www.diken.com.tr/","sameAs":["https://www.facebook.com/Dikencomtr/","https://www.instagram.com/dikencomtr/","https://www.youtube.com/user/DikenTv","https://tr.pinterest.com/dikencomtr/","https://twitter.com/dikencomtr"],"@id":"http://www.diken.com.tr/#organization","name":"Diken","logo":"http://www.diken.com.tr/wp-content/uploads/2014/08/diken-logo.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Feed" href="http://www.diken.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Comments Feed" href="http://www.diken.com.tr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diken.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='news-pro-theme-css'  href='http://www.diken.com.tr/wp-content/themes/news-pro-diken/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.diken.com.tr/wp-includes/css/dist/block-library/style.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-ads-layer-fancybox-css-css'  href='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.diken.com.tr/wp-includes/css/dashicons.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='http://www.diken.com.tr/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-printstyle-plus-css'  href='http://www.diken.com.tr/wp-content/plugins/genesis-printstyle-plus/css/print-html5.min.css?ver=1543621862' type='text/css' media='print' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.diken.com.tr/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='slider_styles-css'  href='http://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/style.css?ver=0.9.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js?ver=2.3.3'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/themes/news-pro-diken/js/responsive-menu.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"http:\/\/www.diken.com.tr\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.3.3'></script>
<link rel='https://api.w.org/' href='http://www.diken.com.tr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diken.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diken.com.tr/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.diken.com.tr/?p=651066' />
<link rel="alternate" type="application/json+oembed" href="http://www.diken.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diken.com.tr%2Fkim-ve-trump-anlasamadi-tekrar-bulusmak-icin-sabirsizlaniyorlar%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diken.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diken.com.tr%2Fkim-ve-trump-anlasamadi-tekrar-bulusmak-icin-sabirsizlaniyorlar%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta property="fb:app_id" content=""><meta property="fb:admins" content="">        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        <script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'www.diken.com.tr';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><meta name="p:domain_verify" content="d0d93e842dd63a251bbdf015f1189773"/>

<style type="text/css">.site-title a { background: url(http://www.diken.com.tr/wp-content/uploads/2014/06/logo260x90.jpg) no-repeat !important; }</style>
<style type="text/css">
/* HC CSS edits */
#featured-post-49, #featured-post-16, #featured-post-48, #featured-post-25, #featured-post-18 {margin-bottom: -20px;}
#featured-post-53 {text-align: center;}
#featured-post-36 {margin-bottom: -35px;}
.footer-widgets {position: relative;}
.site-footer {padding: 40px 20px;}
.right.search {margin-right: 10px;}
.wp-post-navigation {padding: 0 20px;}
.wp-post-navigation-pre a, .wp-post-navigation-next a {color:#333;}
.wp-post-navigation-pre a:hover, .wp-post-navigation-next a:hover {color:#faa61a;}
.wp-post-navigation-pre {float: left; width: 50%; padding-right: 10px; border-right: 1px solid #e3e3e3; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-pre::before {content: "<"; font-size: 10px;}
.wp-post-navigation-next {float: right; width: 50%; padding-left: 10px; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-next::after {content: ">"; font-size: 10px;}
.entry-meta-yazar {color: #999; font-size:13px;}
.archive-pagination.pagination {text-align: center;}
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47112456-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>


<link href="https://fonts.googleapis.com/css?family=Merriweather:300,400,700|Open+Sans:700&amp;subset=latin-ext" rel="stylesheet">

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>

var isMobile = false;
if (navigator.userAgent.match(/Android/i) || navigator.userAgent.match(/webOS/i) || navigator.userAgent.match(/iPhone/i) ||
	navigator.userAgent.match(/iPad/i) || navigator.userAgent.match(/iPod/i) || navigator.userAgent.match(/BlackBerry/i) ||
	navigator.userAgent.match(/Windows Phone/i)) {
	isMobile = true;
}

  googletag.cmd.push(function() {
    
    googletag.defineSlot('/123618890/d-beforepost-300x250', [300, 250], 'div-gpt-ad-1511798087708-1').addService(googletag.pubads());

    googletag.defineSlot('/123618890/d-midpost-300x250', [300, 250], 'div-gpt-ad-1511798087708-3').addService(googletag.pubads());

googletag.defineSlot('/123618890/d-midpost2-300x250', [300, 250], 'div-gpt-ad-1520344959832-0').addService(googletag.pubads());

googletag.defineSlot('/123618890/d-afterpost-300x250', [300, 250], 'div-gpt-ad-1511798087708-0').addService(googletag.pubads());

       
 if(isMobile === false)
    {    
    
    googletag.defineSlot('/123618890/d-ros-masthead-970x250', [970, 250], 'div-gpt-ad-1511798087708-4').addService(googletag.pubads());
    googletag.defineSlot('/123618890/d-ros-masthead-970x90', [970, 90], 'div-gpt-ad-1511798087708-5').addService(googletag.pubads());
    googletag.defineSlot('/123618890/d-ros-side-300x600-1', [300, 600], 'div-gpt-ad-1511798087708-6').addService(googletag.pubads());
    googletag.defineSlot('/123618890/d-home-728x90', [728, 90], 'div-gpt-ad-1511798087708-2').addService(googletag.pubads());
    
    }
    
    if(isMobile === true)
    {
    
    googletag.defineSlot('/123618890/m-300x100', [[300, 100], [320, 100], [320, 50]], 'div-gpt-ad-1548372405641-0').addService(googletag.pubads());
    googletag.defineSlot('/123618890/m-vitrin1-300x250', [300, 250], 'div-gpt-ad-1511803235485-0').addService(googletag.pubads());
    googletag.defineSlot('/123618890/m-vitrin2-300x250', [300, 250], 'div-gpt-ad-1511803235485-1').addService(googletag.pubads());
    
    }
    
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script type="text/javascript" src="http://a.ligatus.com/?ids=103720&t=js"></script>
<script type="text/javascript" src="http://a.ligatus.com/?ids=103722&t=js"></script>
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<link rel="icon" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-270x270.png" />
</head>
<body class="post-template-default single single-post postid-651066 single-format-standard custom-header header-image header-full-width sidebar-content-sidebar news-pro-orange" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><div class="dkn-genesis-tepe" style="text-align: center; " id="dkn-474756686"><!-- /123618890/m-300x100 -->
<div id='div-gpt-ad-1548372405641-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548372405641-0'); });
</script>
</div></div><div class="dkn-genesis-tepe-desktop" style="text-align: center; margin-bottom: 8px; " id="dkn-1394351936"><center>
<!-- /123618890/d-ros-masthead-970x90 -->
<div id='div-gpt-ad-1511798087708-5' style='width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-5'); });
</script>
</div>
</center></div><link href="http://www.diken.com.tr/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="http://www.diken.com.tr/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
<link href="http://www.diken.com.tr/apple-touch-icon-167x167.png" rel="apple-touch-icon" sizes="167x167" />
<link href="http://www.diken.com.tr/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
<link href="http://www.diken.com.tr/icon-hires.png" rel="icon" sizes="192x192" />
<link href="http://www.diken.com.tr/icon-normal.png" rel="icon" sizes="128x128" />
<nav class="nav-secondary" aria-label="Secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-top-menu" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-11375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11375"><a target="_blank" href="http://www.diken.com.tr/kategori/9-soruda/" itemprop="url"><span itemprop="name">9 SORUDA</span></a></li>
<li id="menu-item-11376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11376"><a target="_blank" href="http://www.diken.com.tr/kategori/diken-ozel/" itemprop="url"><span itemprop="name">DİKEN ÖZEL</span></a></li>
<li id="menu-item-19363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19363"><a target="_blank" href="http://www.diken.com.tr/kategori/diken11/" itemprop="url"><span itemprop="name">GÜNÜN 11&#8217;i</span></a></li>
<li id="menu-item-33796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33796"><a target="_blank" href="http://www.diken.com.tr/kategori/dikene-takilanlar/" itemprop="url"><span itemprop="name">DİKENLİK</span></a></li>
<li id="menu-item-93966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93966"><a target="_blank" href="http://www.diken.com.tr/kategori/gecebaski/" itemprop="url"><span itemprop="name">AKŞAM POSTASI</span></a></li>
<li id="menu-item-367264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367264"><a target="_blank" href="http://www.diken.com.tr/kategori/vpn-haber/" itemprop="url"><span itemprop="name">VPN HABER</span></a></li>
<li id="menu-item-32476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32476"><a target="_blank" href="http://www.diken.com.tr/kategori/english/" itemprop="url"><span itemprop="name">ENGLISH</span></a></li>
</ul></div></nav><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://www.diken.com.tr/">Diken</a></p><p class="site-description" itemprop="description">Yaramazlara biraz batar!</p></div></div></header><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="http://www.diken.com.tr/" itemprop="url"><span itemprop="name">VİTRİN</span></a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" href="http://www.diken.com.tr/kategori/aktuel/" itemprop="url"><span itemprop="name">AKTÜEL</span></a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" href="http://www.diken.com.tr/kategori/analiz/" itemprop="url"><span itemprop="name">ANALİZ</span></a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" href="http://www.diken.com.tr/kategori/dunya/" itemprop="url"><span itemprop="name">DÜNYA</span></a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" href="http://www.diken.com.tr/kategori/medya/" itemprop="url"><span itemprop="name">MEDYA</span></a></li>
<li id="menu-item-602242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602242"><a href="http://www.diken.com.tr/kategori/sanat/" itemprop="url"><span itemprop="name">SANAT</span></a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" href="http://www.diken.com.tr/kategori/keyif/" itemprop="url"><span itemprop="name">KEYİF</span></a></li>
<li id="menu-item-5743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" href="http://www.diken.com.tr/kategori/agora/" itemprop="url"><span itemprop="name">AGORA</span></a></li>
</ul></div></nav><div class="site-inner"><div class="dkn-masthead-970x250" style="text-align: center; margin-top: 5px; margin-bottom: 5px; " id="dkn-890819360"><center>
<!-- /123618890/d-ros-masthead-970x250 -->
<div id='div-gpt-ad-1511798087708-4' style='width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-4'); });
</script>
</div>
</center></div><div class="content-sidebar-wrap"><main class="content"><article class="post-651066 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Kim ve Trump anlaşamadı: &#8216;Tekrar buluşmak için sabırsızlanıyorlar&#8217;</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-02-28T10:16:56+03:00">28/02/2019</time> <time class="entry-time" itemprop="datePublished" datetime="2019-02-28T10:16:56+03:00">10:16</time> </p></header><div class="dkn-beforepost" style="text-align: center; margin-bottom: 5px; " id="dkn-1345209004"><center>
<!-- /123618890/d-beforepost-300x250 -->
<div id='div-gpt-ad-1511798087708-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-1'); });
</script>
</div>
</center>
</div><div class="entry-content" itemprop="text"><div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="http://www.diken.com.tr/kim-ve-trump-anlasamadi-tekrar-bulusmak-icin-sabirsizlaniyorlar/" data-a2a-title="Kim ve Trump anlaşamadı: ‘Tekrar buluşmak için sabırsızlanıyorlar’"><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fkim-ve-trump-anlasamadi-tekrar-bulusmak-icin-sabirsizlaniyorlar%2F&amp;linkname=Kim%20ve%20Trump%20anla%C5%9Famad%C4%B1%3A%20%E2%80%98Tekrar%20bulu%C5%9Fmak%20i%C3%A7in%20sab%C4%B1rs%C4%B1zlan%C4%B1yorlar%E2%80%99" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pocket" href="https://www.addtoany.com/add_to/pocket?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fkim-ve-trump-anlasamadi-tekrar-bulusmak-icin-sabirsizlaniyorlar%2F&amp;linkname=Kim%20ve%20Trump%20anla%C5%9Famad%C4%B1%3A%20%E2%80%98Tekrar%20bulu%C5%9Fmak%20i%C3%A7in%20sab%C4%B1rs%C4%B1zlan%C4%B1yorlar%E2%80%99" title="Pocket" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fkim-ve-trump-anlasamadi-tekrar-bulusmak-icin-sabirsizlaniyorlar%2F&amp;linkname=Kim%20ve%20Trump%20anla%C5%9Famad%C4%B1%3A%20%E2%80%98Tekrar%20bulu%C5%9Fmak%20i%C3%A7in%20sab%C4%B1rs%C4%B1zlan%C4%B1yorlar%E2%80%99" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fkim-ve-trump-anlasamadi-tekrar-bulusmak-icin-sabirsizlaniyorlar%2F&amp;linkname=Kim%20ve%20Trump%20anla%C5%9Famad%C4%B1%3A%20%E2%80%98Tekrar%20bulu%C5%9Fmak%20i%C3%A7in%20sab%C4%B1rs%C4%B1zlan%C4%B1yorlar%E2%80%99" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fkim-ve-trump-anlasamadi-tekrar-bulusmak-icin-sabirsizlaniyorlar%2F&amp;linkname=Kim%20ve%20Trump%20anla%C5%9Famad%C4%B1%3A%20%E2%80%98Tekrar%20bulu%C5%9Fmak%20i%C3%A7in%20sab%C4%B1rs%C4%B1zlan%C4%B1yorlar%E2%80%99" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fkim-ve-trump-anlasamadi-tekrar-bulusmak-icin-sabirsizlaniyorlar%2F&amp;linkname=Kim%20ve%20Trump%20anla%C5%9Famad%C4%B1%3A%20%E2%80%98Tekrar%20bulu%C5%9Fmak%20i%C3%A7in%20sab%C4%B1rs%C4%B1zlan%C4%B1yorlar%E2%80%99" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fkim-ve-trump-anlasamadi-tekrar-bulusmak-icin-sabirsizlaniyorlar%2F&amp;linkname=Kim%20ve%20Trump%20anla%C5%9Famad%C4%B1%3A%20%E2%80%98Tekrar%20bulu%C5%9Fmak%20i%C3%A7in%20sab%C4%B1rs%C4%B1zlan%C4%B1yorlar%E2%80%99" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fkim-ve-trump-anlasamadi-tekrar-bulusmak-icin-sabirsizlaniyorlar%2F&amp;linkname=Kim%20ve%20Trump%20anla%C5%9Famad%C4%B1%3A%20%E2%80%98Tekrar%20bulu%C5%9Fmak%20i%C3%A7in%20sab%C4%B1rs%C4%B1zlan%C4%B1yorlar%E2%80%99" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fkim-ve-trump-anlasamadi-tekrar-bulusmak-icin-sabirsizlaniyorlar%2F&amp;linkname=Kim%20ve%20Trump%20anla%C5%9Famad%C4%B1%3A%20%E2%80%98Tekrar%20bulu%C5%9Fmak%20i%C3%A7in%20sab%C4%B1rs%C4%B1zlan%C4%B1yorlar%E2%80%99" title="Kindle It" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fkim-ve-trump-anlasamadi-tekrar-bulusmak-icin-sabirsizlaniyorlar%2F&amp;linkname=Kim%20ve%20Trump%20anla%C5%9Famad%C4%B1%3A%20%E2%80%98Tekrar%20bulu%C5%9Fmak%20i%C3%A7in%20sab%C4%B1rs%C4%B1zlan%C4%B1yorlar%E2%80%99" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fkim-ve-trump-anlasamadi-tekrar-bulusmak-icin-sabirsizlaniyorlar%2F&amp;linkname=Kim%20ve%20Trump%20anla%C5%9Famad%C4%B1%3A%20%E2%80%98Tekrar%20bulu%C5%9Fmak%20i%C3%A7in%20sab%C4%B1rs%C4%B1zlan%C4%B1yorlar%E2%80%99" title="Facebook" rel="nofollow noopener" target="_blank"></a></div></div>
<p>ABD Başkanı Donald Trump ile Kuzey Kore Devlet Başkanı Kim Jong-un arasında yapılan görüşmelerde anlaşma sağlanamadı. </p>



<figure class="wp-block-image"><img src="http://www.diken.com.tr/wp-content/uploads/2017/04/trump-kim-jong-un.jpg" alt="" class="wp-image-421161" srcset="http://www.diken.com.tr/wp-content/uploads/2017/04/trump-kim-jong-un.jpg 740w, http://www.diken.com.tr/wp-content/uploads/2017/04/trump-kim-jong-un-300x162.jpg 300w" sizes="(max-width: 740px) 100vw, 740px"></figure><p>İki liderin ana gündemi ABD’nin Kuzey Kore’ye yönelik ambargosunu hafifletmesi karşılığında Kuzey Kore’nin nükleer silahlardan arındırılmasıydı. </p><div class="dkn-orta" style="text-align: center; margin-top: 5px; margin-bottom: 10px; " id="dkn-935241148"><div class="dkn-adlabel">Reklam</div><center>
<!-- /123618890/d-midpost-300x250 -->
<div id="div-gpt-ad-1511798087708-3" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-3'); });
</script></div>
</center>
</div><br style="clear: both; display: block; float: none; color:blue;"><p>Zirveden Kore Savaşı’nı resmi olarak sonlandıracak bir anlaşma çıkma olasalığının yüksek olduğu söyleniyor, hatta imza töreni için hazırlık yapıldığı ifade ediliyordu.  İki liderin şakalaşırken çekilen fotoğrafları ya da jest niteliğinde sarf ettikleri sözler son dönemde medya gündeminde önemli yer tutuyordu. Kim zirveden önce <strong>“Harika diyaloğumuz var”</strong> demişti.  </p>



<p>Vietnam’ın başkenti Hanoi’de iki gün süren görüşmelerin ardından Beyaz Saray’dan yapılan açıklamada, görüşmelerin anlaşma sağlanamadan sona erdiği belirtildi.</p>



<p>Beyaz Saray Sözcüsü Sarah Sanders, görüşmeyi<strong> ‘yapıcı’ </strong>olarak nitelerken <strong>“Şimdilik bir anlaşma sağlanamadı ancak ülkelerin temsilcileri gelecekte buluşmak için sabırsızlanıyor”</strong> dedi.  </p><div class="dkn-orta2" style="text-align: center; margin-top: 5px; margin-bottom: 10px; " id="dkn-808099843"><div class="dkn-adlabel">Reklam</div><center>
<!-- /123618890/d-midpost2-300x250 -->
<div id="div-gpt-ad-1520344959832-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520344959832-0'); });
</script></div>
</center></div>



<p>Vietnam’da bir basın toplantısı düzenleyen Trump da şunları söyledi:  <strong>“Çok verimli iki gündü. Ancak bazen anlaşma olmadan masayı terk etmeniz gerekir. Anlaşmazlığın merkezinde yaptırımlar vardı. Kuzey Kore tarafı tüm yaptırımların kaldırılmasını talep etti. Bir takım tavizler önerdiler ancak bu tavizler bizim istediğimiz alanlarda değildi. Bunu yapamazdık. Yaptırımları uygulamaya devam edeceğiz. Herhangi bir taviz vermedik. istediğimiz noktaya gelineceğini tahmin ediyorum. Kim, nükleer roket testlerine ara verme sözü verdi. Birbirimizi seviyoruz. İyi bir ilişkimiz var.” </strong></p>



<h4><a href="http://www.diken.com.tr/trumptan-kime-ovgu-dolu-sozler-buyuk-bir-lidersiniz/" target="_blank" rel="noreferrer noopener" aria-label="Trump’tan Kim’e övgü dolu sözler: Büyük bir lidersiniz (opens in a new tab)">Trump’tan Kim’e övgü dolu sözler: Büyük bir lidersiniz</a></h4>



<h4><a href="http://www.diken.com.tr/basin-yine-trumpin-gazabina-ugradi-soru-soran-uc-gazeteciye-toplanti-yasagi/" target="_blank" rel="noreferrer noopener" aria-label="Basın yine Trump’ın gazabına uğradı: Soru soran üç gazeteciye toplantı yasağı (opens in a new tab)">Basın yine Trump’ın gazabına uğradı: Soru soran üç gazeteciye toplantı yasağı</a></h4>
<style>.fb_iframe_widget span{width:460px !important;} .fb_iframe_widget iframe {margin: 0 !important;}        .fb_edge_comment_widget { display: none !important; }</style><div style="width:100%; text-align:left"><div class="fb-like" style="width:230px; overflow: hidden !important; " data-href="http://www.diken.com.tr/kim-ve-trump-anlasamadi-tekrar-bulusmak-icin-sabirsizlaniyorlar/" data-size="small" data-colorscheme="dark" data-width="230" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true" kid_directed_site="false"></div></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="http://www.diken.com.tr/kim-ve-trump-anlasamadi-tekrar-bulusmak-icin-sabirsizlaniyorlar/" data-a2a-title="Kim ve Trump anlaşamadı: ‘Tekrar buluşmak için sabırsızlanıyorlar’"><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fkim-ve-trump-anlasamadi-tekrar-bulusmak-icin-sabirsizlaniyorlar%2F&amp;linkname=Kim%20ve%20Trump%20anla%C5%9Famad%C4%B1%3A%20%E2%80%98Tekrar%20bulu%C5%9Fmak%20i%C3%A7in%20sab%C4%B1rs%C4%B1zlan%C4%B1yorlar%E2%80%99" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pocket" href="https://www.addtoany.com/add_to/pocket?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fkim-ve-trump-anlasamadi-tekrar-bulusmak-icin-sabirsizlaniyorlar%2F&amp;linkname=Kim%20ve%20Trump%20anla%C5%9Famad%C4%B1%3A%20%E2%80%98Tekrar%20bulu%C5%9Fmak%20i%C3%A7in%20sab%C4%B1rs%C4%B1zlan%C4%B1yorlar%E2%80%99" title="Pocket" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fkim-ve-trump-anlasamadi-tekrar-bulusmak-icin-sabirsizlaniyorlar%2F&amp;linkname=Kim%20ve%20Trump%20anla%C5%9Famad%C4%B1%3A%20%E2%80%98Tekrar%20bulu%C5%9Fmak%20i%C3%A7in%20sab%C4%B1rs%C4%B1zlan%C4%B1yorlar%E2%80%99" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fkim-ve-trump-anlasamadi-tekrar-bulusmak-icin-sabirsizlaniyorlar%2F&amp;linkname=Kim%20ve%20Trump%20anla%C5%9Famad%C4%B1%3A%20%E2%80%98Tekrar%20bulu%C5%9Fmak%20i%C3%A7in%20sab%C4%B1rs%C4%B1zlan%C4%B1yorlar%E2%80%99" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fkim-ve-trump-anlasamadi-tekrar-bulusmak-icin-sabirsizlaniyorlar%2F&amp;linkname=Kim%20ve%20Trump%20anla%C5%9Famad%C4%B1%3A%20%E2%80%98Tekrar%20bulu%C5%9Fmak%20i%C3%A7in%20sab%C4%B1rs%C4%B1zlan%C4%B1yorlar%E2%80%99" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fkim-ve-trump-anlasamadi-tekrar-bulusmak-icin-sabirsizlaniyorlar%2F&amp;linkname=Kim%20ve%20Trump%20anla%C5%9Famad%C4%B1%3A%20%E2%80%98Tekrar%20bulu%C5%9Fmak%20i%C3%A7in%20sab%C4%B1rs%C4%B1zlan%C4%B1yorlar%E2%80%99" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fkim-ve-trump-anlasamadi-tekrar-bulusmak-icin-sabirsizlaniyorlar%2F&amp;linkname=Kim%20ve%20Trump%20anla%C5%9Famad%C4%B1%3A%20%E2%80%98Tekrar%20bulu%C5%9Fmak%20i%C3%A7in%20sab%C4%B1rs%C4%B1zlan%C4%B1yorlar%E2%80%99" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fkim-ve-trump-anlasamadi-tekrar-bulusmak-icin-sabirsizlaniyorlar%2F&amp;linkname=Kim%20ve%20Trump%20anla%C5%9Famad%C4%B1%3A%20%E2%80%98Tekrar%20bulu%C5%9Fmak%20i%C3%A7in%20sab%C4%B1rs%C4%B1zlan%C4%B1yorlar%E2%80%99" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fkim-ve-trump-anlasamadi-tekrar-bulusmak-icin-sabirsizlaniyorlar%2F&amp;linkname=Kim%20ve%20Trump%20anla%C5%9Famad%C4%B1%3A%20%E2%80%98Tekrar%20bulu%C5%9Fmak%20i%C3%A7in%20sab%C4%B1rs%C4%B1zlan%C4%B1yorlar%E2%80%99" title="Kindle It" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fkim-ve-trump-anlasamadi-tekrar-bulusmak-icin-sabirsizlaniyorlar%2F&amp;linkname=Kim%20ve%20Trump%20anla%C5%9Famad%C4%B1%3A%20%E2%80%98Tekrar%20bulu%C5%9Fmak%20i%C3%A7in%20sab%C4%B1rs%C4%B1zlan%C4%B1yorlar%E2%80%99" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fkim-ve-trump-anlasamadi-tekrar-bulusmak-icin-sabirsizlaniyorlar%2F&amp;linkname=Kim%20ve%20Trump%20anla%C5%9Famad%C4%B1%3A%20%E2%80%98Tekrar%20bulu%C5%9Fmak%20i%C3%A7in%20sab%C4%B1rs%C4%B1zlan%C4%B1yorlar%E2%80%99" title="Facebook" rel="nofollow noopener" target="_blank"></a></div></div>
</div><div class="dkn-afterpost" style="text-align: center; " id="dkn-1958184990"><center>
<!-- /123618890/d-afterpost-300x250 -->
<div id='div-gpt-ad-1511798087708-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-0'); });
</script>
</div>
</center>
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="http://www.diken.com.tr/kategori/vitrin/" rel="category tag">vitrin</a></span></p>
 </footer></article><div class="after-entry" class="widget-area"><section id="featured-post-55" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">SON HABERLER</h4>
<article class="post-650899 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/meslek-odasinin-verdigi-ceza-aymde-ifade-ozgurlugunu-ihlal-kabul-edildi/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/01/yargi-hukuk-adalet-sb-150x150.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2019/01/yargi-hukuk-adalet-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/01/yargi-hukuk-adalet-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/meslek-odasinin-verdigi-ceza-aymde-ifade-ozgurlugunu-ihlal-kabul-edildi/">Meslek odasının verdiği ceza AYM&#8217;de &#8216;ifade özgürlüğünü ihlal&#8217; kabul edildi</a></h2></header><div class="entry-content"><p>Anayasa Mahkemesi (AYM), Balıkesir Serbest Muhasebeci Mali Müşavirler Odası&#8217;nın üyelerinden birine &#8216;Oda&#8217;nın yönetim kurulunu ve harcamalarını eleştiren&#8217; bir yazısı üzerine verdiği disiplin cezasının &#8216;ifade özgürlüğünü ihlal&#8217; olduğuna karar verdi. Bugün Resmi Gazete&#8217;de yayınlanan karardaki bilgilere göre, Balıkesir Serbest Muhasebeci Mali Müşavirler Odası&#8217;na kayıtlı Metin Yalçın disiplin cezasına yaptığı itirazı reddedildikten sonra, dosyayı 2014 yılında AYM&#8217;ye [&hellip;]</p>
</div></article><article class="post-650921 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/misirdaki-tren-kazasinda-25-kisi-yasamini-yitirdi-ulastirma-bakani-istifa-etti/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/02/misirreuetrs111sb-150x150.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2019/02/misirreuetrs111sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/02/misirreuetrs111sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/misirdaki-tren-kazasinda-25-kisi-yasamini-yitirdi-ulastirma-bakani-istifa-etti/">Mısır&#8217;daki tren kazasında 25 kişi yaşamını yitirdi: Ulaştırma bakanı istifa etti</a></h2></header><div class="entry-content"><p>Mısır’ın başkenti Kahire’deki tren istasyonunda bugün meydana gelen kazada, en az 25 kişi hayatını kaybetmesi ve 50 kişi yaralanmasının ardından Mısır Ulaştırma Bakanı Hişam Arafat istifa etti.</p>
</div></article><article class="post-650922 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/yapi-market-zinciri-praktiker-konkordato-istedi/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/02/praktiker_dis_goruntu_400x400-copy-150x150.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2019/02/praktiker_dis_goruntu_400x400-copy-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/02/praktiker_dis_goruntu_400x400-copy-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/yapi-market-zinciri-praktiker-konkordato-istedi/">Yapı market zinciri Praktiker konkordato istedi</a></h2></header><div class="entry-content"><p>Türkiye genelinde 16 adet mağazası bulunan yapı market zinciri Praktiker mali yapısı bozulduğu gerekçesiyle konkordato istedi. </p>
</div></article><article class="post-650945 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/ysk-chpli-saruhan-icin-yapilan-itirazi-reddetti/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/02/mustafa-saruhan-sb-150x150.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2019/02/mustafa-saruhan-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/02/mustafa-saruhan-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/ysk-chpli-saruhan-icin-yapilan-itirazi-reddetti/">YSK, CHP&#8217;li Saruhan için yapılan itirazı reddetti</a></h2></header><div class="entry-content"><p>Yüksek Seçim Kurulu (YSK), Muğla İl Seçim Kurulu tarafından adaylığı düşürülen CHP Bodrum Belediye Başkan Adayı Mustafa Saruhan için yapılan itirazı reddetti.</p>
</div></article><article class="post-650963 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/ysk-demokrat-partinin-kocamaz-itirazini-reddetti/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2018/11/burhanettin_kocamaz_sb-150x150.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2018/11/burhanettin_kocamaz_sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2018/11/burhanettin_kocamaz_sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/ysk-demokrat-partinin-kocamaz-itirazini-reddetti/">YSK, Demokrat Parti&#8217;nin &#8216;Kocamaz&#8217; itirazını reddetti</a></h2></header><div class="entry-content"><p>Yüksek Seçim Kurulu (YSK), Burhanettin Kocamaz&#8217;ın Mersin büyükşehir belediye başkanı adayı olamayacağına ilişkin Mersin İl Seçim Kurulu kararına, Demokrat Parti&#8217;nin yaptığı itirazı reddetti.</p>
</div></article></div></section>
</div>  <div class="wp-post-navigation">
    <div class="wp-post-navigation-pre">
      <a href="http://www.diken.com.tr/soganda-sifir-vergi-uygulamasi-uzatildi/" rel="next">Soğanda sıfır vergi uygulaması uzatıldı</a>    </div>
    <div class="wp-post-navigation-next">
      <a href="http://www.diken.com.tr/kurklerde-otv-sifirlandi/" rel="prev">Kürklerde ÖTV sıfırlandı</a>    </div>
  </div>
 </main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="simple-social-icons-2" class="widget simple-social-icons"><div class="widget-wrap"><h4 class="widget-title widgettitle">DİKEN&#8217;İ TAKİP EDİN&#8230;</h4>
<ul class="aligncenter"><li class="ssi-facebook"><a href="https://www.facebook.com/Dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-facebook" aria-labelledby="social-facebook-2"><title id="social-facebook-2">Facebook</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-gplus"><a href="https://plus.google.com/+DikenTr-Haber" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-gplus" aria-labelledby="social-gplus-2"><title id="social-gplus-2">Google+</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-gplus"></use></svg></a></li><li class="ssi-pinterest"><a href="http://www.pinterest.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest-2"><title id="social-pinterest-2">Pinterest</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-twitter" aria-labelledby="social-twitter-2"><title id="social-twitter-2">Twitter</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-vimeo"><a href="https://vimeo.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-vimeo" aria-labelledby="social-vimeo-2"><title id="social-vimeo-2">Vimeo</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-vimeo"></use></svg></a></li><li class="ssi-youtube"><a href="http://www.youtube.com/user/DikenTv" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-youtube" aria-labelledby="social-youtube-2"><title id="social-youtube-2">YouTube</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section>
<section id="advads_ad_widget-2" class="widget dkn-widget"><div class="widget-wrap"><div style="text-align: center; " id="dkn-1622631669"><!-- /123618890/d-ros-side-300x600-1 -->
<div id='div-gpt-ad-1511798087708-6' style='width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-6'); });
</script>
</div></div></div></section>
<section id="featured-post-61" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-632142 post type-post status-publish format-standard has-post-thumbnail category-destek-kosesi tag-osman-kavala entry"><a href="http://www.diken.com.tr/osman-kavala-484-gundur-tutuklu/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="348" height="180" src="http://www.diken.com.tr/wp-content/uploads/2017/10/osman-kavala-sb-1-348x180.jpg" class="entry-image attachment-post" alt="" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/osman-kavala-484-gundur-tutuklu/">Osman Kavala 485 gündür tutuklu</a></h2></header></article></div></section>
<section id="featured-post-16" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">AGORA</h4>
<article class="post-650740 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/ermeni-yurttaslarin-yerinde-olsam-mutluluk-duyardim/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2019/02/murat-sevinc-kapak-75x75.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2019/02/murat-sevinc-kapak-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2019/02/murat-sevinc-kapak-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/ermeni-yurttaslarin-yerinde-olsam-mutluluk-duyardim/">Ermeni yurttaşların yerinde olsam, mutluluk duyardım!</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Murat Sevinç</span></span></p></header></article><article class="post-649863 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/eski-ak-partililer-parti-kurabilir-mi-kurarsa-ne-olur/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2016/06/levent-gultekin-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2016/06/levent-gultekin-kelle-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2016/06/levent-gultekin-kelle-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2016/06/levent-gultekin-kelle-sb-300x297.jpg 300w, http://www.diken.com.tr/wp-content/uploads/2016/06/levent-gultekin-kelle-sb-e1504789816929.jpg 250w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/eski-ak-partililer-parti-kurabilir-mi-kurarsa-ne-olur/">Eski AK Partililer parti kurabilir mi, kurarsa ne olur?</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Levent Gültekin</span></span></p></header></article><article class="post-648570 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/sevgili-chpliler-veyahut-chpye-oy-verenler/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2016/06/levent-gultekin-kelle-sb-1-75x75.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2016/06/levent-gultekin-kelle-sb-1-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2016/06/levent-gultekin-kelle-sb-1-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2016/06/levent-gultekin-kelle-sb-1-300x297.jpg 300w, http://www.diken.com.tr/wp-content/uploads/2016/06/levent-gultekin-kelle-sb-1-e1504789747331.jpg 250w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/sevgili-chpliler-veyahut-chpye-oy-verenler/">Sevgili CHP’liler veyahut CHP’ye oy verenler…</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Levent Gültekin</span></span></p></header></article><article class="post-648245 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/istibdat-normallesiyor-cumhuriyetciler-cezaevine-giriyor/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2018/10/kemal-goktas-sb-75x75.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2018/10/kemal-goktas-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2018/10/kemal-goktas-sb.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/istibdat-normallesiyor-cumhuriyetciler-cezaevine-giriyor/">İstibdat normalleşiyor, Cumhuriyetçiler cezaevine giriyor</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Kemal Göktaş</span></span></p></header></article><article class="post-647306 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/peter-pan-kusagindan-yeni-sosyalizm-talebi/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2018/12/elcin-poyrazlar-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2018/12/elcin-poyrazlar-kelle-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2018/12/elcin-poyrazlar-kelle-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2018/12/elcin-poyrazlar-kelle-sb.jpg 278w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/peter-pan-kusagindan-yeni-sosyalizm-talebi/">Peter Pan kuşağından yeni sosyalizm talebi</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Elçin Poyrazlar</span></span></p></header></article><article class="post-647034 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/muhalefete-bir-soru-hdpli-vekillere-ne-yapildiginda-rahatsiz-olacaksiniz/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2018/11/murat-sevinc-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2018/11/murat-sevinc-kelle-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2018/11/murat-sevinc-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/muhalefete-bir-soru-hdpli-vekillere-ne-yapildiginda-rahatsiz-olacaksiniz/">Muhalefete bir soru: HDP’li vekillere ne yapıldığında rahatsız olacaksınız?</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Murat Sevinç</span></span></p></header></article><article class="post-646189 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/populizmde-yeni-bir-esik-patlicanla-ters-kose/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2018/10/banu-guven-sb-75x75.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2018/10/banu-guven-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2018/10/banu-guven-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/populizmde-yeni-bir-esik-patlicanla-ters-kose/">Popülizmde yeni bir eşik: Patlıcanla ters köşe</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Banu Güven</span></span></p></header></article><article class="post-645923 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/kuyruktakiler/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2016/06/murat-sevinc-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2016/06/murat-sevinc-kelle-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2016/06/murat-sevinc-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/kuyruktakiler/">Kuyruktakiler</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Murat Sevinç</span></span></p></header></article></div></section>
<section id="featured-post-48" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">GÜNÜN 11&#8217;İ</h4>
<article class="post-651056 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/mustafa-balbay-dileriz-akp-yurdu-muza-boyle-bakmiyordur/">Mustafa Balbay: Dileriz AKP yurdu-muza böyle bakmıyordur!</a></h2></header></article><article class="post-651053 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/soner-yalcin-konumuz-erdoganin-artik-dogum-gunu-kutlamasi/">Soner Yalçın: Konumuz, Erdoğan&#8217;ın artık doğum günü kutlaması…</a></h2></header></article><article class="post-651033 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/serdar-turgut-kushnerin-turkiyeden-destek-isteyecegi-kesin/">Serdar Turgut: Kushner’in Türkiye’den destek isteyeceği kesin</a></h2></header></article><article class="post-651037 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/abdulkadir-selvi-secimin-hicbir-parti-icin-cantada-keklik-olmadiginin-alti-ciziliyor/">Abdulkadir Selvi: Seçimin hiçbir parti için çantada keklik olmadığının altı çiziliyor</a></h2></header></article><article class="post-651039 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/baris-terkoglu-erdogan-tum-hamleleriyle-davutoglu-partisini-erken-doguma-zorluyor/">Barış Terkoğlu: Erdoğan, tüm hamleleriyle Davutoğlu Partisi’ni erken doğuma zorluyor</a></h2></header></article><article class="post-651035 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/akif-beki-ne-uzun-suredir-kurcalanan-aktorler-doldurusa-geliyor-ne-de-erdogan/">Akif Beki: Ne uzun süredir kurcalanan aktörler dolduruşa geliyor, ne de Erdoğan</a></h2></header></article><article class="post-651043 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/mehmet-metiner-parti-mi-kuracaksiniz-ne-yaparsaniz-yapin-ama-artik-mertce-yapin/">Mehmet Metiner: Parti mi kuracaksınız; ne yaparsanız yapın ama artık mertçe yapın!</a></h2></header></article><article class="post-651042 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/kemal-ozturk-sessiz-devrimi-yapanlar-da-cocuklarinin-bir-kismini-yedi/">Kemal Öztürk: Sessiz devrimi yapanlar da çocuklarının bir kısmını yedi</a></h2></header></article><article class="post-651045 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/ozgur-gurbuz-her-yerde-petrol-ve-gaz-ararken-enerji-ithalati-ve-enerjide-disa-bagimlilik-artiyor/">Özgür Gürbüz: Her yerde petrol ve gaz ararken enerji ithalatı ve enerjide dışa bağımlılık artıyor</a></h2></header></article><article class="post-651049 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/hediye-levent-abdnin-olusturmak-istedigi-bolge-turkiyenin-istediginden-farkli/">Hediye Levent: ABD’nin oluşturmak istediği bölge Türkiye’nin istediğinden farklı</a></h2></header></article><article class="post-651051 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/ahmet-takan-bahceli-bu-ittifak-sayesinde-balgat-dukkanindaki-koltugunda-rahat-oturabiliyor/">Ahmet Takan: Bahçeli bu ittifak sayesinde Balgat dükkânındaki koltuğunda rahat oturabiliyor</a></h2></header></article></div></section>
<section id="featured-post-62" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">BİR SAYI</h4>
<article class="post-650734 post type-post status-publish format-standard category-bir-sayi entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/2-bin-28/">2 bin 28</a></h2></header><div class="entry-content"><p>Türk-İş&#8217;e göre açlık sınırı (TL)</p>
</div></article></div></section>
</aside></div><aside class="sidebar sidebar-secondary widget-area" role="complementary" aria-label="Secondary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="featured-post-36" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-649631 post type-post status-publish format-standard has-post-thumbnail category-sanat entry"><a href="http://www.diken.com.tr/hayal-gucunu-harekete-geciren-modern-tiyatro-ornegi-patron/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/02/ayhan-tinin-yazi-150x150.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2019/02/ayhan-tinin-yazi-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/02/ayhan-tinin-yazi-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/hayal-gucunu-harekete-geciren-modern-tiyatro-ornegi-patron/">Hayal gücünü harekete geçiren modern tiyatro örneği: ‘Patron’</a></h2></header></article><article class="post-649070 post type-post status-publish format-standard has-post-thumbnail category-aktuel category-sanat entry"><a href="http://www.diken.com.tr/yazar-sebnem-isiguzel-sahtecilik-bu-zamanin-tek-gercegi-haline-geldi/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/02/sebnem-isiguzel-ece-soylesi-150x150.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2019/02/sebnem-isiguzel-ece-soylesi-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/02/sebnem-isiguzel-ece-soylesi-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/yazar-sebnem-isiguzel-sahtecilik-bu-zamanin-tek-gercegi-haline-geldi/">Yazar Şebnem İşigüzel: Sahtecilik bu zamanın tek gerçeği haline geldi</a></h2></header></article><article class="post-649054 post type-post status-publish format-standard has-post-thumbnail category-aktuel category-sanat entry"><a href="http://www.diken.com.tr/ne-okusak-dort-kitap-onerisi-6/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/01/kitap-kitapci-sb-150x150.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2019/01/kitap-kitapci-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/01/kitap-kitapci-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/ne-okusak-dort-kitap-onerisi-6/">Ne okusak: Dört kitap önerisi</a></h2></header></article><article class="post-649060 post type-post status-publish format-standard has-post-thumbnail category-sanat entry"><a href="http://www.diken.com.tr/kisa-kisa-haftanin-kultur-sanat-haberleri-6/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/02/newsroom-sb-150x150.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2019/02/newsroom-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/02/newsroom-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/kisa-kisa-haftanin-kultur-sanat-haberleri-6/">Kısa kısa: Haftanın kültür sanat haberleri</a></h2></header></article><article class="post-646463 post type-post status-publish format-standard has-post-thumbnail category-sanat entry"><a href="http://www.diken.com.tr/tarihe-siradan-bir-bakis-bir-almanin-hikayesi/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/02/berkay-uzum-150x150.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2019/02/berkay-uzum-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/02/berkay-uzum-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/tarihe-siradan-bir-bakis-bir-almanin-hikayesi/">Tarihe &#8216;sıradan&#8217; bir bakış: &#8216;Bir Alman’ın Hikâyesi&#8217;</a></h2></header></article></div></section>
<section id="featured-post-39" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-650882 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/binali-yildirimdan-evlilik-formulu-itaat-et-rahat-et/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2018/06/binali-yildirim-sb-150x150.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2018/06/binali-yildirim-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2018/06/binali-yildirim-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/binali-yildirimdan-evlilik-formulu-itaat-et-rahat-et/">Binali Yıldırım&#8217;dan evlilik formülü: İtaat et rahat et</a></h2></header></article><article class="post-650852 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/ozhasekinin-pkklilara-gerilla-dedigi-eksi-sozluk-basligina-engelleme/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/01/mehmet-ozhaseki-sb-150x150.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2019/01/mehmet-ozhaseki-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/01/mehmet-ozhaseki-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/ozhasekinin-pkklilara-gerilla-dedigi-eksi-sozluk-basligina-engelleme/">Özhaseki&#8217;nin PKK&#8217;lılara &#8216;gerilla&#8217; dediği Ekşi Sözlük başlığına engelleme</a></h2></header></article><article class="post-650590 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/akpnin-denizli-adayindan-vizyon-proje-denizi-bulunmayan-kente-halk-plaji/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/02/collage1-sb-1-150x150.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2019/02/collage1-sb-1-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/02/collage1-sb-1-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/akpnin-denizli-adayindan-vizyon-proje-denizi-bulunmayan-kente-halk-plaji/">AKP&#8217;nin Denizli adayından &#8216;vizyon proje&#8217;: Denizi bulunmayan kente halk plajı</a></h2></header></article><article class="post-650569 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/uzmanlar-starbucks-kenevirli-icecek-cikartan-ilk-buyuk-zincir-olabilir/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2018/03/starbucks-sb-150x150.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2018/03/starbucks-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2018/03/starbucks-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/uzmanlar-starbucks-kenevirli-icecek-cikartan-ilk-buyuk-zincir-olabilir/">Uzmanlar: Starbucks kenevirli içecek çıkartan ilk büyük zincir olabilir</a></h2></header></article></div></section>
</aside></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="http://www.diken.com.tr/" itemprop="url">VİTRİN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" href="http://www.diken.com.tr/kategori/aktuel/" itemprop="url">AKTÜEL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" href="http://www.diken.com.tr/kategori/analiz/" itemprop="url">ANALİZ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" href="http://www.diken.com.tr/kategori/dunya/" itemprop="url">DÜNYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" href="http://www.diken.com.tr/kategori/medya/" itemprop="url">MEDYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602242"><a href="http://www.diken.com.tr/kategori/sanat/" itemprop="url">SANAT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" href="http://www.diken.com.tr/kategori/keyif/" itemprop="url">KEYİF</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" href="http://www.diken.com.tr/kategori/agora/" itemprop="url">AGORA</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-4435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4435"><a href="http://www.diken.com.tr/kategori/agora/" itemprop="url">AGORA</a></li>
<li id="menu-item-4436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4436"><a href="http://www.diken.com.tr/kategori/dikene-takilanlar/" itemprop="url">DİKEN&#8217;E TAKILANLAR</a></li>
<li id="menu-item-4438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4438"><a href="http://www.diken.com.tr/kategori/manset/" itemprop="url">BİRİNCİ SAYFALAR</a></li>
<li id="menu-item-4437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4437"><a href="http://www.diken.com.tr/kategori/diken11/" itemprop="url">GÜNÜN 11&#8217;i</a></li>
<li id="menu-item-4440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4440"><a href="http://www.diken.com.tr/kategori/gecebaski/" itemprop="url">AKŞAM POSTASI</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-7830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7830"><a href="http://www.diken.com.tr/bu-gazete/" itemprop="url">BU GAZETE&#8230;</a></li>
<li id="menu-item-4452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4452"><a href="http://www.diken.com.tr/kunye/" itemprop="url">KÜNYE</a></li>
<li id="menu-item-4451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4451"><a href="http://www.diken.com.tr/iletisim/" itemprop="url">İLETİŞİM</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-4 footer-widget-area"><section id="simple-social-icons-4" class="widget simple-social-icons"><div class="widget-wrap"><ul class="alignleft"><li class="ssi-email"><a href="/cdn-cgi/l/email-protection#e78e898188a7838e8c8289c984888ac99395"><svg role="img" class="social-email" aria-labelledby="social-email-4"><title id="social-email-4">Email</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-email"></use></svg></a></li><li class="ssi-facebook"><a href="https://www.facebook.com/Dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-facebook" aria-labelledby="social-facebook-4"><title id="social-facebook-4">Facebook</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-gplus"><a href="https://plus.google.com/+DikenTr-Haber" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-gplus" aria-labelledby="social-gplus-4"><title id="social-gplus-4">Google+</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-gplus"></use></svg></a></li><li class="ssi-pinterest"><a href="http://www.pinterest.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest-4"><title id="social-pinterest-4">Pinterest</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li class="ssi-rss"><a href="http://www.diken.com.tr/feed/" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-rss" aria-labelledby="social-rss-4"><title id="social-rss-4">RSS</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-twitter" aria-labelledby="social-twitter-4"><title id="social-twitter-4">Twitter</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-vimeo"><a href="https://vimeo.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-vimeo" aria-labelledby="social-vimeo-4"><title id="social-vimeo-4">Vimeo</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-vimeo"></use></svg></a></li><li class="ssi-youtube"><a href="http://www.youtube.com/user/DikenTv" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-youtube" aria-labelledby="social-youtube-4"><title id="social-youtube-4">YouTube</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section>
</div><div class="widget-area footer-widgets-5 footer-widget-area"><section id="widget_sp_image-2" class="widget widget_sp_image"><div class="widget-wrap"><img width="250" height="413" alt="Diken &#039;Yılın Internet Gazetesi&#039; ödülünü kazandı..." class="attachment-full aligncenter" style="max-width: 100%;" srcset="http://www.diken.com.tr/wp-content/uploads/2014/06/odul-diken.jpg 250w, http://www.diken.com.tr/wp-content/uploads/2014/06/odul-diken-181x300.jpg 181w" sizes="(max-width: 250px) 100vw, 250px" src="http://www.diken.com.tr/wp-content/uploads/2014/06/odul-diken.jpg" /></div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>"Genç gazeteci arkadaşlarıma! Bu meslek yorucu bir meslektir. Ama, insan büyük bir zevkle çalışır. Kalemine daima efendi kal, uşak olmamaya gayret et. Mecbur kalırsan kır, sakın satma." Sedat Simavi</p></div></footer></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>jQuery(document).ready(function($) {$(".flexslider").flexslider({controlsContainer: "#genesis-responsive-slider",animation: "slide",directionNav: 1,controlNav: 1,animationDuration: 800,slideshowSpeed: 10000    });  });</script><style type="text/css" media="screen"> #simple-social-icons-2 ul li a, #simple-social-icons-2 ul li a:hover, #simple-social-icons-2 ul li a:focus { background-color: #f6f5f2 !important; border-radius: 3px; color: #aaaaaa !important; border: 0px #ffffff solid !important; font-size: 12px; padding: 6px; }  #simple-social-icons-2 ul li a:hover, #simple-social-icons-2 ul li a:focus { background-color: #000000 !important; border-color: #ffffff !important; color: #ffffff !important; }  #simple-social-icons-2 ul li a:focus { outline: 1px dotted #000000 !important; } #simple-social-icons-4 ul li a, #simple-social-icons-4 ul li a:hover, #simple-social-icons-4 ul li a:focus { background-color: #999999 !important; border-radius: 3px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  #simple-social-icons-4 ul li a:hover, #simple-social-icons-4 ul li a:focus { background-color: #666666 !important; border-color: #ffffff !important; color: #ffffff !important; }  #simple-social-icons-4 ul li a:focus { outline: 1px dotted #666666 !important; }</style><script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.3.1.2'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/js/jquery.flexslider.js?ver=0.9.5'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/wp-embed.min.js?ver=5.1'></script>
<script>window.advads_has_ads = [["505061","ad",null],["457151","ad",null],["508926","ad",null],["458169","ad",null],["457147","ad",null],["557392","ad",null],["458197","ad",null],["509312","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script></body></html>
