<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="dailymotion-domain-verification" content="dmzuqem9wwllky3qd" /><title>İmamoğlu: Atıklardan oluşan &#039;yeni dev kıta&#039;, bize önemli bir mesaj - Diken</title>

			<style type="text/css">
				.slide-excerpt { width: 100%; }
				.slide-excerpt { top: 0; }
				.slide-excerpt { left: 0; }
				.flexslider { max-width: 737px; max-height: 400px; }
				.slide-image { max-height: 400px; }
			</style>
<!-- This site is optimized with the Yoast SEO plugin v11.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.diken.com.tr/imamoglu-atiklardan-olusan-yeni-dev-kita-bize-onemli-bir-mesaj/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="İmamoğlu: Atıklardan oluşan &#039;yeni dev kıta&#039;, bize önemli bir mesaj - Diken" />
<meta property="og:description" content="İstanbul Büyükşehir Belediyesi (İBB) Başkanı Ekrem İmamoğlu, 10 Kasım’a kadar sürecek olan 16&#039;ıncı İstanbul Bienali’ni gezdi. İBB’nin de destekçileri arasında bulunduğu bienaldeki eserleri izleyen İmamoğlu, Pasifik Okyanusu’nun ortasında bulunan, 3.4 milyon kilometrekare genişliğinde ve 7 milyon ton ağırlığındaki devasa atık yığınından esinlenilerek &#039;Yedinci Kıta&#039; başlığıyla düzenlenen etkinliğin kendilerine de mesaj verdiğini vurguladı. İmamoğlu, Osman Hamdi Bey&#039;in ünlü &#039;Kaplumbağa Terbiyecisi&#039; tablosunun üç boyutlu görüntüye aktarılmış halini de VR gözlüklerle izledi." />
<meta property="og:url" content="http://www.diken.com.tr/imamoglu-atiklardan-olusan-yeni-dev-kita-bize-onemli-bir-mesaj/" />
<meta property="og:site_name" content="Diken" />
<meta property="article:publisher" content="https://www.facebook.com/Dikencomtr/" />
<meta property="article:section" content="vitrin" />
<meta property="article:published_time" content="2019-09-14T21:32:58+00:00" />
<meta property="article:modified_time" content="2019-09-14T21:32:59+00:00" />
<meta property="og:updated_time" content="2019-09-14T21:32:59+00:00" />
<meta property="og:image" content="http://www.diken.com.tr/wp-content/uploads/2019/09/ibb-imamoglu-bienal10_SB.jpeg" />
<meta property="og:image:width" content="740" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="İstanbul Büyükşehir Belediyesi (İBB) Başkanı Ekrem İmamoğlu, 10 Kasım’a kadar sürecek olan 16&#039;ıncı İstanbul Bienali’ni gezdi. İBB’nin de destekçileri arasında bulunduğu bienaldeki eserleri izleyen İmamoğlu, Pasifik Okyanusu’nun ortasında bulunan, 3.4 milyon kilometrekare genişliğinde ve 7 milyon ton ağırlığındaki devasa atık yığınından esinlenilerek &#039;Yedinci Kıta&#039; başlığıyla düzenlenen etkinliğin kendilerine de mesaj verdiğini vurguladı. İmamoğlu, Osman Hamdi Bey&#039;in ünlü &#039;Kaplumbağa Terbiyecisi&#039; tablosunun üç boyutlu görüntüye aktarılmış halini de VR gözlüklerle izledi." />
<meta name="twitter:title" content="İmamoğlu: Atıklardan oluşan &#039;yeni dev kıta&#039;, bize önemli bir mesaj - Diken" />
<meta name="twitter:site" content="@dikencomtr" />
<meta name="twitter:image" content="http://www.diken.com.tr/wp-content/uploads/2019/09/ibb-imamoglu-bienal10_SB.jpeg" />
<meta name="twitter:creator" content="@dikencomtr" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.diken.com.tr/#organization","name":"Diken","url":"http://www.diken.com.tr/","sameAs":["https://www.facebook.com/Dikencomtr/","https://www.instagram.com/dikencomtr/","https://www.youtube.com/user/DikenTv","https://tr.pinterest.com/dikencomtr/","https://twitter.com/dikencomtr"],"logo":{"@type":"ImageObject","@id":"http://www.diken.com.tr/#logo","url":"http://www.diken.com.tr/wp-content/uploads/2014/08/diken-logo.png","width":512,"height":512,"caption":"Diken"},"image":{"@id":"http://www.diken.com.tr/#logo"}},{"@type":"WebSite","@id":"http://www.diken.com.tr/#website","url":"http://www.diken.com.tr/","name":"Diken","publisher":{"@id":"http://www.diken.com.tr/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.diken.com.tr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.diken.com.tr/imamoglu-atiklardan-olusan-yeni-dev-kita-bize-onemli-bir-mesaj/#primaryimage","url":"http://www.diken.com.tr/wp-content/uploads/2019/09/ibb-imamoglu-bienal10_SB.jpeg","width":740,"height":400},{"@type":"WebPage","@id":"http://www.diken.com.tr/imamoglu-atiklardan-olusan-yeni-dev-kita-bize-onemli-bir-mesaj/#webpage","url":"http://www.diken.com.tr/imamoglu-atiklardan-olusan-yeni-dev-kita-bize-onemli-bir-mesaj/","inLanguage":"en-US","name":"\u0130mamo\u011flu: At\u0131klardan olu\u015fan &#039;yeni dev k\u0131ta&#039;, bize \u00f6nemli bir mesaj - Diken","isPartOf":{"@id":"http://www.diken.com.tr/#website"},"primaryImageOfPage":{"@id":"http://www.diken.com.tr/imamoglu-atiklardan-olusan-yeni-dev-kita-bize-onemli-bir-mesaj/#primaryimage"},"datePublished":"2019-09-14T21:32:58+00:00","dateModified":"2019-09-14T21:32:59+00:00"},{"@type":"Article","@id":"http://www.diken.com.tr/imamoglu-atiklardan-olusan-yeni-dev-kita-bize-onemli-bir-mesaj/#article","isPartOf":{"@id":"http://www.diken.com.tr/imamoglu-atiklardan-olusan-yeni-dev-kita-bize-onemli-bir-mesaj/#webpage"},"author":{"@id":"http://www.diken.com.tr/#/schema/person/558957d5cda909f8194642b49f9296c3"},"headline":"\u0130mamo\u011flu: At\u0131klardan olu\u015fan &#8216;yeni dev k\u0131ta&#8217;, bize  \u00f6nemli bir mesaj","datePublished":"2019-09-14T21:32:58+00:00","dateModified":"2019-09-14T21:32:59+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.diken.com.tr/imamoglu-atiklardan-olusan-yeni-dev-kita-bize-onemli-bir-mesaj/#webpage"},"publisher":{"@id":"http://www.diken.com.tr/#organization"},"image":{"@id":"http://www.diken.com.tr/imamoglu-atiklardan-olusan-yeni-dev-kita-bize-onemli-bir-mesaj/#primaryimage"},"articleSection":"vitrin"},{"@type":["Person"],"@id":"http://www.diken.com.tr/#/schema/person/558957d5cda909f8194642b49f9296c3","name":"Levent Elpen","image":{"@type":"ImageObject","@id":"http://www.diken.com.tr/#authorlogo","url":"http://0.gravatar.com/avatar/0b45c76fa7ffb59acb500b1c4ac5801b?s=96&d=blank&r=g","caption":"Levent Elpen"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Feed" href="http://www.diken.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Comments Feed" href="http://www.diken.com.tr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diken.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='news-pro-theme-css'  href='http://www.diken.com.tr/wp-content/themes/news-pro-diken/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.diken.com.tr/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-ads-layer-fancybox-css-css'  href='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.diken.com.tr/wp-includes/css/dashicons.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='http://www.diken.com.tr/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-printstyle-plus-css'  href='http://www.diken.com.tr/wp-content/plugins/genesis-printstyle-plus/css/print-html5.min.css?ver=1543621862' type='text/css' media='print' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.diken.com.tr/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='slider_styles-css'  href='http://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/assets/style.css?ver=1.0.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.14.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.8.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.5.1'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/themes/news-pro-diken/js/responsive-menu.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"http:\/\/www.diken.com.tr\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.5.1'></script>
<link rel='https://api.w.org/' href='http://www.diken.com.tr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diken.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diken.com.tr/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.diken.com.tr/?p=722249' />
<link rel="alternate" type="application/json+oembed" href="http://www.diken.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diken.com.tr%2Fimamoglu-atiklardan-olusan-yeni-dev-kita-bize-onemli-bir-mesaj%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diken.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diken.com.tr%2Fimamoglu-atiklardan-olusan-yeni-dev-kita-bize-onemli-bir-mesaj%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><meta name="p:domain_verify" content="d0d93e842dd63a251bbdf015f1189773"/>

<style type="text/css">.site-title a { background: url(http://www.diken.com.tr/wp-content/uploads/2014/06/logo260x90.jpg) no-repeat !important; }</style>
<style type="text/css">
/* HC CSS edits */
#featured-post-49, #featured-post-16, #featured-post-48, #featured-post-25, #featured-post-18 {margin-bottom: -20px;}
#featured-post-53 {text-align: center;}
#featured-post-36 {margin-bottom: -35px;}
.footer-widgets {position: relative;}
.site-footer {padding: 40px 20px;}
.right.search {margin-right: 10px;}
.wp-post-navigation {padding: 0 20px;}
.wp-post-navigation-pre a, .wp-post-navigation-next a {color:#333;}
.wp-post-navigation-pre a:hover, .wp-post-navigation-next a:hover {color:#faa61a;}
.wp-post-navigation-pre {float: left; width: 50%; padding-right: 10px; border-right: 1px solid #e3e3e3; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-pre::before {content: "<"; font-size: 10px;}
.wp-post-navigation-next {float: right; width: 50%; padding-left: 10px; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-next::after {content: ">"; font-size: 10px;}
.entry-meta-yazar {color: #999; font-size:13px;}
.archive-pagination.pagination {text-align: center;}
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47112456-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>


<link href="https://fonts.googleapis.com/css?family=Merriweather:300,400,700|Open+Sans:700&amp;subset=latin-ext" rel="stylesheet">

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>

var isMobile = false;
if (navigator.userAgent.match(/Android/i) || navigator.userAgent.match(/webOS/i) || navigator.userAgent.match(/iPhone/i) ||
	navigator.userAgent.match(/iPad/i) || navigator.userAgent.match(/iPod/i) || navigator.userAgent.match(/BlackBerry/i) ||
	navigator.userAgent.match(/Windows Phone/i)) {
	isMobile = true;
}

  googletag.cmd.push(function() {
    
    googletag.defineSlot('/123618890/d-beforepost-300x250', [300, 250], 'div-gpt-ad-1511798087708-1').addService(googletag.pubads());

    googletag.defineSlot('/123618890/d-midpost-300x250', [300, 250], 'div-gpt-ad-1511798087708-3').addService(googletag.pubads());

googletag.defineSlot('/123618890/d-midpost2-300x250', [300, 250], 'div-gpt-ad-1520344959832-0').addService(googletag.pubads());

googletag.defineSlot('/123618890/d-afterpost-300x250', [300, 250], 'div-gpt-ad-1511798087708-0').addService(googletag.pubads());

       
 if(isMobile === false)
    {    
    
    googletag.defineSlot('/123618890/d-ros-masthead-970x250', [970, 250], 'div-gpt-ad-1511798087708-4').addService(googletag.pubads());
    googletag.defineSlot('/123618890/d-ros-masthead-970x90', [970, 90], 'div-gpt-ad-1511798087708-5').addService(googletag.pubads());
    googletag.defineSlot('/123618890/d-ros-side-300x600-1', [300, 600], 'div-gpt-ad-1511798087708-6').addService(googletag.pubads());
    googletag.defineSlot('/123618890/d-home-728x90', [728, 90], 'div-gpt-ad-1511798087708-2').addService(googletag.pubads());
    
    }
    
    if(isMobile === true)
    {
    

    googletag.defineSlot('/123618890/m-vitrin1-300x250', [300, 250], 'div-gpt-ad-1551994789703-0').addService(googletag.pubads());
    googletag.defineSlot('/123618890/m-vitrin2-300x250', [300, 250], 'div-gpt-ad-1511803235485-1').addService(googletag.pubads());
googletag.defineSlot('/123618890/m-300x100', [[300, 600], [300, 100]], 'div-gpt-ad-1495445007097-0').addService(googletag.pubads());
    
    }
    
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<link rel="icon" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-270x270.png" />
</head>
<body class="post-template-default single single-post postid-722249 single-format-standard custom-header header-image header-full-width sidebar-content-sidebar genesis-singular-image-hidden news-pro-orange"><div class="site-container"><div class="dkn-genesis-tepe-desktop" style="text-align: center; margin-bottom: 8px; " id="dkn-499155383"><center>
<!-- /123618890/d-ros-masthead-970x90 -->
<div id='div-gpt-ad-1511798087708-5' style='width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-5'); });
</script>
</div>
</center></div><link href="http://www.diken.com.tr/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="http://www.diken.com.tr/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
<link href="http://www.diken.com.tr/apple-touch-icon-167x167.png" rel="apple-touch-icon" sizes="167x167" />
<link href="http://www.diken.com.tr/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
<link href="http://www.diken.com.tr/icon-hires.png" rel="icon" sizes="192x192" />
<link href="http://www.diken.com.tr/icon-normal.png" rel="icon" sizes="128x128" />
<nav class="nav-secondary" aria-label="Secondary"><div class="wrap"><ul id="menu-top-menu" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-11375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11375"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/9-soruda/"><span >9 SORUDA</span></a></li>
<li id="menu-item-11376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11376"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/diken-ozel/"><span >DİKEN ÖZEL</span></a></li>
<li id="menu-item-19363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19363"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/diken11/"><span >GÜNÜN 11&#8217;i</span></a></li>
<li id="menu-item-33796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33796"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/dikene-takilanlar/"><span >DİKENLİK</span></a></li>
<li id="menu-item-93966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93966"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/gecebaski/"><span >AKŞAM POSTASI</span></a></li>
<li id="menu-item-367264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367264"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/vpn-haber/"><span >VPN HABER</span></a></li>
<li id="menu-item-32476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32476"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/english/"><span >ENGLISH</span></a></li>
</ul></div></nav><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="http://www.diken.com.tr/">Diken</a></p><p class="site-description">Yaramazlara biraz batar!</p></div></div></header><nav class="nav-primary" aria-label="Main"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="http://www.diken.com.tr/"><span >VİTRİN</span></a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/aktuel/"><span >AKTÜEL</span></a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/analiz/"><span >ANALİZ</span></a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/dunya/"><span >DÜNYA</span></a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/medya/"><span >MEDYA</span></a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/keyif/"><span >KEYİF</span></a></li>
<li id="menu-item-5743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/agora/"><span >AGORA</span></a></li>
<li id="menu-item-602242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602242"><a href="http://www.diken.com.tr/kategori/sanat/"><span >SANAT</span></a></li>
<li id="menu-item-699472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-699472"><a href="http://www.diken.com.tr/kategori/sanat/gunun-eseri/"><span >GÜNÜN ESERİ</span></a></li>
</ul></div></nav><div class="site-inner"><div class="dkn-genesis-tepe" style="text-align: center; " id="dkn-885716705"><!-- /123618890/m-300x100 -->
<div id='div-gpt-ad-1495445007097-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495445007097-0'); });
</script>
</div>
</div><div class="dkn-masthead-970x250" style="text-align: center; margin-top: 5px; margin-bottom: 5px; " id="dkn-1682316896"><center>
<!-- /123618890/d-ros-masthead-970x250 -->
<div id='div-gpt-ad-1511798087708-4' style='width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-4'); });
</script>
</div>
</center></div><div class="content-sidebar-wrap"><main class="content"><article class="post-722249 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><header class="entry-header"><h1 class="entry-title">İmamoğlu: Atıklardan oluşan &#8216;yeni dev kıta&#8217;, bize  önemli bir mesaj</h1>
<p class="entry-meta"><time class="entry-time">15/09/2019</time> <time class="entry-time">00:32</time> </p></header><div class="dkn-beforepost" style="text-align: center; margin-bottom: 5px; " id="dkn-1187870195"><center>
<!-- /123618890/d-beforepost-300x250 -->
<div id='div-gpt-ad-1511798087708-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-1'); });
</script>
</div>
</center>
</div><div class="entry-content"><div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="http://www.diken.com.tr/imamoglu-atiklardan-olusan-yeni-dev-kita-bize-onemli-bir-mesaj/" data-a2a-title="İmamoğlu: Atıklardan oluşan ‘yeni dev kıta’, bize  önemli bir mesaj"><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fimamoglu-atiklardan-olusan-yeni-dev-kita-bize-onemli-bir-mesaj%2F&amp;linkname=%C4%B0mamo%C4%9Flu%3A%20At%C4%B1klardan%20olu%C5%9Fan%20%E2%80%98yeni%20dev%20k%C4%B1ta%E2%80%99%2C%20bize%20%20%C3%B6nemli%20bir%20mesaj" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pocket" href="https://www.addtoany.com/add_to/pocket?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fimamoglu-atiklardan-olusan-yeni-dev-kita-bize-onemli-bir-mesaj%2F&amp;linkname=%C4%B0mamo%C4%9Flu%3A%20At%C4%B1klardan%20olu%C5%9Fan%20%E2%80%98yeni%20dev%20k%C4%B1ta%E2%80%99%2C%20bize%20%20%C3%B6nemli%20bir%20mesaj" title="Pocket" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fimamoglu-atiklardan-olusan-yeni-dev-kita-bize-onemli-bir-mesaj%2F&amp;linkname=%C4%B0mamo%C4%9Flu%3A%20At%C4%B1klardan%20olu%C5%9Fan%20%E2%80%98yeni%20dev%20k%C4%B1ta%E2%80%99%2C%20bize%20%20%C3%B6nemli%20bir%20mesaj" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fimamoglu-atiklardan-olusan-yeni-dev-kita-bize-onemli-bir-mesaj%2F&amp;linkname=%C4%B0mamo%C4%9Flu%3A%20At%C4%B1klardan%20olu%C5%9Fan%20%E2%80%98yeni%20dev%20k%C4%B1ta%E2%80%99%2C%20bize%20%20%C3%B6nemli%20bir%20mesaj" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fimamoglu-atiklardan-olusan-yeni-dev-kita-bize-onemli-bir-mesaj%2F&amp;linkname=%C4%B0mamo%C4%9Flu%3A%20At%C4%B1klardan%20olu%C5%9Fan%20%E2%80%98yeni%20dev%20k%C4%B1ta%E2%80%99%2C%20bize%20%20%C3%B6nemli%20bir%20mesaj" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fimamoglu-atiklardan-olusan-yeni-dev-kita-bize-onemli-bir-mesaj%2F&amp;linkname=%C4%B0mamo%C4%9Flu%3A%20At%C4%B1klardan%20olu%C5%9Fan%20%E2%80%98yeni%20dev%20k%C4%B1ta%E2%80%99%2C%20bize%20%20%C3%B6nemli%20bir%20mesaj" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fimamoglu-atiklardan-olusan-yeni-dev-kita-bize-onemli-bir-mesaj%2F&amp;linkname=%C4%B0mamo%C4%9Flu%3A%20At%C4%B1klardan%20olu%C5%9Fan%20%E2%80%98yeni%20dev%20k%C4%B1ta%E2%80%99%2C%20bize%20%20%C3%B6nemli%20bir%20mesaj" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fimamoglu-atiklardan-olusan-yeni-dev-kita-bize-onemli-bir-mesaj%2F&amp;linkname=%C4%B0mamo%C4%9Flu%3A%20At%C4%B1klardan%20olu%C5%9Fan%20%E2%80%98yeni%20dev%20k%C4%B1ta%E2%80%99%2C%20bize%20%20%C3%B6nemli%20bir%20mesaj" title="Kindle It" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fimamoglu-atiklardan-olusan-yeni-dev-kita-bize-onemli-bir-mesaj%2F&amp;linkname=%C4%B0mamo%C4%9Flu%3A%20At%C4%B1klardan%20olu%C5%9Fan%20%E2%80%98yeni%20dev%20k%C4%B1ta%E2%80%99%2C%20bize%20%20%C3%B6nemli%20bir%20mesaj" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fimamoglu-atiklardan-olusan-yeni-dev-kita-bize-onemli-bir-mesaj%2F&amp;linkname=%C4%B0mamo%C4%9Flu%3A%20At%C4%B1klardan%20olu%C5%9Fan%20%E2%80%98yeni%20dev%20k%C4%B1ta%E2%80%99%2C%20bize%20%20%C3%B6nemli%20bir%20mesaj" title="Facebook" rel="nofollow noopener" target="_blank"></a></div></div>
<p>İstanbul Büyükşehir Belediyesi (İBB) Başkanı Ekrem İmamoğlu, 10 Kasım’a kadar sürecek olan 16’ıncı İstanbul Bienali’ni gezdi. İBB’nin de destekçileri arasında bulunduğu bienaldeki eserleri izleyen İmamoğlu, Pasifik Okyanusu’nun ortasında bulunan, 3.4 milyon kilometrekare genişliğinde ve 7 milyon ton ağırlığındaki devasa atık yığınından esinlenilerek <strong>‘Yedinci Kıta’</strong> başlığıyla düzenlenen etkinliğin kendilerine de mesaj verdiğini vurguladı. İmamoğlu, Osman Hamdi Bey’in ünlü <strong>‘Kaplumbağa Terbiyecisi’</strong> tablosunun üç boyutlu görüntüye aktarılmış halini de VR gözlüklerle izledi. </p>



<figure class="wp-block-image"><img src="http://www.diken.com.tr/wp-content/uploads/2019/09/ibb-imamoglu-bienal7-1024x683.jpeg" alt="" class="wp-image-722251" srcset="http://www.diken.com.tr/wp-content/uploads/2019/09/ibb-imamoglu-bienal7.jpeg 1024w, http://www.diken.com.tr/wp-content/uploads/2019/09/ibb-imamoglu-bienal7-300x200.jpeg 300w, http://www.diken.com.tr/wp-content/uploads/2019/09/ibb-imamoglu-bienal7-768x512.jpeg 768w" sizes="(max-width: 1024px) 100vw, 1024px"><figcaption>Fotoğraflar: İBB</figcaption></figure><p>Bienal açılışında konuşan İmamoğlu, şöyle dedi: <strong>“Hem dünyanın kirlenmemesi adına hem yaşadığımız şeylerin doğaya ve özellikle insanların iklim değişikliğine karşı neler yapacağına dönük bir bilinçlendirme ve seferberliğin başlangıcı önemli. Biz de bir nevi bir mesaj alarak buradan ayrılıyoruz belediye başkanı, dünyanın en büyük kentlerinden birini yöneten birisi olarak. Sanatın bu anlamdaki gücü zaten tartışılmaz.” </strong></p><div class="dkn-orta" style="text-align: center; margin-top: 5px; margin-bottom: 10px; " id="dkn-1211483900"><div class="dkn-adlabel">Reklam</div><center>
<!-- /123618890/d-midpost-300x250 -->
<div id="div-gpt-ad-1511798087708-3" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-3'); });
</script></div>
</center>
</div><br style="clear: both; display: block; float: none; color:blue;">



<figure class="wp-block-image"><img src="http://www.diken.com.tr/wp-content/uploads/2019/09/ibb-imamoglu-bienal1-1024x683.jpeg" alt="" class="wp-image-722252" srcset="http://www.diken.com.tr/wp-content/uploads/2019/09/ibb-imamoglu-bienal1.jpeg 1024w, http://www.diken.com.tr/wp-content/uploads/2019/09/ibb-imamoglu-bienal1-300x200.jpeg 300w, http://www.diken.com.tr/wp-content/uploads/2019/09/ibb-imamoglu-bienal1-768x512.jpeg 768w" sizes="(max-width: 1024px) 100vw, 1024px"></figure><p>İBB’nin de destekçileri arasında bulunduğu İstanbul Kültür Sanat Vakfı (İKSV) tarafından, Koç Holding sponsorluğunda düzenlenen 16’ıncı İstanbul Bienali’nde, 25 ülkeden 56 sanatçının 220’den fazla eseri sergileniyor. Bienale, Türkiye’den de sekiz sanatçı katıldı. Birbirinden farklı alanlarda çalışan sanatçıların, bienal için özel olarak ürettiği 36 yeni eser de sanatseverlerin beğenisine sunulacak. Sanatseverler, Beyoğlu’ndaki Pera Müzesi’nin 3, 4 ve 5’inci katlarında sergilenen eserleri, diğer sergi mekanlarında olduğu gibi ücretsiz olarak gezebilecek. 10 Kasım’a kadar sürecek olan 16’ıncı İstanbul Bienali, bu yıl Mimar Sinan Güzel Sanatlar Üniversitesi, İstanbul Resim ve Heykel Müzesi’nin Tophane’deki yeni binasının yanı sıra Pera Müzesi ve Büyükada’da da ziyaretçilerini ağırlıyor. </p>



<figure class="wp-block-image"><img src="http://www.diken.com.tr/wp-content/uploads/2019/09/ibb-imamoglu-bienal5-1024x683.jpeg" alt="" class="wp-image-722253" srcset="http://www.diken.com.tr/wp-content/uploads/2019/09/ibb-imamoglu-bienal5.jpeg 1024w, http://www.diken.com.tr/wp-content/uploads/2019/09/ibb-imamoglu-bienal5-300x200.jpeg 300w, http://www.diken.com.tr/wp-content/uploads/2019/09/ibb-imamoglu-bienal5-768x512.jpeg 768w" sizes="(max-width: 1024px) 100vw, 1024px"></figure><p>Ekrem İmamoğlu bienalde, Osman Hamdi Bey’in ünlü ‘<strong>Kaplumbağa Terbiyecisi’</strong> adlı eserini, üç boyutlu görüntü veren VR gözlüklerle inceledi. İmamoğlu, <strong>‘geliştirilmiş sanal gerçeklik deneyimi’</strong> adı verilen simülasyon etkinliği sayesinde, tablonun içine girip, kaplumbağaları sevdi, besledi. </p>



<figure class="wp-block-image"><img src="http://www.diken.com.tr/wp-content/uploads/2019/09/ibb-imamoglu-bienal8-1024x683.jpeg" alt="" class="wp-image-722254" srcset="http://www.diken.com.tr/wp-content/uploads/2019/09/ibb-imamoglu-bienal8.jpeg 1024w, http://www.diken.com.tr/wp-content/uploads/2019/09/ibb-imamoglu-bienal8-300x200.jpeg 300w, http://www.diken.com.tr/wp-content/uploads/2019/09/ibb-imamoglu-bienal8-768x512.jpeg 768w" sizes="(max-width: 1024px) 100vw, 1024px"></figure><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="http://www.diken.com.tr/imamoglu-atiklardan-olusan-yeni-dev-kita-bize-onemli-bir-mesaj/" data-a2a-title="İmamoğlu: Atıklardan oluşan ‘yeni dev kıta’, bize  önemli bir mesaj"><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fimamoglu-atiklardan-olusan-yeni-dev-kita-bize-onemli-bir-mesaj%2F&amp;linkname=%C4%B0mamo%C4%9Flu%3A%20At%C4%B1klardan%20olu%C5%9Fan%20%E2%80%98yeni%20dev%20k%C4%B1ta%E2%80%99%2C%20bize%20%20%C3%B6nemli%20bir%20mesaj" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pocket" href="https://www.addtoany.com/add_to/pocket?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fimamoglu-atiklardan-olusan-yeni-dev-kita-bize-onemli-bir-mesaj%2F&amp;linkname=%C4%B0mamo%C4%9Flu%3A%20At%C4%B1klardan%20olu%C5%9Fan%20%E2%80%98yeni%20dev%20k%C4%B1ta%E2%80%99%2C%20bize%20%20%C3%B6nemli%20bir%20mesaj" title="Pocket" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fimamoglu-atiklardan-olusan-yeni-dev-kita-bize-onemli-bir-mesaj%2F&amp;linkname=%C4%B0mamo%C4%9Flu%3A%20At%C4%B1klardan%20olu%C5%9Fan%20%E2%80%98yeni%20dev%20k%C4%B1ta%E2%80%99%2C%20bize%20%20%C3%B6nemli%20bir%20mesaj" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fimamoglu-atiklardan-olusan-yeni-dev-kita-bize-onemli-bir-mesaj%2F&amp;linkname=%C4%B0mamo%C4%9Flu%3A%20At%C4%B1klardan%20olu%C5%9Fan%20%E2%80%98yeni%20dev%20k%C4%B1ta%E2%80%99%2C%20bize%20%20%C3%B6nemli%20bir%20mesaj" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fimamoglu-atiklardan-olusan-yeni-dev-kita-bize-onemli-bir-mesaj%2F&amp;linkname=%C4%B0mamo%C4%9Flu%3A%20At%C4%B1klardan%20olu%C5%9Fan%20%E2%80%98yeni%20dev%20k%C4%B1ta%E2%80%99%2C%20bize%20%20%C3%B6nemli%20bir%20mesaj" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fimamoglu-atiklardan-olusan-yeni-dev-kita-bize-onemli-bir-mesaj%2F&amp;linkname=%C4%B0mamo%C4%9Flu%3A%20At%C4%B1klardan%20olu%C5%9Fan%20%E2%80%98yeni%20dev%20k%C4%B1ta%E2%80%99%2C%20bize%20%20%C3%B6nemli%20bir%20mesaj" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fimamoglu-atiklardan-olusan-yeni-dev-kita-bize-onemli-bir-mesaj%2F&amp;linkname=%C4%B0mamo%C4%9Flu%3A%20At%C4%B1klardan%20olu%C5%9Fan%20%E2%80%98yeni%20dev%20k%C4%B1ta%E2%80%99%2C%20bize%20%20%C3%B6nemli%20bir%20mesaj" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fimamoglu-atiklardan-olusan-yeni-dev-kita-bize-onemli-bir-mesaj%2F&amp;linkname=%C4%B0mamo%C4%9Flu%3A%20At%C4%B1klardan%20olu%C5%9Fan%20%E2%80%98yeni%20dev%20k%C4%B1ta%E2%80%99%2C%20bize%20%20%C3%B6nemli%20bir%20mesaj" title="Kindle It" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fimamoglu-atiklardan-olusan-yeni-dev-kita-bize-onemli-bir-mesaj%2F&amp;linkname=%C4%B0mamo%C4%9Flu%3A%20At%C4%B1klardan%20olu%C5%9Fan%20%E2%80%98yeni%20dev%20k%C4%B1ta%E2%80%99%2C%20bize%20%20%C3%B6nemli%20bir%20mesaj" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fimamoglu-atiklardan-olusan-yeni-dev-kita-bize-onemli-bir-mesaj%2F&amp;linkname=%C4%B0mamo%C4%9Flu%3A%20At%C4%B1klardan%20olu%C5%9Fan%20%E2%80%98yeni%20dev%20k%C4%B1ta%E2%80%99%2C%20bize%20%20%C3%B6nemli%20bir%20mesaj" title="Facebook" rel="nofollow noopener" target="_blank"></a></div></div>
</div><div class="dkn-afterpost" style="text-align: center; " id="dkn-1821856982"><center>
<!-- /123618890/d-afterpost-300x250 -->
<div id='div-gpt-ad-1511798087708-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-0'); });
</script>
</div>
</center>
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="http://www.diken.com.tr/kategori/vitrin/" rel="category tag">vitrin</a></span></p>
 </footer></article><div class="after-entry" class="widget-area"><section id="featured-post-55" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">SON HABERLER</h4>
<article class="post-721904 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/erdogan-ortada-sikinti-yok-kabine-degisikligini-siparis-uzerine-yapmayiz/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/09/erdogan-reuters1-fahrettinaltun-twitter_SB-150x150.jpeg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2019/09/erdogan-reuters1-fahrettinaltun-twitter_SB-150x150.jpeg 150w, http://www.diken.com.tr/wp-content/uploads/2019/09/erdogan-reuters1-fahrettinaltun-twitter_SB-75x75.jpeg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/erdogan-ortada-sikinti-yok-kabine-degisikligini-siparis-uzerine-yapmayiz/">Erdoğan: Ortada sıkıntı yok, kabine değişikliğini sipariş üzerine yapmayız</a></h2></header><div class="entry-content"><p>Cumhurbaşkanı Tayyip Erdoğan, uluslararası haber ajansı Reuters&#8217;in sorularını yanıtladı. Erdoğan, &#8216;güvenli bölge&#8217;nin derinliğinin 20 mil (yaklaşık 32 kilometre) olması teklifinin, ABD Başkanı Donald Trump&#8217;tan geldiğini söyledi. Erdoğan, F-35 uçaklarında Türkiye&#8217;nin önü tıkanırsa, başlarının çaresine bakacaklarını belirterek, söz konusu uçakların  alternatifini Çin&#8217;in ürettiğini kaydetti. Erdoğan, &#8216;kabine değişikliği&#8217; sorusunu da &#8220;Ortada herhangi bir sıkıntı yok&#8221; şeklinde yanıtladı. </p>
</div></article><article class="post-721914 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/stadyuma-gidememis-cocuklar-icin-ibbye-loca-tahsis-edildi-imamoglu-ile-mac-keyfi-yaptilar/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/09/ibb-gs-loca-cocuklar3_SB-150x150.jpeg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2019/09/ibb-gs-loca-cocuklar3_SB-150x150.jpeg 150w, http://www.diken.com.tr/wp-content/uploads/2019/09/ibb-gs-loca-cocuklar3_SB-75x75.jpeg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/stadyuma-gidememis-cocuklar-icin-ibbye-loca-tahsis-edildi-imamoglu-ile-mac-keyfi-yaptilar/">Stadyuma gidememiş çocuklar için İBB&#8217;ye loca tahsis edildi: İmamoğlu ile maç keyfi</a></h2></header><div class="entry-content"><p>İstanbul Büyükşehir Belediye (İBB) Başkanı Ekrem İmamoğlu, Galatasaray Kulübü&#8217;nün &#8216;sosyal sorumluluk projesi&#8217; kapsamında stadyumda maç izleyemeyen çocuklar için belediyeye tahsis edilen locada Sultanbeyli&#8217;den gelen çocuklarla maç izledi. </p>
</div></article><article class="post-721924 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/erdogan-evren-ve-sahinkayanin-mallarina-el-konulmasini-talep-etmis/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/09/kenan-evren_tahsin-sahinkaya-sb-150x150.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2019/09/kenan-evren_tahsin-sahinkaya-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/09/kenan-evren_tahsin-sahinkaya-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/erdogan-evren-ve-sahinkayanin-mallarina-el-konulmasini-talep-etmis/">Erdoğan, Evren ve Şahinkaya&#8217;nın mallarına el konulmasını talep etmiş</a></h2></header><div class="entry-content"><p>Cumhurbaşkanlığı hukuk birimi avukatlarının, 12 Eylül 1980 darbesini gerçekleştiren generallerden Kenan Evren ile Tahsin Şahinkaya&#8217;nın ölümleriyle ortadan kaldırılan &#8217;12 Eylül davası&#8217;nın devam etmesi için Yargıtay&#8217;a başvurduğu bildirildi. Avukatlar, Evren ve Şahinkaya’nın mal varlığı ile mirasına el konulabilmesi için yargılamanın sürmesini talep etti.</p>
</div></article><article class="post-721939 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/iyi-partiden-akpye-cagri-leyla-guvenin-dokunulmazligini-kaldirin/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/01/iyi-parti-copy-150x150.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2019/01/iyi-parti-copy-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/01/iyi-parti-copy-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/iyi-partiden-akpye-cagri-leyla-guvenin-dokunulmazligini-kaldirin/">İYİ Parti&#8217;den AKP&#8217;ye çağrı: Leyla Güven&#8217;in dokunulmazlığını kaldırın</a></h2></header><div class="entry-content"><p>İYİ Parti, HDP Hakkari Milletvekili Leyla Güven&#8217;in dokunulmazlığının kaldırılmasını istedi.</p>
</div></article><article class="post-721974 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/cankirida-birkac-saat-arayla-uc-deprem-ankarada-da-hissedildi/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2018/12/depremreuters1sb-150x150.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2018/12/depremreuters1sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2018/12/depremreuters1sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/cankirida-birkac-saat-arayla-uc-deprem-ankarada-da-hissedildi/">Çankırı&#8217;da birkaç saat arayla altı deprem: Ankara&#8217;da da hissedildi</a></h2></header><div class="entry-content"><p>AFAD, Çankırı&#8217;da bugün sabah saatlerinde 4.7 büyüklüğünde bir deprem meydana geldiğini açıkladı. Deprem Ankara&#8217;da hissedildi.</p>
</div></article></div></section>
</div>  <div class="wp-post-navigation">
    <div class="wp-post-navigation-pre">
          </div>
    <div class="wp-post-navigation-next">
      <a href="http://www.diken.com.tr/husilerin-suudi-arabistan-saldirisi-petrol-uretimini-vurdu/" rel="prev">Husilerin Suudi Arabistan saldırısı, petrol üretimini vurdu</a>    </div>
  </div>
 </main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar"><section id="a2a_follow_widget-2" class="widget widget_a2a_follow_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">DİKEN&#8217;İ TAKİP EDİN</h4>
<div class="a2a_kit a2a_kit_size_30 a2a_follow addtoany_list" data-a2a-url="http://www.diken.com.tr/feed/" data-a2a-title="Diken"><a class="a2a_button_facebook" href="https://www.facebook.com/Dikencomtr" title="Facebook" rel="noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://twitter.com/Dikencomtr" title="Twitter" rel="noopener" target="_blank"></a><a class="a2a_button_instagram" href="https://www.instagram.com/Dikencomtr" title="Instagram" rel="noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.pinterest.com/Dikencomtr" title="Pinterest" rel="noopener" target="_blank"></a><a class="a2a_button_feed" href="http://www.diken.com.tr/feed/" title="RSS Feed" rel="noopener" target="_blank"></a></div></div></section>
<section id="advads_ad_widget-2" class="widget dkn-widget"><div class="widget-wrap"><div style="text-align: center; " id="dkn-1504478291"><!-- /123618890/d-ros-side-300x600-1 -->
<div id='div-gpt-ad-1511798087708-6' style='width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-6'); });
</script>
</div></div></div></section>
<section id="featured-post-61" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-705703 post type-post status-publish format-standard has-post-thumbnail category-destek-kosesi entry"><a href="http://www.diken.com.tr/osman-kavala-tutuklu-3/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="348" height="180" src="http://www.diken.com.tr/wp-content/uploads/2019/02/osman-kavala-sb-1-737x400-1-348x180.jpg" class="entry-image attachment-post" alt="" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/osman-kavala-tutuklu-3/">Osman Kavala 683 gündür tutuklu</a></h2></header></article></div></section>
<section id="featured-post-16" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">AGORA</h4>
<article class="post-722088 post type-post status-publish format-standard has-post-thumbnail category-agora category-vitrin entry"><a href="http://www.diken.com.tr/davutoglu-istifa-etti-ya-sonra/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2019/09/nevsin-mengu-yazi-75x75.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2019/09/nevsin-mengu-yazi-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2019/09/nevsin-mengu-yazi-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/davutoglu-istifa-etti-ya-sonra/">Davutoğlu istifa etti&#8230; Ya sonra?</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Nevşin Mengü</span></span></p></header></article><article class="post-721382 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/hangi-uzlasmadan-bahsediyorsunuz-kiminle-nerede-nasil/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2016/06/levent-gultekin-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2016/06/levent-gultekin-kelle-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2016/06/levent-gultekin-kelle-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2016/06/levent-gultekin-kelle-sb-300x297.jpg 300w, http://www.diken.com.tr/wp-content/uploads/2016/06/levent-gultekin-kelle-sb-e1504789816929.jpg 250w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/hangi-uzlasmadan-bahsediyorsunuz-kiminle-nerede-nasil/">Hangi uzlaşmadan bahsediyorsunuz? Kiminle? Nerede? Nasıl?</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Levent Gültekin</span></span></p></header></article><article class="post-720588 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/muktedir-oldular-ama-iktidar-olamadilar/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2019/07/kadri-gursel-imza-1-150x150-75x75.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2019/07/kadri-gursel-imza-1-150x150-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2019/07/kadri-gursel-imza-1-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/muktedir-oldular-ama-iktidar-olamadilar/">Muktedir oldular ama iktidar olamadılar</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Kadri Gürsel</span></span></p></header></article><article class="post-720300 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/bicak-timi-jitem-ve-zamanasimindan-dusen-insanlik/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2018/10/kemal-goktas-sb-75x75.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2018/10/kemal-goktas-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2018/10/kemal-goktas-sb.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/bicak-timi-jitem-ve-zamanasimindan-dusen-insanlik/">Bıçak timi, JİTEM ve zamanaşımından düşen insanlık</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Kemal Göktaş</span></span></p></header></article><article class="post-719519 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/yeni-rejimin-omurgali-bir-kadinla-imtihani/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/yeni-rejimin-omurgali-bir-kadinla-imtihani/">Yeni rejimin omurgalı bir kadınla imtihanı&#8230;</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Murat Sevinç</span></span></p></header></article></div></section>
<section id="featured-post-48" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">GÜNÜN 11&#8217;İ</h4>
<article class="post-721956 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/mehmet-metiner-canan-kaftanciogluna-tahammulsuzluk-soz-konusu-degil/">Mehmet Metiner: Canan Kaftancıoğlu’na tahammülsüzlük söz konusu değil</a></h2></header></article><article class="post-721959 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/ibrahim-tenekeci-iktidar-partisine-mensup-eski-ve-yeni-vekiller-nerede/">İbrahim Tenekeci: İktidar partisine mensup eski ve yeni vekiller nerede?</a></h2></header></article><article class="post-721964 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/nuray-sancar-daginiklik-yine-de-ortada/">Nuray Sancar: Dağınıklık yine de ortada</a></h2></header></article><article class="post-721944 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/l-dogan-tilic-muhalefet-yanlislar-yaparak-araya-girmezse-akpnin-yere-temasi-kacinilmaz/">L. Doğan Tılıç: Muhalefet yanlışlar yaparak araya girmezse, AKP’nin yere teması kaçınılmaz</a></h2></header></article><article class="post-721941 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/erk-acarer-davutogluna-ve-birbirini-yiyen-yandasa-bakinca-farelerin-kacisi-bu/">Erk Acarer: Davutoğlu’na ve birbirini yiyen yandaşa bakınca… Farelerin kaçışı bu!</a></h2></header></article><article class="post-721947 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/miyase-ilknur-acaba-kac-yargi-mensubuna-soforlu-arac-tahsisi-yapildi/">Miyase İlknur: Acaba kaç yargı mensubuna şoförlü araç tahsisi yapıldı?</a></h2></header></article><article class="post-721950 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/necati-dogru-dun-davutoglu-ayrildi-babacan-da-ayni-yolda-reise-biat-darbe-yedi/">Necati Doğru: Dün Davutoğlu ayrıldı, Babacan da aynı yolda; Reis&#8217;e biat darbe yedi</a></h2></header></article><article class="post-721954 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/yilmaz-ozdil-hem-hekimleri-icradan-satiyorlar-hem-de-iki-yil-onceki-fiyatlarin-anca-onda-birine-satabiliyorlar/">Yılmaz Özdil: Hem hekimleri icradan satıyorlar, hem de iki yıl önceki fiyatların anca onda birine satabiliyorlar</a></h2></header></article><article class="post-721961 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/sevilay-yilman-ak-partide-olanlar-partinin-gelecegi-acisindan-cok-hayra-alamet-degil/">Sevilay Yılman: AK Parti&#8217;de olanlar partinin geleceği açısından çok hayra alamet değil</a></h2></header></article><article class="post-721963 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/ali-ece-galatasarayda-topu-ayagina-bekleyen-oyuncu-sayisi-topa-giden-oyuncu-sayisinin-en-az-iki-kati/">Ali Ece: Galatasaray’da topu ayağına bekleyen oyuncu sayısı, topa giden oyuncu sayısının en az iki katı</a></h2></header></article><article class="post-721952 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/mahmut-ovur-turkiyenin-son-sekiz-yillik-hikayesi-bu-mu-yani/">Mahmut Övür: Türkiye&#8217;nin son sekiz yıllık hikayesi bu mu yani?</a></h2></header></article></div></section>
<section id="featured-post-62" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">BİR SAYI</h4>
<article class="post-703333 post type-post status-publish format-standard category-bir-sayi entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/190-bin/">190 bin</a></h2></header><div class="entry-content"><p>Bireysel başvuru hakkının tanındığı 23 Eylül 2012&#8217;den beri karara bağlanan başvuru sayısı</p>
</div></article></div></section>
</aside></div><aside class="sidebar sidebar-secondary widget-area" role="complementary" aria-label="Secondary Sidebar"><section id="featured-post-36" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-718846 post type-post status-publish format-standard has-post-thumbnail category-gunun-eseri category-sanat entry"><a href="http://www.diken.com.tr/companion-kaws/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/09/kaws-150x150.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2019/09/kaws-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/09/kaws-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/companion-kaws/">Companion &#8211; KAWS</a></h2></header></article><article class="post-721689 post type-post status-publish format-standard has-post-thumbnail category-sanat entry"><a href="http://www.diken.com.tr/yeni-sezon-baslarken-sehir-sanat-ve-insan/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/09/ayhantininkapak13eylul-150x150.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2019/09/ayhantininkapak13eylul-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/09/ayhantininkapak13eylul-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/yeni-sezon-baslarken-sehir-sanat-ve-insan/">Yeni sezon başlarken; şehir, sanat ve insan</a></h2></header></article><article class="post-721717 post type-post status-publish format-standard has-post-thumbnail category-sanat entry"><a href="http://www.diken.com.tr/bienalin-basligi-yedinci-kita-reddedip-attigimiz-seylerden-olusan-ulkeye-isik-tutuyor/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/09/gulbenbienalkapak-150x150.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2019/09/gulbenbienalkapak-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/09/gulbenbienalkapak-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/bienalin-basligi-yedinci-kita-reddedip-attigimiz-seylerden-olusan-ulkeye-isik-tutuyor/">Bienalin başlığı &#8216;Yedinci Kıta&#8217;: Reddedip attıklarımızdan oluşan ülkeye ışık tutuyor</a></h2></header></article><article class="post-721454 post type-post status-publish format-standard has-post-thumbnail category-sanat entry"><a href="http://www.diken.com.tr/arterin-kurucu-direktoru-fereli-dolapderedeki-komsularimiz-icin-surpriz-ayricaliklarimiz-olacak/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/09/fereligulbenkapak-150x150.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2019/09/fereligulbenkapak-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/09/fereligulbenkapak-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/arterin-kurucu-direktoru-fereli-dolapderedeki-komsularimiz-icin-surpriz-ayricaliklarimiz-olacak/">Arter Kurucu Direktörü Fereli: Dolapdereli komşularımıza sürpriz ayrıcalıklarımız var</a></h2></header></article><article class="post-721428 post type-post status-publish format-standard has-post-thumbnail category-sanat entry"><a href="http://www.diken.com.tr/ne-izlesek-dort-film-onerisi-23/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/09/casussb-150x150.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2019/09/casussb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/09/casussb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/ne-izlesek-dort-film-onerisi-23/">Ne izlesek: Dört film önerisi</a></h2></header></article></div></section>
<section id="featured-post-39" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-722187 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/brad-pitt-seyirciler-arasinda-oturarak-ellen-degenerese-surpriz-yapti/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/09/pittdegeneressb-150x150.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2019/09/pittdegeneressb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/09/pittdegeneressb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/brad-pitt-seyirciler-arasinda-oturarak-ellen-degenerese-surpriz-yapti/">Brad Pitt, seyirciler arasında oturarak Ellen DeGeneres&#8217;e sürpriz yaptı</a></h2></header></article><article class="post-722166 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/britanyadaki-saraydan-altin-tuvalet-calindi/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/09/altintuvaletsb-150x150.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2019/09/altintuvaletsb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/09/altintuvaletsb-300x300.jpg 300w, http://www.diken.com.tr/wp-content/uploads/2019/09/altintuvaletsb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2019/09/altintuvaletsb.jpg 763w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/britanyadaki-saraydan-altin-tuvalet-calindi/">Britanya&#8217;daki saraydan altın &#8216;tuvalet&#8217; çalındı</a></h2></header></article><article class="post-722150 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/diyarbakirda-800-yillik-incil-satilmak-uzereyken-ele-gecirildi/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/09/altinincilfermansb-150x150.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2019/09/altinincilfermansb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/09/altinincilfermansb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/diyarbakirda-800-yillik-incil-satilmak-uzereyken-ele-gecirildi/">Diyarbakır&#8217;da 800 yıllık İncil satılmak üzereyken ele geçirildi</a></h2></header></article><article class="post-722132 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/safra-kesesinden-400-tas-cikti-doktorlar-sayarken-yoruldu/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/09/safrakesesitassb-150x150.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2019/09/safrakesesitassb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/09/safrakesesitassb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/safra-kesesinden-400-tas-cikti-doktorlar-sayarken-yoruldu/">Safra kesesinden 400 taş çıktı; doktorlar sayarken yoruldu</a></h2></header></article></div></section>
</aside></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="http://www.diken.com.tr/">VİTRİN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/aktuel/">AKTÜEL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/analiz/">ANALİZ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/dunya/">DÜNYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/medya/">MEDYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/keyif/">KEYİF</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/agora/">AGORA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602242"><a href="http://www.diken.com.tr/kategori/sanat/">SANAT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-699472"><a href="http://www.diken.com.tr/kategori/sanat/gunun-eseri/">GÜNÜN ESERİ</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-4435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4435"><a href="http://www.diken.com.tr/kategori/agora/">AGORA</a></li>
<li id="menu-item-4436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4436"><a href="http://www.diken.com.tr/kategori/dikene-takilanlar/">DİKEN&#8217;E TAKILANLAR</a></li>
<li id="menu-item-4438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4438"><a href="http://www.diken.com.tr/kategori/manset/">BİRİNCİ SAYFALAR</a></li>
<li id="menu-item-4437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4437"><a href="http://www.diken.com.tr/kategori/diken11/">GÜNÜN 11&#8217;i</a></li>
<li id="menu-item-4440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4440"><a href="http://www.diken.com.tr/kategori/gecebaski/">AKŞAM POSTASI</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-7830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7830"><a href="http://www.diken.com.tr/bu-gazete/">BU GAZETE&#8230;</a></li>
<li id="menu-item-654649" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-654649"><a href="http://www.diken.com.tr/sevgili-diken-okurlari/">DİKEN 5 YAŞINDA</a></li>
<li id="menu-item-4452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4452"><a href="http://www.diken.com.tr/kunye/">KÜNYE</a></li>
<li id="menu-item-4451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4451"><a href="http://www.diken.com.tr/iletisim/">İLETİŞİM</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-4 footer-widget-area"><section id="simple-social-icons-4" class="widget simple-social-icons"><div class="widget-wrap"><ul class="alignleft"><li class="ssi-email"><a href="/cdn-cgi/l/email-protection#6c05020a032c0805070902420f030142181e"><svg role="img" class="social-email" aria-labelledby="social-email-4"><title id="social-email-4">Email</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-email"></use></svg></a></li><li class="ssi-facebook"><a href="https://www.facebook.com/Dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-facebook" aria-labelledby="social-facebook-4"><title id="social-facebook-4">Facebook</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-gplus"><a href="https://plus.google.com/+DikenTr-Haber" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-gplus" aria-labelledby="social-gplus-4"><title id="social-gplus-4">Google+</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-gplus"></use></svg></a></li><li class="ssi-pinterest"><a href="http://www.pinterest.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest-4"><title id="social-pinterest-4">Pinterest</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li class="ssi-rss"><a href="http://www.diken.com.tr/feed/" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-rss" aria-labelledby="social-rss-4"><title id="social-rss-4">RSS</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-twitter" aria-labelledby="social-twitter-4"><title id="social-twitter-4">Twitter</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-vimeo"><a href="https://vimeo.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-vimeo" aria-labelledby="social-vimeo-4"><title id="social-vimeo-4">Vimeo</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-vimeo"></use></svg></a></li><li class="ssi-youtube"><a href="http://www.youtube.com/user/DikenTv" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-youtube" aria-labelledby="social-youtube-4"><title id="social-youtube-4">YouTube</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section>
</div><div class="widget-area footer-widgets-5 footer-widget-area"><section id="widget_sp_image-2" class="widget widget_sp_image"><div class="widget-wrap"><img width="250" height="413" alt="Diken &#039;Yılın Internet Gazetesi&#039; ödülünü kazandı..." class="attachment-full aligncenter" style="max-width: 100%;" srcset="http://www.diken.com.tr/wp-content/uploads/2014/06/odul-diken.jpg 250w, http://www.diken.com.tr/wp-content/uploads/2014/06/odul-diken-181x300.jpg 181w" sizes="(max-width: 250px) 100vw, 250px" src="http://www.diken.com.tr/wp-content/uploads/2014/06/odul-diken.jpg" /></div></section>
</div></div></div><footer class="site-footer"><div class="wrap"><p>"Genç gazeteci arkadaşlarıma! Bu meslek yorucu bir meslektir. Ama, insan büyük bir zevkle çalışır. Kalemine daima efendi kal, uşak olmamaya gayret et. Mecbur kalırsan kır, sakın satma." Sedat Simavi</p></div></footer></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>jQuery(document).ready(function($) {$(".flexslider").flexslider({controlsContainer: "#genesis-responsive-slider",animation: "slide",directionNav: 1,controlNav: 1,animationDuration: 800,slideshowSpeed: 10000    });  });</script><style type="text/css" media="screen"> #simple-social-icons-4 ul li a, #simple-social-icons-4 ul li a:hover, #simple-social-icons-4 ul li a:focus { background-color: #999999 !important; border-radius: 3px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  #simple-social-icons-4 ul li a:hover, #simple-social-icons-4 ul li a:focus { background-color: #666666 !important; border-color: #ffffff !important; color: #ffffff !important; }  #simple-social-icons-4 ul li a:focus { outline: 1px dotted #666666 !important; }</style><script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.3.1.2'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/assets/js/jquery.flexslider.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script>window.advads_has_ads = [["457151","ad",null],["505061","ad",null],["508926","ad",null],["458169","ad",null],["457147","ad",null],["458197","ad",null],["509312","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script></body></html>
