<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="dailymotion-domain-verification" content="dmzuqem9wwllky3qd" />
<!-- Social Warfare v2.3.3 https://warfareplugins.com -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="FEMEN, Ekim Devrimi'ni selamlayıp Ukrayna liderlerini protesto etti">
<meta name="twitter:description" content="FEMEN, Ekim Devrimi'nin 100'üncü yıldönümünde Ukrayna liderlerini protesto etti.">
<meta name="twitter:image" content="http://www.diken.com.tr/wp-content/uploads/2017/11/femen-sb.jpg">
<meta name="twitter:site" content="@dikencomtr">
<style type="text/css">.nc_socialPanel.swp_d_customColor a, html body .nc_socialPanel.swp_i_customColor .nc_tweetContainer:hover a, body .nc_socialPanel.swp_o_customColor:hover a {color:white} .nc_socialPanel.swp_d_customColor .nc_tweetContainer, html body .nc_socialPanel.swp_i_customColor .nc_tweetContainer:hover, body .nc_socialPanel.swp_o_customColor:hover .nc_tweetContainer {background-color:#faa61a;border:1px solid #faa61a;} </style>
<style>@font-face {font-family: "sw-icon-font";src:url("http://www.diken.com.tr/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.3");src:url("http://www.diken.com.tr/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.3#iefix") format("embedded-opentype"),url("http://www.diken.com.tr/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=2.3.3") format("woff"), url("http://www.diken.com.tr/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=2.3.3") format("truetype"),url("http://www.diken.com.tr/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=2.3.3#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v2.3.3 https://warfareplugins.com -->


		<style type="text/css">
			.slide-excerpt { width: 100%; }
			.slide-excerpt { top: 0; }
			.slide-excerpt { left: 0; }
			.flexslider { max-width: 737px; max-height: 400px; }
			.slide-image { max-height: 400px; }
		</style>
<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>FEMEN, Ekim Devrimi&#039;ni selamlayıp Ukrayna liderlerini protesto etti - Diken</title>
<link rel="canonical" href="http://www.diken.com.tr/femen-ekim-devrimini-selamlayip-ukrayna-liderlerini-protesto-etti/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="FEMEN, Ekim Devrimi&#039;ni selamlayıp Ukrayna liderlerini protesto etti - Diken" />
<meta property="og:description" content="FEMEN, Ekim Devrimi&#039;nin 100&#039;üncü yıldönümünde Ukrayna liderlerini protesto etti." />
<meta property="og:url" content="http://www.diken.com.tr/femen-ekim-devrimini-selamlayip-ukrayna-liderlerini-protesto-etti/" />
<meta property="og:site_name" content="Diken" />
<meta property="article:publisher" content="https://www.facebook.com/Dikencomtr/" />
<meta property="article:section" content="Dünya" />
<meta property="article:published_time" content="2017-11-07T15:38:36+03:00" />
<meta property="og:image" content="http://www.diken.com.tr/wp-content/uploads/2017/11/femen-sb.jpg" />
<meta property="og:image:width" content="740" />
<meta property="og:image:height" content="400" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.diken.com.tr\/","name":"Diken","alternateName":"Diken Gazetesi","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.diken.com.tr\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.diken.com.tr\/femen-ekim-devrimini-selamlayip-ukrayna-liderlerini-protesto-etti\/","sameAs":["https:\/\/www.facebook.com\/Dikencomtr\/","https:\/\/www.instagram.com\/dikencomtr\/","https:\/\/www.youtube.com\/user\/DikenTv","https:\/\/tr.pinterest.com\/dikencomtr\/","https:\/\/twitter.com\/dikencomtr"],"@id":"#organization","name":"DikenComTr","logo":"http:\/\/www.diken.com.tr\/wp-content\/uploads\/2014\/08\/diken-logo.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.diken.com.tr' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Feed" href="http://www.diken.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Comments Feed" href="http://www.diken.com.tr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diken.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='news-pro-theme-css'  href='http://www.diken.com.tr/wp-content/themes/news-pro-diken/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-ads-layer-fancybox-css-css'  href='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='http://www.diken.com.tr/wp-content/plugins/social-warfare/css/style.min.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.diken.com.tr/wp-includes/css/dashicons.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='http://www.diken.com.tr/wp-content/plugins/simple-social-icons/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-printstyle-plus-css'  href='http://www.diken.com.tr/wp-content/plugins/genesis-printstyle-plus/css/print-html5.min.css?ver=1448455238' type='text/css' media='print' />
<link rel='stylesheet' id='slider_styles-css'  href='http://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/style.css?ver=0.9.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.8.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js?ver=2.0.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/themes/genesis/lib/js/html5shiv.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/themes/news-pro-diken/js/responsive-menu.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<link rel='https://api.w.org/' href='http://www.diken.com.tr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diken.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diken.com.tr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.3" />
<link rel='shortlink' href='http://www.diken.com.tr/?p=501571' />
<link rel="alternate" type="application/json+oembed" href="http://www.diken.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diken.com.tr%2Ffemen-ekim-devrimini-selamlayip-ukrayna-liderlerini-protesto-etti%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diken.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diken.com.tr%2Ffemen-ekim-devrimini-selamlayip-ukrayna-liderlerini-protesto-etti%2F&#038;format=xml" />
<meta property="fb:app_id" content=""><meta property="fb:admins" content="">        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        <script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'diken.com.tr';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47112456-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>


<link href="https://fonts.googleapis.com/css?family=Merriweather:300,400,700|Open+Sans:700&amp;subset=latin-ext" rel="stylesheet">

<meta name="p:domain_verify" content="d0d93e842dd63a251bbdf015f1189773"/>

<style type="text/css">.site-title a { background: url(http://www.diken.com.tr/wp-content/uploads/2014/06/logo260x90.jpg) no-repeat !important; }</style>
<style type="text/css">
/* HC CSS edits */
#featured-post-49, #featured-post-16, #featured-post-48, #featured-post-25, #featured-post-18 {margin-bottom: -20px;}
#featured-post-53 {text-align: center;}
#featured-post-36 {margin-bottom: -35px;}
.footer-widgets {position: relative;}
.site-footer {padding: 40px 20px;}
.right.search {margin-right: 10px;}
.wp-post-navigation {padding: 0 20px;}
.wp-post-navigation-pre a, .wp-post-navigation-next a {color:#333;}
.wp-post-navigation-pre a:hover, .wp-post-navigation-next a:hover {color:#faa61a;}
.wp-post-navigation-pre {float: left; width: 50%; padding-right: 10px; border-right: 1px solid #e3e3e3; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-pre::before {content: "<"; font-size: 10px;}
.wp-post-navigation-next {float: right; width: 50%; padding-left: 10px; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-next::after {content: ">"; font-size: 10px;}
.mastheadadv { }
.mastheadclose {font-size:13px; color:#999; text-align: right; margin: 3px 19px 0 0;}
.mastheadclose a {color:#999;}
#mastheadmain { margin:5px 5px 5px 5px; text-align: center;}
.entry-meta-yazar {color: #999; font-size:13px;}
.archive-pagination.pagination {text-align: center;}
</style>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/123618890/d-afterpost-336x280', [336, 280], 'div-gpt-ad-1495369003520-0').addService(googletag.pubads());

googletag.defineSlot('/123618890/d-beforepost-336x280', [336, 280], 'div-gpt-ad-1495369003520-1').addService(googletag.pubads());

  
    googletag.defineSlot('/123618890/d-ros-masthead-970x250', [970, 250], 'div-gpt-ad-1495369003520-2').addService(googletag.pubads());

    googletag.defineSlot('/123618890/d-ros-masthead-970x90', [970, 90], 'div-gpt-ad-1495369003520-3').addService(googletag.pubads());

    googletag.defineSlot('/123618890/d-ros-side-300x250-1', [300, 250], 'div-gpt-ad-1495369003520-4').addService(googletag.pubads());

    googletag.defineSlot('/123618890/d-ros-side-300x250-2', [300, 250], 'div-gpt-ad-1495369003520-5').addService(googletag.pubads());

    googletag.defineSlot('/123618890/d-ros-side-300x600-1', [300, 600], 'div-gpt-ad-1495369003520-6').addService(googletag.pubads());

   googletag.defineSlot('/123618890/d-m-beforepost-300x350', [300, 250], 'div-gpt-ad-1499329521564-0').addService(googletag.pubads()); 
   
googletag.defineSlot('/123618890/d-home-728x90', [728, 90], 'div-gpt-ad-1495381251353-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><style type="text/css" media="screen"> .simple-social-icons ul li a, .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #999999 !important; border-radius: 3px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #666666 !important; border-color: #ffffff !important; color: #ffffff !important; }  .simple-social-icons ul li a:focus { outline: 1px dotted #666666 !important; }</style>
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<link rel="icon" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-270x270.png" />
</head>
<body class="post-template-default single single-post postid-501571 single-format-standard custom-header header-image header-full-width sidebar-content-sidebar news-pro-orange" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><div class="dkn-genesis-tepe-desktop" style="margin-bottom: 8px; " id="dkn-703309811"><center>
<!-- /123618890/d-ros-masthead-970x90 -->
<div id='div-gpt-ad-1495369003520-3' style='height:90px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495369003520-3'); });
</script>
</div>
</center></div><link href="http://www.diken.com.tr/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="http://www.diken.com.tr/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
<link href="http://www.diken.com.tr/apple-touch-icon-167x167.png" rel="apple-touch-icon" sizes="167x167" />
<link href="http://www.diken.com.tr/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
<link href="http://www.diken.com.tr/icon-hires.png" rel="icon" sizes="192x192" />
<link href="http://www.diken.com.tr/icon-normal.png" rel="icon" sizes="128x128" />
<nav class="nav-secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-top-menu" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-11375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11375"><a target="_blank" href="http://www.diken.com.tr/kategori/9-soruda/" itemprop="url"><span itemprop="name">9 SORUDA</span></a></li>
<li id="menu-item-11376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11376"><a target="_blank" href="http://www.diken.com.tr/kategori/diken-ozel/" itemprop="url"><span itemprop="name">DİKEN ÖZEL</span></a></li>
<li id="menu-item-19363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19363"><a target="_blank" href="http://www.diken.com.tr/kategori/diken11/" itemprop="url"><span itemprop="name">GÜNÜN 11&#8217;i</span></a></li>
<li id="menu-item-33796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33796"><a target="_blank" href="http://www.diken.com.tr/kategori/dikene-takilanlar/" itemprop="url"><span itemprop="name">DİKENLİK</span></a></li>
<li id="menu-item-93966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93966"><a target="_blank" href="http://www.diken.com.tr/kategori/gecebaski/" itemprop="url"><span itemprop="name">AKŞAM POSTASI</span></a></li>
<li id="menu-item-367264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367264"><a target="_blank" href="http://www.diken.com.tr/kategori/vpn-haber/" itemprop="url"><span itemprop="name">VPN HABER</span></a></li>
<li id="menu-item-32476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32476"><a target="_blank" href="http://www.diken.com.tr/kategori/english/" itemprop="url"><span itemprop="name">ENGLISH</span></a></li>
</ul></div></nav><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://www.diken.com.tr/">Diken</a></p><p class="site-description" itemprop="description">Yaramazlara biraz batar!</p></div></div></header><nav class="nav-primary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="http://www.diken.com.tr/" itemprop="url"><span itemprop="name">VİTRİN</span></a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" href="http://www.diken.com.tr/kategori/aktuel/" itemprop="url"><span itemprop="name">AKTÜEL</span></a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" href="http://www.diken.com.tr/kategori/analiz/" itemprop="url"><span itemprop="name">ANALİZ</span></a></li>
<li id="menu-item-367260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367260"><a target="_blank" href="http://www.diken.com.tr/kategori/spor/" itemprop="url"><span itemprop="name">SPOR</span></a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63"><a target="_blank" href="http://www.diken.com.tr/kategori/dunya/" itemprop="url"><span itemprop="name">DÜNYA</span></a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" href="http://www.diken.com.tr/kategori/medya/" itemprop="url"><span itemprop="name">MEDYA</span></a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" href="http://www.diken.com.tr/kategori/keyif/" itemprop="url"><span itemprop="name">KEYİF</span></a></li>
<li id="menu-item-5743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" href="http://www.diken.com.tr/kategori/agora/" itemprop="url"><span itemprop="name">AGORA</span></a></li>
</ul></div></nav><div class="site-inner"><div class="mastheadadv">
    <div class="mastheadclose">
        <script type="text/javascript">
        function kaybet(idi)
        {
            if (self.document.getElementById(idi).style.display == 'none')
            {
                self.document.getElementById(idi).style.display = 'block';
                self.document.getElementById(idi+'_link').innerHTML = 'Reklamı Kapat'
            }else {
                self.document.getElementById(idi).style.display = 'none';
                self.document.getElementById(idi+'_link').innerHTML = 'Reklamı Göster'
            }
        }
        </script>
        <a href="javascript:kaybet('mastheadmain');" id="mastheadmain_link">Reklamı Kapat</a>
    </div>

    <div id="mastheadmain">
<center>
     <!-- /123618890/d-ros-masthead-970x250 -->
<div id='div-gpt-ad-1495369003520-2' style='height:250px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495369003520-2'); });
</script>
</div>
</center>
    </div>
</div>
<div class="content-sidebar-wrap"><main class="content"><article class="post-501571 post type-post status-publish format-standard has-post-thumbnail category-dunya entry" itemscope itemtype="http://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">FEMEN, Ekim Devrimi&#8217;ni selamlayıp Ukrayna liderlerini protesto etti</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-11-07T15:38:36+00:00">07/11/2017</time> <time class="entry-time" itemprop="datePublished" datetime="2017-11-07T15:38:36+00:00">15:38</time> </p></header><div class="dkn-beforepost" style="margin-bottom: 5px; " id="dkn-957450833"><center>
<!-- /123618890/d-m-beforepost-300x350 -->
<div id='div-gpt-ad-1499329521564-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499329521564-0'); });
</script>
</div>
</center>
</div><div class="entry-content" itemprop="text"><span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://www.diken.com.tr/wp-content/uploads/2017/11/femen-sb.jpg">
<meta itemprop="width" content="740">
<meta itemprop="height" content="400">
</span>
<div class="nc_socialPanel swp_connected swp_d_fullColor swp_i_customColor swp_o_fullColor scale-100 scale-fullWidth" data-position="both" data-float="floatNone" data-count="8" data-floatcolor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer swp_fb" data-id="4" data-network="facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.diken.com.tr%2Ffemen-ekim-devrimini-selamlayip-ukrayna-liderlerini-protesto-etti%2F" data-link="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.diken.com.tr%2Ffemen-ekim-devrimini-selamlayip-ukrayna-liderlerini-protesto-etti%2F" class="nc_tweet"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Share</span></span></span><span class="swp_count">23</span></a></div><div class="nc_tweetContainer nc_pinterest" data-id="5" data-network="pinterest"><a rel="nofollow" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);" class="nc_tweet noPop"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-pinterest"></i><span class="swp_share"> Pin</span></span></span><span class="swp_count">1</span></a></div><div class="nc_tweetContainer swp_whatsapp" data-id="6" data-network="whatsapp"><a rel="nofollow" target="_blank" onclick="window.location = this.href;" href="whatsapp://send?text=http%3A%2F%2Fwww.diken.com.tr%2Ffemen-ekim-devrimini-selamlayip-ukrayna-liderlerini-protesto-etti%2F" data-link="whatsapp://send?text=http%3A%2F%2Fwww.diken.com.tr%2Ffemen-ekim-devrimini-selamlayip-ukrayna-liderlerini-protesto-etti%2F" class="nc_tweet noPop" data-action="share/whatsapp/share"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-whatsapp"></i><span class="swp_share"> WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer swp_flipboard" data-id="8" data-network="flipboard"><a rel="nofollow" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Tools%20-%20Flipboard&amp;url=http%3A%2F%2Fwww.diken.com.tr%2Ffemen-ekim-devrimini-selamlayip-ukrayna-liderlerini-protesto-etti%2F" data-link="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Tools%20-%20Flipboard&amp;url=http%3A%2F%2Fwww.diken.com.tr%2Ffemen-ekim-devrimini-selamlayip-ukrayna-liderlerini-protesto-etti%2F" class="nc_tweet flipboard"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-flipboard"></i><span class="swp_share"> Flip</span></span></span></span></a></div><div class="nc_tweetContainer googlePlus" data-id="2" data-network="google_plus"><a rel="nofollow" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.diken.com.tr%2Ffemen-ekim-devrimini-selamlayip-ukrayna-liderlerini-protesto-etti%2F" data-link="https://plus.google.com/share?url=http%3A%2F%2Fwww.diken.com.tr%2Ffemen-ekim-devrimini-selamlayip-ukrayna-liderlerini-protesto-etti%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-google-plus"></i><span class="swp_share"> +1</span></span></span></span></a></div><div class="nc_tweetContainer swp_pocket" data-id="7" data-network="pocket"><a rel="nofollow" href="https://getpocket.com/save?url=http%3A%2F%2Fwww.diken.com.tr%2Ffemen-ekim-devrimini-selamlayip-ukrayna-liderlerini-protesto-etti%2F&amp;title=FEMEN,%20Ekim%20Devrimi%E2%80%99ni%20selamlay%C4%B1p%20Ukrayna%20liderlerini%20protesto%20etti" data-link="https://getpocket.com/save?url=http%3A%2F%2Fwww.diken.com.tr%2Ffemen-ekim-devrimini-selamlayip-ukrayna-liderlerini-protesto-etti%2F&amp;title=FEMEN, Ekim Devrimi’ni selamlayıp Ukrayna liderlerini protesto etti" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-pocket"></i><span class="swp_share"> Pocket</span></span></span></span></a></div><div class="nc_tweetContainer twitter" data-id="3" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&amp;text=FEMEN%2C+Ekim+Devrimi%E2%80%99ni+selamlay%C4%B1p+Ukrayna+liderlerini+protesto+etti&amp;url=http://www.diken.com.tr/femen-ekim-devrimini-selamlayip-ukrayna-liderlerini-protesto-etti/&amp;via=dikencomtr" data-link="https://twitter.com/share?original_referer=/&amp;text=FEMEN%2C+Ekim+Devrimi%E2%80%99ni+selamlay%C4%B1p+Ukrayna+liderlerini+protesto+etti&amp;url=http://www.diken.com.tr/femen-ekim-devrimini-selamlayip-ukrayna-liderlerini-protesto-etti/&amp;via=dikencomtr" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweet</span></span></span></span></a></div><div class="nc_tweetContainer totes totesalt" data-id="9"><span class="swp_count"><span class="swp_label">Shares</span> 24</span></div></div><p> </p>
<p>FEMEN, Ekim Devrimi’nin 100’üncü yıldönümünde Ukrayna liderlerini protesto etti.</p>
<div id="attachment_501579" style="width: 750px" class="wp-caption aligncenter"><img class="size-full wp-image-501579" src="http://www.diken.com.tr/wp-content/uploads/2017/11/femen.jpg" alt="" width="740" height="521" srcset="http://www.diken.com.tr/wp-content/uploads/2017/11/femen.jpg 740w, http://www.diken.com.tr/wp-content/uploads/2017/11/femen-300x211.jpg 300w" sizes="(max-width: 740px) 100vw, 740px"><p class="wp-caption-text">Fotoğraflar: Reuters</p></div>
<p>Başkent Kiev’deki Ekim Devrimi’nin Kahramanları Anıtı’na gelen yarı çıplak bir kadın, üzerine sarı renkte FEMEN yazılı kızıl bayrak açtı.</p><div class="dkn-orta" style="text-align: center; margin-top: 5px; margin-bottom: 10px; " id="dkn-581076334"><div class="dkn-adlabel">Reklam</div><center>
<!-- /123618890/d-ros-side-300x250-1 -->
<div id="div-gpt-ad-1495369003520-4" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495369003520-4'); });
</script></div>
</center>
</div><br style="clear: both; display: block; float: none; color:blue;">
<p>Anıttaki topun ucuna kırmızı renkte bir meşale takıldı. Kırmızı bir şal ve SSCB’nin istihbarat servisi KGB elemanlarının pantolonlarından giyen FEMEN üyesi kadın, <strong>“Haydi çikolata yılanını ezin”</strong> diye bağırdı.</p>
<p><img class="size-full wp-image-501581 aligncenter" src="http://www.diken.com.tr/wp-content/uploads/2017/11/femen2.jpg" alt="" width="740" height="512" srcset="http://www.diken.com.tr/wp-content/uploads/2017/11/femen2.jpg 740w, http://www.diken.com.tr/wp-content/uploads/2017/11/femen2-300x208.jpg 300w" sizes="(max-width: 740px) 100vw, 740px"></p>
<p>Kadının <strong>‘çikolata yılanı’</strong> diye bahsettiği kişi, Ukrayna Cumhurbaşkanı Petro Poroşenko’dan başkası değil. Aynı zamanda işadamı olan Poroşenko’nun çikolata şirketi var.</p>
<p><img class="size-full wp-image-501580 aligncenter" src="http://www.diken.com.tr/wp-content/uploads/2017/11/femen1.jpg" alt="" width="740" height="499" srcset="http://www.diken.com.tr/wp-content/uploads/2017/11/femen1.jpg 740w, http://www.diken.com.tr/wp-content/uploads/2017/11/femen1-300x202.jpg 300w" sizes="(max-width: 740px) 100vw, 740px"></p>
<p>FEMEN’in açıklamasında, <strong>“FEMEN, bu unutulmaz günde işçileri </strong>‘Çar Poroşenko’<strong> ve </strong>‘veliaht prens Vladimir Groysman’<strong>ın nefret edilen hanedanlığını yıkmaya çağırıyor”</strong> dendi.</p>
<p>Groysman, Ukrayna başbakanı.</p>
<p><strong>“Dünyanın tüm işçileri, birleşin!” </strong>çağrısı yapan FEMEN, YouTube’da Enternasyonel marşı eşliğinde eylemin görüntülerini de yayınladı.</p>
<p><iframe width="500" height="281" src="https://www.youtube.com/embed/Licc9JBfNvA?feature=oembed" frameborder="0" gesture="media" allowfullscreen></iframe></p>
<p>Ukrayna merkezli FEMEN’in Poroşenko’yu protesto etmesi yeni değil.</p>
<p>Kadınlar daha önce Ukrayna cumhurbaşkanını Belaruslu mevkidaşıyla yaptığı <a href="http://www.diken.com.tr/femen-ukrayna-ve-belarus-liderlerinin-toplantisini-basti/" target="_blank" rel="noopener">toplantıda protesto etmişti.</a></p>
<style>.fb-like {overflow: hidden !important;}</style><div style="width:100%; text-align:left"><div class="fb-like" style="width:230px" data-href="http://www.diken.com.tr/femen-ekim-devrimini-selamlayip-ukrayna-liderlerini-protesto-etti/" data-colorschem="dark" data-size="small" data-width="230" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true" kid_directed_site="false"></div></div>
        <br><div class="nc_socialPanel swp_connected swp_d_fullColor swp_i_customColor swp_o_fullColor scale-100 scale-fullWidth" data-position="both" data-float="floatNone" data-count="8" data-floatcolor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer swp_fb" data-id="4" data-network="facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.diken.com.tr%2Ffemen-ekim-devrimini-selamlayip-ukrayna-liderlerini-protesto-etti%2F" data-link="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.diken.com.tr%2Ffemen-ekim-devrimini-selamlayip-ukrayna-liderlerini-protesto-etti%2F" class="nc_tweet"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Share</span></span></span><span class="swp_count">23</span></a></div><div class="nc_tweetContainer nc_pinterest" data-id="5" data-network="pinterest"><a rel="nofollow" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);" class="nc_tweet noPop"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-pinterest"></i><span class="swp_share"> Pin</span></span></span><span class="swp_count">1</span></a></div><div class="nc_tweetContainer swp_whatsapp" data-id="6" data-network="whatsapp"><a rel="nofollow" target="_blank" onclick="window.location = this.href;" href="whatsapp://send?text=http%3A%2F%2Fwww.diken.com.tr%2Ffemen-ekim-devrimini-selamlayip-ukrayna-liderlerini-protesto-etti%2F" data-link="whatsapp://send?text=http%3A%2F%2Fwww.diken.com.tr%2Ffemen-ekim-devrimini-selamlayip-ukrayna-liderlerini-protesto-etti%2F" class="nc_tweet noPop" data-action="share/whatsapp/share"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-whatsapp"></i><span class="swp_share"> WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer swp_flipboard" data-id="8" data-network="flipboard"><a rel="nofollow" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Tools%20-%20Flipboard&amp;url=http%3A%2F%2Fwww.diken.com.tr%2Ffemen-ekim-devrimini-selamlayip-ukrayna-liderlerini-protesto-etti%2F" data-link="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Tools%20-%20Flipboard&amp;url=http%3A%2F%2Fwww.diken.com.tr%2Ffemen-ekim-devrimini-selamlayip-ukrayna-liderlerini-protesto-etti%2F" class="nc_tweet flipboard"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-flipboard"></i><span class="swp_share"> Flip</span></span></span></span></a></div><div class="nc_tweetContainer googlePlus" data-id="2" data-network="google_plus"><a rel="nofollow" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.diken.com.tr%2Ffemen-ekim-devrimini-selamlayip-ukrayna-liderlerini-protesto-etti%2F" data-link="https://plus.google.com/share?url=http%3A%2F%2Fwww.diken.com.tr%2Ffemen-ekim-devrimini-selamlayip-ukrayna-liderlerini-protesto-etti%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-google-plus"></i><span class="swp_share"> +1</span></span></span></span></a></div><div class="nc_tweetContainer swp_pocket" data-id="7" data-network="pocket"><a rel="nofollow" href="https://getpocket.com/save?url=http%3A%2F%2Fwww.diken.com.tr%2Ffemen-ekim-devrimini-selamlayip-ukrayna-liderlerini-protesto-etti%2F&amp;title=FEMEN,%20Ekim%20Devrimi%E2%80%99ni%20selamlay%C4%B1p%20Ukrayna%20liderlerini%20protesto%20etti" data-link="https://getpocket.com/save?url=http%3A%2F%2Fwww.diken.com.tr%2Ffemen-ekim-devrimini-selamlayip-ukrayna-liderlerini-protesto-etti%2F&amp;title=FEMEN, Ekim Devrimi’ni selamlayıp Ukrayna liderlerini protesto etti" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-pocket"></i><span class="swp_share"> Pocket</span></span></span></span></a></div><div class="nc_tweetContainer twitter" data-id="3" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&amp;text=FEMEN%2C+Ekim+Devrimi%E2%80%99ni+selamlay%C4%B1p+Ukrayna+liderlerini+protesto+etti&amp;url=http://www.diken.com.tr/femen-ekim-devrimini-selamlayip-ukrayna-liderlerini-protesto-etti/&amp;via=dikencomtr" data-link="https://twitter.com/share?original_referer=/&amp;text=FEMEN%2C+Ekim+Devrimi%E2%80%99ni+selamlay%C4%B1p+Ukrayna+liderlerini+protesto+etti&amp;url=http://www.diken.com.tr/femen-ekim-devrimini-selamlayip-ukrayna-liderlerini-protesto-etti/&amp;via=dikencomtr" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweet</span></span></span></span></a></div><div class="nc_tweetContainer totes totesalt" data-id="9"><span class="swp_count"><span class="swp_label">Shares</span> 24</span></div></div><div class="swp-content-locator"></div>
<meta itemprop="dateModified" content="2017-11-07T15:38:36+00:00" /><meta itemprop="mainEntityOfPage" content="http://www.diken.com.tr/femen-ekim-devrimini-selamlayip-ukrayna-liderlerini-protesto-etti/" /></div><div class="dkn-afterpost-m" id="dkn-1894751731"><center>
<!-- /123618890/d-ros-side-300x250-2 -->
<div id="div-gpt-ad-1495369003520-5" style="height: 250px; width: 300px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495369003520-5'); });
</script></div>
</center>
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="http://www.diken.com.tr/kategori/dunya/" rel="category tag">Dünya</a></span></p>
 </footer></article><div class="after-entry" class="widget-area"><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div id="ENGAGEYA_WIDGET_110581"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_110581',pubid:167028,webid:132377,wid:110581});
</script></div></div></section>
<section id="featured-post-55" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">SON HABERLER</h4>
<article class="post-501474 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/trumptan-suudun-tutuklama-furyasina-tam-destek-ne-yaptiklarini-cok-iyi-biliyorlar/" class="alignleft" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2017/06/trump-kure-sb-150x150.jpg" class="entry-image attachment-post" alt="Trump&#8217;tan Suud&#8217;un tutuklama furyasına tam destek: Ne yaptıklarını çok iyi biliyorlar" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/06/trump-kure-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2017/06/trump-kure-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/trumptan-suudun-tutuklama-furyasina-tam-destek-ne-yaptiklarini-cok-iyi-biliyorlar/">Trump&#8217;tan Suud&#8217;un tutuklama furyasına tam destek: Ne yaptıklarını çok iyi biliyorlar</a></h2></header><div class="entry-content"><p>ABD Başkanı Donald Trump, Suudi Arabistan&#8217;daki toplu tutuklamalara tam destek verdi: &#8220;Suudi Arabistan kralı ve veliaht prensine büyük güven duyuyorum.&#8221;</p>
<div class="swp-content-locator"></div></div></article><article class="post-501572 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/taserona-kadroda-one-cikan-secenek-ozel-statulu-personel/" class="alignleft" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2017/08/toki-isci-sb-150x150.jpg" class="entry-image attachment-post" alt="Taşerona kadroda öne çıkan seçenek: Özel statülü personel" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/08/toki-isci-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2017/08/toki-isci-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/taserona-kadroda-one-cikan-secenek-ozel-statulu-personel/">Taşerona kadroda öne çıkan seçenek: Özel statülü personel</a></h2></header><div class="entry-content"><p>Kamuda çalışan taşeron işçilere kadro alternatifleri belli oldu. Seçenekler arasında &#8216;özel statülü personel&#8217; modelinin iyileştirilerek uygulamaya konması öne çıktı.</p>
<div class="swp-content-locator"></div></div></article><article class="post-501617 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/genar-anketi-akp-yuzde-97-5-mhp-ise-yuzde-85-86-oraninda-kendi-oyunu-koruyor/" class="alignleft" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2017/02/secim-sb1-150x150.jpg" class="entry-image attachment-post" alt="GENAR anketi: AKP yüzde 97.5, MHP ise yüzde 85-86 oranında kendi oyunu koruyor" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/02/secim-sb1-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2017/02/secim-sb1-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/genar-anketi-akp-yuzde-97-5-mhp-ise-yuzde-85-86-oraninda-kendi-oyunu-koruyor/">GENAR anketi: AKP yüzde 97.5, MHP ise yüzde 85-86 oranında kendi oyunu koruyor</a></h2></header><div class="entry-content"><p>Hürriyet&#8217;in hükümete yakınlığıyla bilinen yazarı Abdulkadir Selvi, AKP&#8217;ye yakınlığıyla bilinen GENAR Araştırma&#8217;nın başkanı İhsan Aktaş&#8217;la yaptığı görüşmeyi köşesine taşıdı.</p>
<div class="swp-content-locator"></div></div></article><article class="post-501588 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/cenazedeki-isyaniyla-gundeme-gelen-eski-yarbay-chpye-uye-oldu/" class="alignleft" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2017/11/mehmet-alkan-sb1-150x150.jpg" class="entry-image attachment-post" alt="Cenazedeki &#8216;isyan&#8217;ıyla gündeme gelen eski yarbay CHP&#8217;ye üye oldu" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/11/mehmet-alkan-sb1-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2017/11/mehmet-alkan-sb1-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/cenazedeki-isyaniyla-gundeme-gelen-eski-yarbay-chpye-uye-oldu/">Cenazedeki &#8216;isyan&#8217;ıyla gündeme gelen eski yarbay CHP&#8217;ye üye oldu</a></h2></header><div class="entry-content"><p>Kardeşi Yüzbaşı Ali Alkan’ın cenaze töreninde iktidara isyanıyla gündeme gelen eski yarbay Mehmet Alkan CHP&#8217;ye üye oldu.</p>
<div class="swp-content-locator"></div></div></article><article class="post-501494 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/barzani-belki-de-ruslar-abdden-daha-iyi-bir-dost-olabilir/" class="alignleft" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2017/09/barzani-final-mitingi-sb-150x150.jpg" class="entry-image attachment-post" alt="Barzani: Belki de Ruslar ABD&#8217;den daha iyi bir dost olabilir" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/09/barzani-final-mitingi-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2017/09/barzani-final-mitingi-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/barzani-belki-de-ruslar-abdden-daha-iyi-bir-dost-olabilir/">Barzani: Belki de Ruslar ABD&#8217;den daha iyi bir dost olabilir</a></h2></header><div class="entry-content"><p>Kürdistan Bölgesel Yönetimi&#8217;nin (KBY) eski başkanı Mesut Barzani, bağımsızlık referandumu kararından pişman olmadığını belirterek gelinen noktada ABD ile ilişkileri yeniden değerlendireceğini söyledi.</p>
<div class="swp-content-locator"></div></div></article></div></section>
</div>  <div class="wp-post-navigation">
    <div class="wp-post-navigation-pre">
          </div>
    <div class="wp-post-navigation-next">
      <a href="http://www.diken.com.tr/zimbabwede-sosyal-medyada-devlet-baskanina-hakaretle-suclanan-gazeteci-tutuklandi/" rel="prev">Zimbabwe&#8217;de sosyal medyada devlet başkanına hakaretle suçlanan gazeteci tutuklandı</a>    </div>
  </div>
 </main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="simple-social-icons-2" class="widget simple-social-icons"><div class="widget-wrap"><h4 class="widget-title widgettitle">DİKEN&#8217;İ TAKİP EDİN&#8230;</h4>
<ul class="aligncenter"><li class="ssi-facebook"><a href="https://www.facebook.com/Dikencomtr" target="_blank"><svg role="img" class="social-facebook" aria-labelledby="social-facebook"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-gplus"><a href="https://plus.google.com/+DikenTr-Haber" target="_blank"><svg role="img" class="social-gplus" aria-labelledby="social-gplus"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-gplus"></use></svg></a></li><li class="ssi-pinterest"><a href="http://www.pinterest.com/dikencomtr" target="_blank"><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/dikencomtr" target="_blank"><svg role="img" class="social-twitter" aria-labelledby="social-twitter"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-vimeo"><a href="https://vimeo.com/dikencomtr" target="_blank"><svg role="img" class="social-vimeo" aria-labelledby="social-vimeo"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-vimeo"></use></svg></a></li><li class="ssi-youtube"><a href="http://www.youtube.com/user/DikenTv" target="_blank"><svg role="img" class="social-youtube" aria-labelledby="social-youtube"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section>
<section id="text-14" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><!-- /123618890/d-ros-side-300x600-1 -->
<div id='div-gpt-ad-1495369003520-6' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495369003520-6'); });
</script>
</div></div>
		</div></section>
<section id="featured-post-49" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">BİRİNCİ SAYFA</h4>
<article class="post-500568 post type-post status-publish format-standard category-manset entry has-post-thumbnail"><a href="http://www.diken.com.tr/manset5-kasim-2017/" class="aligncenter" ><img width="348" height="538" src="http://www.diken.com.tr/wp-content/uploads/2017/11/20171105-Diken-348x538.jpg" class="entry-image attachment-post" alt="5 Kasım 2017" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/11/20171105-Diken-348x538.jpg 348w, http://www.diken.com.tr/wp-content/uploads/2017/11/20171105-Diken-194x300.jpg 194w, http://www.diken.com.tr/wp-content/uploads/2017/11/20171105-Diken-768x1187.jpg 768w, http://www.diken.com.tr/wp-content/uploads/2017/11/20171105-Diken-663x1024.jpg 663w, http://www.diken.com.tr/wp-content/uploads/2017/11/20171105-Diken.jpg 792w" sizes="(max-width: 348px) 100vw, 348px" /></a></article></div></section>
<section id="featured-post-16" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">AGORA</h4>
<article class="post-500530 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/bir-osman-kavala-anisi/" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2015/11/murat-sevinc-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="Bir Osman Kavala anısı&#8230;" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2015/11/murat-sevinc-kelle-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2015/11/murat-sevinc-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/bir-osman-kavala-anisi/">Bir Osman Kavala anısı&#8230;</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Murat Sevinç</span></span></p></header></article><article class="post-498305 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/istanbullu-yazarlar-kusura-bakmasin-bu-yazi-bizim-hakkimiz/" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="İstanbullu yazarlar kusura bakmasın, bu yazı ‘bizim’ hakkımız!" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/istanbullu-yazarlar-kusura-bakmasin-bu-yazi-bizim-hakkimiz/">İstanbullu yazarlar kusura bakmasın, bu yazı ‘bizim’ hakkımız!</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Murat Sevinç</span></span></p></header></article><article class="post-498245 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/allahin-iradesinden-erdoganin-iradesine/" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2016/08/levent-gultekin-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="Allah’ın iradesinden Erdoğan’ın iradesine" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2016/08/levent-gultekin-kelle-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2016/08/levent-gultekin-kelle-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2016/08/levent-gultekin-kelle-sb-300x297.jpg 300w, http://www.diken.com.tr/wp-content/uploads/2016/08/levent-gultekin-kelle-sb-e1504789842791.jpg 250w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/allahin-iradesinden-erdoganin-iradesine/">Allah’ın iradesinden Erdoğan’ın iradesine</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Levent Gültekin</span></span></p></header></article><article class="post-495414 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/turkiye-norvec-olur-mu/" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2016/08/levent-gultekin-kelle-sb-2-75x75.jpg" class="entry-image attachment-post" alt="Türkiye Norveç olur mu?" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2016/08/levent-gultekin-kelle-sb-2-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2016/08/levent-gultekin-kelle-sb-2-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2016/08/levent-gultekin-kelle-sb-2-300x297.jpg 300w, http://www.diken.com.tr/wp-content/uploads/2016/08/levent-gultekin-kelle-sb-2-e1504789783591.jpg 250w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/turkiye-norvec-olur-mu/">Türkiye Norveç olur mu?</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Levent Gültekin</span></span></p></header></article></div></section>
<section id="featured-post-58" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-381251 post type-post status-publish format-standard has-post-thumbnail category-destek-kosesi entry"><a href="http://www.diken.com.tr/tunca-ogreten/" class="aligncenter" ><img width="300" height="250" src="http://www.diken.com.tr/wp-content/uploads/2017/01/tunca288tututuklu-300x250.jpg" class="entry-image attachment-post" alt="Tunca Öğreten" itemprop="image" /></a></article></div></section>
<section id="featured-post-48" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">GÜNÜN 11&#8217;İ</h4>
<article class="post-501461 post type-post status-publish format-standard category-diken11 category-uncategorized entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/yilmaz-ozdil-sadece-gokmen-ulu-hapiste-zannediliyor-ama/">Yılmaz Özdil: Sadece Gökmen Ulu hapiste zannediliyor ama&#8230;</a></h2></header></article><article class="post-501446 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/hayri-kozanoglu-kadinlar-ve-gencler-aramasalar-issizlik-sifir-olacakti/">Hayri Kozanoğlu: Kadınlar ve gençler iş aramasalar, işsizlik sıfır olacaktı</a></h2></header></article><article class="post-501447 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/mehmet-tezkan-onumuzdeki-yaz-buyuk-kaos-yasanacak/">Mehmet Tezkan: Önümüzdeki yaz büyük kaos yaşanacak</a></h2></header></article><article class="post-501426 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/abdulkadir-selvi-erdogan-akseneri-muhatap-almadi-bu-bir-strateji/">Abdülkadir Selvi: Erdoğan Akşener&#8217;i muhatap almadı, bu bir strateji</a></h2></header></article><article class="post-501414 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/serdar-turgut-washington-yildirim-sadece-zarrabi-konusmaya-gelecek-gibi-hazirlaniyor/">Serdar Turgut: Washington, Yıldırım sadece Zarrab&#8217;ı konuşmaya gelecek gibi hazırlanıyor</a></h2></header></article><article class="post-501413 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/cigdem-toker-yildirimin-ogullari-ve-akrabalarinin-sirketlerinin-yuzde-30-kurumlar-vergisine-tabi-olmasi-gerekecekti/">Çiğdem Toker: Yıldırım’ın oğullarının şirketleri, yüzde 30 vergiye tabi olacaktı</a></h2></header></article><article class="post-501419 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/ahmet-insel-yururlukteki-sistem-yerine-ne-konacagi-daha-belli-olmadan-kaldiriliyorsa-o-ulkede-diktatorluk-var-demektir/">Ahmet İnsel: Sistem, yerine ne konacağı belli olmadan kaldırılıyorsa diktatörlük var demektir</a></h2></header></article><article class="post-501420 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/ibrahim-karagul-herkes-tetikte-olsun-abd-ve-israil-bir-cephe-kuruyor/">İbrahim Karagül: Herkes tetikte olsun, ABD ve İsrail bir ‘cephe’ kuruyor</a></h2></header></article><article class="post-501415 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/ahmet-kekec-suudun-1725-araliki-dogan-grubunu-neden-mest-etti/">Ahmet Kekeç: Suud’un 17/25 Aralık’ı Doğan Grubu’nu neden mest etti?</a></h2></header></article><article class="post-501409 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/mehmet-barlas-irak-kurt-yonetimi-ile-yeniden-diyaloga-girmeliyiz/">Mehmet Barlas: Irak Kürt Yönetimi ile yeniden diyaloga girmeliyiz</a></h2></header></article><article class="post-501407 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/etyen-mahcupyan-fetonun-muhafazakarlara-verdigi-zarar-uzun-vadede-ulkeye-verdiginden-cok-daha-fazla/">Etyen Mahçupyan: FETÖ’nün muhafazakârlara verdiği zarar, uzun vadede ülkeye verdiğinden çok daha fazla</a></h2></header></article></div></section>
<section id="featured-post-25" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">BİR SÖZ</h4>
<article class="post-119206 post type-post status-publish format-standard category-bir-soz entry"><div class="entry-content"><p>“Bazıları, bazı şeylerin bazı yerlerde yayınlanmasını istemez. İşte o şeylere haber diyoruz.”</p>
<p>John KEANE,  Siyaset Bilimi Profesörü</p>
<div class="swp-content-locator"></div></div></article></div></section>
<section id="featured-post-18" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">BİR SAYI</h4>
<article class="post-233387 post type-post status-publish format-standard category-bir-sayi entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/1-milyon/">1 milyon</a></h2></header><div class="entry-content"><p>2015  yılında Avrupa&#8217;ya ulaşan sığınmacı sayısı.</p>
<div class="swp-content-locator"></div></div></article></div></section>
</aside></div><aside class="sidebar sidebar-secondary widget-area" role="complementary" aria-label="Secondary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="featured-post-36" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-501610 post type-post status-publish format-standard has-post-thumbnail category-aktuel entry"><a href="http://www.diken.com.tr/iyi-partide-simdiye-dek-37-il-baskani-gorevlendirildi/" class="alignnone" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2017/11/iyi-parti-sb-150x150.jpg" class="entry-image attachment-post" alt="İYİ Parti&#8217;de şimdiye dek 37 il başkanı görevlendirildi" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/11/iyi-parti-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2017/11/iyi-parti-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/iyi-partide-simdiye-dek-37-il-baskani-gorevlendirildi/">İYİ Parti&#8217;de şimdiye dek 37 il başkanı görevlendirildi</a></h2></header></article><article class="post-501599 post type-post status-publish format-standard has-post-thumbnail category-aktuel entry"><a href="http://www.diken.com.tr/begeniler-dahil-sosyal-medyada-teror-propagandasi-suclamasiyla-uc-ogrenciye-gozalti/" class="alignnone" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2017/11/kayseri-gozalti-sb-150x150.jpg" class="entry-image attachment-post" alt="Beğeniler dahil: Sosyal medyada terör propagandası suçlamasıyla üç öğrenciye gözaltı" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/11/kayseri-gozalti-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2017/11/kayseri-gozalti-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/begeniler-dahil-sosyal-medyada-teror-propagandasi-suclamasiyla-uc-ogrenciye-gozalti/">Beğeniler dahil: Sosyal medyada terör propagandası suçlamasıyla üç öğrenciye gözaltı</a></h2></header></article><article class="post-501523 post type-post status-publish format-standard has-post-thumbnail category-aktuel entry"><a href="http://www.diken.com.tr/zonguldakta-lisenin-kalorifer-kazani-patlayinca-gorevli-hayatini-kaybetti/" class="alignnone" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2017/11/zonguldak-kazan-sb-150x150.jpg" class="entry-image attachment-post" alt="Zonguldak&#8217;ta lisenin kalorifer kazanı patlayınca görevli hayatını kaybetti" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/11/zonguldak-kazan-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2017/11/zonguldak-kazan-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/zonguldakta-lisenin-kalorifer-kazani-patlayinca-gorevli-hayatini-kaybetti/">Zonguldak&#8217;ta lisenin kalorifer kazanı patlayınca görevli hayatını kaybetti</a></h2></header></article><article class="post-501404 post type-post status-publish format-standard has-post-thumbnail category-aktuel entry"><a href="http://www.diken.com.tr/die-welt-muhabiri-yucelin-basvurusunda-aihmden-turkiyeye-son-muhlet/" class="alignnone" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2017/03/deniz-yucel-almanya-sb3-1-150x150.jpg" class="entry-image attachment-post" alt="Die Welt muhabiri Yücel&#8217;in başvurusunda AİHM&#8217;den Türkiye&#8217;ye son mühlet" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/03/deniz-yucel-almanya-sb3-1-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2017/03/deniz-yucel-almanya-sb3-1-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/die-welt-muhabiri-yucelin-basvurusunda-aihmden-turkiyeye-son-muhlet/">Die Welt muhabiri Yücel&#8217;in başvurusunda AİHM&#8217;den Türkiye&#8217;ye son mühlet</a></h2></header></article><article class="post-501442 post type-post status-publish format-standard has-post-thumbnail category-aktuel entry"><a href="http://www.diken.com.tr/yildirim-da-abdye-guvenceyi-yalanladi-hukuk-devletinde-olmaz/" class="alignnone" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2017/10/abd-elcilik-reuters-sb1-150x150.jpg" class="entry-image attachment-post" alt="Yıldırım da &#8216;ABD&#8217;ye güvence&#8217;yi yalanladı: Hukuk devletinde olmaz" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/10/abd-elcilik-reuters-sb1-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2017/10/abd-elcilik-reuters-sb1-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/yildirim-da-abdye-guvenceyi-yalanladi-hukuk-devletinde-olmaz/">Yıldırım da &#8216;ABD&#8217;ye güvence&#8217;yi yalanladı: Hukuk devletinde olmaz</a></h2></header></article></div></section>
<section id="featured-post-39" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-501311 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/hollanda-yargisi-uyardi-bitcoinle-kara-para-aklanabilir/" class="aligncenter" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2016/12/bitcoin-sb-150x150.jpg" class="entry-image attachment-post" alt="Hollanda yargısı uyardı: Bitcoin&#8217;le kara para aklanabilir" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2016/12/bitcoin-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2016/12/bitcoin-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/hollanda-yargisi-uyardi-bitcoinle-kara-para-aklanabilir/">Hollanda yargısı uyardı: Bitcoin&#8217;le kara para aklanabilir</a></h2></header></article><article class="post-501291 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/anlarlar-mi-eskisehirdeki-cekirdek-citleyen-esekin-kulaklari-onarilip-yerine-takildi/" class="aligncenter" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2017/11/eskisehir-esek-heykel-sb-1-150x150.jpg" class="entry-image attachment-post" alt="Anlarlar mı?: Eskişehir’deki ‘Çekirdek Çitleyen Eşek’in kulakları onarılıp yerine takıldı" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/11/eskisehir-esek-heykel-sb-1-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2017/11/eskisehir-esek-heykel-sb-1-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/anlarlar-mi-eskisehirdeki-cekirdek-citleyen-esekin-kulaklari-onarilip-yerine-takildi/">Anlarlar mı?: Eskişehir’deki ‘Çekirdek Çitleyen Eşek’in kulakları onarılıp yerine takıldı</a></h2></header></article><article class="post-501187 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/ask-ayaga-dustu-65-yasindaki-adam-aracina-malvarligini-yazarak-es-ariyor/" class="aligncenter" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2017/11/antalya-evlilik-sb-150x150.jpg" class="entry-image attachment-post" alt="Aşk ayağa düştü: 65 yaşındaki adam aracına malvarlığını yazarak eş arıyor!" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/11/antalya-evlilik-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2017/11/antalya-evlilik-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/ask-ayaga-dustu-65-yasindaki-adam-aracina-malvarligini-yazarak-es-ariyor/">Aşk ayağa düştü: 65 yaşındaki adam aracına malvarlığını yazarak eş arıyor!</a></h2></header></article><article class="post-501156 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/25-yasindaki-futbolcu-kalp-krizi-sonrasi-hayatini-kaybetti/" class="aligncenter" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2017/11/futbolcu_sb-150x150.jpg" class="entry-image attachment-post" alt="25 yaşındaki futbolcu kalp krizi sonrası hayatını kaybetti" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/11/futbolcu_sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2017/11/futbolcu_sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/25-yasindaki-futbolcu-kalp-krizi-sonrasi-hayatini-kaybetti/">25 yaşındaki futbolcu kalp krizi sonrası hayatını kaybetti</a></h2></header></article></div></section>
</aside></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="http://www.diken.com.tr/" itemprop="url">VİTRİN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" href="http://www.diken.com.tr/kategori/aktuel/" itemprop="url">AKTÜEL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" href="http://www.diken.com.tr/kategori/analiz/" itemprop="url">ANALİZ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367260"><a target="_blank" href="http://www.diken.com.tr/kategori/spor/" itemprop="url">SPOR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63"><a target="_blank" href="http://www.diken.com.tr/kategori/dunya/" itemprop="url">DÜNYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" href="http://www.diken.com.tr/kategori/medya/" itemprop="url">MEDYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" href="http://www.diken.com.tr/kategori/keyif/" itemprop="url">KEYİF</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" href="http://www.diken.com.tr/kategori/agora/" itemprop="url">AGORA</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-4435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4435"><a href="http://www.diken.com.tr/kategori/agora/" itemprop="url">AGORA</a></li>
<li id="menu-item-4436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4436"><a href="http://www.diken.com.tr/kategori/dikene-takilanlar/" itemprop="url">DİKEN&#8217;E TAKILANLAR</a></li>
<li id="menu-item-4438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4438"><a href="http://www.diken.com.tr/kategori/manset/" itemprop="url">BİRİNCİ SAYFALAR</a></li>
<li id="menu-item-4437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4437"><a href="http://www.diken.com.tr/kategori/diken11/" itemprop="url">GÜNÜN 11&#8217;i</a></li>
<li id="menu-item-4440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4440"><a href="http://www.diken.com.tr/kategori/gecebaski/" itemprop="url">AKŞAM POSTASI</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-7830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7830"><a href="http://www.diken.com.tr/bu-gazete/" itemprop="url">BU GAZETE&#8230;</a></li>
<li id="menu-item-4452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4452"><a href="http://www.diken.com.tr/kunye/" itemprop="url">KÜNYE</a></li>
<li id="menu-item-4451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4451"><a href="http://www.diken.com.tr/iletisim/" itemprop="url">İLETİŞİM</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-4 footer-widget-area"><section id="simple-social-icons-4" class="widget simple-social-icons"><div class="widget-wrap"><ul class="alignleft"><li class="ssi-email"><a href="/cdn-cgi/l/email-protection#bcd5d2dad3fcd8d5d7d9d292dfd3d192c8ce" target="_blank"><svg role="img" class="social-email" aria-labelledby="social-email"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-email"></use></svg></a></li><li class="ssi-facebook"><a href="https://www.facebook.com/Dikencomtr" target="_blank"><svg role="img" class="social-facebook" aria-labelledby="social-facebook"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-gplus"><a href="https://plus.google.com/+DikenTr-Haber" target="_blank"><svg role="img" class="social-gplus" aria-labelledby="social-gplus"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-gplus"></use></svg></a></li><li class="ssi-pinterest"><a href="http://www.pinterest.com/dikencomtr" target="_blank"><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li class="ssi-rss"><a href="http://www.diken.com.tr/feed/" target="_blank"><svg role="img" class="social-rss" aria-labelledby="social-rss"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/dikencomtr" target="_blank"><svg role="img" class="social-twitter" aria-labelledby="social-twitter"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-vimeo"><a href="https://vimeo.com/dikencomtr" target="_blank"><svg role="img" class="social-vimeo" aria-labelledby="social-vimeo"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-vimeo"></use></svg></a></li><li class="ssi-youtube"><a href="http://www.youtube.com/user/DikenTv" target="_blank"><svg role="img" class="social-youtube" aria-labelledby="social-youtube"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section>
</div><div class="widget-area footer-widgets-5 footer-widget-area"><section id="widget_sp_image-2" class="widget widget_sp_image"><div class="widget-wrap"><img width="250" height="413" alt="Diken &#039;Yılın Internet Gazetesi&#039; ödülünü kazandı..." class="attachment-full aligncenter" style="max-width: 100%;" srcset="http://www.diken.com.tr/wp-content/uploads/2014/06/odul-diken.jpg 250w, http://www.diken.com.tr/wp-content/uploads/2014/06/odul-diken-181x300.jpg 181w" sizes="(max-width: 250px) 100vw, 250px" src="http://www.diken.com.tr/wp-content/uploads/2014/06/odul-diken.jpg" /></div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>"Genç gazeteci arkadaşlarıma! Bu meslek yorucu bir meslektir. Ama, insan büyük bir zevkle çalışır. Kalemine daima efendi kal, uşak olmamaya gayret et. Mecbur kalırsan kır, sakın satma." Sedat Simavi</p></div></footer></div><script src="/cdn-cgi/scripts/78d64697/cloudflare-static/email-decode.min.js"></script><script>
		var advanced_ads_adsense_UID = '';
		/**
 * Check if an ad blocker is enabled.
 *
 * @param {function} callback A callback function that is executed after the check has been done.
 *                            The 'is_enabled' (bool) variable is passed as the callback's first argument.
 */
;advanced_ads_check_adblocker = ( function( callback ) {
	var pending_callbacks = [];
	var is_enabled = null;

	function RAF( RAF_callback ) {
		var fn = window.requestAnimationFrame
		|| window.mozRequestAnimationFrame
		|| window.webkitRequestAnimationFrame
		|| function( RAF_callback ) { return setTimeout( RAF_callback, 16 ); };

		fn.call( window, RAF_callback );
	}

	RAF( function() {
		// Create a bait.
		var ad = document.createElement( 'div' );
		ad.innerHTML = '&nbsp;';
		ad.setAttribute( 'class', 'ad_unit ad-unit text-ad text_ad pub_300x250' );
		ad.setAttribute( 'style', 'width: 1px !important; height: 1px !important; position: absolute !important; left: -1000px !important; top: -1000px !important;' );
		document.body.appendChild( ad );

		RAF( function() {
			var styles = window.getComputedStyle( ad );

			is_enabled = styles.getPropertyValue( 'display' ) === 'none'
			|| styles.getPropertyValue( '-moz-binding' ).indexOf( 'about:' ) !== -1;

			// Call pending callbacks.
			for ( var i = 0; i < pending_callbacks.length; i++ ) {
				pending_callbacks[ i ]( is_enabled );
			}
			pending_callbacks = [];
		} );
	} );

	return function( callback ) {
		if ( is_enabled === null ) {
			pending_callbacks.push( callback );
			return;
		}
		// Run the callback immediately
		callback( is_enabled );
	}
}());

(function() {
	var advadsTracker = function( name, UID ) {
		this.name = name;
		this.UID = UID;
		this.analyticsObject = null;
		var that = this;
		var data = {
			hitType: 'event',
			eventCategory: 'Advanced Ads',
			eventAction: 'AdBlock',
			eventLabel: 'Yes',
			nonInteraction: true,
			transport: 'beacon'
		};

		/**
		 * check if someone has already requested the analytics.js and created a GoogleAnalyticsObject
		 */
		this.analyticsObject = ( 'string' == typeof( GoogleAnalyticsObject ) && 'function' == typeof( window[GoogleAnalyticsObject] ) )? window[GoogleAnalyticsObject] : false;

		if ( false === this.analyticsObject ) {
			// No one has requested analytics.js at this point. Require it
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','_advads_ga');

			_advads_ga( 'create', that.UID, 'auto', this.name );
			_advads_ga( that.name + '.send', data );
		} else {
			// someone has already created a variable, use it to avoid conflicts.
			window.console && window.console.log( "Advanced Ads Analytics >> using other's variable named `" + GoogleAnalyticsObject + "`" );
			window[GoogleAnalyticsObject]( 'create', that.UID, 'auto', this.name );
			window[GoogleAnalyticsObject]( that.name + '.send', data );
		}
	}

	advanced_ads_check_adblocker( function( is_enabled ) {
		// Send data to Google Analytics if an ad blocker was detected.
		if ( is_enabled && 'string' === typeof advanced_ads_adsense_UID && advanced_ads_adsense_UID ) {
			new advadsTracker( 'advadsTracker', advanced_ads_adsense_UID );
		}
	} );
}());

		</script><script src="http://js.mtburn.com/advs-instream.js"></script>

<script type="text/javascript">MTBADVS.InStream.Default.run({"immediately":true})</script><script type='text/javascript'>jQuery(document).ready(function($) {$(".flexslider").flexslider({controlsContainer: "#genesis-responsive-slider",animation: "slide",directionNav: 1,controlNav: 1,animationDuration: 800,slideshowSpeed: 10000    });  });</script><script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.3.1.2'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/social-warfare/js/script.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/js/jquery.flexslider.js?ver=0.9.5'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script type="text/javascript"> swpPinIt={"enabled":false};var swpClickTracking = false; var swp_nonce = "4ab7f9c22a";        var within_timelimit;
		swp_admin_ajax = 'http://www.diken.com.tr/wp-admin/admin-ajax.php';
		var swp_buttons_exist = !!document.getElementsByClassName( 'nc_socialPanel' );
		if ( swp_buttons_exist ) {
			jQuery( document ).ready( function() {
				var swp_check_for_js = setInterval( function() {
					if( 'undefined' !== typeof socialWarfarePlugin) {
						clearInterval(swp_check_for_js);
												var swp_cache_data = {
							'action': 'swp_cache_trigger',
							'post_id': 501571,
		                    'timestamp': 1510063850						};
								                // if( !swp_cache_data.timestamp ){ // error handling}
		                console.log( "Server Timestamp is " + swp_cache_data.timestamp );
		                var browser_date = Date.now();
		                if( !browser_date )
		                    browser_date = new Date().getTime();
		                browser_date = Math.floor( browser_date / 1000 );
		                console.log( "Browser Timestamp is " + browser_date );
		                var elapsed_time = ( browser_date - swp_cache_data.timestamp );
		                if( elapsed_time > 60 ){
		                    console.log( "Elapsed time since server timestamp is greater than 60 seconds -- " + elapsed_time + "seconds" );
		                    within_timelimit = false;
		                } else {
		                    console.log( "Elapsed time since server timestamp is less than 60 seconds -- " + elapsed_time + "seconds"  );
		                    within_timelimit = true;
		                }

		                if( within_timelimit === true ){
						    jQuery.post( swp_admin_ajax, swp_cache_data, function( response ) {
							    console.log(response);
						    });

		                    socialWarfarePlugin.fetchShares();
		                }
					}
				} , 250 );
			});
			swp_post_id='501571';
			swp_post_url='http://www.diken.com.tr/femen-ekim-devrimini-selamlayip-ukrayna-liderlerini-protesto-etti/';
			swp_post_recovery_url = '';

			//    socialWarfarePlugin.fetchShares();
		}
		</script></body></html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced
Fragment Caching 2/6 fragments using disk

 Served from: diken.com.tr @ 2017-11-07 17:10:50 by W3 Total Cache -->