<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="dailymotion-domain-verification" content="dmzuqem9wwllky3qd" />
			<style type="text/css">
				.slide-excerpt { width: 100%; }
				.slide-excerpt { top: 0; }
				.slide-excerpt { left: 0; }
				.flexslider { max-width: 737px; max-height: 400px; }
				.slide-image { max-height: 400px; }
			</style>
	<!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>FED, politika faizini sabit tuttu - Diken</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.diken.com.tr/fed-politika-faizini-sabit-tuttu-8/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="FED, politika faizini sabit tuttu - Diken" />
	<meta property="og:description" content="ABD Merkez Bankası (Fed), politika faizini değiştirmeyerek yüzde 0-0,25 aralığında sabit bıraktı." />
	<meta property="og:url" content="http://www.diken.com.tr/fed-politika-faizini-sabit-tuttu-8/" />
	<meta property="og:site_name" content="Diken" />
	<meta property="article:publisher" content="https://www.facebook.com/Dikencomtr/" />
	<meta property="article:published_time" content="2021-01-27T19:16:28+00:00" />
	<meta property="article:modified_time" content="2021-01-27T20:13:12+00:00" />
	<meta property="og:image" content="http://www.diken.com.tr/wp-content/uploads/2020/04/abd-fed-reuters-kopyası.jpg" />
	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="400" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@dikencomtr" />
	<meta name="twitter:site" content="@dikencomtr" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Mehmet Emin Arslan">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.diken.com.tr/#organization","name":"Diken","url":"http://www.diken.com.tr/","sameAs":["https://www.facebook.com/Dikencomtr/","https://www.instagram.com/dikencomtr/","https://www.youtube.com/user/DikenTv","https://tr.pinterest.com/dikencomtr/","https://twitter.com/dikencomtr"],"logo":{"@type":"ImageObject","@id":"http://www.diken.com.tr/#logo","inLanguage":"en-US","url":"http://www.diken.com.tr/wp-content/uploads/2014/08/diken-logo.png","width":512,"height":512,"caption":"Diken"},"image":{"@id":"http://www.diken.com.tr/#logo"}},{"@type":"WebSite","@id":"http://www.diken.com.tr/#website","url":"http://www.diken.com.tr/","name":"Diken","description":"Yaramazlara biraz batar!","publisher":{"@id":"http://www.diken.com.tr/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://www.diken.com.tr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"http://www.diken.com.tr/fed-politika-faizini-sabit-tuttu-8/#primaryimage","inLanguage":"en-US","url":"http://www.diken.com.tr/wp-content/uploads/2020/04/abd-fed-reuters-kopyas\u0131.jpg","width":740,"height":400},{"@type":"WebPage","@id":"http://www.diken.com.tr/fed-politika-faizini-sabit-tuttu-8/#webpage","url":"http://www.diken.com.tr/fed-politika-faizini-sabit-tuttu-8/","name":"FED, politika faizini sabit tuttu - Diken","isPartOf":{"@id":"http://www.diken.com.tr/#website"},"primaryImageOfPage":{"@id":"http://www.diken.com.tr/fed-politika-faizini-sabit-tuttu-8/#primaryimage"},"datePublished":"2021-01-27T19:16:28+00:00","dateModified":"2021-01-27T20:13:12+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["http://www.diken.com.tr/fed-politika-faizini-sabit-tuttu-8/"]}]},{"@type":"Article","@id":"http://www.diken.com.tr/fed-politika-faizini-sabit-tuttu-8/#article","isPartOf":{"@id":"http://www.diken.com.tr/fed-politika-faizini-sabit-tuttu-8/#webpage"},"author":{"@id":"http://www.diken.com.tr/#/schema/person/77a1f38ef59a0537c3b94c5e7e3cac07"},"headline":"FED, politika faizini sabit tuttu","datePublished":"2021-01-27T19:16:28+00:00","dateModified":"2021-01-27T20:13:12+00:00","mainEntityOfPage":{"@id":"http://www.diken.com.tr/fed-politika-faizini-sabit-tuttu-8/#webpage"},"publisher":{"@id":"http://www.diken.com.tr/#organization"},"image":{"@id":"http://www.diken.com.tr/fed-politika-faizini-sabit-tuttu-8/#primaryimage"},"articleSection":"D\u00fcnya","inLanguage":"en-US"},{"@type":"Person","@id":"http://www.diken.com.tr/#/schema/person/77a1f38ef59a0537c3b94c5e7e3cac07","name":"Mehmet Emin Arslan","image":{"@type":"ImageObject","@id":"http://www.diken.com.tr/#personlogo","inLanguage":"en-US","url":"http://2.gravatar.com/avatar/544742a8c5434cd258ef214c36ba910b?s=96&d=blank&r=g","caption":"Mehmet Emin Arslan"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Feed" href="http://www.diken.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Comments Feed" href="http://www.diken.com.tr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diken.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- diken.com.tr is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='news-pro-theme-css'  href='http://www.diken.com.tr/wp-content/themes/news-pro-diken/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.diken.com.tr/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-ads-layer-fancybox-css-css'  href='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.diken.com.tr/wp-includes/css/dashicons.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='http://www.diken.com.tr/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-printstyle-plus-css'  href='http://www.diken.com.tr/wp-content/plugins/genesis-printstyle-plus/css/print-html5.min.css?ver=1543621862' type='text/css' media='print' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.diken.com.tr/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='slider_styles-css'  href='http://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/assets/style.css?ver=1.0.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.23.2' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.9.2' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.10.3' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.10.3' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/themes/news-pro-diken/js/responsive-menu.js?ver=1.0.0' id='news-responsive-menu-js'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21' id='svg-x-use-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"http:\/\/www.diken.com.tr\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.10.3' id='advanced-ads-pro/cache_busting-js'></script>
<link rel="https://api.w.org/" href="http://www.diken.com.tr/wp-json/" /><link rel="alternate" type="application/json" href="http://www.diken.com.tr/wp-json/wp/v2/posts/909908" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diken.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diken.com.tr/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.diken.com.tr/?p=909908' />
<link rel="alternate" type="application/json+oembed" href="http://www.diken.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diken.com.tr%2Ffed-politika-faizini-sabit-tuttu-8%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diken.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diken.com.tr%2Ffed-politika-faizini-sabit-tuttu-8%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<meta name="p:domain_verify" content="d0d93e842dd63a251bbdf015f1189773"/>

<style type="text/css">.site-title a { background: url(http://www.diken.com.tr/wp-content/uploads/2014/06/logo260x90.jpg) no-repeat !important; }</style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-47112456-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-47112456-1');
</script>


<style type="text/css">
/* HC CSS edits */
#featured-post-49, #featured-post-16, #featured-post-48, #featured-post-25, #featured-post-18 {margin-bottom: -20px;}
#featured-post-53 {text-align: center;}
#featured-post-36 {margin-bottom: -35px;}
.footer-widgets {position: relative;}
.site-footer {padding: 40px 20px;}
.right.search {margin-right: 10px;}
.wp-post-navigation {padding: 0 20px;}
.wp-post-navigation-pre a, .wp-post-navigation-next a {color:#333;}
.wp-post-navigation-pre a:hover, .wp-post-navigation-next a:hover {color:#faa61a;}
.wp-post-navigation-pre {float: left; width: 50%; padding-right: 10px; border-right: 1px solid #e3e3e3; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-pre::before {content: "<"; font-size: 10px;}
.wp-post-navigation-next {float: right; width: 50%; padding-left: 10px; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-next::after {content: ">"; font-size: 10px;}
.entry-meta-yazar {color: #999; font-size:13px;}
.archive-pagination.pagination {text-align: center;}
</style>


<link href="https://fonts.googleapis.com/css?family=Merriweather:300,400,700|Open+Sans:700&amp;subset=latin-ext" rel="stylesheet">

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>

var isMobile = false;
if (navigator.userAgent.match(/Android/i) || navigator.userAgent.match(/webOS/i) || navigator.userAgent.match(/iPhone/i) ||
	navigator.userAgent.match(/iPad/i) || navigator.userAgent.match(/iPod/i) || navigator.userAgent.match(/BlackBerry/i) ||
	navigator.userAgent.match(/Windows Phone/i)) {
	isMobile = true;
}

  googletag.cmd.push(function() {
    
    googletag.defineSlot('/123618890/d-beforepost-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1511798087708-1').addService(googletag.pubads());

    googletag.defineSlot('/123618890/d-midpost-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1511798087708-3').addService(googletag.pubads());

googletag.defineSlot('/123618890/d-midpost2-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1520344959832-0').addService(googletag.pubads());

/* googletag.defineSlot('/123618890/d-afterpost-300x250', [300, 250], 'div-gpt-ad-1511798087708-0').addService(googletag.pubads()); */

       
 if(isMobile === false)
    {    
    
 googletag.defineSlot('/123618890/d-ros-masthead-970x90', [[970, 90], [728, 90]], 'div-gpt-ad-1511798087708-5').addService(googletag.pubads());
    googletag.defineSlot('/123618890/d-ros-masthead-970x250', [[970, 250], [970, 90], [728, 90]],  'div-gpt-ad-1511798087708-4').addService(googletag.pubads());
   googletag.defineSlot('/123618890/d-ros-side-300x600-1', [[160, 600], [120, 600], [300, 600], [240, 400], [300, 250]], 'div-gpt-ad-1570034523399-0').addService(googletag.pubads());
    googletag.defineSlot('/123618890/d-home-728x90', [728, 90], 'div-gpt-ad-1511798087708-2').addService(googletag.pubads());
    
    }
    
    if(isMobile === true)
    {
    

    googletag.defineSlot('/123618890/m-vitrin1-300x250', [300, 250], 'div-gpt-ad-1551994789703-0').addService(googletag.pubads());
    googletag.defineSlot('/123618890/m-vitrin2-300x250', [300, 250], 'div-gpt-ad-1511803235485-1').addService(googletag.pubads());
googletag.defineSlot('/123618890/m-300x100', [[320, 100], [320, 50], [300, 100]], 'div-gpt-ad-1495445007097-0').addService(googletag.pubads());
    
    }
    
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/diken/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<link rel="icon" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-270x270.png" />
</head>
<body class="post-template-default single single-post postid-909908 single-format-standard custom-header header-image header-full-width sidebar-content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-visible news-pro-orange aa-prefix-dkn-"><div class="site-container"><div class="dkn-genesis-tepe-desktop" style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 8px; " id="dkn-1327750562"><center>
<!-- /123618890/d-ros-masthead-970x90 -->
<div id='div-gpt-ad-1511798087708-5' style='width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-5'); });
</script>
</div>
</center></div><link href="http://www.diken.com.tr/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="http://www.diken.com.tr/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
<link href="http://www.diken.com.tr/apple-touch-icon-167x167.png" rel="apple-touch-icon" sizes="167x167" />
<link href="http://www.diken.com.tr/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
<link href="http://www.diken.com.tr/icon-hires.png" rel="icon" sizes="192x192" />
<link href="http://www.diken.com.tr/icon-normal.png" rel="icon" sizes="128x128" />
<nav class="nav-secondary" aria-label="Secondary"><div class="wrap"><ul id="menu-top-menu" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-11375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11375"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/9-soruda/"><span >9 SORUDA</span></a></li>
<li id="menu-item-11376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11376"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/diken-ozel/"><span >DİKEN ÖZEL</span></a></li>
<li id="menu-item-19363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19363"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/diken11/"><span >GÜNÜN 11&#8217;i</span></a></li>
<li id="menu-item-33796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33796"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/dikene-takilanlar/"><span >DİKENLİK</span></a></li>
<li id="menu-item-93966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93966"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/gecebaski/"><span >AKŞAM POSTASI</span></a></li>
<li id="menu-item-367264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367264"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/vpn-haber/"><span >VPN HABER</span></a></li>
<li id="menu-item-32476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32476"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/english/"><span >ENGLISH</span></a></li>
</ul></div></nav><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="http://www.diken.com.tr/">Diken</a></p><p class="site-description">Yaramazlara biraz batar!</p></div></div></header><nav class="nav-primary" aria-label="Main"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="http://www.diken.com.tr/"><span >VİTRİN</span></a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/aktuel/"><span >AKTÜEL</span></a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/analiz/"><span >ANALİZ</span></a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/dunya/"><span >DÜNYA</span></a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/medya/"><span >MEDYA</span></a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/keyif/"><span >KEYİF</span></a></li>
<li id="menu-item-5743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/agora/"><span >AGORA</span></a></li>
<li id="menu-item-602242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602242"><a href="http://www.diken.com.tr/kategori/sanat/"><span >SANAT</span></a></li>
<li id="menu-item-699472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-699472"><a href="http://www.diken.com.tr/kategori/sanat/gunun-eseri/"><span >GÜNÜN ESERİ</span></a></li>
</ul></div></nav><div class="site-inner"><div class="dkn-genesis-tepe" style="margin-left: auto; margin-right: auto; text-align: center; " id="dkn-652716444"><!-- /123618890/m-300x100 -->
<div id='div-gpt-ad-1495445007097-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495445007097-0'); });
</script>
</div>
</div><div class="dkn-masthead-970x250" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 5px; " id="dkn-350037706"><center>
<!-- /123618890/d-ros-masthead-970x250 -->
<div id='div-gpt-ad-1511798087708-4' style='width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-4'); });
</script>
</div>
</center></div><div class="content-sidebar-wrap"><main class="content"><article class="post-909908 post type-post status-publish format-standard has-post-thumbnail category-dunya entry" aria-label="FED, politika faizini sabit tuttu"><header class="entry-header"><h1 class="entry-title">FED, politika faizini sabit tuttu</h1>
<p class="entry-meta"><time class="entry-time">27/01/2021</time> <time class="entry-time">22:16</time> </p></header><div class="dkn-beforepost" style="margin-left: auto; margin-right: auto; text-align: center; " id="dkn-132253278"><center>
<!-- /123618890/d-beforepost-300x250 -->
<div id='div-gpt-ad-1511798087708-1' style='margin-bottom:5px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-1'); });
</script>
</div>
</center>
</div><div class="entry-content"><div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="http://www.diken.com.tr/fed-politika-faizini-sabit-tuttu-8/" data-a2a-title="FED, politika faizini sabit tuttu"><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Ffed-politika-faizini-sabit-tuttu-8%2F&amp;linkname=FED%2C%20politika%20faizini%20sabit%20tuttu" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pocket" href="https://www.addtoany.com/add_to/pocket?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Ffed-politika-faizini-sabit-tuttu-8%2F&amp;linkname=FED%2C%20politika%20faizini%20sabit%20tuttu" title="Pocket" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Ffed-politika-faizini-sabit-tuttu-8%2F&amp;linkname=FED%2C%20politika%20faizini%20sabit%20tuttu" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Ffed-politika-faizini-sabit-tuttu-8%2F&amp;linkname=FED%2C%20politika%20faizini%20sabit%20tuttu" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Ffed-politika-faizini-sabit-tuttu-8%2F&amp;linkname=FED%2C%20politika%20faizini%20sabit%20tuttu" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Ffed-politika-faizini-sabit-tuttu-8%2F&amp;linkname=FED%2C%20politika%20faizini%20sabit%20tuttu" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Ffed-politika-faizini-sabit-tuttu-8%2F&amp;linkname=FED%2C%20politika%20faizini%20sabit%20tuttu" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Ffed-politika-faizini-sabit-tuttu-8%2F&amp;linkname=FED%2C%20politika%20faizini%20sabit%20tuttu" title="Push to Kindle" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Ffed-politika-faizini-sabit-tuttu-8%2F&amp;linkname=FED%2C%20politika%20faizini%20sabit%20tuttu" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Ffed-politika-faizini-sabit-tuttu-8%2F&amp;linkname=FED%2C%20politika%20faizini%20sabit%20tuttu" title="Facebook" rel="nofollow noopener" target="_blank"></a></div></div>
<p>ABD Merkez Bankası (Fed), politika faizini değiştirmeyerek yüzde 0-0.25 aralığında sabit bıraktı.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="740" height="400" src="http://www.diken.com.tr/wp-content/uploads/2020/04/abd-fed-reuters.jpeg" alt="" class="wp-image-809323" srcset="http://www.diken.com.tr/wp-content/uploads/2020/04/abd-fed-reuters.jpeg 740w, http://www.diken.com.tr/wp-content/uploads/2020/04/abd-fed-reuters-300x162.jpeg 300w" sizes="(max-width: 740px) 100vw, 740px" /><figcaption><strong>Fotoğraf: Reuters (Arşiv)</strong></figcaption></figure>



<p>Federal Açık Piyasa Komitesi&#8217;nin&nbsp;(FOMC) uzun vadede maksimum istihdam ve yüzde iki oranında enflasyon hedefini sağlamayı amaçladığına işaret edilen açıklamada, bu hedeflere ulaşılana kadar para politikasının destekleyici duruşunun sürdürülmesinin beklendiği aktarıldı.&nbsp;</p><div class="dkn-orta" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 10px; " id="dkn-1581989583"><div class="dkn-adlabel">Reklam</div><center>
<!-- /123618890/d-midpost-300x250 -->
<div id='div-gpt-ad-1511798087708-3' style='margin-bottom:5px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-3'); });
</script>
</div>
</center>
</div><br style="clear: both; display: block; float: none;"/>



<p>Bankanın varlık alımıyla ilgili sözlü yönlendirmesinde değişikliğe gitmeyen Fed&#8217;in, bu politikanın, hazine tahvilleri için ayda en az 80 milyar dolar ve ipoteğe dayalı menkul kıymet alımları için ayda en az 40 milyar dolar olmak üzere toplam 120 milyar dolar olarak maksimum istihdam ve fiyat istikrarı hedeflerinde<strong> &#8216;önemli ölçüde ilerleme&#8217;</strong> kaydedilene kadar devam edeceği bildirildi. </p>



<p>Ekonomik faaliyet ve istihdamın toparlanma hızının son aylarda yavaşladığına işaret edilen açıklamada, zayıflayan talep ve petrol fiyatlarında önceden yaşanan düşüşlerin tüketici enflasyonunu düşürdüğü kaydedildi. </p>



<p>Ekonominin gidişatının, aşılamadaki ilerleme de dahil olmak üzere büyük ölçüde virüsün seyrine bağlı olacağı vurgulanırken, <strong>&#8216;devam eden halk sağlığı krizinin ekonomik faaliyet, istihdam ve enflasyon üzerinde baskı oluşturmaya devam ettiği ve ekonomik görünüm için önemli riskler oluşturduğu&#8217;</strong> aktarıldı. </p><div class="dkn-orta2" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 10px; " id="dkn-1865693743"><div class="dkn-adlabel">Reklam</div><center>
<!-- /123618890/d-midpost2-300x250 -->
<div id='div-gpt-ad-1520344959832-0' style='margin-bottom:5px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520344959832-0'); });
</script>
</div>
</center></div>



<p>Komitenin uygun para politikası duruşunu değerlendirirken, gelen bilgilerin ekonomik görünüm üzerindeki etkilerini izlemeye devam edeceği belirtilerek, bankanın<strong> &#8216;hedeflerine ulaşılmasını geciktirebilecek risklerin ortaya çıkması durumunda para politikası duruşunu uygun şekilde değiştirmeye hazır olacağı&#8217;</strong> ifade edildi. </p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="http://www.diken.com.tr/fed-politika-faizini-sabit-tuttu-8/" data-a2a-title="FED, politika faizini sabit tuttu"><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Ffed-politika-faizini-sabit-tuttu-8%2F&amp;linkname=FED%2C%20politika%20faizini%20sabit%20tuttu" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pocket" href="https://www.addtoany.com/add_to/pocket?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Ffed-politika-faizini-sabit-tuttu-8%2F&amp;linkname=FED%2C%20politika%20faizini%20sabit%20tuttu" title="Pocket" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Ffed-politika-faizini-sabit-tuttu-8%2F&amp;linkname=FED%2C%20politika%20faizini%20sabit%20tuttu" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Ffed-politika-faizini-sabit-tuttu-8%2F&amp;linkname=FED%2C%20politika%20faizini%20sabit%20tuttu" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Ffed-politika-faizini-sabit-tuttu-8%2F&amp;linkname=FED%2C%20politika%20faizini%20sabit%20tuttu" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Ffed-politika-faizini-sabit-tuttu-8%2F&amp;linkname=FED%2C%20politika%20faizini%20sabit%20tuttu" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Ffed-politika-faizini-sabit-tuttu-8%2F&amp;linkname=FED%2C%20politika%20faizini%20sabit%20tuttu" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Ffed-politika-faizini-sabit-tuttu-8%2F&amp;linkname=FED%2C%20politika%20faizini%20sabit%20tuttu" title="Push to Kindle" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Ffed-politika-faizini-sabit-tuttu-8%2F&amp;linkname=FED%2C%20politika%20faizini%20sabit%20tuttu" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Ffed-politika-faizini-sabit-tuttu-8%2F&amp;linkname=FED%2C%20politika%20faizini%20sabit%20tuttu" title="Facebook" rel="nofollow noopener" target="_blank"></a></div></div></div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="http://www.diken.com.tr/kategori/dunya/" rel="category tag">Dünya</a></span></p>
 </footer></article><div class="after-entry" class="widget-area"><section id="custom_html-14" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div></div></section>
<section id="featured-post-55" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">SON HABERLER</h4>
<article class="post-909603 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry" aria-label="HDP&#8217;li Bilgen: Yeni muhalefet tarzı iktidar olmadan da değişimin önünü açabilir"><a href="http://www.diken.com.tr/hdpli-bilgen-yeni-bir-muhalefet-tarzi-iktidar-olmadan-da-degisimin-onunu-acabilir/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2017/01/ayhan-bilgen-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2017/01/ayhan-bilgen-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2017/01/ayhan-bilgen-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/hdpli-bilgen-yeni-bir-muhalefet-tarzi-iktidar-olmadan-da-degisimin-onunu-acabilir/">HDP&#8217;li Bilgen: Yeni muhalefet tarzı iktidar olmadan da değişimin önünü açabilir</a></h2></header><div class="entry-content"><p>Geçen günlerde ‘yeni bir fikir ve tarza ihtiyaç duyulduğunu’ belirterek ‘yeni parti’ sinyali veren HDP’nin eski parti sözcüsü Ayhan Bilgen, &#8220;Yeni bir muhalefet tarzı siyasette iktidar olmadan da değişimin önünü açabilir&#8221; dedi.</p>
</div></article><article class="post-909638 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry" aria-label="En büyük anket sonuçlandı: Dünyanın üçte ikisi &#8216;İklim değişikliği acil durum&#8217; diyor"><a href="http://www.diken.com.tr/en-buyuk-anket-sonuclandi-dunyanin-ucte-ikisi-iklim-degisikligi-acil-durum-diyor/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/03/iklimgrevi3-1-1-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2019/03/iklimgrevi3-1-1-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/03/iklimgrevi3-1-1-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/en-buyuk-anket-sonuclandi-dunyanin-ucte-ikisi-iklim-degisikligi-acil-durum-diyor/">En büyük anket sonuçlandı: Dünyanın üçte ikisi &#8216;İklim değişikliği acil durum&#8217; diyor</a></h2></header><div class="entry-content"><p>1.2 milyon kişinin katıldığı, iklim değişikliği üzerine şimdiye kadar yapılan en büyük ankete göre, dünyadaki insanların üçte ikisi meseleyi küresel bir acil durum olarak görüyor.</p>
</div></article><article class="post-909639 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry" aria-label="HDP &#8216;muhalefet turu&#8217;na çıkıyor: Dört partinin liderine ziyaret"><a href="http://www.diken.com.tr/hdp-muhalefet-turuna-cikiyor-dort-partinin-liderine-ziyaret/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2020/04/hdp-kopyası-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2020/04/hdp-kopyası-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2020/04/hdp-kopyası-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/hdp-muhalefet-turuna-cikiyor-dort-partinin-liderine-ziyaret/">HDP &#8216;muhalefet turu&#8217;na çıkıyor: Dört partinin liderine ziyaret</a></h2></header><div class="entry-content"><p>HDP, dört muhalefet partisinden randevu istedi. İlk görüşme Saadet Partisi&#8217;yle yapılacak.</p>
</div></article><article class="post-909644 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry" aria-label="Bakanlıktan 120 firmaya 3.5 milyon lira ceza"><a href="http://www.diken.com.tr/bakanliktan-120-firmaya-3-5-milyon-lira-ceza/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2020/09/market-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2020/09/market-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2020/09/market-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/bakanliktan-120-firmaya-3-5-milyon-lira-ceza/">Bakanlıktan 120 firmaya 3.5 milyon lira ceza</a></h2></header><div class="entry-content"><p>Ticaret Bakanlığı, 120 firmaya &#8216;stokçuluk&#8217; ve &#8216;fahiş fiyat&#8217; gerekçesiyle para cezası verdi.</p>
</div></article><article class="post-909677 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry" aria-label="Erdoğan: Salgında faaliyetleri kısıtlanan lokanta ve kafelere destek verilecek"><a href="http://www.diken.com.tr/erdogan-salgin-nedeniyle-faaliyetleri-kisitlanan-lokanta-ve-kafelere-destek-verilecek/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2021/01/20210127_erdogan_sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2021/01/20210127_erdogan_sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2021/01/20210127_erdogan_sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/erdogan-salgin-nedeniyle-faaliyetleri-kisitlanan-lokanta-ve-kafelere-destek-verilecek/">Erdoğan: Salgında faaliyetleri kısıtlanan lokanta ve kafelere destek verilecek</a></h2></header><div class="entry-content"><p>Cumhurbaşkanı Tayyip Erdoğan, 2019 cirosu 3 milyon TL ve altında olan restoran ve kafelere destek verileceğini açıkladı. </p>
</div></article></div></section>
</div>  <div class="wp-post-navigation">
    <div class="wp-post-navigation-pre">
          </div>
    <div class="wp-post-navigation-next">
      <a href="http://www.diken.com.tr/abden-boeing-737-maxa-ucus-izni/" rel="prev">AB&#8217;den Boeing 737 Max&#8217;a uçuş izni</a>    </div>
  </div>
 </main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar"><section id="a2a_follow_widget-2" class="widget widget_a2a_follow_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">DİKEN&#8217;İ TAKİP EDİN</h4>
<div class="a2a_kit a2a_kit_size_30 a2a_follow addtoany_list" data-a2a-url="http://www.diken.com.tr/feed/" data-a2a-title="Diken"><a class="a2a_button_facebook" href="https://www.facebook.com/Dikencomtr" title="Facebook" rel="noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://twitter.com/Dikencomtr" title="Twitter" rel="noopener" target="_blank"></a><a class="a2a_button_instagram" href="https://www.instagram.com/Dikencomtr" title="Instagram" rel="noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.pinterest.com/Dikencomtr" title="Pinterest" rel="noopener" target="_blank"></a><a class="a2a_button_feed" href="http://www.diken.com.tr/feed/" title="RSS Feed" rel="noopener" target="_blank"></a></div></div></section>
<section id="advads_ad_widget-2" class="widget dkn-widget"><div class="widget-wrap"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="dkn-1875436602"><!-- /123618890/d-ros-side-300x600-1 -->
<div id='div-gpt-ad-1570034523399-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570034523399-0'); });
  </script>
</div></div></div></section>
<section id="featured-post-61" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-705703 post type-post status-publish format-standard has-post-thumbnail category-destek-kosesi entry" aria-label="Osman Kavala 1184 gündür tutuklu"><a href="http://www.diken.com.tr/osman-kavala-tutuklu-3/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="348" height="180" src="http://www.diken.com.tr/wp-content/uploads/2019/02/osman-kavala-sb-1-737x400-1-348x180.jpg" class="entry-image attachment-post" alt="" loading="lazy" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/osman-kavala-tutuklu-3/">Osman Kavala 1184 gündür tutuklu</a></h2></header></article></div></section>
<section id="featured-post-16" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">AGORA</h4>
<article class="post-908496 post type-post status-publish format-standard has-post-thumbnail category-agora entry" aria-label="Nasıl olur da Türklüğü kabul etmezler? Belki Türk değillerdir!"><a href="http://www.diken.com.tr/nasil-olur-da-turklugu-kabul-etmezler-belki-turk-degillerdir/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/nasil-olur-da-turklugu-kabul-etmezler-belki-turk-degillerdir/">Nasıl olur da Türklüğü kabul etmezler? Belki Türk değillerdir!</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Murat Sevinç</span></span></p></header></article><article class="post-907682 post type-post status-publish format-standard has-post-thumbnail category-agora entry" aria-label="Ya lidersindir ya değilsindir"><a href="http://www.diken.com.tr/ya-lidersindir-ya-degilsindir/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2020/12/mehmet-aksel-imza_sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2020/12/mehmet-aksel-imza_sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2020/12/mehmet-aksel-imza_sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/ya-lidersindir-ya-degilsindir/">Ya lidersindir ya değilsindir</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Mehmet Aksel</span></span></p></header></article><article class="post-907429 post type-post status-publish format-standard has-post-thumbnail category-agora entry" aria-label="1921 Anayasası&#8217;nın 100&#8217;üncü yılı kutlu olsun"><a href="http://www.diken.com.tr/1921-anayasasinin-100uncu-yili-kutlu-olsun/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/1921-anayasasinin-100uncu-yili-kutlu-olsun/">1921 Anayasası&#8217;nın 100&#8217;üncü yılı kutlu olsun</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Murat Sevinç</span></span></p></header></article></div></section>
<section id="featured-post-48" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">GÜNÜN 11&#8217;İ</h4>
<article class="post-909630 post type-post status-publish format-standard category-diken11 entry" aria-label="Ayşen Uysal: Aşıya erişim meselesi, eşitsizlikleri en yalın haliyle gösteriyor"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/aysen-uysal-asiya-erisim-meselesi-esitsizlikleri-en-yalin-haliyle-gosteriyor/">Ayşen Uysal: Aşıya erişim meselesi, eşitsizlikleri en yalın haliyle gösteriyor</a></h2></header></article><article class="post-909628 post type-post status-publish format-standard category-diken11 entry" aria-label="Kübra Par: Türk mutfağı Nusret’in şaplak atıp porsiyonuna fahiş fiyatlar koyduğu etlerden ibaret değil"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/kubra-par-turk-mutfagi-nusretin-saplak-atip-porsiyonuna-fahis-fiyatlar-koydugu-etlerden-ibaret-degil/">Kübra Par: Türk mutfağı Nusret’in şaplak atıp porsiyonuna fahiş fiyatlar koyduğu etlerden ibaret değil</a></h2></header></article><article class="post-909620 post type-post status-publish format-standard category-diken11 entry" aria-label="Deniz Zeyrek: İyileşme emareleri pek görünmüyor"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/deniz-zeyrek-iyilesme-emareleri-pek-gorunmuyor/">Deniz Zeyrek: İyileşme emareleri pek görünmüyor</a></h2></header></article><article class="post-909621 post type-post status-publish format-standard category-diken11 entry" aria-label="Kaan Sezyum: Korku arttıkça, dronun diğer tarafındaki elin sahibi delüzyona doğru ilerliyor"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/kaan-sezyum-korku-arttikca-dronun-diger-tarafindaki-elin-sahibi-deluzyona-dogru-ilerliyor/">Kaan Sezyum: Korku arttıkça, dronun diğer tarafındaki elin sahibi delüzyona doğru ilerliyor</a></h2></header></article><article class="post-909615 post type-post status-publish format-standard category-diken11 entry" aria-label="Deniz Yıldırım: Yasak varken ekmek almaya çıkabilir, yasak yokken ekmeğiniz için sesinizi duyuramazsınız"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/deniz-yildirim-yasak-varken-ekmek-almaya-cikabilir-yasak-yokken-ekmeginiz-icin-sesinizi-duyuramazsiniz/">Deniz Yıldırım: Yasak varken ekmek almaya çıkabilir, yasak yokken ekmeğiniz için sesinizi duyuramazsınız</a></h2></header></article><article class="post-909616 post type-post status-publish format-standard category-diken11 entry" aria-label="Abbas Güçlü: Üniversiteler çok hem de çok büyük bir değişim geçirecek"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/abbas-guclu-universiteler-cok-hem-de-cok-buyuk-bir-degisim-gecirecek/">Abbas Güçlü: Üniversiteler çok hem de çok büyük bir değişim geçirecek</a></h2></header></article><article class="post-909609 post type-post status-publish format-standard category-diken11 entry" aria-label="Mehmet Ocaktan: AK Parti, İmamoğlu’nun yarattığı travmayı henüz atlatabilmiş değil"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/mehmet-ocaktan-ak-parti-imamoglunun-yarattigi-travmayi-henuz-atlatabilmis-degil/">Mehmet Ocaktan: AK Parti, İmamoğlu’nun yarattığı travmayı henüz atlatabilmiş değil</a></h2></header></article><article class="post-909612 post type-post status-publish format-standard category-diken11 entry" aria-label="Sedat Ergin: Bütün ihtimaller Gezi davasının bir hayli uzun zamana yayılabileceğine işaret ediyor"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/sedat-ergin-butun-ihtimaller-gezi-davasinin-bir-hayli-uzun-zamana-yayilabilecegine-isaret-ediyor/">Sedat Ergin: Bütün ihtimaller Gezi davasının bir hayli uzun zamana yayılabileceğine işaret ediyor</a></h2></header></article><article class="post-909610 post type-post status-publish format-standard category-diken11 entry" aria-label="Abdulkadir Selvi: Ümit Özdağ yeni parti kurmaya doğru gidiyor; MHP’den biraz daha milliyetçi bir parti"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/abdulkadir-selvi-umit-ozdag-yeni-parti-kurmaya-dogru-gidiyor-mhpden-biraz-daha-milliyetci-bir-parti/">Abdulkadir Selvi: Ümit Özdağ yeni parti kurmaya doğru gidiyor; MHP’den biraz daha milliyetçi bir parti</a></h2></header></article><article class="post-909607 post type-post status-publish format-standard category-diken11 entry" aria-label="Dilek Güngör: Almanya, topraklarında yetişmeyen bir ürünün yağını bizden ucuza tüketiyor"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/dilek-gungor-almanya-topraklarinda-yetismeyen-bir-urunun-yagini-bizden-ucuza-tuketiyor/">Dilek Güngör: Almanya, topraklarında yetişmeyen bir ürünün yağını bizden ucuza tüketiyor</a></h2></header></article><article class="post-909631 post type-post status-publish format-standard category-diken11 entry" aria-label="Mustafa Balbay: Salgın önlemlerine kimler uymak zorunda, kimler değil?"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/mustafa-balbay-salgin-onlemlerine-kimler-uymak-zorunda-kimler-degil/">Mustafa Balbay: Salgın önlemlerine kimler uymak zorunda, kimler değil?</a></h2></header></article></div></section>
</aside></div><aside class="sidebar sidebar-secondary widget-area" role="complementary" aria-label="Secondary Sidebar"><section id="featured-post-36" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-905401 post type-post status-publish format-standard has-post-thumbnail category-sanat entry" aria-label="Çevrimiçi, yerçekimsiz Gogol"><a href="http://www.diken.com.tr/cevrimici-yercekimsiz-gogol/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2021/01/ayhan-tinin-gogol-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2021/01/ayhan-tinin-gogol-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2021/01/ayhan-tinin-gogol-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/cevrimici-yercekimsiz-gogol/">Çevrimiçi, yerçekimsiz Gogol</a></h2></header></article><article class="post-904524 post type-post status-publish format-standard has-post-thumbnail category-sanat entry" aria-label="İstanbul Havalimanı&#8217;nda bir dakika sanat&#8230;"><a href="http://www.diken.com.tr/istanbul-havalimaninda-bir-dakika-sanat/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2021/01/gulben-capan-global-art-kapak-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2021/01/gulben-capan-global-art-kapak-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2021/01/gulben-capan-global-art-kapak-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/istanbul-havalimaninda-bir-dakika-sanat/">İstanbul Havalimanı&#8217;nda bir dakika sanat&#8230;</a></h2></header></article><article class="post-902932 post type-post status-publish format-standard has-post-thumbnail category-sanat entry" aria-label="Üç &#8216;Rebecca&#8217;"><a href="http://www.diken.com.tr/uc-rebecca/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2021/01/ayhan-tinin-rebecca-kapak-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2021/01/ayhan-tinin-rebecca-kapak-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2021/01/ayhan-tinin-rebecca-kapak-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/uc-rebecca/">Üç &#8216;Rebecca&#8217;</a></h2></header></article><article class="post-902153 post type-post status-publish format-standard has-post-thumbnail category-sanat entry" aria-label="Şakir Eczacıbaşı&#8217;nın fotoğraf sergisinden 10 &#8216;seçilmiş an&#8217;"><a href="http://www.diken.com.tr/sakir-eczacibasinin-fotograf-sergisinden-10-secilmis-an/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2021/01/Şakir-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2021/01/Şakir-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2021/01/Şakir-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/sakir-eczacibasinin-fotograf-sergisinden-10-secilmis-an/">Şakir Eczacıbaşı&#8217;nın fotoğraf sergisinden 10 &#8216;seçilmiş an&#8217;</a></h2></header></article><article class="post-900207 post type-post status-publish format-standard has-post-thumbnail category-sanat entry" aria-label="Bilinmeyen bir cisim yaklaşıyor!"><a href="http://www.diken.com.tr/bilinmeyen-bir-cisim-yaklasiyor/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2020/12/ayhan_tinin_kapak_corona-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2020/12/ayhan_tinin_kapak_corona-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2020/12/ayhan_tinin_kapak_corona-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/bilinmeyen-bir-cisim-yaklasiyor/">Bilinmeyen bir cisim yaklaşıyor!</a></h2></header></article></div></section>
<section id="featured-post-39" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-909719 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry" aria-label="Covid-19&#8217;a yakalandıktan sonra 306 gün hastanede kaldı; alkışlarla taburcu oldu"><a href="http://www.diken.com.tr/covid-19a-yakalandiktan-sonra-306-gun-hastanede-kaldi-alkislarla-taburcu-oldu/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2021/01/nicky-woolf-geoof-woof-bbc-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2021/01/nicky-woolf-geoof-woof-bbc-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2021/01/nicky-woolf-geoof-woof-bbc-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/covid-19a-yakalandiktan-sonra-306-gun-hastanede-kaldi-alkislarla-taburcu-oldu/">Covid-19&#8217;a yakalandıktan sonra 306 gün hastanede kaldı; alkışlarla taburcu oldu</a></h2></header></article><article class="post-909592 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry" aria-label="İstanbullular deniz taksisinin rengine karar verdi: Boğaz tasarımı"><a href="http://www.diken.com.tr/istanbullular-deniz-taksisinin-rengine-karar-verdi-bogaz-tasarimi/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2021/01/deniz-taksi-bogaz-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2021/01/deniz-taksi-bogaz-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2021/01/deniz-taksi-bogaz-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/istanbullular-deniz-taksisinin-rengine-karar-verdi-bogaz-tasarimi/">İstanbullular deniz taksisinin rengine karar verdi: Boğaz tasarımı</a></h2></header></article><article class="post-909421 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry" aria-label="Yeni sümbül türü keşfedildi: Muğla sümbülü"><a href="http://www.diken.com.tr/yeni-sumbul-turu-kesfedildi-mugla-sumbulu/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2021/01/mugla-sumbulu-2-aa-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2021/01/mugla-sumbulu-2-aa-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2021/01/mugla-sumbulu-2-aa-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/yeni-sumbul-turu-kesfedildi-mugla-sumbulu/">Yeni sümbül türü keşfedildi: Muğla sümbülü</a></h2></header></article><article class="post-909346 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry" aria-label="Karikatürist Erdil Yaşaroğlu: Derdimiz sadece ticari sitelerle"><a href="http://www.diken.com.tr/karikaturist-erdil-yasaroglu-derdimiz-sadece-ticari-sitelerle/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2021/01/erdil-yasaroglu-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2021/01/erdil-yasaroglu-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2021/01/erdil-yasaroglu-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/karikaturist-erdil-yasaroglu-derdimiz-sadece-ticari-sitelerle/">Karikatürist Erdil Yaşaroğlu: Derdimiz sadece ticari sitelerle</a></h2></header></article></div></section>
</aside></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="http://www.diken.com.tr/">VİTRİN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/aktuel/">AKTÜEL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/analiz/">ANALİZ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/dunya/">DÜNYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/medya/">MEDYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/keyif/">KEYİF</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/agora/">AGORA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602242"><a href="http://www.diken.com.tr/kategori/sanat/">SANAT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-699472"><a href="http://www.diken.com.tr/kategori/sanat/gunun-eseri/">GÜNÜN ESERİ</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-4435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4435"><a href="http://www.diken.com.tr/kategori/agora/">AGORA</a></li>
<li id="menu-item-4436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4436"><a href="http://www.diken.com.tr/kategori/dikene-takilanlar/">DİKEN&#8217;E TAKILANLAR</a></li>
<li id="menu-item-4438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4438"><a href="http://www.diken.com.tr/kategori/manset/">BİRİNCİ SAYFALAR</a></li>
<li id="menu-item-4437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4437"><a href="http://www.diken.com.tr/kategori/diken11/">GÜNÜN 11&#8217;i</a></li>
<li id="menu-item-4440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4440"><a href="http://www.diken.com.tr/kategori/gecebaski/">AKŞAM POSTASI</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-7830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7830"><a href="http://www.diken.com.tr/bu-gazete/">BU GAZETE&#8230;</a></li>
<li id="menu-item-654649" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-654649"><a href="http://www.diken.com.tr/sevgili-diken-okurlari/">DİKEN 5 YAŞINDA</a></li>
<li id="menu-item-4452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4452"><a href="http://www.diken.com.tr/kunye/">KÜNYE</a></li>
<li id="menu-item-4451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4451"><a href="http://www.diken.com.tr/iletisim/">İLETİŞİM</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-4 footer-widget-area"><section id="simple-social-icons-4" class="widget simple-social-icons"><div class="widget-wrap"><ul class="alignleft"><li class="ssi-email"><a href="/cdn-cgi/l/email-protection#7c15121a133c1815171912521f131152080e"><svg role="img" class="social-email" aria-labelledby="social-email-4"><title id="social-email-4">Email</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-email"></use></svg></a></li><li class="ssi-facebook"><a href="https://www.facebook.com/Dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-facebook" aria-labelledby="social-facebook-4"><title id="social-facebook-4">Facebook</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-gplus"><a href="https://plus.google.com/+DikenTr-Haber" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-gplus" aria-labelledby="social-gplus-4"><title id="social-gplus-4">Google+</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-gplus"></use></svg></a></li><li class="ssi-pinterest"><a href="http://www.pinterest.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest-4"><title id="social-pinterest-4">Pinterest</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li class="ssi-rss"><a href="http://www.diken.com.tr/feed/" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-rss" aria-labelledby="social-rss-4"><title id="social-rss-4">RSS</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-twitter" aria-labelledby="social-twitter-4"><title id="social-twitter-4">Twitter</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-vimeo"><a href="https://vimeo.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-vimeo" aria-labelledby="social-vimeo-4"><title id="social-vimeo-4">Vimeo</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-vimeo"></use></svg></a></li><li class="ssi-youtube"><a href="http://www.youtube.com/user/DikenTv" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-youtube" aria-labelledby="social-youtube-4"><title id="social-youtube-4">YouTube</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section>
</div></div></div><footer class="site-footer"><div class="wrap"><p>"Genç gazeteci arkadaşlarıma! Bu meslek yorucu bir meslektir. Ama, insan büyük bir zevkle çalışır. Kalemine daima efendi kal, uşak olmamaya gayret et. Mecbur kalırsan kır, sakın satma." Sedat Simavi</p></div></footer></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><script type='text/javascript'>jQuery(document).ready(function($) {$(".flexslider").flexslider({controlsContainer: "#genesis-responsive-slider",animation: "slide",directionNav: 1,controlNav: 1,animationDuration: 800,slideshowSpeed: 10000    });  });</script><style type="text/css" media="screen"> #simple-social-icons-4 ul li a, #simple-social-icons-4 ul li a:hover, #simple-social-icons-4 ul li a:focus { background-color: #999999 !important; border-radius: 3px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  #simple-social-icons-4 ul li a:hover, #simple-social-icons-4 ul li a:focus { background-color: #666666 !important; border-color: #ffffff !important; color: #ffffff !important; }  #simple-social-icons-4 ul li a:focus { outline: 1px dotted #666666 !important; }</style><script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4' id='advanced-ads-layer-fancybox-js-js'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.3.1.2' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/assets/js/jquery.flexslider.js?ver=1.0.1' id='flexslider-js'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script>window.advads_has_ads = [["457151","ad",null],["505061","ad",null],["508926","ad",null],["458169","ad",null],["457147","ad",null],["557392","ad",null],["509312","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script></body></html>
