<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="dailymotion-domain-verification" content="dmzuqem9wwllky3qd" /><title>Erdoğan &#039;Kanal İstanbul’u savundu: Panama&#039;yı Panama yapan Panama Kanalı - Diken</title>

		<style type="text/css">
			.slide-excerpt { width: 100%; }
			.slide-excerpt { top: 0; }
			.slide-excerpt { left: 0; }
			.flexslider { max-width: 737px; max-height: 400px; }
			.slide-image { max-height: 400px; }
		</style>
<!-- This site is optimized with the Yoast SEO plugin v7.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.diken.com.tr/erdogan-kanal-istanbulu-savundu-panamayi-panama-yapan-panama-kanalidir/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Erdoğan &#039;Kanal İstanbul’u savundu: Panama&#039;yı Panama yapan Panama Kanalı - Diken" />
<meta property="og:description" content="Cumhurbaşkanı ve AKP Genel Başkanı Tayyip Erdoğan, seçim öncesi gündemden düşmeyen Kanal İstanbul projesini savundu: &quot;Bugün Panama&#039;yı Panama yapan Panama Kanalı&#039;dır.&quot;" />
<meta property="og:url" content="http://www.diken.com.tr/erdogan-kanal-istanbulu-savundu-panamayi-panama-yapan-panama-kanalidir/" />
<meta property="og:site_name" content="Diken" />
<meta property="article:publisher" content="https://www.facebook.com/Dikencomtr/" />
<meta property="article:section" content="vitrin" />
<meta property="article:published_time" content="2018-06-17T22:39:32+03:00" />
<meta property="article:modified_time" content="2018-06-17T22:40:38+03:00" />
<meta property="og:updated_time" content="2018-06-17T22:40:38+03:00" />
<meta property="og:image" content="http://www.diken.com.tr/wp-content/uploads/2018/01/kanal-istanbul5.jpg" />
<meta property="og:image:width" content="740" />
<meta property="og:image:height" content="416" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Cumhurbaşkanı ve AKP Genel Başkanı Tayyip Erdoğan, seçim öncesi gündemden düşmeyen Kanal İstanbul projesini savundu: &quot;Bugün Panama&#039;yı Panama yapan Panama Kanalı&#039;dır.&quot;" />
<meta name="twitter:title" content="Erdoğan &#039;Kanal İstanbul’u savundu: Panama&#039;yı Panama yapan Panama Kanalı - Diken" />
<meta name="twitter:site" content="@dikencomtr" />
<meta name="twitter:image" content="http://www.diken.com.tr/wp-content/uploads/2018/01/kanal-istanbul5.jpg" />
<meta name="twitter:creator" content="@dikencomtr" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.diken.com.tr\/","sameAs":["https:\/\/www.facebook.com\/Dikencomtr\/","https:\/\/www.instagram.com\/dikencomtr\/","https:\/\/www.youtube.com\/user\/DikenTv","https:\/\/tr.pinterest.com\/dikencomtr\/","https:\/\/twitter.com\/dikencomtr"],"@id":"http:\/\/www.diken.com.tr\/#organization","name":"Diken","logo":"http:\/\/www.diken.com.tr\/wp-content\/uploads\/2014\/08\/diken-logo.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.diken.com.tr' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Feed" href="http://www.diken.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Comments Feed" href="http://www.diken.com.tr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diken.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='news-pro-theme-css'  href='http://www.diken.com.tr/wp-content/themes/news-pro-diken/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-ads-layer-fancybox-css-css'  href='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.diken.com.tr/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='http://www.diken.com.tr/wp-content/plugins/simple-social-icons/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-printstyle-plus-css'  href='http://www.diken.com.tr/wp-content/plugins/genesis-printstyle-plus/css/print-html5.min.css?ver=1448455238' type='text/css' media='print' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.diken.com.tr/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='slider_styles-css'  href='http://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/style.css?ver=0.9.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.8.30'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js?ver=2.1.4'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/themes/news-pro-diken/js/responsive-menu.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<link rel='https://api.w.org/' href='http://www.diken.com.tr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diken.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diken.com.tr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='http://www.diken.com.tr/?p=577895' />
<link rel="alternate" type="application/json+oembed" href="http://www.diken.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diken.com.tr%2Ferdogan-kanal-istanbulu-savundu-panamayi-panama-yapan-panama-kanalidir%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diken.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diken.com.tr%2Ferdogan-kanal-istanbulu-savundu-panamayi-panama-yapan-panama-kanalidir%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta property="fb:app_id" content=""><meta property="fb:admins" content="">        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        <script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'diken.com.tr';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><meta name="p:domain_verify" content="d0d93e842dd63a251bbdf015f1189773"/>

<style type="text/css">.site-title a { background: url(http://www.diken.com.tr/wp-content/uploads/2014/06/logo260x90.jpg) no-repeat !important; }</style>
<style type="text/css">
/* HC CSS edits */
#featured-post-49, #featured-post-16, #featured-post-48, #featured-post-25, #featured-post-18 {margin-bottom: -20px;}
#featured-post-53 {text-align: center;}
#featured-post-36 {margin-bottom: -35px;}
.footer-widgets {position: relative;}
.site-footer {padding: 40px 20px;}
.right.search {margin-right: 10px;}
.wp-post-navigation {padding: 0 20px;}
.wp-post-navigation-pre a, .wp-post-navigation-next a {color:#333;}
.wp-post-navigation-pre a:hover, .wp-post-navigation-next a:hover {color:#faa61a;}
.wp-post-navigation-pre {float: left; width: 50%; padding-right: 10px; border-right: 1px solid #e3e3e3; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-pre::before {content: "<"; font-size: 10px;}
.wp-post-navigation-next {float: right; width: 50%; padding-left: 10px; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-next::after {content: ">"; font-size: 10px;}
.entry-meta-yazar {color: #999; font-size:13px;}
.archive-pagination.pagination {text-align: center;}
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47112456-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>


<link href="https://fonts.googleapis.com/css?family=Merriweather:300,400,700|Open+Sans:700&amp;subset=latin-ext" rel="stylesheet">

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>

var isMobile = false;
if (navigator.userAgent.match(/Android/i) || navigator.userAgent.match(/webOS/i) || navigator.userAgent.match(/iPhone/i) ||
	navigator.userAgent.match(/iPad/i) || navigator.userAgent.match(/iPod/i) || navigator.userAgent.match(/BlackBerry/i) ||
	navigator.userAgent.match(/Windows Phone/i)) {
	isMobile = true;
}

  googletag.cmd.push(function() {
    
    googletag.defineSlot('/123618890/d-beforepost-300x250', [300, 250], 'div-gpt-ad-1511798087708-1').addService(googletag.pubads());

    googletag.defineSlot('/123618890/d-midpost-300x250', [300, 250], 'div-gpt-ad-1511798087708-3').addService(googletag.pubads());

googletag.defineSlot('/123618890/d-midpost2-300x250', [300, 250], 'div-gpt-ad-1520344959832-0').addService(googletag.pubads());
       
 if(isMobile === false)
    {    
    
    googletag.defineSlot('/123618890/d-ros-masthead-970x250', [970, 250], 'div-gpt-ad-1511798087708-4').addService(googletag.pubads());
    googletag.defineSlot('/123618890/d-ros-masthead-970x90', [970, 90], 'div-gpt-ad-1511798087708-5').addService(googletag.pubads());
    googletag.defineSlot('/123618890/d-ros-side-300x600-1', [300, 600], 'div-gpt-ad-1511798087708-6').addService(googletag.pubads());
    googletag.defineSlot('/123618890/d-home-728x90', [728, 90], 'div-gpt-ad-1511798087708-2').addService(googletag.pubads());
    
    }
    
    if(isMobile === true)
    {
    
    googletag.defineSlot('/123618890/m-300x100', [[300, 100], [300, 600]], 'div-gpt-ad-1511798087708-7').addService(googletag.pubads());
    googletag.defineSlot('/123618890/m-vitrin1-300x250', [300, 250], 'div-gpt-ad-1511803235485-0').addService(googletag.pubads());
    googletag.defineSlot('/123618890/m-vitrin2-300x250', [300, 250], 'div-gpt-ad-1511803235485-1').addService(googletag.pubads());
    
    }
    
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script type="text/javascript" src="http://a.ligatus.com/?ids=103720&t=js"></script>
<script type="text/javascript" src="http://a.ligatus.com/?ids=103722&t=js"></script><style type="text/css" media="screen"> .simple-social-icons ul li a, .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #999999 !important; border-radius: 3px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #666666 !important; border-color: #ffffff !important; color: #ffffff !important; }  .simple-social-icons ul li a:focus { outline: 1px dotted #666666 !important; }</style>
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<link rel="icon" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-270x270.png" />
</head>
<body class="post-template-default single single-post postid-577895 single-format-standard custom-header header-image header-full-width sidebar-content-sidebar news-pro-orange" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><div class="dkn-genesis-tepe-desktop" style="text-align: center; margin-bottom: 8px; " id="dkn-23974551"><center>
<!-- /123618890/d-ros-masthead-970x90 -->
<div id='div-gpt-ad-1511798087708-5' style='width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-5'); });
</script>
</div>
</center></div><link href="http://www.diken.com.tr/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="http://www.diken.com.tr/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
<link href="http://www.diken.com.tr/apple-touch-icon-167x167.png" rel="apple-touch-icon" sizes="167x167" />
<link href="http://www.diken.com.tr/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
<link href="http://www.diken.com.tr/icon-hires.png" rel="icon" sizes="192x192" />
<link href="http://www.diken.com.tr/icon-normal.png" rel="icon" sizes="128x128" />
<nav class="nav-secondary" aria-label="Secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-top-menu" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-11375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11375"><a target="_blank" href="http://www.diken.com.tr/kategori/9-soruda/" itemprop="url"><span itemprop="name">9 SORUDA</span></a></li>
<li id="menu-item-11376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11376"><a target="_blank" href="http://www.diken.com.tr/kategori/diken-ozel/" itemprop="url"><span itemprop="name">DİKEN ÖZEL</span></a></li>
<li id="menu-item-19363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19363"><a target="_blank" href="http://www.diken.com.tr/kategori/diken11/" itemprop="url"><span itemprop="name">GÜNÜN 11&#8217;i</span></a></li>
<li id="menu-item-33796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33796"><a target="_blank" href="http://www.diken.com.tr/kategori/dikene-takilanlar/" itemprop="url"><span itemprop="name">DİKENLİK</span></a></li>
<li id="menu-item-93966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93966"><a target="_blank" href="http://www.diken.com.tr/kategori/gecebaski/" itemprop="url"><span itemprop="name">AKŞAM POSTASI</span></a></li>
<li id="menu-item-367264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367264"><a target="_blank" href="http://www.diken.com.tr/kategori/vpn-haber/" itemprop="url"><span itemprop="name">VPN HABER</span></a></li>
<li id="menu-item-32476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32476"><a target="_blank" href="http://www.diken.com.tr/kategori/english/" itemprop="url"><span itemprop="name">ENGLISH</span></a></li>
</ul></div></nav><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://www.diken.com.tr/">Diken</a></p><p class="site-description" itemprop="description">Yaramazlara biraz batar!</p></div></div></header><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="http://www.diken.com.tr/" itemprop="url"><span itemprop="name">VİTRİN</span></a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" href="http://www.diken.com.tr/kategori/aktuel/" itemprop="url"><span itemprop="name">AKTÜEL</span></a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" href="http://www.diken.com.tr/kategori/analiz/" itemprop="url"><span itemprop="name">ANALİZ</span></a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" href="http://www.diken.com.tr/kategori/dunya/" itemprop="url"><span itemprop="name">DÜNYA</span></a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" href="http://www.diken.com.tr/kategori/medya/" itemprop="url"><span itemprop="name">MEDYA</span></a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" href="http://www.diken.com.tr/kategori/keyif/" itemprop="url"><span itemprop="name">KEYİF</span></a></li>
<li id="menu-item-5743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" href="http://www.diken.com.tr/kategori/agora/" itemprop="url"><span itemprop="name">AGORA</span></a></li>
<li id="menu-item-509723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-509723"><a target="_blank" href="http://www.diken.com.tr/kategori/sarraf-davasi/" itemprop="url"><span itemprop="name">SARRAF DAVASI</span></a></li>
</ul></div></nav><div class="site-inner"><div class="dkn-genesis-tepe" style="text-align: center; " id="dkn-515325666"><!-- /123618890/m-300x100 -->
<div id='div-gpt-ad-1511798087708-7'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-7'); });
</script>
</div></div><div class="dkn-masthead-970x250" style="text-align: center; margin-top: 5px; margin-bottom: 5px; " id="dkn-1705224375"><center>
<!-- /123618890/d-ros-masthead-970x250 -->
<div id='div-gpt-ad-1511798087708-4' style='width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-4'); });
</script>
</div>
</center></div><div class="content-sidebar-wrap"><main class="content"><article class="post-577895 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry" itemscope itemtype="http://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Erdoğan &#8216;Kanal İstanbul’u savundu: Panama&#8217;yı Panama yapan Panama Kanalı</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-06-17T22:39:32+00:00">17/06/2018</time> <time class="entry-time" itemprop="datePublished" datetime="2018-06-17T22:39:32+00:00">22:39</time> </p></header><div class="dkn-beforepost" style="text-align: center; margin-bottom: 5px; " id="dkn-83325837"><center>
<!-- /123618890/d-beforepost-300x250 -->
<div id='div-gpt-ad-1511798087708-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-1'); });
</script>
</div>
</center>
</div><div class="entry-content" itemprop="text"><span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://www.diken.com.tr/wp-content/uploads/2018/01/kanal-istanbul5.jpg">
<meta itemprop="width" content="740">
<meta itemprop="height" content="416">
</span>
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="http://www.diken.com.tr/erdogan-kanal-istanbulu-savundu-panamayi-panama-yapan-panama-kanalidir/" data-a2a-title="Erdoğan ‘Kanal İstanbul’u savundu: Panama’yı Panama yapan Panama Kanalı"><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Ferdogan-kanal-istanbulu-savundu-panamayi-panama-yapan-panama-kanalidir%2F&amp;linkname=Erdo%C4%9Fan%20%E2%80%98Kanal%20%C4%B0stanbul%E2%80%99u%20savundu%3A%20Panama%E2%80%99y%C4%B1%20Panama%20yapan%20Panama%20Kanal%C4%B1" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pocket" href="https://www.addtoany.com/add_to/pocket?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Ferdogan-kanal-istanbulu-savundu-panamayi-panama-yapan-panama-kanalidir%2F&amp;linkname=Erdo%C4%9Fan%20%E2%80%98Kanal%20%C4%B0stanbul%E2%80%99u%20savundu%3A%20Panama%E2%80%99y%C4%B1%20Panama%20yapan%20Panama%20Kanal%C4%B1" title="Pocket" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Ferdogan-kanal-istanbulu-savundu-panamayi-panama-yapan-panama-kanalidir%2F&amp;linkname=Erdo%C4%9Fan%20%E2%80%98Kanal%20%C4%B0stanbul%E2%80%99u%20savundu%3A%20Panama%E2%80%99y%C4%B1%20Panama%20yapan%20Panama%20Kanal%C4%B1" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Ferdogan-kanal-istanbulu-savundu-panamayi-panama-yapan-panama-kanalidir%2F&amp;linkname=Erdo%C4%9Fan%20%E2%80%98Kanal%20%C4%B0stanbul%E2%80%99u%20savundu%3A%20Panama%E2%80%99y%C4%B1%20Panama%20yapan%20Panama%20Kanal%C4%B1" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Ferdogan-kanal-istanbulu-savundu-panamayi-panama-yapan-panama-kanalidir%2F&amp;linkname=Erdo%C4%9Fan%20%E2%80%98Kanal%20%C4%B0stanbul%E2%80%99u%20savundu%3A%20Panama%E2%80%99y%C4%B1%20Panama%20yapan%20Panama%20Kanal%C4%B1" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Ferdogan-kanal-istanbulu-savundu-panamayi-panama-yapan-panama-kanalidir%2F&amp;linkname=Erdo%C4%9Fan%20%E2%80%98Kanal%20%C4%B0stanbul%E2%80%99u%20savundu%3A%20Panama%E2%80%99y%C4%B1%20Panama%20yapan%20Panama%20Kanal%C4%B1" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Ferdogan-kanal-istanbulu-savundu-panamayi-panama-yapan-panama-kanalidir%2F&amp;linkname=Erdo%C4%9Fan%20%E2%80%98Kanal%20%C4%B0stanbul%E2%80%99u%20savundu%3A%20Panama%E2%80%99y%C4%B1%20Panama%20yapan%20Panama%20Kanal%C4%B1" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Ferdogan-kanal-istanbulu-savundu-panamayi-panama-yapan-panama-kanalidir%2F&amp;linkname=Erdo%C4%9Fan%20%E2%80%98Kanal%20%C4%B0stanbul%E2%80%99u%20savundu%3A%20Panama%E2%80%99y%C4%B1%20Panama%20yapan%20Panama%20Kanal%C4%B1" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Ferdogan-kanal-istanbulu-savundu-panamayi-panama-yapan-panama-kanalidir%2F&amp;linkname=Erdo%C4%9Fan%20%E2%80%98Kanal%20%C4%B0stanbul%E2%80%99u%20savundu%3A%20Panama%E2%80%99y%C4%B1%20Panama%20yapan%20Panama%20Kanal%C4%B1" title="Kindle It" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Ferdogan-kanal-istanbulu-savundu-panamayi-panama-yapan-panama-kanalidir%2F&amp;linkname=Erdo%C4%9Fan%20%E2%80%98Kanal%20%C4%B0stanbul%E2%80%99u%20savundu%3A%20Panama%E2%80%99y%C4%B1%20Panama%20yapan%20Panama%20Kanal%C4%B1" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Ferdogan-kanal-istanbulu-savundu-panamayi-panama-yapan-panama-kanalidir%2F&amp;linkname=Erdo%C4%9Fan%20%E2%80%98Kanal%20%C4%B0stanbul%E2%80%99u%20savundu%3A%20Panama%E2%80%99y%C4%B1%20Panama%20yapan%20Panama%20Kanal%C4%B1" title="Facebook" rel="nofollow noopener" target="_blank"></a></div></div><p>Cumhurbaşkanı ve AKP Genel Başkanı Tayyip Erdoğan, seçim öncesi gündemden düşmeyen Kanal İstanbul projesini savundu: <strong>“Bugün Panama’yı Panama yapan Panama Kanalı’dır.”</strong></p>
<div id="attachment_526962" style="width: 750px" class="wp-caption aligncenter"><img class="size-full wp-image-526962" src="http://www.diken.com.tr/wp-content/uploads/2018/01/kanal-istanbul5.jpg" alt="" width="740" height="416" srcset="http://www.diken.com.tr/wp-content/uploads/2018/01/kanal-istanbul5.jpg 740w, http://www.diken.com.tr/wp-content/uploads/2018/01/kanal-istanbul5-300x169.jpg 300w" sizes="(max-width: 740px) 100vw, 740px"><p class="wp-caption-text">Fotoğraf: DHA</p></div>
<p>CHP’nin cumhurbaşkanı adayı Muharrem İnce proje için <strong>“Şirketler bir bir iflas ederken, ben orada hafriyat mı kazacağız? Tabii ki durduracağım Kanal İstanbul’u. Ne işimiz olur?”</strong> demiş, Saadet Partisi’nin cumhurbaşkanı adayı Temel Karamollaoğlu da göreve gelmesi halinde projeyi devam ettirmeyeceğini söylemişti.</p><div class="dkn-orta" style="text-align: center; margin-top: 5px; margin-bottom: 10px; " id="dkn-1789682870"><div class="dkn-adlabel">Reklam</div><center>
<!-- /123618890/d-midpost-300x250 -->
<div id="div-gpt-ad-1511798087708-3" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-3'); });
</script></div>
</center>
</div><br style="clear: both; display: block; float: none; color:blue;"><p>Cumhurbaşkanı, her mitinginde Kanal İstanbul projesine değinip muhalefet liderlerini eleştiriyor.</p>
<p>Yenikapı mitinginde konuşan Erdoğan, İnce’nin <strong>“Ne işimiz var bizim Kanal İstanbul ile?”</strong> sözünü hatırlattı.</p><div class="dkn-orta2" style="text-align: center; margin-top: 5px; margin-bottom: 10px; " id="dkn-932194293"><div class="dkn-adlabel">Reklam</div><center>
<!-- /123618890/d-midpost2-300x250 -->
<div id="div-gpt-ad-1520344959832-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520344959832-0'); });
</script></div>
</center></div>
<p>Cumhurbaşkanı şöyle devam etti: <strong>“Hale bak hale. Anlamaz. Bugün Panama’yı Panama yapan Panama Kanalı’dır. Süveyş Kanalı, Mısır’ın en büyük maddi kaynağı. Ama bunların havsalası almaz. Çıkıyor hala bakıyorsun ileri geri bol bol yalandan konuşuyor. Gerçekleri söyle. Hayatınızda zaten bir şey yok. Gereğini zaten bir hafta sonra yapacağız.” </strong></p>
<h4><a href="http://www.diken.com.tr/ulastirma-bakani-havadan-bakti-kanal-istanbul-dunyadaki-magdurlarin-projesi/" target="_blank" rel="noopener">Ulaştırma bakanı ‘havadan baktı’: Kanal İstanbul dünyadaki mağdurların projesi</a></h4>
<h4><a href="http://www.diken.com.tr/kanal-istanbul-raporu-cilgin-proje-degil-geri-donusu-olmayan-bir-yikim/" target="_blank" rel="noopener">‘Kanal İstanbul’ raporu: Çılgın proje değil, geri dönüşü olmayan bir yıkım</a></h4>
<h4><a href="http://www.diken.com.tr/bu-ne-acele-kanal-istanbul-guzergahindaki-33-proje-simdiden-cizildi/" target="_blank" rel="noopener">Bu ne acele: Kanal İstanbul güzergahındaki 33 proje şimdiden çizildi</a></h4>
<h4><a href="http://www.diken.com.tr/kanal-istanbul-icin-uzman-uyarisi-istanbul-lodos-estiginde-curuk-yumurta-kokacak/" target="_blank" rel="noopener">‘Kanal İstanbul’ için uzman uyarısı: İstanbul, lodos estiğinde çürük yumurta kokacak</a></h4>
<h4><a href="http://www.diken.com.tr/cilgin-proje-kanal-istanbulun-rotasi-kucukcekmece-sazlidere-durusu-koridoru/" target="_blank" rel="noopener">‘Çılgın proje’ Kanal İstanbul’un rotası: Küçükçekmece-Sazlıdere-Durusu koridoru</a></h4>
<h4><a href="http://www.diken.com.tr/kanal-istanbul-hazir-ihale-sureci-basladi-sondaj-calismasi-icin-ilk-kazma-vuruldu/" target="_blank" rel="noopener">‘Kanal İstanbul’ hazır: İhale süreci başladı, sondaj çalışması için ilk kazma vuruldu</a></h4>
<h4><a href="http://www.diken.com.tr/guzergah-artik-kesin-kanal-istanbul-kucukcekmece-golunden-denize-kavusacak/" target="_blank" rel="noopener">Güzergah artık kesin: ‘Kanal İstanbul’ Küçükçekmece Gölü’nden denize kavuşacak</a></h4>
<h4><a href="http://www.diken.com.tr/erdoganin-cilgin-projesi-kanal-istanbulun-temeli-en-gec-2018in-basinda-atilacak/">Erdoğan’ın ‘çılgın proje’si: Kanal İstanbul’un temeli en geç 2018’in başında atılacak</a></h4>
<h4><a href="http://www.diken.com.tr/cilgin-proje-icin-ilk-adim-kanal-istanbulun-etut-proje-sozlesmesi-imzalandi/" target="_blank" rel="noopener">‘Çılgın proje’ için ilk adım: Kanal İstanbul’un etüt proje sözleşmesi imzalandı</a></h4>
<h4><a href="http://www.diken.com.tr/cilgin-projeye-finansman-cozumu-kanal-istanbul-hafriyatiyla-uc-ada-kurulacak/" target="_blank" rel="noopener">‘Çılgın proje’ye finansman çözümü: Kanal İstanbul hafriyatıyla üç ada kurulacak</a></h4>
<h4><a href="http://www.diken.com.tr/boyle-buyurdu-erdogan-kim-ne-derse-desin-kanal-istanbulu-yapacagiz/" target="_blank" rel="noopener">Böyle buyurdu Erdoğan: Kim ne derse desin; Kanal İstanbul’u yapacağız</a></h4>
<h4><a href="http://www.diken.com.tr/kanal-istanbula-torba-yasayla-isim-verildi-su-yolu/" target="_blank" rel="noopener">Kanal İstanbul’a torba yasayla isim verildi: Su yolu</a></h4>
<p> </p>
<div id="dkn-6528301" class="dkn-orta"></div>
<style>.fb_iframe_widget span{width:460px !important;} .fb_iframe_widget iframe {margin: 0 !important;}        .fb_edge_comment_widget { display: none !important; }</style><div style="width:100%; text-align:left"><div class="fb-like" style="width:230px; overflow: hidden !important; " data-href="http://www.diken.com.tr/erdogan-kanal-istanbulu-savundu-panamayi-panama-yapan-panama-kanalidir/" data-size="small" data-colorscheme="dark" data-width="230" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true" kid_directed_site="false"></div></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="http://www.diken.com.tr/erdogan-kanal-istanbulu-savundu-panamayi-panama-yapan-panama-kanalidir/" data-a2a-title="Erdoğan ‘Kanal İstanbul’u savundu: Panama’yı Panama yapan Panama Kanalı"><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Ferdogan-kanal-istanbulu-savundu-panamayi-panama-yapan-panama-kanalidir%2F&amp;linkname=Erdo%C4%9Fan%20%E2%80%98Kanal%20%C4%B0stanbul%E2%80%99u%20savundu%3A%20Panama%E2%80%99y%C4%B1%20Panama%20yapan%20Panama%20Kanal%C4%B1" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pocket" href="https://www.addtoany.com/add_to/pocket?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Ferdogan-kanal-istanbulu-savundu-panamayi-panama-yapan-panama-kanalidir%2F&amp;linkname=Erdo%C4%9Fan%20%E2%80%98Kanal%20%C4%B0stanbul%E2%80%99u%20savundu%3A%20Panama%E2%80%99y%C4%B1%20Panama%20yapan%20Panama%20Kanal%C4%B1" title="Pocket" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Ferdogan-kanal-istanbulu-savundu-panamayi-panama-yapan-panama-kanalidir%2F&amp;linkname=Erdo%C4%9Fan%20%E2%80%98Kanal%20%C4%B0stanbul%E2%80%99u%20savundu%3A%20Panama%E2%80%99y%C4%B1%20Panama%20yapan%20Panama%20Kanal%C4%B1" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Ferdogan-kanal-istanbulu-savundu-panamayi-panama-yapan-panama-kanalidir%2F&amp;linkname=Erdo%C4%9Fan%20%E2%80%98Kanal%20%C4%B0stanbul%E2%80%99u%20savundu%3A%20Panama%E2%80%99y%C4%B1%20Panama%20yapan%20Panama%20Kanal%C4%B1" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Ferdogan-kanal-istanbulu-savundu-panamayi-panama-yapan-panama-kanalidir%2F&amp;linkname=Erdo%C4%9Fan%20%E2%80%98Kanal%20%C4%B0stanbul%E2%80%99u%20savundu%3A%20Panama%E2%80%99y%C4%B1%20Panama%20yapan%20Panama%20Kanal%C4%B1" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Ferdogan-kanal-istanbulu-savundu-panamayi-panama-yapan-panama-kanalidir%2F&amp;linkname=Erdo%C4%9Fan%20%E2%80%98Kanal%20%C4%B0stanbul%E2%80%99u%20savundu%3A%20Panama%E2%80%99y%C4%B1%20Panama%20yapan%20Panama%20Kanal%C4%B1" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Ferdogan-kanal-istanbulu-savundu-panamayi-panama-yapan-panama-kanalidir%2F&amp;linkname=Erdo%C4%9Fan%20%E2%80%98Kanal%20%C4%B0stanbul%E2%80%99u%20savundu%3A%20Panama%E2%80%99y%C4%B1%20Panama%20yapan%20Panama%20Kanal%C4%B1" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Ferdogan-kanal-istanbulu-savundu-panamayi-panama-yapan-panama-kanalidir%2F&amp;linkname=Erdo%C4%9Fan%20%E2%80%98Kanal%20%C4%B0stanbul%E2%80%99u%20savundu%3A%20Panama%E2%80%99y%C4%B1%20Panama%20yapan%20Panama%20Kanal%C4%B1" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Ferdogan-kanal-istanbulu-savundu-panamayi-panama-yapan-panama-kanalidir%2F&amp;linkname=Erdo%C4%9Fan%20%E2%80%98Kanal%20%C4%B0stanbul%E2%80%99u%20savundu%3A%20Panama%E2%80%99y%C4%B1%20Panama%20yapan%20Panama%20Kanal%C4%B1" title="Kindle It" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Ferdogan-kanal-istanbulu-savundu-panamayi-panama-yapan-panama-kanalidir%2F&amp;linkname=Erdo%C4%9Fan%20%E2%80%98Kanal%20%C4%B0stanbul%E2%80%99u%20savundu%3A%20Panama%E2%80%99y%C4%B1%20Panama%20yapan%20Panama%20Kanal%C4%B1" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Ferdogan-kanal-istanbulu-savundu-panamayi-panama-yapan-panama-kanalidir%2F&amp;linkname=Erdo%C4%9Fan%20%E2%80%98Kanal%20%C4%B0stanbul%E2%80%99u%20savundu%3A%20Panama%E2%80%99y%C4%B1%20Panama%20yapan%20Panama%20Kanal%C4%B1" title="Facebook" rel="nofollow noopener" target="_blank"></a></div></div>
<meta itemprop="dateModified" content="2018-06-17T22:40:38+00:00" /><meta itemprop="mainEntityOfPage" content="http://www.diken.com.tr/erdogan-kanal-istanbulu-savundu-panamayi-panama-yapan-panama-kanalidir/" /></div><div class="dkn-afterpost" style="text-align: center; " id="dkn-733450343"><div id="ligatus_articleend_diken"></div>
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="http://www.diken.com.tr/kategori/vitrin/" rel="category tag">vitrin</a></span></p>
 </footer></article><div class="after-entry" class="widget-area"><section id="featured-post-55" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">SON HABERLER</h4>
<article class="post-577774 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/babasinin-olmedigini-53-yasinda-ogrendi-babasiz-gecen-her-yil-icin-10-bin-lira-istiyor/" class="alignleft" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2018/06/kenan-bintas-annesb-150x150.jpg" class="entry-image attachment-post" alt="Babasının ölmediğini 53 yaşında öğrendi: Babasız geçen her yıl için 10 bin lira istiyor" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2018/06/kenan-bintas-annesb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2018/06/kenan-bintas-annesb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/babasinin-olmedigini-53-yasinda-ogrendi-babasiz-gecen-her-yil-icin-10-bin-lira-istiyor/">Babasının ölmediğini 53 yaşında öğrendi: Babasız geçen her yıl için 10 bin lira istiyor</a></h2></header><div class="entry-content"><p>İzmir&#8217;de yaşayan ve annesi tarafından kendisine babasının asker olduğu, yıllar önce çatışmada hayatını kaybettiği söylenen Kenan Bintaş evlilik dışı ilişkiden doğduğunu babasının hala sağ olduğunu 53 yaşında öğrendi. Kenan Bintaş kendisini reddeden babasına 530 bin liralık tazminat davası açtı. </p>
</div></article><article class="post-577786 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/mhpliler-buyukadada-chp-ve-hdplilere-saldirdi-iki-kisi-bicaklandi/" class="alignleft" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2018/06/vedat-demir-sb-150x150.jpg" class="entry-image attachment-post" alt="MHP&#8217;liler, Büyükada&#8217;da CHP ve HDP&#8217;lilere saldırdı: İki kişi bıçaklandı" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2018/06/vedat-demir-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2018/06/vedat-demir-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/mhpliler-buyukadada-chp-ve-hdplilere-saldirdi-iki-kisi-bicaklandi/">MHP&#8217;liler, Büyükada&#8217;da CHP ve HDP&#8217;lilere saldırdı: İki kişi bıçaklandı</a></h2></header><div class="entry-content"><p>Büyükada&#8217;da CHP ve HDP&#8217;lilere saldırı düzenlendi. Olayda iki kişi bıçaklandı. </p>
</div></article><article class="post-577769 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/basbakan-yildirim-dersim-katliami-icin-chpyi-isaret-etti-bunun-hesabini-vermeliler/" class="alignleft" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2018/06/binali-yildirim-sb-150x150.jpg" class="entry-image attachment-post" alt="Başbakan Yıldırım, Dersim katliamı için CHP&#8217;yi işaret etti: Hesabını vermeliler" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2018/06/binali-yildirim-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2018/06/binali-yildirim-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/basbakan-yildirim-dersim-katliami-icin-chpyi-isaret-etti-bunun-hesabini-vermeliler/">Başbakan Yıldırım, Dersim katliamı için CHP&#8217;yi işaret etti: Hesabını vermeliler</a></h2></header><div class="entry-content"><p>Alevilere seslenen Başbakan Binali Yıldırım, Türkiye&#8217;nin Dersim ile yüzleşmesi gerektiğini belirtti ve CHP&#8217;yi kastederek &#8220;O dönem (1938) Dersim&#8217;i yapanlar, bugün bunun bir şekilde öz eleştirisini, hesabını vermelidir&#8221; dedi. </p>
</div></article><article class="post-577816 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/yskdan-hdpye-ret-demirtas-mitinglere-katilamaz/" class="alignleft" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2018/06/hdp_reuters_2_sb-150x150.jpg" class="entry-image attachment-post" alt="YSK&#8217;dan HDP&#8217;ye ret: Demirtaş mitinglere katılamaz" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2018/06/hdp_reuters_2_sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2018/06/hdp_reuters_2_sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/yskdan-hdpye-ret-demirtas-mitinglere-katilamaz/">YSK&#8217;dan HDP&#8217;ye ret: Demirtaş mitinglere katılamaz</a></h2></header><div class="entry-content"><p>HDP&#8217;nin tutuklu cumhurbaşkanı adayı Selahattin Demirtaş&#8217;ın mitinglere katılma talebi reddedildi.</p>
</div></article><article class="post-577796 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/27-yillik-isim-krizi-tatliya-baglandi-orasi-artik-kuzey-makedonya/" class="alignleft" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2018/06/makedonya-imzasb-150x150.jpg" class="entry-image attachment-post" alt="27 yıllık isim krizi tatlıya bağlandı: Orası artık &#8216;Kuzey Makedonya&#8217;" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2018/06/makedonya-imzasb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2018/06/makedonya-imzasb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/27-yillik-isim-krizi-tatliya-baglandi-orasi-artik-kuzey-makedonya/">27 yıllık isim krizi tatlıya bağlandı: Orası artık &#8216;Kuzey Makedonya&#8217;</a></h2></header><div class="entry-content"><p>Yunanistan ve &#8216;Makedonya&#8217; arasında 27 yıldır devam eden isim anlaşmazlığı, bugün varılan anlaşmayla çözüldü.  Ülkenin adı bundan böyle &#8216;Kuzey Makedonya&#8217; olacak.</p>
</div></article></div></section>
</div>  <div class="wp-post-navigation">
    <div class="wp-post-navigation-pre">
      <a href="http://www.diken.com.tr/inceden-menderesi-soran-erdogana-bu-kadar-cahil-olma-batiyorsun-konusurken/" rel="next">İnce&#8217;den &#8216;Menderes&#8217;i soran&#8217; Erdoğan&#8217;a: Bu kadar cahil olma, batıyorsun konuşurken</a>    </div>
    <div class="wp-post-navigation-next">
      <a href="http://www.diken.com.tr/demirtas-trtde-bu-kadar-cok-insan-bir-tek-adamdan-korkacak-degiliz/" rel="prev">Demirtaş TRT&#8217;de: Bu kadar çok insan bir tek adamdan korkacak değiliz</a>    </div>
  </div>
 </main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="simple-social-icons-2" class="widget simple-social-icons"><div class="widget-wrap"><h4 class="widget-title widgettitle">DİKEN&#8217;İ TAKİP EDİN&#8230;</h4>
<ul class="aligncenter"><li class="ssi-facebook"><a href="https://www.facebook.com/Dikencomtr" target="_blank"><svg role="img" class="social-facebook" aria-labelledby="social-facebook"><title id="social-facebook">Facebook</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-gplus"><a href="https://plus.google.com/+DikenTr-Haber" target="_blank"><svg role="img" class="social-gplus" aria-labelledby="social-gplus"><title id="social-gplus">Google+</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-gplus"></use></svg></a></li><li class="ssi-pinterest"><a href="http://www.pinterest.com/dikencomtr" target="_blank"><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest"><title id="social-pinterest">Pinterest</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/dikencomtr" target="_blank"><svg role="img" class="social-twitter" aria-labelledby="social-twitter"><title id="social-twitter">Twitter</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-vimeo"><a href="https://vimeo.com/dikencomtr" target="_blank"><svg role="img" class="social-vimeo" aria-labelledby="social-vimeo"><title id="social-vimeo">Vimeo</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-vimeo"></use></svg></a></li><li class="ssi-youtube"><a href="http://www.youtube.com/user/DikenTv" target="_blank"><svg role="img" class="social-youtube" aria-labelledby="social-youtube"><title id="social-youtube">YouTube</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section>
<section id="advads_ad_widget-2" class="widget dkn-widget"><div class="widget-wrap"><div style="text-align: center; " id="dkn-1899087628"><!-- /123618890/d-ros-side-300x600-1 -->
<div id='div-gpt-ad-1511798087708-6' style='width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-6'); });
</script>
</div></div></div></section>
<section id="featured-post-16" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">AGORA</h4>
<article class="post-577859 post type-post status-publish format-standard has-post-thumbnail category-agora category-vitrin entry"><a href="http://www.diken.com.tr/ak-parti-secmeni-muharrem-inceye-oy-vermez-mi/" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2018/06/levent-gultekin-yazi-75x75.jpg" class="entry-image attachment-post" alt="AK Parti seçmeni Muharrem İnce’ye oy vermez mi?" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2018/06/levent-gultekin-yazi-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2018/06/levent-gultekin-yazi-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/ak-parti-secmeni-muharrem-inceye-oy-vermez-mi/">AK Parti seçmeni Muharrem İnce’ye oy vermez mi?</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Levent Gültekin</span></span></p></header></article><article class="post-577634 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/kucucuk-bir-kopek/" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="küçücük bir köpek…" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/kucucuk-bir-kopek/">küçücük bir köpek…</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Murat Sevinç</span></span></p></header></article><article class="post-576027 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/hayret-verici-bir-anayasa-yorumu/" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="Hayret verici bir ‘anayasa’ yorumu!" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/hayret-verici-bir-anayasa-yorumu/">Hayret verici bir ‘anayasa’ yorumu!</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Murat Sevinç</span></span></p></header></article></div></section>
<section id="featured-post-58" class="widget featured-content featuredpost"><div class="widget-wrap"></div></section>
<section id="featured-post-48" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">GÜNÜN 11&#8217;İ</h4>
<article class="post-577733 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/necati-dogru-bu-gosterisli-cami-allaha-sirk-sayilmaz-mi/">Necati Doğru: Bu gösterişli cami, Allah&#8217;a şirk sayılmaz mı?</a></h2></header></article><article class="post-577703 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/asli-aydintasbas-inceye-chp-otesi-bir-ilgi-var/">Aslı Aydıntaşbaş: İnce’ye CHP ötesi bir ilgi var</a></h2></header></article><article class="post-577698 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/selcuk-sirin-uc-grup-secmen-var/">Selçuk Şirin: Üç grup seçmen var</a></h2></header></article><article class="post-577706 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/serdar-turgut-1924-1946-arasi-rakamlari-incelerseniz-turkiyenin-gercek-bir-mucize-yarattigini-gorursunuz/">Serdar Turgut: 1924-1946 arası rakamları incelerseniz Türkiye’nin gerçek bir mucize yarattığını görürsünüz</a></h2></header></article><article class="post-577707 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/ebru-kilicoglu-ah-biz-de-olsaydik-hayiflanmalari-icinde/">Ebru Kılıçoğlu: ‘Ah biz de olsaydık’ hayıflanmaları içinde</a></h2></header></article><article class="post-577710 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/cigdem-toker-soz-konusu-olan-cumhurbaskani-adayiysa-daha-yuksek-bir-ozen-beklenmez-mi/">Çiğdem Toker: Söz konusu olan cumhurbaşkanı adayıysa, daha yüksek bir özen beklenmez mi?</a></h2></header></article><article class="post-577712 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/etyen-mahcupyan-ak-partililik-yerini-reiscilige-birakti/">Etyen Mahçupyan: AK Partililik yerini Reisçiliğe bıraktı</a></h2></header></article><article class="post-577715 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/ibrahim-kahveci-buyumenin-onemli-bir-kismi-hesap-revizyonlari-sayesinde-kagit-uzerinde/">İbrahim Kahveci: Büyümenin önemli bir kısmı hesap revizyonları sayesinde kağıt üzerinde</a></h2></header></article><article class="post-577713 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/zafer-yoruk-butun-ihlallerin-sorumlulugunu-kurt-teroru-uzerine-yikmak-adettendi/">Zafer Yörük: Bütün ihlallerin sorumluluğunu &#8216;Kürt terörü&#8217; üzerine yıkmak adettendi</a></h2></header></article><article class="post-577720 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/fatma-celik-erdoganin-secimin-yenilenmesini-talep-etmesi-halinde-kendini-saf-disi-birakmayi-goze-almasi-gerekir/">Fatma Çelik: Erdoğan&#8217;ın seçimin yenilenmesini talep etmesi halinde kendini saf dışı bırakmayı göze alması gerekir</a></h2></header></article><article class="post-577723 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/fatih-yasli-16-yildir-akla-gelmeyen-kandil-ne-tesaduftur-ki-secime-gidilirken-birden-akla-geliveriyor/">Fatih Yaşlı: 16 yıldır akla gelmeyen Kandil ne tesadüftür ki seçime gidilirken birden akla geliveriyor</a></h2></header></article></div></section>
<section id="featured-post-25" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">BİR SÖZ</h4>
<article class="post-119206 post type-post status-publish format-standard category-bir-soz entry"><div class="entry-content"><p>“Bazıları, bazı şeylerin bazı yerlerde yayınlanmasını istemez. İşte o şeylere haber diyoruz.”</p>
<p>John KEANE,  Siyaset Bilimi Profesörü</p>
</div></article></div></section>
<section id="featured-post-18" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">BİR SAYI</h4>
<article class="post-68365 post type-post status-publish format-standard category-bir-sayi entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/131-milyar-800-milyon/">131 milyar 800 milyon</a></h2></header><div class="entry-content"><p>Apple ürünleri ve donanım parçaları üretmesiyle tanınan Tayvan şirketi Foxconn, geçen sene 131 milyar 800 milyon ciro elde ettiğini açıkladı.</p>
</div></article></div></section>
</aside></div><aside class="sidebar sidebar-secondary widget-area" role="complementary" aria-label="Secondary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="featured-post-36" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-577886 post type-post status-publish format-standard has-post-thumbnail category-aktuel entry"><a href="http://www.diken.com.tr/kanser-tedavisi-goren-psikoterapist-iskender-savasir-hayatini-kaybetti/" class="alignnone" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2018/06/iskender-savasir-sb-150x150.jpg" class="entry-image attachment-post" alt="Kanser tedavisi gören psikoterapist İskender Savaşır hayatını kaybetti" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2018/06/iskender-savasir-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2018/06/iskender-savasir-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/kanser-tedavisi-goren-psikoterapist-iskender-savasir-hayatini-kaybetti/">Kanser tedavisi gören psikoterapist İskender Savaşır hayatını kaybetti</a></h2></header></article><article class="post-577758 post type-post status-publish format-standard has-post-thumbnail category-aktuel category-spor entry"><a href="http://www.diken.com.tr/dunya-kupasinda-ilk-uc-gunun-karnesi/" class="alignnone" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2018/06/emir-guney-yazi-150x150.jpg" class="entry-image attachment-post" alt="Dünya Kupası’nda ilk üç günün karnesi" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2018/06/emir-guney-yazi-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2018/06/emir-guney-yazi-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/dunya-kupasinda-ilk-uc-gunun-karnesi/">Dünya Kupası’nda ilk üç günün karnesi</a></h2></header></article><article class="post-577759 post type-post status-publish format-standard has-post-thumbnail category-aktuel entry"><a href="http://www.diken.com.tr/suructa-can-guvenligi-yok-inceleme-icin-bolgeye-gitmek-isteyen-25-kuruma-engel/" class="alignnone" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2018/06/kurumlar-suruc-sb-150x150.jpg" class="entry-image attachment-post" alt="&#8216;Suruç&#8217;ta can güvenliği yok&#8217;: İnceleme için bölgeye gitmek isteyen 25 kuruma engel" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2018/06/kurumlar-suruc-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2018/06/kurumlar-suruc-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/suructa-can-guvenligi-yok-inceleme-icin-bolgeye-gitmek-isteyen-25-kuruma-engel/">&#8216;Suruç&#8217;ta can güvenliği yok&#8217;: İnceleme için bölgeye gitmek isteyen 25 kuruma engel</a></h2></header></article><article class="post-577748 post type-post status-publish format-standard has-post-thumbnail category-aktuel entry"><a href="http://www.diken.com.tr/ezan-ve-yalan-polemigi-chpli-ozel-akp-mitingleri-icin-geciktirilen-ezanlari-siraladi/" class="alignnone" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2018/01/ozgur-ozel-sb-150x150.jpg" class="entry-image attachment-post" alt="Ezan ve yalan polemiği: CHP&#8217;li Özel, AKP mitingleri için geciktirilen ezanları sıraladı" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2018/01/ozgur-ozel-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2018/01/ozgur-ozel-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/ezan-ve-yalan-polemigi-chpli-ozel-akp-mitingleri-icin-geciktirilen-ezanlari-siraladi/">Ezan ve yalan polemiği: CHP&#8217;li Özel, AKP mitingleri için geciktirilen ezanları sıraladı</a></h2></header></article><article class="post-577742 post type-post status-publish format-standard has-post-thumbnail category-aktuel entry"><a href="http://www.diken.com.tr/kilicdaroglu-meclis-cogunlugu-farkli-hukumet-farkli-olursa-kaos-ortami-olusur/" class="alignnone" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2017/11/kilicdaroglu-dekont-sb-1-150x150.jpg" class="entry-image attachment-post" alt="Kılıçdaroğlu: Meclis çoğunluğu farklı, hükümet farklı olursa kaos ortamı oluşur" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/11/kilicdaroglu-dekont-sb-1-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2017/11/kilicdaroglu-dekont-sb-1-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/kilicdaroglu-meclis-cogunlugu-farkli-hukumet-farkli-olursa-kaos-ortami-olusur/">Kılıçdaroğlu: Meclis çoğunluğu farklı, hükümet farklı olursa kaos ortamı oluşur</a></h2></header></article></div></section>
<section id="featured-post-39" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-577668 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/18-24-yas-arasi-kadinlarin-yuzde-44u-hicbir-sey-yapmiyor/" class="aligncenter" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2017/02/insan-toplum-sb-150x150.jpg" class="entry-image attachment-post" alt="18-24 yaş arası kadınların yüzde 44&#8217;ü ne çalışabiliyor ne de eğitim görebiliyor" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/02/insan-toplum-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2017/02/insan-toplum-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/18-24-yas-arasi-kadinlarin-yuzde-44u-hicbir-sey-yapmiyor/">18-24 yaş arası kadınların yüzde 44&#8217;ü ne çalışabiliyor ne de eğitim görebiliyor</a></h2></header></article><article class="post-577587 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/demokrasiye-inanmiyorlar-ama-14-selefi-dernegin-oyu-akp-ve-erdogana/" class="aligncenter" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2018/06/selefisb-150x150.jpg" class="entry-image attachment-post" alt="Demokrasiye inanmıyorlar ama: 14 selefi derneğin oyu AKP ve Erdoğan&#8217;a" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2018/06/selefisb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2018/06/selefisb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/demokrasiye-inanmiyorlar-ama-14-selefi-dernegin-oyu-akp-ve-erdogana/">Demokrasiye inanmıyorlar ama: 14 selefi derneğin oyu AKP ve Erdoğan&#8217;a</a></h2></header></article><article class="post-577571 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/mazgaldan-yavru-serce-kurtarma-operasyonu-annesi-calismalari-izledi/" class="aligncenter" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2018/06/sercesb-150x150.jpg" class="entry-image attachment-post" alt="Mazgaldan yavru serçe kurtarma operasyonu: Annesi çalışmaları izledi" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2018/06/sercesb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2018/06/sercesb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/mazgaldan-yavru-serce-kurtarma-operasyonu-annesi-calismalari-izledi/">Mazgaldan yavru serçe kurtarma operasyonu: Annesi çalışmaları izledi</a></h2></header></article><article class="post-577487 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/basbakana-gore-tunceli-tamam-diyor-bu-is-oldu-masallah-hayirli-olsun/" class="aligncenter" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2018/06/binali-yildirim-sb-150x150.jpg" class="entry-image attachment-post" alt="Başbakana göre Tunceli &#8216;Tamam&#8217; diyor: Bu iş oldu, maşallah, hayırlı olsun" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2018/06/binali-yildirim-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2018/06/binali-yildirim-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/basbakana-gore-tunceli-tamam-diyor-bu-is-oldu-masallah-hayirli-olsun/">Başbakana göre Tunceli &#8216;Tamam&#8217; diyor: Bu iş oldu, maşallah, hayırlı olsun</a></h2></header></article></div></section>
</aside></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="http://www.diken.com.tr/" itemprop="url">VİTRİN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" href="http://www.diken.com.tr/kategori/aktuel/" itemprop="url">AKTÜEL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" href="http://www.diken.com.tr/kategori/analiz/" itemprop="url">ANALİZ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" href="http://www.diken.com.tr/kategori/dunya/" itemprop="url">DÜNYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" href="http://www.diken.com.tr/kategori/medya/" itemprop="url">MEDYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" href="http://www.diken.com.tr/kategori/keyif/" itemprop="url">KEYİF</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" href="http://www.diken.com.tr/kategori/agora/" itemprop="url">AGORA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-509723"><a target="_blank" href="http://www.diken.com.tr/kategori/sarraf-davasi/" itemprop="url">SARRAF DAVASI</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-4435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4435"><a href="http://www.diken.com.tr/kategori/agora/" itemprop="url">AGORA</a></li>
<li id="menu-item-4436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4436"><a href="http://www.diken.com.tr/kategori/dikene-takilanlar/" itemprop="url">DİKEN&#8217;E TAKILANLAR</a></li>
<li id="menu-item-4438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4438"><a href="http://www.diken.com.tr/kategori/manset/" itemprop="url">BİRİNCİ SAYFALAR</a></li>
<li id="menu-item-4437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4437"><a href="http://www.diken.com.tr/kategori/diken11/" itemprop="url">GÜNÜN 11&#8217;i</a></li>
<li id="menu-item-4440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4440"><a href="http://www.diken.com.tr/kategori/gecebaski/" itemprop="url">AKŞAM POSTASI</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-7830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7830"><a href="http://www.diken.com.tr/bu-gazete/" itemprop="url">BU GAZETE&#8230;</a></li>
<li id="menu-item-4452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4452"><a href="http://www.diken.com.tr/kunye/" itemprop="url">KÜNYE</a></li>
<li id="menu-item-4451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4451"><a href="http://www.diken.com.tr/iletisim/" itemprop="url">İLETİŞİM</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-4 footer-widget-area"><section id="simple-social-icons-4" class="widget simple-social-icons"><div class="widget-wrap"><ul class="alignleft"><li class="ssi-email"><a href="/cdn-cgi/l/email-protection#5d34333b321d3934363833733e323073292f" target="_blank"><svg role="img" class="social-email" aria-labelledby="social-email"><title id="social-email">Email</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-email"></use></svg></a></li><li class="ssi-facebook"><a href="https://www.facebook.com/Dikencomtr" target="_blank"><svg role="img" class="social-facebook" aria-labelledby="social-facebook"><title id="social-facebook">Facebook</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-gplus"><a href="https://plus.google.com/+DikenTr-Haber" target="_blank"><svg role="img" class="social-gplus" aria-labelledby="social-gplus"><title id="social-gplus">Google+</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-gplus"></use></svg></a></li><li class="ssi-pinterest"><a href="http://www.pinterest.com/dikencomtr" target="_blank"><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest"><title id="social-pinterest">Pinterest</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li class="ssi-rss"><a href="http://www.diken.com.tr/feed/" target="_blank"><svg role="img" class="social-rss" aria-labelledby="social-rss"><title id="social-rss">RSS</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/dikencomtr" target="_blank"><svg role="img" class="social-twitter" aria-labelledby="social-twitter"><title id="social-twitter">Twitter</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-vimeo"><a href="https://vimeo.com/dikencomtr" target="_blank"><svg role="img" class="social-vimeo" aria-labelledby="social-vimeo"><title id="social-vimeo">Vimeo</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-vimeo"></use></svg></a></li><li class="ssi-youtube"><a href="http://www.youtube.com/user/DikenTv" target="_blank"><svg role="img" class="social-youtube" aria-labelledby="social-youtube"><title id="social-youtube">YouTube</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section>
</div><div class="widget-area footer-widgets-5 footer-widget-area"><section id="widget_sp_image-2" class="widget widget_sp_image"><div class="widget-wrap"><img width="250" height="413" alt="Diken &#039;Yılın Internet Gazetesi&#039; ödülünü kazandı..." class="attachment-full aligncenter" style="max-width: 100%;" srcset="http://www.diken.com.tr/wp-content/uploads/2014/06/odul-diken.jpg 250w, http://www.diken.com.tr/wp-content/uploads/2014/06/odul-diken-181x300.jpg 181w" sizes="(max-width: 250px) 100vw, 250px" src="http://www.diken.com.tr/wp-content/uploads/2014/06/odul-diken.jpg" /></div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>"Genç gazeteci arkadaşlarıma! Bu meslek yorucu bir meslektir. Ama, insan büyük bir zevkle çalışır. Kalemine daima efendi kal, uşak olmamaya gayret et. Mecbur kalırsan kır, sakın satma." Sedat Simavi</p></div></footer></div><script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script>
		var advanced_ads_ga_UID = '';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();		
		</script><script type='text/javascript'>jQuery(document).ready(function($) {$(".flexslider").flexslider({controlsContainer: "#genesis-responsive-slider",animation: "slide",directionNav: 1,controlNav: 1,animationDuration: 800,slideshowSpeed: 10000    });  });</script><script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.3.1.2'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/js/jquery.flexslider.js?ver=0.9.5'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
</body></html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Fragment Caching 2/7 fragments using disk

Served from: diken.com.tr @ 2018-06-18 00:05:08 by W3 Total Cache
-->