<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="dailymotion-domain-verification" content="dmzuqem9wwllky3qd" />
			<style type="text/css">
				.slide-excerpt { width: 100%; }
				.slide-excerpt { top: 0; }
				.slide-excerpt { left: 0; }
				.flexslider { max-width: 737px; max-height: 400px; }
				.slide-image { max-height: 400px; }
			</style>
	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Emekli amirallere üç soru sorulacak - Diken</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.diken.com.tr/emekli-amirallerden-uc-sorunun-yaniti-istenecek/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Emekli amirallere üç soru sorulacak - Diken" />
	<meta property="og:description" content="Montrö Sözleşmesi ve ‘cüppeli takkeli komutan’la ilgili bildiri yayınlandıktan sonra gözaltına alınan emekli amirallere üç soru yöneltileceği bildirildi." />
	<meta property="og:url" content="http://www.diken.com.tr/emekli-amirallerden-uc-sorunun-yaniti-istenecek/" />
	<meta property="og:site_name" content="Diken" />
	<meta property="article:publisher" content="https://www.facebook.com/Dikencomtr/" />
	<meta property="article:published_time" content="2021-04-05T10:41:19+00:00" />
	<meta property="article:modified_time" content="2021-04-05T11:40:51+00:00" />
	<meta property="og:image" content="http://www.diken.com.tr/wp-content/uploads/2017/08/emniyet-sb.jpg" />
	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="400" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@fgdiler" />
	<meta name="twitter:site" content="@dikencomtr" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="gokhan">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.diken.com.tr/#organization","name":"Diken","url":"http://www.diken.com.tr/","sameAs":["https://www.facebook.com/Dikencomtr/","https://www.instagram.com/dikencomtr/","https://www.youtube.com/user/DikenTv","https://tr.pinterest.com/dikencomtr/","https://twitter.com/dikencomtr"],"logo":{"@type":"ImageObject","@id":"http://www.diken.com.tr/#logo","inLanguage":"en-US","url":"http://www.diken.com.tr/wp-content/uploads/2014/08/diken-logo.png","width":512,"height":512,"caption":"Diken"},"image":{"@id":"http://www.diken.com.tr/#logo"}},{"@type":"WebSite","@id":"http://www.diken.com.tr/#website","url":"http://www.diken.com.tr/","name":"Diken","description":"Yaramazlara biraz batar!","publisher":{"@id":"http://www.diken.com.tr/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://www.diken.com.tr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"http://www.diken.com.tr/emekli-amirallerden-uc-sorunun-yaniti-istenecek/#primaryimage","inLanguage":"en-US","url":"http://www.diken.com.tr/wp-content/uploads/2017/08/emniyet-sb.jpg","width":740,"height":400},{"@type":"WebPage","@id":"http://www.diken.com.tr/emekli-amirallerden-uc-sorunun-yaniti-istenecek/#webpage","url":"http://www.diken.com.tr/emekli-amirallerden-uc-sorunun-yaniti-istenecek/","name":"Emekli amirallere \u00fc\u00e7 soru sorulacak - Diken","isPartOf":{"@id":"http://www.diken.com.tr/#website"},"primaryImageOfPage":{"@id":"http://www.diken.com.tr/emekli-amirallerden-uc-sorunun-yaniti-istenecek/#primaryimage"},"datePublished":"2021-04-05T10:41:19+00:00","dateModified":"2021-04-05T11:40:51+00:00","breadcrumb":{"@id":"http://www.diken.com.tr/emekli-amirallerden-uc-sorunun-yaniti-istenecek/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["http://www.diken.com.tr/emekli-amirallerden-uc-sorunun-yaniti-istenecek/"]}]},{"@type":"BreadcrumbList","@id":"http://www.diken.com.tr/emekli-amirallerden-uc-sorunun-yaniti-istenecek/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.diken.com.tr/","url":"http://www.diken.com.tr/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.diken.com.tr/emekli-amirallerden-uc-sorunun-yaniti-istenecek/","url":"http://www.diken.com.tr/emekli-amirallerden-uc-sorunun-yaniti-istenecek/","name":"Emekli amirallere \u00fc\u00e7 soru sorulacak"}}]},{"@type":"Article","@id":"http://www.diken.com.tr/emekli-amirallerden-uc-sorunun-yaniti-istenecek/#article","isPartOf":{"@id":"http://www.diken.com.tr/emekli-amirallerden-uc-sorunun-yaniti-istenecek/#webpage"},"author":{"@id":"http://www.diken.com.tr/#/schema/person/62d2da7360368a71194b5ef5b5194c8e"},"headline":"Emekli amirallere \u00fc\u00e7 soru sorulacak","datePublished":"2021-04-05T10:41:19+00:00","dateModified":"2021-04-05T11:40:51+00:00","mainEntityOfPage":{"@id":"http://www.diken.com.tr/emekli-amirallerden-uc-sorunun-yaniti-istenecek/#webpage"},"publisher":{"@id":"http://www.diken.com.tr/#organization"},"image":{"@id":"http://www.diken.com.tr/emekli-amirallerden-uc-sorunun-yaniti-istenecek/#primaryimage"},"articleSection":"vitrin","inLanguage":"en-US"},{"@type":"Person","@id":"http://www.diken.com.tr/#/schema/person/62d2da7360368a71194b5ef5b5194c8e","name":"gokhan","image":{"@type":"ImageObject","@id":"http://www.diken.com.tr/#personlogo","inLanguage":"en-US","url":"http://0.gravatar.com/avatar/3b8377d56a3caa339aafe3254a5d0d13?s=96&d=blank&r=g","caption":"gokhan"},"sameAs":["https://twitter.com/fgdiler"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Feed" href="http://www.diken.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Comments Feed" href="http://www.diken.com.tr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diken.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- diken.com.tr is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='news-pro-theme-css'  href='http://www.diken.com.tr/wp-content/themes/news-pro-diken/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.diken.com.tr/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-ads-layer-fancybox-css-css'  href='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.diken.com.tr/wp-includes/css/dashicons.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='http://www.diken.com.tr/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-printstyle-plus-css'  href='http://www.diken.com.tr/wp-content/plugins/genesis-printstyle-plus/css/print-html5.min.css?ver=1543621862' type='text/css' media='print' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.diken.com.tr/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='slider_styles-css'  href='http://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/assets/style.css?ver=1.0.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.24.1' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.10.1' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.11.0' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.11.0' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/themes/news-pro-diken/js/responsive-menu.js?ver=1.0.0' id='news-responsive-menu-js'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21' id='svg-x-use-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"http:\/\/www.diken.com.tr\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.11.0' id='advanced-ads-pro/cache_busting-js'></script>
<link rel="https://api.w.org/" href="http://www.diken.com.tr/wp-json/" /><link rel="alternate" type="application/json" href="http://www.diken.com.tr/wp-json/wp/v2/posts/931353" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diken.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diken.com.tr/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.diken.com.tr/?p=931353' />
<link rel="alternate" type="application/json+oembed" href="http://www.diken.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diken.com.tr%2Femekli-amirallerden-uc-sorunun-yaniti-istenecek%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diken.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diken.com.tr%2Femekli-amirallerden-uc-sorunun-yaniti-istenecek%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<meta name="p:domain_verify" content="d0d93e842dd63a251bbdf015f1189773"/>

<style type="text/css">.site-title a { background: url(http://www.diken.com.tr/wp-content/uploads/2014/06/logo260x90.jpg) no-repeat !important; }</style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-47112456-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-47112456-1');
</script>


<style type="text/css">
/* HC CSS edits */
#featured-post-49, #featured-post-16, #featured-post-48, #featured-post-25, #featured-post-18 {margin-bottom: -20px;}
#featured-post-53 {text-align: center;}
#featured-post-36 {margin-bottom: -35px;}
.footer-widgets {position: relative;}
.site-footer {padding: 40px 20px;}
.right.search {margin-right: 10px;}
.wp-post-navigation {padding: 0 20px;}
.wp-post-navigation-pre a, .wp-post-navigation-next a {color:#333;}
.wp-post-navigation-pre a:hover, .wp-post-navigation-next a:hover {color:#faa61a;}
.wp-post-navigation-pre {float: left; width: 50%; padding-right: 10px; border-right: 1px solid #e3e3e3; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-pre::before {content: "<"; font-size: 10px;}
.wp-post-navigation-next {float: right; width: 50%; padding-left: 10px; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-next::after {content: ">"; font-size: 10px;}
.entry-meta-yazar {color: #999; font-size:13px;}
.archive-pagination.pagination {text-align: center;}
</style>


<link href="https://fonts.googleapis.com/css?family=Merriweather:300,400,700|Open+Sans:700&amp;subset=latin-ext" rel="stylesheet">

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>

var isMobile = false;
if (navigator.userAgent.match(/Android/i) || navigator.userAgent.match(/webOS/i) || navigator.userAgent.match(/iPhone/i) ||
	navigator.userAgent.match(/iPad/i) || navigator.userAgent.match(/iPod/i) || navigator.userAgent.match(/BlackBerry/i) ||
	navigator.userAgent.match(/Windows Phone/i)) {
	isMobile = true;
}

  googletag.cmd.push(function() {
    
    googletag.defineSlot('/123618890/d-beforepost-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1511798087708-1').addService(googletag.pubads());

    googletag.defineSlot('/123618890/d-midpost-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1511798087708-3').addService(googletag.pubads());

googletag.defineSlot('/123618890/d-midpost2-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1520344959832-0').addService(googletag.pubads());

/* googletag.defineSlot('/123618890/d-afterpost-300x250', [300, 250], 'div-gpt-ad-1511798087708-0').addService(googletag.pubads()); */

       
 if(isMobile === false)
    {    
    
 googletag.defineSlot('/123618890/d-ros-masthead-970x90', [[970, 90], [728, 90]], 'div-gpt-ad-1511798087708-5').addService(googletag.pubads());
    googletag.defineSlot('/123618890/d-ros-masthead-970x250', [[970, 250], [970, 90], [728, 90]],  'div-gpt-ad-1511798087708-4').addService(googletag.pubads());
   googletag.defineSlot('/123618890/d-ros-side-300x600-1', [[160, 600], [120, 600], [300, 600], [240, 400], [300, 250]], 'div-gpt-ad-1570034523399-0').addService(googletag.pubads());
    googletag.defineSlot('/123618890/d-home-728x90', [728, 90], 'div-gpt-ad-1511798087708-2').addService(googletag.pubads());
    
    }
    
    if(isMobile === true)
    {
    

    googletag.defineSlot('/123618890/m-vitrin1-300x250', [300, 250], 'div-gpt-ad-1551994789703-0').addService(googletag.pubads());
    googletag.defineSlot('/123618890/m-vitrin2-300x250', [300, 250], 'div-gpt-ad-1511803235485-1').addService(googletag.pubads());
googletag.defineSlot('/123618890/m-300x100', [[320, 100], [320, 50], [300, 100]], 'div-gpt-ad-1495445007097-0').addService(googletag.pubads());
    
    }
    
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/diken/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<link rel="icon" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-270x270.png" />
</head>
<body class="post-template-default single single-post postid-931353 single-format-standard custom-header header-image header-full-width sidebar-content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-visible news-pro-orange aa-prefix-dkn-"><div class="site-container"><div class="dkn-genesis-tepe-desktop" style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 8px; " id="dkn-392394252"><center>
<!-- /123618890/d-ros-masthead-970x90 -->
<div id='div-gpt-ad-1511798087708-5' style='width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-5'); });
</script>
</div>
</center></div><link href="http://www.diken.com.tr/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="http://www.diken.com.tr/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
<link href="http://www.diken.com.tr/apple-touch-icon-167x167.png" rel="apple-touch-icon" sizes="167x167" />
<link href="http://www.diken.com.tr/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
<link href="http://www.diken.com.tr/icon-hires.png" rel="icon" sizes="192x192" />
<link href="http://www.diken.com.tr/icon-normal.png" rel="icon" sizes="128x128" />
<nav class="nav-secondary" aria-label="Secondary"><div class="wrap"><ul id="menu-top-menu" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-11375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11375"><a target="_blank" rel="noopener" href="http://www.diken.com.tr/kategori/9-soruda/"><span >9 SORUDA</span></a></li>
<li id="menu-item-11376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11376"><a target="_blank" rel="noopener" href="http://www.diken.com.tr/kategori/diken-ozel/"><span >DİKEN ÖZEL</span></a></li>
<li id="menu-item-19363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19363"><a target="_blank" rel="noopener" href="http://www.diken.com.tr/kategori/diken11/"><span >GÜNÜN 11&#8217;i</span></a></li>
<li id="menu-item-33796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33796"><a target="_blank" rel="noopener" href="http://www.diken.com.tr/kategori/dikene-takilanlar/"><span >DİKENLİK</span></a></li>
<li id="menu-item-93966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93966"><a target="_blank" rel="noopener" href="http://www.diken.com.tr/kategori/gecebaski/"><span >AKŞAM POSTASI</span></a></li>
<li id="menu-item-367264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367264"><a target="_blank" rel="noopener" href="http://www.diken.com.tr/kategori/vpn-haber/"><span >VPN HABER</span></a></li>
<li id="menu-item-32476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32476"><a target="_blank" rel="noopener" href="http://www.diken.com.tr/kategori/english/"><span >ENGLISH</span></a></li>
</ul></div></nav><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="http://www.diken.com.tr/">Diken</a></p><p class="site-description">Yaramazlara biraz batar!</p></div></div></header><nav class="nav-primary" aria-label="Main"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="http://www.diken.com.tr/"><span >VİTRİN</span></a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" rel="noopener" href="http://www.diken.com.tr/kategori/aktuel/"><span >AKTÜEL</span></a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" rel="noopener" href="http://www.diken.com.tr/kategori/analiz/"><span >ANALİZ</span></a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" rel="noopener" href="http://www.diken.com.tr/kategori/dunya/"><span >DÜNYA</span></a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" rel="noopener" href="http://www.diken.com.tr/kategori/medya/"><span >MEDYA</span></a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" rel="noopener" href="http://www.diken.com.tr/kategori/keyif/"><span >KEYİF</span></a></li>
<li id="menu-item-5743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" rel="noopener" href="http://www.diken.com.tr/kategori/agora/"><span >AGORA</span></a></li>
<li id="menu-item-602242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602242"><a href="http://www.diken.com.tr/kategori/sanat/"><span >SANAT</span></a></li>
<li id="menu-item-699472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-699472"><a href="http://www.diken.com.tr/kategori/sanat/gunun-eseri/"><span >GÜNÜN ESERİ</span></a></li>
</ul></div></nav><div class="site-inner"><div class="dkn-genesis-tepe" style="margin-left: auto; margin-right: auto; text-align: center; " id="dkn-1611327362"><!-- /123618890/m-300x100 -->
<div id='div-gpt-ad-1495445007097-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495445007097-0'); });
</script>
</div>
</div><div class="dkn-masthead-970x250" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 5px; " id="dkn-1179461733"><center>
<!-- /123618890/d-ros-masthead-970x250 -->
<div id='div-gpt-ad-1511798087708-4' style='width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-4'); });
</script>
</div>
</center></div><div class="content-sidebar-wrap"><main class="content"><article class="post-931353 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry" aria-label="Emekli amirallere üç soru sorulacak"><header class="entry-header"><h1 class="entry-title">Emekli amirallere üç soru sorulacak</h1>
<p class="entry-meta"><time class="entry-time">05/04/2021</time> <time class="entry-time">13:41</time> </p></header><div class="dkn-beforepost" style="margin-left: auto; margin-right: auto; text-align: center; " id="dkn-1044859137"><center>
<!-- /123618890/d-beforepost-300x250 -->
<div id='div-gpt-ad-1511798087708-1' style='margin-bottom:5px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-1'); });
</script>
</div>
</center>
</div><div class="entry-content"><div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="http://www.diken.com.tr/emekli-amirallerden-uc-sorunun-yaniti-istenecek/" data-a2a-title="Emekli amirallere üç soru sorulacak"><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Femekli-amirallerden-uc-sorunun-yaniti-istenecek%2F&amp;linkname=Emekli%20amirallere%20%C3%BC%C3%A7%20soru%20sorulacak" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pocket" href="https://www.addtoany.com/add_to/pocket?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Femekli-amirallerden-uc-sorunun-yaniti-istenecek%2F&amp;linkname=Emekli%20amirallere%20%C3%BC%C3%A7%20soru%20sorulacak" title="Pocket" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Femekli-amirallerden-uc-sorunun-yaniti-istenecek%2F&amp;linkname=Emekli%20amirallere%20%C3%BC%C3%A7%20soru%20sorulacak" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Femekli-amirallerden-uc-sorunun-yaniti-istenecek%2F&amp;linkname=Emekli%20amirallere%20%C3%BC%C3%A7%20soru%20sorulacak" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Femekli-amirallerden-uc-sorunun-yaniti-istenecek%2F&amp;linkname=Emekli%20amirallere%20%C3%BC%C3%A7%20soru%20sorulacak" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Femekli-amirallerden-uc-sorunun-yaniti-istenecek%2F&amp;linkname=Emekli%20amirallere%20%C3%BC%C3%A7%20soru%20sorulacak" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Femekli-amirallerden-uc-sorunun-yaniti-istenecek%2F&amp;linkname=Emekli%20amirallere%20%C3%BC%C3%A7%20soru%20sorulacak" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Femekli-amirallerden-uc-sorunun-yaniti-istenecek%2F&amp;linkname=Emekli%20amirallere%20%C3%BC%C3%A7%20soru%20sorulacak" title="Push to Kindle" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Femekli-amirallerden-uc-sorunun-yaniti-istenecek%2F&amp;linkname=Emekli%20amirallere%20%C3%BC%C3%A7%20soru%20sorulacak" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Femekli-amirallerden-uc-sorunun-yaniti-istenecek%2F&amp;linkname=Emekli%20amirallere%20%C3%BC%C3%A7%20soru%20sorulacak" title="Facebook" rel="nofollow noopener" target="_blank"></a></div></div>
<p>Montrö Sözleşmesi ve ‘<strong>cüppeli takkeli komutan’</strong>la ilgili bildiri yayınlandıktan sonra gözaltına alınan emekli amirallere üç soru yöneltileceği bildirildi.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="740" height="307" src="http://www.diken.com.tr/wp-content/uploads/2017/08/emniyet.jpg" alt="" class="wp-image-476332" srcset="http://www.diken.com.tr/wp-content/uploads/2017/08/emniyet.jpg 740w, http://www.diken.com.tr/wp-content/uploads/2017/08/emniyet-300x124.jpg 300w, http://www.diken.com.tr/wp-content/uploads/2017/08/emniyet-737x307.jpg 737w" sizes="(max-width: 740px) 100vw, 740px" /><figcaption>Fotoğraf: Arşiv</figcaption></figure>



<p>DHA&#8217;nın haberine göre, <strong>&#8216;devletin güvenliğine ve anayasal düzene karşı suç işlemek için anlaşma&#8217;</strong> suçlamasıyla ifadesi alınacak 14 emekli amirale, bildirinin hazırlanma sürecinden, yayınlanan son içeriğinden, yayınlanacağı tarih ve saatten haberdar olup olmadığı sorulacak.</p><div class="dkn-orta" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 10px; " id="dkn-881150515"><div class="dkn-adlabel">Reklam</div><center>
<!-- /123618890/d-midpost-300x250 -->
<div id='div-gpt-ad-1511798087708-3' style='margin-bottom:5px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-3'); });
</script>
</div>
</center>
</div><br style="clear: both; display: block; float: none;"/>



<p>Ankara başsavcılığı <strong>‘Montrö bildirisi’</strong>nde imzası bulunan 14 emekli amiral için gözaltı kararı almış, 10 imzacı gözaltına alınmış, dördüne ise yaşı nedeniyle üç gün içinde emniyete müracaat etmesi için tebligat yapılmıştı.</p>



<h4>Ne olmuştu?</h4>



<p>104 emekli amiral, Montrö Sözleşmesi ve ‘<strong>cüppeli takkeli komutan’</strong>la ilgili ortak açıklama yayınlamıştı. Bildiri,&nbsp;<a href="http://www.diken.com.tr/emekli-amirallerin-montro-cikisi-hukumeti-kizdirdi/" target="_blank" rel="noreferrer noopener">hükümet kanadı tarafından&nbsp;<strong>‘darbe hevisi’</strong>ne yorulmuş</a>,&nbsp;<a href="http://www.diken.com.tr/emekli-amirallerin-montro-cikisina-sorusturma/" target="_blank" rel="noreferrer noopener">re’sen soruşturma başlatılmıştı.</a></p>



<p>MHP Genel Başkanı Devlet Bahçeli hükümete <strong>‘yol göstermiş’</strong>, <strong>“O amirallerin maaşı kesilsin, rütbesi sökülsün” </strong><a href="http://www.diken.com.tr/bahceli-hukumete-yol-gosterdi-o-amirallerin-maasi-kesilsin-rutbesi-sokulsun/" target="_blank" rel="noreferrer noopener">demişti.</a></p><div class="dkn-orta2" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 10px; " id="dkn-1022317874"><div class="dkn-adlabel">Reklam</div><center>
<!-- /123618890/d-midpost2-300x250 -->
<div id='div-gpt-ad-1520344959832-0' style='margin-bottom:5px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520344959832-0'); });
</script>
</div>
</center></div>



<p>İYİ Parti Genel Başkanı Meral Akşener, bildiriyi&nbsp;<strong>‘zevzeklik’</strong>&nbsp;olarak değerlendirmiş,&nbsp;<strong>“İktidar bildirinin üstünde tepiniyor”</strong>&nbsp;<a href="http://www.diken.com.tr/aksener-iktidar-bildirinin-ustunde-tepiniyor/" target="_blank" rel="noreferrer noopener">demişti.</a></p>



<p>Saadet Partisi Genel Başkanı Temel Karamollaoğlu ise bildiriyi ifade özgürlüğü kapsamında&nbsp;<a href="http://www.diken.com.tr/ifade-ozgurlugune-karamollaoglu-sahip-cikti/" target="_blank" rel="noreferrer noopener">değerlendirimişti.</a></p>



<p><strong>“Sahte gündemler tutmaz”</strong>&nbsp;diyen CHP Genel Başkanı Kemal Kılıçdaroğlu ise ekonomi üzerinden Erdoğan’a&nbsp;<a href="http://www.diken.com.tr/kilicdaroglu-erdogana-seslendi-sahte-gundemler-tutmaz/" target="_blank" rel="noreferrer noopener">seslenmişti.</a></p>



<p>HDP, hükümetten gelen tepkileri,&nbsp;<strong>‘siyasi kurnazlık ve fırsatçılık’</strong>&nbsp;diye&nbsp;<a href="http://www.diken.com.tr/hdp-iktidarin-yazili-bir-bildiriden-darbe-riski-devsirmesi-firsatciliktir/" target="_blank" rel="noreferrer noopener">yorumlamıştı.</a></p>



<h4><a href="http://www.diken.com.tr/emekli-amirallere-gozalti/" target="_blank" rel="noreferrer noopener">Emekli amirallere gözaltı</a></h4>



<h4><a href="http://www.diken.com.tr/bassavcilik-amiraller-bildirisine-onculuk-edenler-tespit-edildi/" target="_blank" rel="noreferrer noopener">Başsavcılık: ‘Amiraller bildirisi’ne öncülük edenler tespit edildi</a></h4>



<h4><a href="http://www.diken.com.tr/hdp-iktidarin-yazili-bir-bildiriden-darbe-riski-devsirmesi-firsatciliktir/">HDP: İktidarın yazılı bir bildiriden darbe riski devşirmesi fırsatçılıktır</a></h4>



<h4><a href="http://www.diken.com.tr/yok-eksik-kalmadi-bildiri-darbe-cagristiriyor/" target="_blank" rel="noreferrer noopener">YÖK ‘eksik kalmadı’: Bildiri, darbe çağrıştırıyor</a></h4>



<h4><a href="http://www.diken.com.tr/babacan-aci-hafiza-deprestirilmemeli/">Babacan: Acı hafıza depreştirilmemeli</a></h4>



<h4><a href="http://www.diken.com.tr/kilicdaroglu-erdogana-seslendi-sahte-gundemler-tutmaz/" target="_blank" rel="noreferrer noopener">Kılıçdaroğlu: Bu sahte gündemler tutmaz</a></h4>



<h4 id="block-b6a8ee26-0f0a-47f1-8f21-5bf2b2a83043"><a href="http://www.diken.com.tr/amiraller-bildirisi-twitterda-da-gunun-konusu/" target="_blank" rel="noreferrer noopener">‘Amiraller bildirisi’ Twitter’da da gündem: Hangisi daha tehlikeli?</a></h4>



<h4 id="block-5ccdade7-ede5-4163-a7e1-a0dd3dbbdb0a"><a href="http://www.diken.com.tr/ifade-ozgurlugune-karamollaoglu-sahip-cikti/" target="_blank" rel="noreferrer noopener">İfade özgürlüğüne Karamollaoğlu sahip çıktı</a></h4>



<h4 id="block-f4f89eb0-ae92-4d32-a389-9d4241d52481"><a href="http://www.diken.com.tr/aksener-iktidar-bildirinin-ustunde-tepiniyor/" target="_blank" rel="noreferrer noopener">Akşener: İktidar tepiniyor</a></h4>



<h4 id="block-04ef0eec-4baa-4aa8-8a52-88e0a800a3ba"><a href="http://www.diken.com.tr/bahceli-hukumete-yol-gosterdi-o-amirallerin-maasi-kesilsin-rutbesi-sokulsun/" target="_blank" rel="noreferrer noopener">Bahçeli hükümete ‘yol gösterdi’: O amirallerin maaşı kesilsin, rütbesi sökülsün</a></h4>



<h4 id="block-241c6f92-ad2d-49d9-90c3-81d57dcc8460"><a href="http://www.diken.com.tr/emekli-amirallerin-montro-cikisina-sorusturma/" target="_blank" rel="noreferrer noopener">Emekli amirallerin ‘Montrö’ çıkışına soruşturma</a></h4>



<h4 id="block-ca2028ed-0626-4f30-9104-6ba1f345c05f"><a href="http://www.diken.com.tr/emekli-amirallerin-montro-cikisi-hukumeti-kizdirdi/" target="_blank" rel="noreferrer noopener">Emekli amirallerin ‘Montrö’ çıkışı hükümeti kızdırdı</a></h4>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="http://www.diken.com.tr/emekli-amirallerden-uc-sorunun-yaniti-istenecek/" data-a2a-title="Emekli amirallere üç soru sorulacak"><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Femekli-amirallerden-uc-sorunun-yaniti-istenecek%2F&amp;linkname=Emekli%20amirallere%20%C3%BC%C3%A7%20soru%20sorulacak" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pocket" href="https://www.addtoany.com/add_to/pocket?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Femekli-amirallerden-uc-sorunun-yaniti-istenecek%2F&amp;linkname=Emekli%20amirallere%20%C3%BC%C3%A7%20soru%20sorulacak" title="Pocket" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Femekli-amirallerden-uc-sorunun-yaniti-istenecek%2F&amp;linkname=Emekli%20amirallere%20%C3%BC%C3%A7%20soru%20sorulacak" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Femekli-amirallerden-uc-sorunun-yaniti-istenecek%2F&amp;linkname=Emekli%20amirallere%20%C3%BC%C3%A7%20soru%20sorulacak" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Femekli-amirallerden-uc-sorunun-yaniti-istenecek%2F&amp;linkname=Emekli%20amirallere%20%C3%BC%C3%A7%20soru%20sorulacak" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Femekli-amirallerden-uc-sorunun-yaniti-istenecek%2F&amp;linkname=Emekli%20amirallere%20%C3%BC%C3%A7%20soru%20sorulacak" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Femekli-amirallerden-uc-sorunun-yaniti-istenecek%2F&amp;linkname=Emekli%20amirallere%20%C3%BC%C3%A7%20soru%20sorulacak" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Femekli-amirallerden-uc-sorunun-yaniti-istenecek%2F&amp;linkname=Emekli%20amirallere%20%C3%BC%C3%A7%20soru%20sorulacak" title="Push to Kindle" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Femekli-amirallerden-uc-sorunun-yaniti-istenecek%2F&amp;linkname=Emekli%20amirallere%20%C3%BC%C3%A7%20soru%20sorulacak" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Femekli-amirallerden-uc-sorunun-yaniti-istenecek%2F&amp;linkname=Emekli%20amirallere%20%C3%BC%C3%A7%20soru%20sorulacak" title="Facebook" rel="nofollow noopener" target="_blank"></a></div></div></div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="http://www.diken.com.tr/kategori/vitrin/" rel="category tag">vitrin</a></span></p>
 </footer></article><div class="after-entry" class="widget-area"><section id="custom_html-14" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div></div></section>
<section id="featured-post-55" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">SON HABERLER</h4>
<article class="post-931008 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry" aria-label="&#8216;Amiraller bildirisi&#8217; Twitter&#8217;da da gündem: Mağduriyet arıyorlardı, amiraller yetişti"><a href="http://www.diken.com.tr/amiraller-bildirisi-twitterda-da-gunun-konusu/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2021/02/twitter-turkiye-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2021/02/twitter-turkiye-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2021/02/twitter-turkiye-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/amiraller-bildirisi-twitterda-da-gunun-konusu/">&#8216;Amiraller bildirisi&#8217; Twitter&#8217;da da gündem: Mağduriyet arıyorlardı, amiraller yetişti</a></h2></header><div class="entry-content"><p>Hükümetten peş peşe tepki, re&#8217;sen soruşturma derken Twitter&#8217;da da üç ayrı başlık altında bildiri konuşuluyor.</p>
</div></article><article class="post-931111 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry" aria-label="İfade özgürlüğüne Karamollaoğlu sahip çıktı"><a href="http://www.diken.com.tr/ifade-ozgurlugune-karamollaoglu-sahip-cikti/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2021/02/karamollaoglu-aa-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2021/02/karamollaoglu-aa-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2021/02/karamollaoglu-aa-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/ifade-ozgurlugune-karamollaoglu-sahip-cikti/">İfade özgürlüğüne Karamollaoğlu sahip çıktı</a></h2></header><div class="entry-content"><p>Saadet Partisi Genel Başkanı Temel Karamollaoğlu, emekli amirallerin bildirisini &#8216;ifade özgürlüğü&#8217; bağlamında değerlendirdi.</p>
</div></article><article class="post-931128 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry" aria-label="Kılıçdaroğlu: Bu sahte gündemler tutmaz"><a href="http://www.diken.com.tr/kilicdaroglu-erdogana-seslendi-sahte-gundemler-tutmaz/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2020/05/kemal-kilicdaroglu-aa-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2020/05/kemal-kilicdaroglu-aa-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2020/05/kemal-kilicdaroglu-aa-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/kilicdaroglu-erdogana-seslendi-sahte-gundemler-tutmaz/">Kılıçdaroğlu: Bu sahte gündemler tutmaz</a></h2></header><div class="entry-content"><p>CHP Genel Başkanı Kemal Kılıçdaroğlu, emekli amirallerin bildirisine hükümetten tepki yağması için, &#8220;Sahte gündemler tutmaz&#8221; dedi.</p>
</div></article><article class="post-931131 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry" aria-label="Bu hafta da vaka sayısı azalan il yok"><a href="http://www.diken.com.tr/turkiye-genelinde-bu-hafta-da-vaka-sayisi-azalan-il-yok/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2021/03/corona_covid_insan_toplum_sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2021/03/corona_covid_insan_toplum_sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2021/03/corona_covid_insan_toplum_sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/turkiye-genelinde-bu-hafta-da-vaka-sayisi-azalan-il-yok/">Bu hafta da vaka sayısı azalan il yok</a></h2></header><div class="entry-content"><p>Türkiye genelinde bu hafta da 100 binde Covid-19 vaka sayısı azalan il yok.</p>
</div></article><article class="post-931159 post type-post status-publish format-standard has-post-thumbnail category-dunya category-vitrin entry" aria-label="Mısır&#8217;da &#8216;Firavunların Altın Geçidi&#8217;: 18 firavun, dört kraliçe mumyası &#8216;taşındı&#8217;"><a href="http://www.diken.com.tr/misirda-firavunlar-altin-gecidi-18-firavun-dort-kralice-mumyasi-yeni-muzeye-tasindi/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2021/04/20210404-mumya-gecit-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2021/04/20210404-mumya-gecit-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2021/04/20210404-mumya-gecit-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/misirda-firavunlar-altin-gecidi-18-firavun-dort-kralice-mumyasi-yeni-muzeye-tasindi/">Mısır&#8217;da &#8216;Firavunların Altın Geçidi&#8217;: 18 firavun, dört kraliçe mumyası &#8216;taşındı&#8217;</a></h2></header><div class="entry-content"><p>Mısır’ın başkenti Kahire önceki gece &#8216;Firavunların Altın Geçidi&#8217;ne ev sahipliği yaptı. 18 Mısır firavunu ve dört Mısır kraliçesini mumyası, özel araçlarda, Kahire’deki Mısır Müzesi’nden Giza’daki yeni mekanları Mısır Medeniyetleri Müzesi’ne taşındı. </p>
</div></article></div></section>
</div>  <div class="wp-post-navigation">
    <div class="wp-post-navigation-pre">
      <a href="http://www.diken.com.tr/yasakken-boyleyse-gecen-yil-176-bin-662-kisi-kod-29dan-isten-cikarilmis/" rel="next">Yasakken böyleyse: Geçen yıl 176 bin 662 kişi Kod 29&#8217;la işten çıkarılmış</a>    </div>
    <div class="wp-post-navigation-next">
      <a href="http://www.diken.com.tr/tehlike-canlari-japonyanin-meshur-kiraz-cicekleri-1200-yildir-hic-bu-kadar-erken-acmamisti/" rel="prev">Tehlike çanları: Japonya&#8217;nın kiraz çiçekleri 1200 yıldır hiç bu kadar erken açmamıştı</a>    </div>
  </div>
 </main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar"><section id="a2a_follow_widget-2" class="widget widget_a2a_follow_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">DİKEN&#8217;İ TAKİP EDİN</h4>
<div class="a2a_kit a2a_kit_size_30 a2a_follow addtoany_list" data-a2a-url="http://www.diken.com.tr/feed/" data-a2a-title="Diken"><a class="a2a_button_facebook" href="https://www.facebook.com/Dikencomtr" title="Facebook" rel="noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://twitter.com/Dikencomtr" title="Twitter" rel="noopener" target="_blank"></a><a class="a2a_button_instagram" href="https://www.instagram.com/Dikencomtr" title="Instagram" rel="noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.pinterest.com/Dikencomtr" title="Pinterest" rel="noopener" target="_blank"></a><a class="a2a_button_feed" href="http://www.diken.com.tr/feed/" title="RSS Feed" rel="noopener" target="_blank"></a></div></div></section>
<section id="advads_ad_widget-2" class="widget dkn-widget"><div class="widget-wrap"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="dkn-416385277"><!-- /123618890/d-ros-side-300x600-1 -->
<div id='div-gpt-ad-1570034523399-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570034523399-0'); });
  </script>
</div></div></div></section>
<section id="featured-post-61" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-705703 post type-post status-publish format-standard has-post-thumbnail category-destek-kosesi entry" aria-label="Osman Kavala 1252 gündür tutuklu"><a href="http://www.diken.com.tr/osman-kavala-tutuklu-3/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="348" height="180" src="http://www.diken.com.tr/wp-content/uploads/2019/02/osman-kavala-sb-1-737x400-1-348x180.jpg" class="entry-image attachment-post" alt="" loading="lazy" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/osman-kavala-tutuklu-3/">Osman Kavala 1252 gündür tutuklu</a></h2></header></article></div></section>
<section id="featured-post-16" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">AGORA</h4>
<article class="post-931074 post type-post status-publish format-standard has-post-thumbnail category-agora entry" aria-label="Putin’in ayağına batan diken: Ukrayna"><a href="http://www.diken.com.tr/putinin-ayagina-batan-diken-ukrayna/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2021/03/bahadir-kaynak-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2021/03/bahadir-kaynak-kelle-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2021/03/bahadir-kaynak-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/putinin-ayagina-batan-diken-ukrayna/">Putin’in ayağına batan diken: Ukrayna</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Bahadır Kaynak</span></span></p></header></article><article class="post-930784 post type-post status-publish format-standard has-post-thumbnail category-agora entry" aria-label="Gergerlioğlu&#8217;nu gördünüz mü, çevirin başınızı, çevirin çevirin&#8230;"><a href="http://www.diken.com.tr/gergerlioglunu-gordunuz-mu-cevirin-basinizi-cevirin-cevirin/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/gergerlioglunu-gordunuz-mu-cevirin-basinizi-cevirin-cevirin/">Gergerlioğlu&#8217;nu gördünüz mü, çevirin başınızı, çevirin çevirin&#8230;</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Murat Sevinç</span></span></p></header></article><article class="post-930391 post type-post status-publish format-standard has-post-thumbnail category-agora entry" aria-label="AKP ve CHP seçmeni nasıl dönüştü?"><a href="http://www.diken.com.tr/akp-ve-chp-secmeni-nasil-donustu/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2015/04/ihsan-dagi-sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2015/04/ihsan-dagi-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2015/04/ihsan-dagi-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/akp-ve-chp-secmeni-nasil-donustu/">AKP ve CHP seçmeni nasıl dönüştü?</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">İhsan Dağı</span></span></p></header></article><article class="post-930177 post type-post status-publish format-standard has-post-thumbnail category-agora entry" aria-label="İndirim istemiyorum!"><a href="http://www.diken.com.tr/indirim-istemiyorum/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2020/12/mehmet-aksel-imza_sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2020/12/mehmet-aksel-imza_sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2020/12/mehmet-aksel-imza_sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/indirim-istemiyorum/">İndirim istemiyorum!</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Mehmet Aksel</span></span></p></header></article><article class="post-929367 post type-post status-publish format-standard has-post-thumbnail category-agora entry" aria-label="Şahlanan ekonomi, kükreyen dış politika"><a href="http://www.diken.com.tr/sahlanan-ekonomi-kukreyen-dis-politika/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2021/03/bahadir-kaynak-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2021/03/bahadir-kaynak-kelle-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2021/03/bahadir-kaynak-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/sahlanan-ekonomi-kukreyen-dis-politika/">Şahlanan ekonomi, kükreyen dış politika</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Bahadır Kaynak</span></span></p></header></article></div></section>
<section id="featured-post-48" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">GÜNÜN 11&#8217;İ</h4>
<article class="post-931243 post type-post status-publish format-standard category-diken11 entry" aria-label="Osman Müftüoğlu: Hangi aşıyı tercih edelim, Sinovac mı, BioNTech mi?"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/osman-muftuoglu-hangi-asiyi-tercih-edelim-sinovac-mi-biontech-mi/">Osman Müftüoğlu: Hangi aşıyı tercih edelim, Sinovac mı, BioNTech mi?</a></h2></header></article><article class="post-931246 post type-post status-publish format-standard category-diken11 entry" aria-label="Ahmet Hakan: &#8216;AK Parti bu işten mağduriyet çıkarıyor&#8217; diyorlar; tabii ki çıkarır"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/ahmet-hakan-ak-parti-bu-isten-magduriyet-cikariyor-diyorlar-tabii-ki-cikarir/">Ahmet Hakan: &#8216;AK Parti bu işten mağduriyet çıkarıyor&#8217; diyorlar; tabii ki çıkarır</a></h2></header></article><article class="post-931252 post type-post status-publish format-standard category-diken11 entry" aria-label="Asu Maro: Anten nedir? İlkokulda mıyız, anlamadım"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/asu-maro-anten-nedir-ilkokulda-miyiz-anlamadim/">Asu Maro: Anten nedir? İlkokulda mıyız, anlamadım</a></h2></header></article><article class="post-931253 post type-post status-publish format-standard category-diken11 entry" aria-label="Çiğdem Toker: Kanal İstanbul, 2021 Türkiye&#8217;sini simgeleyen bir madalyona dönüşüyor"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/cigdem-toker-kanal-istanbul-2021-turkiyesini-simgeleyen-bir-madalyona-donusuyor/">Çiğdem Toker: Kanal İstanbul, 2021 Türkiye&#8217;sini simgeleyen bir madalyona dönüşüyor</a></h2></header></article><article class="post-931256 post type-post status-publish format-standard category-diken11 entry" aria-label="Murat Muratoğlu: 128 milyar dolar, yandaşa kıyak çekilip daha ucuza mı verildi?"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/murat-muratoglu-128-milyar-dolar-yandasa-kiyak-cekilip-daha-ucuza-mi-verildi/">Murat Muratoğlu: 128 milyar dolar, yandaşa kıyak çekilip daha ucuza mı verildi?</a></h2></header></article><article class="post-931258 post type-post status-publish format-standard category-diken11 entry" aria-label="Barış Terkoğlu: Cüppeli-sarıklı amiral hangi cemaatten?"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/baris-terkoglu-cuppeli-sarikli-amiral-hangi-cemaatten/">Barış Terkoğlu: Cüppeli-sarıklı amiral hangi cemaatten?</a></h2></header></article><article class="post-931260 post type-post status-publish format-standard category-diken11 entry" aria-label="Erk Acarer: Tüm kurumların aynı refleksi göstermesi zaten yapılmış bir darbenin itirafıdır!"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/erk-acarer-tum-kurumlarin-ayni-refleksi-gostermesi-zaten-yapilmis-bir-darbenin-itirafidir/">Erk Acarer: Tüm kurumların aynı refleksi göstermesi zaten yapılmış bir darbenin itirafıdır!</a></h2></header></article><article class="post-931271 post type-post status-publish format-standard category-diken11 entry" aria-label="Sevilay Yılman: İktidarın bildiriyi fırsat olarak değerlendirmemesi şaşırtıcı olurdu"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/sevilay-yilman-iktidarin-bildiriyi-firsat-olarak-degerlendirmemesi-sasirtici-olurdu/">Sevilay Yılman: İktidarın bildiriyi fırsat olarak değerlendirmemesi şaşırtıcı olurdu</a></h2></header></article><article class="post-931273 post type-post status-publish format-standard category-diken11 entry" aria-label="İhsan Çaralan: Kısa çalışma ödeneğinin kaldırılmasının hiçbir meşru gerekçesi yok"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/ihsan-caralan-kisa-calisma-odeneginin-kaldirilmasinin-hicbir-mesru-gerekcesi-yok/">İhsan Çaralan: Kısa çalışma ödeneğinin kaldırılmasının hiçbir meşru gerekçesi yok</a></h2></header></article><article class="post-931274 post type-post status-publish format-standard category-diken11 entry" aria-label="Mehmet Ocaktan: Hiçbir iktidar milletin ekmek derdini yapay gündemlerle örtmeyi başaramadı"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/mehmet-ocaktan-hicbir-iktidar-milletin-ekmek-derdini-yapay-gundemlerle-ortmeyi-basaramadi/">Mehmet Ocaktan: Hiçbir iktidar milletin ekmek derdini yapay gündemlerle örtmeyi başaramadı</a></h2></header></article><article class="post-931277 post type-post status-publish format-standard category-diken11 entry" aria-label="Erman Özgür: Beşiktaş avantajını büyütebileceği maçı çok kötü oynayarak kaybetti"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/erman-ozgur-besiktas-avantajini-buyutebilecegi-maci-cok-kotu-oynayarak-kaybetti/">Erman Özgür: Beşiktaş avantajını büyütebileceği maçı çok kötü oynayarak kaybetti</a></h2></header></article></div></section>
</aside></div><aside class="sidebar sidebar-secondary widget-area" role="complementary" aria-label="Secondary Sidebar"><section id="featured-post-36" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-930280 post type-post status-publish format-standard has-post-thumbnail category-sanat entry" aria-label="İzmirli şarkıcı 100 yaşında: Bir kez daha Adieu Dario!"><a href="http://www.diken.com.tr/izmirli-sarkici-100-yasinda-bir-kez-daha-adieu-dario/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2021/04/ayhan_tinin_dario_moreno_yazi_kapak-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2021/04/ayhan_tinin_dario_moreno_yazi_kapak-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2021/04/ayhan_tinin_dario_moreno_yazi_kapak-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/izmirli-sarkici-100-yasinda-bir-kez-daha-adieu-dario/">İzmirli şarkıcı 100 yaşında: Bir kez daha Adieu Dario!</a></h2></header></article><article class="post-930425 post type-post status-publish format-standard has-post-thumbnail category-sanat entry" aria-label="Uluslararası karikatür yarışmasında birincilik ödülü Kübalı sanatçıya"><a href="http://www.diken.com.tr/uluslararasi-karikatur-yarismasinda-birincilik-odulu-kubali-sanatciya/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2021/04/adv-yarisma-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2021/04/adv-yarisma-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2021/04/adv-yarisma-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/uluslararasi-karikatur-yarismasinda-birincilik-odulu-kubali-sanatciya/">Uluslararası karikatür yarışmasında birincilik ödülü Kübalı sanatçıya</a></h2></header></article><article class="post-929931 post type-post status-publish format-standard has-post-thumbnail category-sanat entry" aria-label="Kanuni portesi 4 milyon liraya satıldı"><a href="http://www.diken.com.tr/kanuni-portesi-4-milyon-liraya-satildi/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2021/04/kanuni_sothebys_sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2021/04/kanuni_sothebys_sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2021/04/kanuni_sothebys_sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/kanuni-portesi-4-milyon-liraya-satildi/">Kanuni portesi 4 milyon liraya satıldı</a></h2></header></article><article class="post-928721 post type-post status-publish format-standard has-post-thumbnail category-sanat entry" aria-label="İstanbul Modern dijital platformlarda 1 milyon kişiyi sanatla buluşturdu"><a href="http://www.diken.com.tr/istanbul-modern-dijital-platformlarda-1-milyon-kisiyi-sanatla-bulusturdu/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2021/03/1616505622_ocuklar____Selma_G__rb__z_D__nya_Diye_Bir_Yer_sergisini___evrimi__i_ke__fediyor-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2021/03/1616505622_ocuklar____Selma_G__rb__z_D__nya_Diye_Bir_Yer_sergisini___evrimi__i_ke__fediyor-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2021/03/1616505622_ocuklar____Selma_G__rb__z_D__nya_Diye_Bir_Yer_sergisini___evrimi__i_ke__fediyor-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/istanbul-modern-dijital-platformlarda-1-milyon-kisiyi-sanatla-bulusturdu/">İstanbul Modern dijital platformlarda 1 milyon kişiyi sanatla buluşturdu</a></h2></header></article><article class="post-928441 post type-post status-publish format-standard has-post-thumbnail category-aktuel category-sanat entry" aria-label="Orhan Pamuk: Modern siyasal İslam&#8217;ı keşfeden Sultan Abdülhamit&#8217;tir"><a href="http://www.diken.com.tr/orhan-pamuk-modern-siyasal-islami-kesfeden-abdulhamittir/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2021/03/abdülhamid-150x150.png" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2021/03/abdülhamid-150x150.png 150w, http://www.diken.com.tr/wp-content/uploads/2021/03/abdülhamid-75x75.png 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/orhan-pamuk-modern-siyasal-islami-kesfeden-abdulhamittir/">Orhan Pamuk: Modern siyasal İslam&#8217;ı keşfeden Sultan Abdülhamit&#8217;tir</a></h2></header></article></div></section>
<section id="featured-post-39" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-931297 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry" aria-label="Restoran sahibi mekanına giren hırsızı arıyor: İşe almak için"><a href="http://www.diken.com.tr/restoran-sahibi-mekanina-giren-hirsizi-ariyor-ise-almak-icin/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2021/04/hirsiz_georgia_sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2021/04/hirsiz_georgia_sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2021/04/hirsiz_georgia_sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/restoran-sahibi-mekanina-giren-hirsizi-ariyor-ise-almak-icin/">Restoran sahibi mekanına giren hırsızı arıyor: İşe almak için</a></h2></header></article><article class="post-930953 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry" aria-label="Saba Tümer meşhur kahkahasını sattı"><a href="http://www.diken.com.tr/saba-tumer-meshur-kahkahasini-satti/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2014/04/20140407-saba-tumer1-150x150.jpeg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2014/04/20140407-saba-tumer1-150x150.jpeg 150w, http://www.diken.com.tr/wp-content/uploads/2014/04/20140407-saba-tumer1-75x75.jpeg 75w, http://www.diken.com.tr/wp-content/uploads/2014/04/20140407-saba-tumer1-144x144.jpeg 144w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/saba-tumer-meshur-kahkahasini-satti/">Saba Tümer meşhur kahkahasını sattı</a></h2></header></article><article class="post-930938 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar category-keyif entry" aria-label="OnlyFans&#8217;in kurucusu artık porno kralı"><a href="http://www.diken.com.tr/onlyfans-kurucusunu-porno-imparatoru-yapti-yaraticisi-porno-imparatorlugu-kurdu/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2021/04/tim_Stokely_telegraph_Sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2021/04/tim_Stokely_telegraph_Sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2021/04/tim_Stokely_telegraph_Sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/onlyfans-kurucusunu-porno-imparatoru-yapti-yaraticisi-porno-imparatorlugu-kurdu/">OnlyFans&#8217;in kurucusu artık porno kralı</a></h2></header></article><article class="post-930796 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry" aria-label="&#8216;İki ekmek bir Dostoyevski&#8217;: Bakkalına 250 kitaplık kütüphane kurdu"><a href="http://www.diken.com.tr/iki-ekmek-bir-dostoyevski-bakkalina-250-kitaplik-kutuphane-kurdu/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2021/04/kitap-bakkal-aa-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2021/04/kitap-bakkal-aa-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2021/04/kitap-bakkal-aa-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/iki-ekmek-bir-dostoyevski-bakkalina-250-kitaplik-kutuphane-kurdu/">&#8216;İki ekmek bir Dostoyevski&#8217;: Bakkalına 250 kitaplık kütüphane kurdu</a></h2></header></article></div></section>
</aside></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="http://www.diken.com.tr/">VİTRİN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" rel="noopener" href="http://www.diken.com.tr/kategori/aktuel/">AKTÜEL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" rel="noopener" href="http://www.diken.com.tr/kategori/analiz/">ANALİZ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" rel="noopener" href="http://www.diken.com.tr/kategori/dunya/">DÜNYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" rel="noopener" href="http://www.diken.com.tr/kategori/medya/">MEDYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" rel="noopener" href="http://www.diken.com.tr/kategori/keyif/">KEYİF</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" rel="noopener" href="http://www.diken.com.tr/kategori/agora/">AGORA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602242"><a href="http://www.diken.com.tr/kategori/sanat/">SANAT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-699472"><a href="http://www.diken.com.tr/kategori/sanat/gunun-eseri/">GÜNÜN ESERİ</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-4435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4435"><a href="http://www.diken.com.tr/kategori/agora/">AGORA</a></li>
<li id="menu-item-4436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4436"><a href="http://www.diken.com.tr/kategori/dikene-takilanlar/">DİKEN&#8217;E TAKILANLAR</a></li>
<li id="menu-item-4438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4438"><a href="http://www.diken.com.tr/kategori/manset/">BİRİNCİ SAYFALAR</a></li>
<li id="menu-item-4437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4437"><a href="http://www.diken.com.tr/kategori/diken11/">GÜNÜN 11&#8217;i</a></li>
<li id="menu-item-4440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4440"><a href="http://www.diken.com.tr/kategori/gecebaski/">AKŞAM POSTASI</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-7830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7830"><a href="http://www.diken.com.tr/bu-gazete/">BU GAZETE&#8230;</a></li>
<li id="menu-item-654649" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-654649"><a href="http://www.diken.com.tr/sevgili-diken-okurlari/">DİKEN 5 YAŞINDA</a></li>
<li id="menu-item-4452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4452"><a href="http://www.diken.com.tr/kunye/">KÜNYE</a></li>
<li id="menu-item-4451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4451"><a href="http://www.diken.com.tr/iletisim/">İLETİŞİM</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-4 footer-widget-area"><section id="simple-social-icons-4" class="widget simple-social-icons"><div class="widget-wrap"><ul class="alignleft"><li class="ssi-email"><a href="/cdn-cgi/l/email-protection#0d64636b624d6964666863236e626023797f"><svg role="img" class="social-email" aria-labelledby="social-email-4"><title id="social-email-4">Email</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-email"></use></svg></a></li><li class="ssi-facebook"><a href="https://www.facebook.com/Dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-facebook" aria-labelledby="social-facebook-4"><title id="social-facebook-4">Facebook</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-gplus"><a href="https://plus.google.com/+DikenTr-Haber" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-gplus" aria-labelledby="social-gplus-4"><title id="social-gplus-4">Google+</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-gplus"></use></svg></a></li><li class="ssi-pinterest"><a href="http://www.pinterest.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest-4"><title id="social-pinterest-4">Pinterest</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li class="ssi-rss"><a href="http://www.diken.com.tr/feed/" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-rss" aria-labelledby="social-rss-4"><title id="social-rss-4">RSS</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-twitter" aria-labelledby="social-twitter-4"><title id="social-twitter-4">Twitter</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-vimeo"><a href="https://vimeo.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-vimeo" aria-labelledby="social-vimeo-4"><title id="social-vimeo-4">Vimeo</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-vimeo"></use></svg></a></li><li class="ssi-youtube"><a href="http://www.youtube.com/user/DikenTv" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-youtube" aria-labelledby="social-youtube-4"><title id="social-youtube-4">YouTube</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section>
</div></div></div><footer class="site-footer"><div class="wrap"><p>"Genç gazeteci arkadaşlarıma! Bu meslek yorucu bir meslektir. Ama, insan büyük bir zevkle çalışır. Kalemine daima efendi kal, uşak olmamaya gayret et. Mecbur kalırsan kır, sakın satma." Sedat Simavi</p></div></footer></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><script type='text/javascript'>jQuery(document).ready(function($) {$(".flexslider").flexslider({controlsContainer: "#genesis-responsive-slider",animation: "slide",directionNav: 1,controlNav: 1,animationDuration: 800,slideshowSpeed: 10000    });  });</script><style type="text/css" media="screen"> #simple-social-icons-4 ul li a, #simple-social-icons-4 ul li a:hover, #simple-social-icons-4 ul li a:focus { background-color: #999999 !important; border-radius: 3px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  #simple-social-icons-4 ul li a:hover, #simple-social-icons-4 ul li a:focus { background-color: #666666 !important; border-color: #ffffff !important; color: #ffffff !important; }  #simple-social-icons-4 ul li a:focus { outline: 1px dotted #666666 !important; }</style><script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4' id='advanced-ads-layer-fancybox-js-js'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.3.1.2' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/assets/js/jquery.flexslider.js?ver=1.0.1' id='flexslider-js'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script>window.advads_has_ads = [["457151","ad",null],["505061","ad",null],["508926","ad",null],["458169","ad",null],["457147","ad",null],["557392","ad",null],["509312","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script></body></html>
