<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="dailymotion-domain-verification" content="dmzuqem9wwllky3qd" />
			<style type="text/css">
				.slide-excerpt { width: 100%; }
				.slide-excerpt { top: 0; }
				.slide-excerpt { left: 0; }
				.flexslider { max-width: 737px; max-height: 400px; }
				.slide-image { max-height: 400px; }
			</style>
	<!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>&#039;Corona virüsüne inanmıyorum&#039; diyen kişi hakkında yasal işlem yapıldı - Diken</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.diken.com.tr/corona-virusune-inanmiyorum-diyen-kisi-hakkinda-yasal-islem-yapildi/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="&#039;Corona virüsüne inanmıyorum&#039; diyen kişi hakkında yasal işlem yapıldı - Diken" />
	<meta property="og:description" content="Erzurum&#039;da, &quot;Corona virüsüne inanmıyorum&quot; diyen ve birden fazla kez maskesiz yakalanan kişi hakkında, &#039;bulaşıcı hastalıklara ilişkin tedbirlere aykırı davranma&#039; suçundan yasal işlem yapıldı." />
	<meta property="og:url" content="http://www.diken.com.tr/corona-virusune-inanmiyorum-diyen-kisi-hakkinda-yasal-islem-yapildi/" />
	<meta property="og:site_name" content="Diken" />
	<meta property="article:publisher" content="https://www.facebook.com/Dikencomtr/" />
	<meta property="article:published_time" content="2020-08-07T11:06:16+00:00" />
	<meta property="article:modified_time" content="2020-08-07T11:06:17+00:00" />
	<meta property="og:image" content="http://www.diken.com.tr/wp-content/uploads/2020/07/erzurum-maske-dha-sb.jpg" />
	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="400" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@dikencomtr" />
	<meta name="twitter:site" content="@dikencomtr" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.diken.com.tr/#organization","name":"Diken","url":"http://www.diken.com.tr/","sameAs":["https://www.facebook.com/Dikencomtr/","https://www.instagram.com/dikencomtr/","https://www.youtube.com/user/DikenTv","https://tr.pinterest.com/dikencomtr/","https://twitter.com/dikencomtr"],"logo":{"@type":"ImageObject","@id":"http://www.diken.com.tr/#logo","inLanguage":"en-US","url":"http://www.diken.com.tr/wp-content/uploads/2014/08/diken-logo.png","width":512,"height":512,"caption":"Diken"},"image":{"@id":"http://www.diken.com.tr/#logo"}},{"@type":"WebSite","@id":"http://www.diken.com.tr/#website","url":"http://www.diken.com.tr/","name":"Diken","description":"Yaramazlara biraz batar!","publisher":{"@id":"http://www.diken.com.tr/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://www.diken.com.tr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"http://www.diken.com.tr/corona-virusune-inanmiyorum-diyen-kisi-hakkinda-yasal-islem-yapildi/#primaryimage","inLanguage":"en-US","url":"http://www.diken.com.tr/wp-content/uploads/2020/07/erzurum-maske-dha-sb.jpg","width":740,"height":400},{"@type":"WebPage","@id":"http://www.diken.com.tr/corona-virusune-inanmiyorum-diyen-kisi-hakkinda-yasal-islem-yapildi/#webpage","url":"http://www.diken.com.tr/corona-virusune-inanmiyorum-diyen-kisi-hakkinda-yasal-islem-yapildi/","name":"'Corona vir\u00fcs\u00fcne inanm\u0131yorum' diyen ki\u015fi hakk\u0131nda yasal i\u015flem yap\u0131ld\u0131 - Diken","isPartOf":{"@id":"http://www.diken.com.tr/#website"},"primaryImageOfPage":{"@id":"http://www.diken.com.tr/corona-virusune-inanmiyorum-diyen-kisi-hakkinda-yasal-islem-yapildi/#primaryimage"},"datePublished":"2020-08-07T11:06:16+00:00","dateModified":"2020-08-07T11:06:17+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["http://www.diken.com.tr/corona-virusune-inanmiyorum-diyen-kisi-hakkinda-yasal-islem-yapildi/"]}]},{"@type":"Article","@id":"http://www.diken.com.tr/corona-virusune-inanmiyorum-diyen-kisi-hakkinda-yasal-islem-yapildi/#article","isPartOf":{"@id":"http://www.diken.com.tr/corona-virusune-inanmiyorum-diyen-kisi-hakkinda-yasal-islem-yapildi/#webpage"},"author":{"@id":"http://www.diken.com.tr/#/schema/person/2775fa1d3ffe54c92bb28e1c3f37b06b"},"headline":"&#8216;Corona vir\u00fcs\u00fcne inanm\u0131yorum&#8217; diyen ki\u015fi hakk\u0131nda yasal i\u015flem yap\u0131ld\u0131","datePublished":"2020-08-07T11:06:16+00:00","dateModified":"2020-08-07T11:06:17+00:00","mainEntityOfPage":{"@id":"http://www.diken.com.tr/corona-virusune-inanmiyorum-diyen-kisi-hakkinda-yasal-islem-yapildi/#webpage"},"publisher":{"@id":"http://www.diken.com.tr/#organization"},"image":{"@id":"http://www.diken.com.tr/corona-virusune-inanmiyorum-diyen-kisi-hakkinda-yasal-islem-yapildi/#primaryimage"},"articleSection":"Akt\u00fcel","inLanguage":"en-US"},{"@type":["Person"],"@id":"http://www.diken.com.tr/#/schema/person/2775fa1d3ffe54c92bb28e1c3f37b06b","name":"Se\u00e7il T\u00fcresay","image":{"@type":"ImageObject","@id":"http://www.diken.com.tr/#personlogo","inLanguage":"en-US","url":"http://2.gravatar.com/avatar/2c6264b8dc6c6d968d7744ffc9c773bb?s=96&d=blank&r=g","caption":"Se\u00e7il T\u00fcresay"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Feed" href="http://www.diken.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Comments Feed" href="http://www.diken.com.tr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diken.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- diken.com.tr is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='news-pro-theme-css'  href='http://www.diken.com.tr/wp-content/themes/news-pro-diken/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.diken.com.tr/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-ads-layer-fancybox-css-css'  href='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.diken.com.tr/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='http://www.diken.com.tr/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-printstyle-plus-css'  href='http://www.diken.com.tr/wp-content/plugins/genesis-printstyle-plus/css/print-html5.min.css?ver=1543621862' type='text/css' media='print' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.diken.com.tr/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='slider_styles-css'  href='http://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/assets/style.css?ver=1.0.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.18.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.8.2'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.8.2'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/themes/news-pro-diken/js/responsive-menu.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"http:\/\/www.diken.com.tr\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.8.2'></script>
<link rel='https://api.w.org/' href='http://www.diken.com.tr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diken.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diken.com.tr/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.diken.com.tr/?p=853794' />
<link rel="alternate" type="application/json+oembed" href="http://www.diken.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diken.com.tr%2Fcorona-virusune-inanmiyorum-diyen-kisi-hakkinda-yasal-islem-yapildi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diken.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diken.com.tr%2Fcorona-virusune-inanmiyorum-diyen-kisi-hakkinda-yasal-islem-yapildi%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<meta name="p:domain_verify" content="d0d93e842dd63a251bbdf015f1189773"/>

<style type="text/css">.site-title a { background: url(http://www.diken.com.tr/wp-content/uploads/2014/06/logo260x90.jpg) no-repeat !important; }</style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-47112456-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-47112456-1');
</script>


<style type="text/css">
/* HC CSS edits */
#featured-post-49, #featured-post-16, #featured-post-48, #featured-post-25, #featured-post-18 {margin-bottom: -20px;}
#featured-post-53 {text-align: center;}
#featured-post-36 {margin-bottom: -35px;}
.footer-widgets {position: relative;}
.site-footer {padding: 40px 20px;}
.right.search {margin-right: 10px;}
.wp-post-navigation {padding: 0 20px;}
.wp-post-navigation-pre a, .wp-post-navigation-next a {color:#333;}
.wp-post-navigation-pre a:hover, .wp-post-navigation-next a:hover {color:#faa61a;}
.wp-post-navigation-pre {float: left; width: 50%; padding-right: 10px; border-right: 1px solid #e3e3e3; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-pre::before {content: "<"; font-size: 10px;}
.wp-post-navigation-next {float: right; width: 50%; padding-left: 10px; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-next::after {content: ">"; font-size: 10px;}
.entry-meta-yazar {color: #999; font-size:13px;}
.archive-pagination.pagination {text-align: center;}
</style>


<link href="https://fonts.googleapis.com/css?family=Merriweather:300,400,700|Open+Sans:700&amp;subset=latin-ext" rel="stylesheet">

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>

var isMobile = false;
if (navigator.userAgent.match(/Android/i) || navigator.userAgent.match(/webOS/i) || navigator.userAgent.match(/iPhone/i) ||
	navigator.userAgent.match(/iPad/i) || navigator.userAgent.match(/iPod/i) || navigator.userAgent.match(/BlackBerry/i) ||
	navigator.userAgent.match(/Windows Phone/i)) {
	isMobile = true;
}

  googletag.cmd.push(function() {
    
    googletag.defineSlot('/123618890/d-beforepost-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1511798087708-1').addService(googletag.pubads());

    googletag.defineSlot('/123618890/d-midpost-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1511798087708-3').addService(googletag.pubads());

googletag.defineSlot('/123618890/d-midpost2-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1520344959832-0').addService(googletag.pubads());

/* googletag.defineSlot('/123618890/d-afterpost-300x250', [300, 250], 'div-gpt-ad-1511798087708-0').addService(googletag.pubads()); */

       
 if(isMobile === false)
    {    
    
 googletag.defineSlot('/123618890/d-ros-masthead-970x90', [[970, 90], [728, 90]], 'div-gpt-ad-1511798087708-5').addService(googletag.pubads());
    googletag.defineSlot('/123618890/d-ros-masthead-970x250', [[970, 250], [970, 90], [728, 90]],  'div-gpt-ad-1511798087708-4').addService(googletag.pubads());
   googletag.defineSlot('/123618890/d-ros-side-300x600-1', [[160, 600], [120, 600], [300, 600], [240, 400], [300, 250]], 'div-gpt-ad-1570034523399-0').addService(googletag.pubads());
    googletag.defineSlot('/123618890/d-home-728x90', [728, 90], 'div-gpt-ad-1511798087708-2').addService(googletag.pubads());
    
    }
    
    if(isMobile === true)
    {
    

    googletag.defineSlot('/123618890/m-vitrin1-300x250', [300, 250], 'div-gpt-ad-1551994789703-0').addService(googletag.pubads());
    googletag.defineSlot('/123618890/m-vitrin2-300x250', [300, 250], 'div-gpt-ad-1511803235485-1').addService(googletag.pubads());
googletag.defineSlot('/123618890/m-300x100', [[320, 100], [320, 50], [300, 100]], 'div-gpt-ad-1495445007097-0').addService(googletag.pubads());
    
    }
    
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/diken/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<link rel="icon" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-270x270.png" />
</head>
<body class="post-template-default single single-post postid-853794 single-format-standard custom-header header-image header-full-width sidebar-content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-visible news-pro-orange"><div class="site-container"><div class="dkn-genesis-tepe-desktop" style="text-align: center; margin-bottom: 8px; " id="dkn-72905130"><center>
<!-- /123618890/d-ros-masthead-970x90 -->
<div id='div-gpt-ad-1511798087708-5' style='width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-5'); });
</script>
</div>
</center></div><link href="http://www.diken.com.tr/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="http://www.diken.com.tr/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
<link href="http://www.diken.com.tr/apple-touch-icon-167x167.png" rel="apple-touch-icon" sizes="167x167" />
<link href="http://www.diken.com.tr/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
<link href="http://www.diken.com.tr/icon-hires.png" rel="icon" sizes="192x192" />
<link href="http://www.diken.com.tr/icon-normal.png" rel="icon" sizes="128x128" />
<nav class="nav-secondary" aria-label="Secondary"><div class="wrap"><ul id="menu-top-menu" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-11375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11375"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/9-soruda/"><span >9 SORUDA</span></a></li>
<li id="menu-item-11376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11376"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/diken-ozel/"><span >DİKEN ÖZEL</span></a></li>
<li id="menu-item-19363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19363"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/diken11/"><span >GÜNÜN 11&#8217;i</span></a></li>
<li id="menu-item-33796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33796"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/dikene-takilanlar/"><span >DİKENLİK</span></a></li>
<li id="menu-item-93966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93966"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/gecebaski/"><span >AKŞAM POSTASI</span></a></li>
<li id="menu-item-367264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367264"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/vpn-haber/"><span >VPN HABER</span></a></li>
<li id="menu-item-32476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32476"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/english/"><span >ENGLISH</span></a></li>
</ul></div></nav><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="http://www.diken.com.tr/">Diken</a></p><p class="site-description">Yaramazlara biraz batar!</p></div></div></header><nav class="nav-primary" aria-label="Main"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="http://www.diken.com.tr/"><span >VİTRİN</span></a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-61"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/aktuel/"><span >AKTÜEL</span></a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/analiz/"><span >ANALİZ</span></a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/dunya/"><span >DÜNYA</span></a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/medya/"><span >MEDYA</span></a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/keyif/"><span >KEYİF</span></a></li>
<li id="menu-item-5743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/agora/"><span >AGORA</span></a></li>
<li id="menu-item-602242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602242"><a href="http://www.diken.com.tr/kategori/sanat/"><span >SANAT</span></a></li>
<li id="menu-item-699472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-699472"><a href="http://www.diken.com.tr/kategori/sanat/gunun-eseri/"><span >GÜNÜN ESERİ</span></a></li>
</ul></div></nav><div class="site-inner"><div class="dkn-genesis-tepe" style="text-align: center; " id="dkn-2063645617"><!-- /123618890/m-300x100 -->
<div id='div-gpt-ad-1495445007097-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495445007097-0'); });
</script>
</div>
</div><div class="dkn-masthead-970x250" style="text-align: center; margin-top: 5px; margin-bottom: 5px; " id="dkn-921763315"><center>
<!-- /123618890/d-ros-masthead-970x250 -->
<div id='div-gpt-ad-1511798087708-4' style='width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-4'); });
</script>
</div>
</center></div><div class="content-sidebar-wrap"><main class="content"><article class="post-853794 post type-post status-publish format-standard has-post-thumbnail category-aktuel entry"><header class="entry-header"><h1 class="entry-title">&#8216;Corona virüsüne inanmıyorum&#8217; diyen kişi hakkında yasal işlem yapıldı</h1>
<p class="entry-meta"><time class="entry-time">07/08/2020</time> <time class="entry-time">14:06</time> </p></header><div class="dkn-beforepost" style="text-align: center; " id="dkn-565765995"><center>
<!-- /123618890/d-beforepost-300x250 -->
<div id='div-gpt-ad-1511798087708-1' style='margin-bottom:5px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-1'); });
</script>
</div>
</center>
</div><div class="entry-content"><div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="http://www.diken.com.tr/corona-virusune-inanmiyorum-diyen-kisi-hakkinda-yasal-islem-yapildi/" data-a2a-title="‘Corona virüsüne inanmıyorum’ diyen kişi hakkında yasal işlem yapıldı"><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fcorona-virusune-inanmiyorum-diyen-kisi-hakkinda-yasal-islem-yapildi%2F&amp;linkname=%E2%80%98Corona%20vir%C3%BCs%C3%BCne%20inanm%C4%B1yorum%E2%80%99%20diyen%20ki%C5%9Fi%20hakk%C4%B1nda%20yasal%20i%C5%9Flem%20yap%C4%B1ld%C4%B1" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pocket" href="https://www.addtoany.com/add_to/pocket?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fcorona-virusune-inanmiyorum-diyen-kisi-hakkinda-yasal-islem-yapildi%2F&amp;linkname=%E2%80%98Corona%20vir%C3%BCs%C3%BCne%20inanm%C4%B1yorum%E2%80%99%20diyen%20ki%C5%9Fi%20hakk%C4%B1nda%20yasal%20i%C5%9Flem%20yap%C4%B1ld%C4%B1" title="Pocket" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fcorona-virusune-inanmiyorum-diyen-kisi-hakkinda-yasal-islem-yapildi%2F&amp;linkname=%E2%80%98Corona%20vir%C3%BCs%C3%BCne%20inanm%C4%B1yorum%E2%80%99%20diyen%20ki%C5%9Fi%20hakk%C4%B1nda%20yasal%20i%C5%9Flem%20yap%C4%B1ld%C4%B1" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fcorona-virusune-inanmiyorum-diyen-kisi-hakkinda-yasal-islem-yapildi%2F&amp;linkname=%E2%80%98Corona%20vir%C3%BCs%C3%BCne%20inanm%C4%B1yorum%E2%80%99%20diyen%20ki%C5%9Fi%20hakk%C4%B1nda%20yasal%20i%C5%9Flem%20yap%C4%B1ld%C4%B1" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fcorona-virusune-inanmiyorum-diyen-kisi-hakkinda-yasal-islem-yapildi%2F&amp;linkname=%E2%80%98Corona%20vir%C3%BCs%C3%BCne%20inanm%C4%B1yorum%E2%80%99%20diyen%20ki%C5%9Fi%20hakk%C4%B1nda%20yasal%20i%C5%9Flem%20yap%C4%B1ld%C4%B1" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fcorona-virusune-inanmiyorum-diyen-kisi-hakkinda-yasal-islem-yapildi%2F&amp;linkname=%E2%80%98Corona%20vir%C3%BCs%C3%BCne%20inanm%C4%B1yorum%E2%80%99%20diyen%20ki%C5%9Fi%20hakk%C4%B1nda%20yasal%20i%C5%9Flem%20yap%C4%B1ld%C4%B1" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fcorona-virusune-inanmiyorum-diyen-kisi-hakkinda-yasal-islem-yapildi%2F&amp;linkname=%E2%80%98Corona%20vir%C3%BCs%C3%BCne%20inanm%C4%B1yorum%E2%80%99%20diyen%20ki%C5%9Fi%20hakk%C4%B1nda%20yasal%20i%C5%9Flem%20yap%C4%B1ld%C4%B1" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fcorona-virusune-inanmiyorum-diyen-kisi-hakkinda-yasal-islem-yapildi%2F&amp;linkname=%E2%80%98Corona%20vir%C3%BCs%C3%BCne%20inanm%C4%B1yorum%E2%80%99%20diyen%20ki%C5%9Fi%20hakk%C4%B1nda%20yasal%20i%C5%9Flem%20yap%C4%B1ld%C4%B1" title="Push to Kindle" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fcorona-virusune-inanmiyorum-diyen-kisi-hakkinda-yasal-islem-yapildi%2F&amp;linkname=%E2%80%98Corona%20vir%C3%BCs%C3%BCne%20inanm%C4%B1yorum%E2%80%99%20diyen%20ki%C5%9Fi%20hakk%C4%B1nda%20yasal%20i%C5%9Flem%20yap%C4%B1ld%C4%B1" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fcorona-virusune-inanmiyorum-diyen-kisi-hakkinda-yasal-islem-yapildi%2F&amp;linkname=%E2%80%98Corona%20vir%C3%BCs%C3%BCne%20inanm%C4%B1yorum%E2%80%99%20diyen%20ki%C5%9Fi%20hakk%C4%B1nda%20yasal%20i%C5%9Flem%20yap%C4%B1ld%C4%B1" title="Facebook" rel="nofollow noopener" target="_blank"></a></div></div>
<p>Erzurum&#8217;da, <strong>&#8220;Corona virüsüne inanmıyorum&#8221; </strong>diyen ve birden fazla kez maskesiz yakalanan kişi hakkında,<strong>&nbsp;&#8216;bulaşıcı hastalıklara ilişkin tedbirlere aykırı davranma&#8217; </strong>suçundan yasal işlem yapıldı.</p>



<figure class="wp-block-image size-large"><img src="http://www.diken.com.tr/wp-content/uploads/2020/07/erzurum-maske-dha.jpg" alt="" class="wp-image-849620" srcset="http://www.diken.com.tr/wp-content/uploads/2020/07/erzurum-maske-dha.jpg 740w, http://www.diken.com.tr/wp-content/uploads/2020/07/erzurum-maske-dha-300x182.jpg 300w" sizes="(max-width: 740px) 100vw, 740px" /><figcaption>Fotoğraf: DHA</figcaption></figure>



<p>İl emniyet müdürlüğünün açıklamasına göre Cumhuriyet Caddesi&#8217;nde 24, 25 ve 27 Temmuz&#8217;da basın kuruluşlarına verdiği röportajlarda, virüsün bir proje olduğunu düşündüğünü ve kendisine veya yakınlarına bulaşırsa inanacağını söyleyen Fahrettin Öztürk, 30 Temmuz&#8217;da aynı caddede tekrar maskesiz görüldü.</p><div class="dkn-orta" style="text-align: center; margin-top: 5px; margin-bottom: 10px; " id="dkn-1316477789"><div class="dkn-adlabel">Reklam</div><center>
<!-- /123618890/d-midpost-300x250 -->
<div id='div-gpt-ad-1511798087708-3' style='margin-bottom:5px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-3'); });
</script>
</div>
</center>
</div><br style="clear: both; display: block; float: none;"/>



<p>AA&#8217;nın haberine göre polis ekiplerince Gürcükapı Polis Merkezi&#8217;ne götürülen Öztürk&#8217;e, 1583 sayılı Umumi Hıfzıssıhha Kanunu&#8217;nun 282. maddesine göre 900 lira cezai işlem uygulandı. Ayrıca medyaya verdiği röportajlar nedeniyle yasal işlem yapıldı.</p>



<h4><a href="http://www.diken.com.tr/coronaya-inanmayip-maske-takmayan-vatandas-virus-belirli-guclerin-projesi-bana-bulasirsa-inanirim/">Corona’ya ‘inanmayıp’ maske takmayan vatandaş: Virüs belirli güçlerin projesi, bana bulaşırsa inanırım</a></h4>



<p></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="http://www.diken.com.tr/corona-virusune-inanmiyorum-diyen-kisi-hakkinda-yasal-islem-yapildi/" data-a2a-title="‘Corona virüsüne inanmıyorum’ diyen kişi hakkında yasal işlem yapıldı"><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fcorona-virusune-inanmiyorum-diyen-kisi-hakkinda-yasal-islem-yapildi%2F&amp;linkname=%E2%80%98Corona%20vir%C3%BCs%C3%BCne%20inanm%C4%B1yorum%E2%80%99%20diyen%20ki%C5%9Fi%20hakk%C4%B1nda%20yasal%20i%C5%9Flem%20yap%C4%B1ld%C4%B1" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pocket" href="https://www.addtoany.com/add_to/pocket?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fcorona-virusune-inanmiyorum-diyen-kisi-hakkinda-yasal-islem-yapildi%2F&amp;linkname=%E2%80%98Corona%20vir%C3%BCs%C3%BCne%20inanm%C4%B1yorum%E2%80%99%20diyen%20ki%C5%9Fi%20hakk%C4%B1nda%20yasal%20i%C5%9Flem%20yap%C4%B1ld%C4%B1" title="Pocket" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fcorona-virusune-inanmiyorum-diyen-kisi-hakkinda-yasal-islem-yapildi%2F&amp;linkname=%E2%80%98Corona%20vir%C3%BCs%C3%BCne%20inanm%C4%B1yorum%E2%80%99%20diyen%20ki%C5%9Fi%20hakk%C4%B1nda%20yasal%20i%C5%9Flem%20yap%C4%B1ld%C4%B1" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fcorona-virusune-inanmiyorum-diyen-kisi-hakkinda-yasal-islem-yapildi%2F&amp;linkname=%E2%80%98Corona%20vir%C3%BCs%C3%BCne%20inanm%C4%B1yorum%E2%80%99%20diyen%20ki%C5%9Fi%20hakk%C4%B1nda%20yasal%20i%C5%9Flem%20yap%C4%B1ld%C4%B1" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fcorona-virusune-inanmiyorum-diyen-kisi-hakkinda-yasal-islem-yapildi%2F&amp;linkname=%E2%80%98Corona%20vir%C3%BCs%C3%BCne%20inanm%C4%B1yorum%E2%80%99%20diyen%20ki%C5%9Fi%20hakk%C4%B1nda%20yasal%20i%C5%9Flem%20yap%C4%B1ld%C4%B1" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fcorona-virusune-inanmiyorum-diyen-kisi-hakkinda-yasal-islem-yapildi%2F&amp;linkname=%E2%80%98Corona%20vir%C3%BCs%C3%BCne%20inanm%C4%B1yorum%E2%80%99%20diyen%20ki%C5%9Fi%20hakk%C4%B1nda%20yasal%20i%C5%9Flem%20yap%C4%B1ld%C4%B1" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fcorona-virusune-inanmiyorum-diyen-kisi-hakkinda-yasal-islem-yapildi%2F&amp;linkname=%E2%80%98Corona%20vir%C3%BCs%C3%BCne%20inanm%C4%B1yorum%E2%80%99%20diyen%20ki%C5%9Fi%20hakk%C4%B1nda%20yasal%20i%C5%9Flem%20yap%C4%B1ld%C4%B1" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fcorona-virusune-inanmiyorum-diyen-kisi-hakkinda-yasal-islem-yapildi%2F&amp;linkname=%E2%80%98Corona%20vir%C3%BCs%C3%BCne%20inanm%C4%B1yorum%E2%80%99%20diyen%20ki%C5%9Fi%20hakk%C4%B1nda%20yasal%20i%C5%9Flem%20yap%C4%B1ld%C4%B1" title="Push to Kindle" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fcorona-virusune-inanmiyorum-diyen-kisi-hakkinda-yasal-islem-yapildi%2F&amp;linkname=%E2%80%98Corona%20vir%C3%BCs%C3%BCne%20inanm%C4%B1yorum%E2%80%99%20diyen%20ki%C5%9Fi%20hakk%C4%B1nda%20yasal%20i%C5%9Flem%20yap%C4%B1ld%C4%B1" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fcorona-virusune-inanmiyorum-diyen-kisi-hakkinda-yasal-islem-yapildi%2F&amp;linkname=%E2%80%98Corona%20vir%C3%BCs%C3%BCne%20inanm%C4%B1yorum%E2%80%99%20diyen%20ki%C5%9Fi%20hakk%C4%B1nda%20yasal%20i%C5%9Flem%20yap%C4%B1ld%C4%B1" title="Facebook" rel="nofollow noopener" target="_blank"></a></div></div></div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="http://www.diken.com.tr/kategori/aktuel/" rel="category tag">Aktüel</a></span></p>
 </footer></article><div class="after-entry" class="widget-area"><section id="custom_html-14" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div></div></section>
<section id="featured-post-55" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">SON HABERLER</h4>
<article class="post-853585 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/arastirma-tecrit-boyunca-turk-kadinlari-erkeklere-kiyasla-dort-kat-fazla-ev-isi-yapti/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2020/08/kadin-reuters-kopyası-150x150.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2020/08/kadin-reuters-kopyası-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2020/08/kadin-reuters-kopyası-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/arastirma-tecrit-boyunca-turk-kadinlari-erkeklere-kiyasla-dort-kat-fazla-ev-isi-yapti/">Araştırma: Tecrit boyunca Türk kadınları erkeklere kıyasla dört kat fazla ev işi yaptı</a></h2></header><div class="entry-content"><p>Corona virüsü tecriti sırasında Türk kadınları erkeklerden dört kat daha fazla ev ve bakım işi yaptı.</p>
</div></article><article class="post-853626 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/forbes-rusya-libyaya-hava-savunma-sistemleri-yerlestirmis-olabilir/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2020/08/libya-s400-twitter-kopyası-150x150.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2020/08/libya-s400-twitter-kopyası-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2020/08/libya-s400-twitter-kopyası-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/forbes-rusya-libyaya-hava-savunma-sistemleri-yerlestirmis-olabilir/">Forbes: Rusya, Libya&#8217;ya hava savunma sistemleri yerleştirmiş olabilir</a></h2></header><div class="entry-content"><p>Twitter&#8217;da paylaşılan bir görüntü üstüne savunma analistleri Rusya&#8217;nın Libya&#8217;ya hava savunma sistemi konuşlandırmış olabileceğini belirtti.</p>
</div></article><article class="post-853646 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/cavusoglundan-yunanistan-misir-anlasmasi-yorumu-yok-hukmunde/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2020/05/cavusoglu1-sb-150x150.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2020/05/cavusoglu1-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2020/05/cavusoglu1-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/cavusoglundan-yunanistan-misir-anlasmasi-yorumu-yok-hukmunde/">Çavuşoğlu&#8217;ndan Yunanistan-Mısır anlaşması yorumu: Yok hükmünde</a></h2></header><div class="entry-content"><p>Dışişleri Bakanı Mevlüt Çavuşoğlu, Yunanistan ile Mısır arasında bugün imzalandığı açıklanan deniz yetki alanları sınırlandırma anlaşmasının, hem Türkiye&#8217;nin hem de Libya&#8217;nın kıta sahanlığını ve haklarını ihlal ettiğini söyledi.  </p>
</div></article><article class="post-853659 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/akpli-unal-doviz-kuru-uzerinden-istifa-cagrisi-samimi-degil/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2020/08/mahir_unal_aa_sb-150x150.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2020/08/mahir_unal_aa_sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2020/08/mahir_unal_aa_sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/akpli-unal-doviz-kuru-uzerinden-istifa-cagrisi-samimi-degil/">AKP&#8217;li Ünal: Döviz kuru üzerinden istifa çağrısı samimi değil</a></h2></header><div class="entry-content"><p>AKP Genel Başkan Yardımcısı Mahir Ünal, Türk lirasının yabancı paralar karşısında hızla değer kaybetmesiyle dün dolar/TL kuru 7.3&#8217;e dayanınca sosyal medyada yükselen istifa çağrılarına cevap verdi.</p>
</div></article><article class="post-853671 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/profesor-ceyhandan-bulasmayi-yuzde-97ye-kadar-onleyecek-bes-oneri/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2020/06/maske-toplum-aa-sb-150x150.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2020/06/maske-toplum-aa-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2020/06/maske-toplum-aa-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/profesor-ceyhandan-bulasmayi-yuzde-97ye-kadar-onleyecek-bes-oneri/">Profesör Ceyhan&#8217;dan bulaşmayı yüzde 97&#8217;ye kadar önleyecek beş öneri</a></h2></header><div class="entry-content"><p>Prof. Dr. Mehmet Ceyhan, &#8216;corona&#8217;ya karşı beş aşamalı önlem önerisinde bulundu. Bunu Sağlık Bakanlığı yetkilileriyle de geçtiğimiz günlerde görüştüğünü açıklayan Ceyhan, öneriler uygulandığı takdirde bir haftada bulaşmanın yüzde 97’sinin önleneceğini söyledi.</p>
</div></article></div></section>
</div>  <div class="wp-post-navigation">
    <div class="wp-post-navigation-pre">
          </div>
    <div class="wp-post-navigation-next">
      <a href="http://www.diken.com.tr/sentop-istanbul-sozlesmesinden-cikmayi-zorunlu-hale-getiren-bir-durum-yok/" rel="prev">Şentop: İstanbul Sözleşmesi&#8217;nden çıkmayı zorunlu hale getiren bir durum yok</a>    </div>
  </div>
 </main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar"><section id="a2a_follow_widget-2" class="widget widget_a2a_follow_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">DİKEN&#8217;İ TAKİP EDİN</h4>
<div class="a2a_kit a2a_kit_size_30 a2a_follow addtoany_list" data-a2a-url="http://www.diken.com.tr/feed/" data-a2a-title="Diken"><a class="a2a_button_facebook" href="https://www.facebook.com/Dikencomtr" title="Facebook" rel="noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://twitter.com/Dikencomtr" title="Twitter" rel="noopener" target="_blank"></a><a class="a2a_button_instagram" href="https://www.instagram.com/Dikencomtr" title="Instagram" rel="noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.pinterest.com/Dikencomtr" title="Pinterest" rel="noopener" target="_blank"></a><a class="a2a_button_feed" href="http://www.diken.com.tr/feed/" title="RSS Feed" rel="noopener" target="_blank"></a></div></div></section>
<section id="advads_ad_widget-2" class="widget dkn-widget"><div class="widget-wrap"><div style="text-align: center; " id="dkn-301400292"><!-- /123618890/d-ros-side-300x600-1 -->
<div id='div-gpt-ad-1570034523399-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570034523399-0'); });
  </script>
</div></div></div></section>
<section id="featured-post-61" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-705703 post type-post status-publish format-standard has-post-thumbnail category-destek-kosesi entry"><a href="http://www.diken.com.tr/osman-kavala-tutuklu-3/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="348" height="180" src="http://www.diken.com.tr/wp-content/uploads/2019/02/osman-kavala-sb-1-737x400-1-348x180.jpg" class="entry-image attachment-post" alt="" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/osman-kavala-tutuklu-3/">Osman Kavala 1011 gündür tutuklu</a></h2></header></article></div></section>
<section id="featured-post-16" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">AGORA</h4>
<article class="post-851283 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/olduruldu-ve-ismini-anamadik/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2015/10/hurrem-sonmez-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2015/10/hurrem-sonmez-kelle-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2015/10/hurrem-sonmez-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/olduruldu-ve-ismini-anamadik/">Öldürüldü ve ismini anamadık&#8230;</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Hürrem Sönmez</span></span></p></header></article><article class="post-850607 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/metroda-kadin-gorevliye-yonelik-saldiri-uzerine/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/metroda-kadin-gorevliye-yonelik-saldiri-uzerine/">Metroda ‘kadın’ görevliye yönelik saldırı üzerine…</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Murat Sevinç</span></span></p></header></article><article class="post-850348 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/osman-kavala-1000-gundur-hapiste-kimse-bilmiyordum-ilgilenemedim-demesin/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2014/02/banuguven-75x75.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2014/02/banuguven-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2014/02/banuguven-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2014/02/banuguven-144x144.jpg 144w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/osman-kavala-1000-gundur-hapiste-kimse-bilmiyordum-ilgilenemedim-demesin/">Osman Kavala 1000 gündür hapiste: Kimse ‘Bilmiyordum, ilgilenemedim&#8217; demesin</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Banu Güven</span></span></p></header></article><article class="post-849821 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/turkiyenin-ve-chpnin-acmazi/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2018/10/kemal-goktas-sb-75x75.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2018/10/kemal-goktas-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2018/10/kemal-goktas-sb.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/turkiyenin-ve-chpnin-acmazi/">Türkiye ve CHP’nin açmazı</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Kemal Göktaş</span></span></p></header></article><article class="post-849210 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/tek-karakter-tek-renk-tek-internet-tek-sozlesme-tek/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/tek-karakter-tek-renk-tek-internet-tek-sozlesme-tek/">Tek karakter, tek renk, tek internet, tek sözleşme, tek…</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Murat Sevinç</span></span></p></header></article></div></section>
<section id="featured-post-48" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">GÜNÜN 11&#8217;İ</h4>
<article class="post-853697 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/deniz-zeyrek-yemek-yarismasinin-ulkenin-siyasetinden-hicbir-farki-yok/">Deniz Zeyrek: Yemek yarışmasının ülkenin siyasetinden hiçbir farkı yok</a></h2></header></article><article class="post-853693 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/ihsan-caralan-onumuzdeki-gunler-isciler-ve-kadinlar-icin-daha-siki-bir-mucadeleye-hazirlanma-gunleri-olmali/">İhsan Çaralan: Önümüzdeki günler işçiler ve kadınlar için daha sıkı bir mücadeleye hazırlanma günleri olmalı</a></h2></header></article><article class="post-853690 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/muharrem-sarikaya-inceye-kal-demek-de-git-demek-de-zor-bir-surec/">Muharrem Sarıkaya: &#8216;İnce&#8217;ye kal demek de git demek de zor bir süreç&#8217;</a></h2></header></article><article class="post-853686 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/murat-muratoglu-herkes-biliyor-ki-krizin-barometresi-dolar-kuru/">Murat Muratoğlu: Herkes biliyor ki krizin barometresi dolar kuru</a></h2></header></article><article class="post-853687 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/ali-sirmen-istanbul-sozlesmesi-akp-ve-siyasal-islamin-kadin-konusundaki-goruslerine-karsi-kaleme-alinmis-bir-reddiyedir/">Ali Sirmen: İstanbul Sözleşmesi AKP ve siyasal İslamın kadın konusundaki görüşlerine karşı kaleme alınmış bir reddiyedir</a></h2></header></article><article class="post-853681 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/zafer-arapkirli-muhalefet-nasil-olsa-gidiciler-abi-hastaligindan-mustarip/">Zafer Arapkirli: Muhalefet &#8216;nasıl olsa gidiciler abi&#8217; hastalığından mustarip</a></h2></header></article><article class="post-853683 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/yalcin-karatepe-kurlarda-gerceklik-algi-yaratma-operasyonunu-yeniyor/">Yalçın Karatepe: Kurlarda gerçeklik, algı yaratma operasyonunu yeniyor</a></h2></header></article><article class="post-853677 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/ibrahim-kahveci-imf-bile-sana-vatandasindan-tl-ile-borclan-demis-bu-politikayi-albayrak-kaldirmis/">İbrahim Kahveci: IMF bile sana &#8216;vatandaşından TL ile borçlan&#8217; demiş, bu politikayı Albayrak kaldırmış</a></h2></header></article><article class="post-853679 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/hande-firat-hadi-diyelim-ki-kotuluklerin-anasi-istanbul-sozlesmesinden-cikildi-sonra-ne-olacak/">Hande Fırat: Hadi diyelim ki &#8216;kötülüklerin anası İstanbul Sözleşmesi&#8217;nden çıkıldı, sonra ne olacak?</a></h2></header></article><article class="post-853676 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/abdulkadir-selvi-bahcelinin-cagrisi-ve-incenin-yeni-parti-kuracak-olmasi-iyi-partiyi-kilit-konuma-yukseltti/">Abdulkadir Selvi: Bahçeli’nin çağrısı ve İnce’nin yeni parti kuracak olması, İYİ Parti’yi kilit konuma yükseltti</a></h2></header></article><article class="post-853674 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/burhanettin-duran-bolgeyi-karistiranlar-turkiyeyi-yeni-osmanlicilik-soylemi-ile-sinirlandirma-pesinde/">Burhanettin Duran: Bölgeyi karıştıranlar Türkiye&#8217;yi &#8216;yeni Osmanlıcılık&#8217; söylemi ile sınırlandırma peşinde</a></h2></header></article></div></section>
<section id="featured-post-62" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">BİR SAYI</h4>
<article class="post-792067 post type-post status-publish format-standard category-bir-sayi entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/498-bin/">498 bin</a></h2></header><div class="entry-content"><p>2019’da Türkiye’ye saç ekimi için gelen yabancı sayısı  </p>
</div></article></div></section>
</aside></div><aside class="sidebar sidebar-secondary widget-area" role="complementary" aria-label="Secondary Sidebar"><section id="featured-post-36" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-852698 post type-post status-publish format-standard has-post-thumbnail category-aktuel category-sanat entry"><a href="http://www.diken.com.tr/yeni-normalle-gelen-anormal-sanat-piyasasi/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2020/08/susan-hefuna-gulben-sb-kapak-150x150.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2020/08/susan-hefuna-gulben-sb-kapak-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2020/08/susan-hefuna-gulben-sb-kapak-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/yeni-normalle-gelen-anormal-sanat-piyasasi/">&#8216;Yeni normal&#8217;le gelen &#8216;anormal&#8217; sanat piyasası</a></h2></header></article><article class="post-847608 post type-post status-publish format-standard has-post-thumbnail category-sanat entry"><a href="http://www.diken.com.tr/manifesta-13-avrupada-yola-devam-eden-tek-bienal/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2020/07/gulben-manifesta-kapak-150x150.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2020/07/gulben-manifesta-kapak-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2020/07/gulben-manifesta-kapak-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/manifesta-13-avrupada-yola-devam-eden-tek-bienal/">Manifesta 13: Avrupa&#8217;da yola devam eden tek bienal</a></h2></header></article><article class="post-846423 post type-post status-publish format-standard has-post-thumbnail category-sanat entry"><a href="http://www.diken.com.tr/intihar-etmeyeceksek-icelim-bari/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2020/07/adalet-agaoglu-sb-tinin-150x150.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2020/07/adalet-agaoglu-sb-tinin-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2020/07/adalet-agaoglu-sb-tinin-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/intihar-etmeyeceksek-icelim-bari/">&#8216;İntihar etmeyeceksek içelim bari!&#8217;</a></h2></header></article><article class="post-844439 post type-post status-publish format-standard has-post-thumbnail category-aktuel category-sanat entry"><a href="http://www.diken.com.tr/tiyatromuz-yasasin-kampanyasi-destek-verilmezse-perdeler-kapanabilir/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2020/07/tiyatro-yasasin-kopyası-150x150.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2020/07/tiyatro-yasasin-kopyası-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2020/07/tiyatro-yasasin-kopyası-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/tiyatromuz-yasasin-kampanyasi-destek-verilmezse-perdeler-kapanabilir/">&#8216;Tiyatromuz yaşasın&#8217; kampanyası: Destek verilmezse perdeler kapanabilir</a></h2></header></article><article class="post-843896 post type-post status-publish format-standard has-post-thumbnail category-sanat entry"><a href="http://www.diken.com.tr/kirmizi-bulutlarla-yuklu-temmuz/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2020/07/Ayhan-tinin-temmuz-kapak-150x150.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2020/07/Ayhan-tinin-temmuz-kapak-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2020/07/Ayhan-tinin-temmuz-kapak-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/kirmizi-bulutlarla-yuklu-temmuz/">Kırmızı bulutlarla yüklü Temmuz</a></h2></header></article></div></section>
<section id="featured-post-39" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-853551 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/bir-vucuttan-daha-fazlasisin-modellerini-gormeden-secen-ic-camasiri-markasi/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2020/08/underargument_iccamasiri_sb-150x150.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2020/08/underargument_iccamasiri_sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2020/08/underargument_iccamasiri_sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/bir-vucuttan-daha-fazlasisin-modellerini-gormeden-secen-ic-camasiri-markasi/">&#8216;Bir vücuttan daha fazlasısın&#8217;: Modellerini görmeden seçen iç çamaşırı markası</a></h2></header></article><article class="post-853236 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/sarosta-ay-baligi-goruntuleyen-dalgic-35-yildir-ilk-kez-karsilastim/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2020/08/saros-aybaligi-aa-sb-150x150.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2020/08/saros-aybaligi-aa-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2020/08/saros-aybaligi-aa-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/sarosta-ay-baligi-goruntuleyen-dalgic-35-yildir-ilk-kez-karsilastim/">Saros&#8217;ta ay balığı görüntüleyen dalgıç: 35 yıldır ilk kez karşılaştım</a></h2></header></article><article class="post-853202 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/covid-19-tedavisi-goren-kiz-arkadasina-hastane-bahcesinde-pankart-acarak-evlenme-teklifi-etti/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2020/08/sedat-akbay-aa2-sb-150x150.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2020/08/sedat-akbay-aa2-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2020/08/sedat-akbay-aa2-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/covid-19-tedavisi-goren-kiz-arkadasina-hastane-bahcesinde-pankart-acarak-evlenme-teklifi-etti/">Covid-19 tedavisi gören kız arkadaşına hastane bahçesinde pankart açarak evlenme teklifi etti</a></h2></header></article><article class="post-852881 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/yedi-gundur-aranan-kiraathaneci-ortaya-cikti-kaybolmadim-kafami-dinliyordum/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2020/08/kafa-dinleyen-kahveci-dha-sb-150x150.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2020/08/kafa-dinleyen-kahveci-dha-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2020/08/kafa-dinleyen-kahveci-dha-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/yedi-gundur-aranan-kiraathaneci-ortaya-cikti-kaybolmadim-kafami-dinliyordum/">Yedi gündür aranan kıraathaneci ortaya çıktı: Kaybolmadım kafamı dinliyordum</a></h2></header></article></div></section>
</aside></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="http://www.diken.com.tr/">VİTRİN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-61"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/aktuel/">AKTÜEL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/analiz/">ANALİZ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/dunya/">DÜNYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/medya/">MEDYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/keyif/">KEYİF</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/agora/">AGORA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602242"><a href="http://www.diken.com.tr/kategori/sanat/">SANAT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-699472"><a href="http://www.diken.com.tr/kategori/sanat/gunun-eseri/">GÜNÜN ESERİ</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-4435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4435"><a href="http://www.diken.com.tr/kategori/agora/">AGORA</a></li>
<li id="menu-item-4436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4436"><a href="http://www.diken.com.tr/kategori/dikene-takilanlar/">DİKEN&#8217;E TAKILANLAR</a></li>
<li id="menu-item-4438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4438"><a href="http://www.diken.com.tr/kategori/manset/">BİRİNCİ SAYFALAR</a></li>
<li id="menu-item-4437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4437"><a href="http://www.diken.com.tr/kategori/diken11/">GÜNÜN 11&#8217;i</a></li>
<li id="menu-item-4440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4440"><a href="http://www.diken.com.tr/kategori/gecebaski/">AKŞAM POSTASI</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-7830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7830"><a href="http://www.diken.com.tr/bu-gazete/">BU GAZETE&#8230;</a></li>
<li id="menu-item-654649" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-654649"><a href="http://www.diken.com.tr/sevgili-diken-okurlari/">DİKEN 5 YAŞINDA</a></li>
<li id="menu-item-4452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4452"><a href="http://www.diken.com.tr/kunye/">KÜNYE</a></li>
<li id="menu-item-4451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4451"><a href="http://www.diken.com.tr/iletisim/">İLETİŞİM</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-4 footer-widget-area"><section id="simple-social-icons-4" class="widget simple-social-icons"><div class="widget-wrap"><ul class="alignleft"><li class="ssi-email"><a href="/cdn-cgi/l/email-protection#5930373f36193d30323c37773a3634772d2b"><svg role="img" class="social-email" aria-labelledby="social-email-4"><title id="social-email-4">Email</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-email"></use></svg></a></li><li class="ssi-facebook"><a href="https://www.facebook.com/Dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-facebook" aria-labelledby="social-facebook-4"><title id="social-facebook-4">Facebook</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-gplus"><a href="https://plus.google.com/+DikenTr-Haber" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-gplus" aria-labelledby="social-gplus-4"><title id="social-gplus-4">Google+</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-gplus"></use></svg></a></li><li class="ssi-pinterest"><a href="http://www.pinterest.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest-4"><title id="social-pinterest-4">Pinterest</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li class="ssi-rss"><a href="http://www.diken.com.tr/feed/" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-rss" aria-labelledby="social-rss-4"><title id="social-rss-4">RSS</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-twitter" aria-labelledby="social-twitter-4"><title id="social-twitter-4">Twitter</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-vimeo"><a href="https://vimeo.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-vimeo" aria-labelledby="social-vimeo-4"><title id="social-vimeo-4">Vimeo</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-vimeo"></use></svg></a></li><li class="ssi-youtube"><a href="http://www.youtube.com/user/DikenTv" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-youtube" aria-labelledby="social-youtube-4"><title id="social-youtube-4">YouTube</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section>
</div><div class="widget-area footer-widgets-5 footer-widget-area"><section id="widget_sp_image-2" class="widget widget_sp_image"><div class="widget-wrap"><img width="250" height="413" alt="Diken &#039;Yılın Internet Gazetesi&#039; ödülünü kazandı..." class="attachment-full aligncenter" style="max-width: 100%;" srcset="http://www.diken.com.tr/wp-content/uploads/2014/06/odul-diken.jpg 250w, http://www.diken.com.tr/wp-content/uploads/2014/06/odul-diken-181x300.jpg 181w" sizes="(max-width: 250px) 100vw, 250px" src="http://www.diken.com.tr/wp-content/uploads/2014/06/odul-diken.jpg" /></div></section>
</div></div></div><footer class="site-footer"><div class="wrap"><p>"Genç gazeteci arkadaşlarıma! Bu meslek yorucu bir meslektir. Ama, insan büyük bir zevkle çalışır. Kalemine daima efendi kal, uşak olmamaya gayret et. Mecbur kalırsan kır, sakın satma." Sedat Simavi</p></div></footer></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><script type='text/javascript'>jQuery(document).ready(function($) {$(".flexslider").flexslider({controlsContainer: "#genesis-responsive-slider",animation: "slide",directionNav: 1,controlNav: 1,animationDuration: 800,slideshowSpeed: 10000    });  });</script><style type="text/css" media="screen"> #simple-social-icons-4 ul li a, #simple-social-icons-4 ul li a:hover, #simple-social-icons-4 ul li a:focus { background-color: #999999 !important; border-radius: 3px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  #simple-social-icons-4 ul li a:hover, #simple-social-icons-4 ul li a:focus { background-color: #666666 !important; border-color: #ffffff !important; color: #ffffff !important; }  #simple-social-icons-4 ul li a:focus { outline: 1px dotted #666666 !important; }</style><script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.3.1.2'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/assets/js/jquery.flexslider.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script>window.advads_has_ads = [["457151","ad",null],["505061","ad",null],["508926","ad",null],["458169","ad",null],["457147","ad",null],["509312","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script></body></html>
