<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="dailymotion-domain-verification" content="dmzuqem9wwllky3qd" />
			<style type="text/css">
				.slide-excerpt { width: 100%; }
				.slide-excerpt { top: 0; }
				.slide-excerpt { left: 0; }
				.flexslider { max-width: 737px; max-height: 400px; }
				.slide-image { max-height: 400px; }
			</style>
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>CHP 11 büyükşehirdeki can kaybını açıkladı: Bakanlığın tüm ülke verilerinden fazla - Diken</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.diken.com.tr/chp-11-buyuksehirdeki-can-kaybini-acikladi-bakanligin-tum-ulke-verilerinden-fazla/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="CHP 11 büyükşehirdeki can kaybını açıkladı: Bakanlığın tüm ülke verilerinden fazla - Diken" />
	<meta property="og:description" content="CHP Genel Başkan Yardımcısı Seyit Torun, Covid-19 verileriyle ilgili, &quot;11 büyükşehir belediyemizdeki vefat sayıları dahi, Sağlık Bakanlığı&#039;nın tüm ülkeyi kapsayan verilerinden fazla&quot; dedi." />
	<meta property="og:url" content="http://www.diken.com.tr/chp-11-buyuksehirdeki-can-kaybini-acikladi-bakanligin-tum-ulke-verilerinden-fazla/" />
	<meta property="og:site_name" content="Diken" />
	<meta property="article:publisher" content="https://www.facebook.com/Dikencomtr/" />
	<meta property="article:published_time" content="2020-09-26T09:52:43+00:00" />
	<meta property="article:modified_time" content="2020-09-26T09:52:44+00:00" />
	<meta property="og:image" content="http://www.diken.com.tr/wp-content/uploads/2020/08/corona_aa2_sb.jpg" />
	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="400" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@fgdiler" />
	<meta name="twitter:site" content="@dikencomtr" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.diken.com.tr/#organization","name":"Diken","url":"http://www.diken.com.tr/","sameAs":["https://www.facebook.com/Dikencomtr/","https://www.instagram.com/dikencomtr/","https://www.youtube.com/user/DikenTv","https://tr.pinterest.com/dikencomtr/","https://twitter.com/dikencomtr"],"logo":{"@type":"ImageObject","@id":"http://www.diken.com.tr/#logo","inLanguage":"en-US","url":"http://www.diken.com.tr/wp-content/uploads/2014/08/diken-logo.png","width":512,"height":512,"caption":"Diken"},"image":{"@id":"http://www.diken.com.tr/#logo"}},{"@type":"WebSite","@id":"http://www.diken.com.tr/#website","url":"http://www.diken.com.tr/","name":"Diken","description":"Yaramazlara biraz batar!","publisher":{"@id":"http://www.diken.com.tr/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://www.diken.com.tr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"http://www.diken.com.tr/chp-11-buyuksehirdeki-can-kaybini-acikladi-bakanligin-tum-ulke-verilerinden-fazla/#primaryimage","inLanguage":"en-US","url":"http://www.diken.com.tr/wp-content/uploads/2020/08/corona_aa2_sb.jpg","width":740,"height":400},{"@type":"WebPage","@id":"http://www.diken.com.tr/chp-11-buyuksehirdeki-can-kaybini-acikladi-bakanligin-tum-ulke-verilerinden-fazla/#webpage","url":"http://www.diken.com.tr/chp-11-buyuksehirdeki-can-kaybini-acikladi-bakanligin-tum-ulke-verilerinden-fazla/","name":"CHP 11 b\u00fcy\u00fck\u015fehirdeki can kayb\u0131n\u0131 a\u00e7\u0131klad\u0131: Bakanl\u0131\u011f\u0131n t\u00fcm \u00fclke verilerinden fazla - Diken","isPartOf":{"@id":"http://www.diken.com.tr/#website"},"primaryImageOfPage":{"@id":"http://www.diken.com.tr/chp-11-buyuksehirdeki-can-kaybini-acikladi-bakanligin-tum-ulke-verilerinden-fazla/#primaryimage"},"datePublished":"2020-09-26T09:52:43+00:00","dateModified":"2020-09-26T09:52:44+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["http://www.diken.com.tr/chp-11-buyuksehirdeki-can-kaybini-acikladi-bakanligin-tum-ulke-verilerinden-fazla/"]}]},{"@type":"Article","@id":"http://www.diken.com.tr/chp-11-buyuksehirdeki-can-kaybini-acikladi-bakanligin-tum-ulke-verilerinden-fazla/#article","isPartOf":{"@id":"http://www.diken.com.tr/chp-11-buyuksehirdeki-can-kaybini-acikladi-bakanligin-tum-ulke-verilerinden-fazla/#webpage"},"author":{"@id":"http://www.diken.com.tr/#/schema/person/62d2da7360368a71194b5ef5b5194c8e"},"headline":"CHP 11 b\u00fcy\u00fck\u015fehirdeki can kayb\u0131n\u0131 a\u00e7\u0131klad\u0131: Bakanl\u0131\u011f\u0131n t\u00fcm \u00fclke verilerinden fazla","datePublished":"2020-09-26T09:52:43+00:00","dateModified":"2020-09-26T09:52:44+00:00","mainEntityOfPage":{"@id":"http://www.diken.com.tr/chp-11-buyuksehirdeki-can-kaybini-acikladi-bakanligin-tum-ulke-verilerinden-fazla/#webpage"},"publisher":{"@id":"http://www.diken.com.tr/#organization"},"image":{"@id":"http://www.diken.com.tr/chp-11-buyuksehirdeki-can-kaybini-acikladi-bakanligin-tum-ulke-verilerinden-fazla/#primaryimage"},"articleSection":"vitrin","inLanguage":"en-US"},{"@type":"Person","@id":"http://www.diken.com.tr/#/schema/person/62d2da7360368a71194b5ef5b5194c8e","name":"gokhan","image":{"@type":"ImageObject","@id":"http://www.diken.com.tr/#personlogo","inLanguage":"en-US","url":"http://0.gravatar.com/avatar/3b8377d56a3caa339aafe3254a5d0d13?s=96&d=blank&r=g","caption":"gokhan"},"sameAs":["https://twitter.com/fgdiler"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Feed" href="http://www.diken.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Comments Feed" href="http://www.diken.com.tr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diken.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- diken.com.tr is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='news-pro-theme-css'  href='http://www.diken.com.tr/wp-content/themes/news-pro-diken/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.diken.com.tr/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-ads-layer-fancybox-css-css'  href='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.diken.com.tr/wp-includes/css/dashicons.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='http://www.diken.com.tr/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-printstyle-plus-css'  href='http://www.diken.com.tr/wp-content/plugins/genesis-printstyle-plus/css/print-html5.min.css?ver=1543621862' type='text/css' media='print' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.diken.com.tr/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='slider_styles-css'  href='http://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/assets/style.css?ver=1.0.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.20.1' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.9.2' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.10.0' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.10.0' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/themes/news-pro-diken/js/responsive-menu.js?ver=1.0.0' id='news-responsive-menu-js'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21' id='svg-x-use-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"http:\/\/www.diken.com.tr\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.10.0' id='advanced-ads-pro/cache_busting-js'></script>
<link rel="https://api.w.org/" href="http://www.diken.com.tr/wp-json/" /><link rel="alternate" type="application/json" href="http://www.diken.com.tr/wp-json/wp/v2/posts/868972" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diken.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diken.com.tr/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.diken.com.tr/?p=868972' />
<link rel="alternate" type="application/json+oembed" href="http://www.diken.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diken.com.tr%2Fchp-11-buyuksehirdeki-can-kaybini-acikladi-bakanligin-tum-ulke-verilerinden-fazla%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diken.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diken.com.tr%2Fchp-11-buyuksehirdeki-can-kaybini-acikladi-bakanligin-tum-ulke-verilerinden-fazla%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<meta name="p:domain_verify" content="d0d93e842dd63a251bbdf015f1189773"/>

<style type="text/css">.site-title a { background: url(http://www.diken.com.tr/wp-content/uploads/2014/06/logo260x90.jpg) no-repeat !important; }</style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-47112456-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-47112456-1');
</script>


<style type="text/css">
/* HC CSS edits */
#featured-post-49, #featured-post-16, #featured-post-48, #featured-post-25, #featured-post-18 {margin-bottom: -20px;}
#featured-post-53 {text-align: center;}
#featured-post-36 {margin-bottom: -35px;}
.footer-widgets {position: relative;}
.site-footer {padding: 40px 20px;}
.right.search {margin-right: 10px;}
.wp-post-navigation {padding: 0 20px;}
.wp-post-navigation-pre a, .wp-post-navigation-next a {color:#333;}
.wp-post-navigation-pre a:hover, .wp-post-navigation-next a:hover {color:#faa61a;}
.wp-post-navigation-pre {float: left; width: 50%; padding-right: 10px; border-right: 1px solid #e3e3e3; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-pre::before {content: "<"; font-size: 10px;}
.wp-post-navigation-next {float: right; width: 50%; padding-left: 10px; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-next::after {content: ">"; font-size: 10px;}
.entry-meta-yazar {color: #999; font-size:13px;}
.archive-pagination.pagination {text-align: center;}
</style>


<link href="https://fonts.googleapis.com/css?family=Merriweather:300,400,700|Open+Sans:700&amp;subset=latin-ext" rel="stylesheet">

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>

var isMobile = false;
if (navigator.userAgent.match(/Android/i) || navigator.userAgent.match(/webOS/i) || navigator.userAgent.match(/iPhone/i) ||
	navigator.userAgent.match(/iPad/i) || navigator.userAgent.match(/iPod/i) || navigator.userAgent.match(/BlackBerry/i) ||
	navigator.userAgent.match(/Windows Phone/i)) {
	isMobile = true;
}

  googletag.cmd.push(function() {
    
    googletag.defineSlot('/123618890/d-beforepost-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1511798087708-1').addService(googletag.pubads());

    googletag.defineSlot('/123618890/d-midpost-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1511798087708-3').addService(googletag.pubads());

googletag.defineSlot('/123618890/d-midpost2-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1520344959832-0').addService(googletag.pubads());

/* googletag.defineSlot('/123618890/d-afterpost-300x250', [300, 250], 'div-gpt-ad-1511798087708-0').addService(googletag.pubads()); */

       
 if(isMobile === false)
    {    
    
 googletag.defineSlot('/123618890/d-ros-masthead-970x90', [[970, 90], [728, 90]], 'div-gpt-ad-1511798087708-5').addService(googletag.pubads());
    googletag.defineSlot('/123618890/d-ros-masthead-970x250', [[970, 250], [970, 90], [728, 90]],  'div-gpt-ad-1511798087708-4').addService(googletag.pubads());
   googletag.defineSlot('/123618890/d-ros-side-300x600-1', [[160, 600], [120, 600], [300, 600], [240, 400], [300, 250]], 'div-gpt-ad-1570034523399-0').addService(googletag.pubads());
    googletag.defineSlot('/123618890/d-home-728x90', [728, 90], 'div-gpt-ad-1511798087708-2').addService(googletag.pubads());
    
    }
    
    if(isMobile === true)
    {
    

    googletag.defineSlot('/123618890/m-vitrin1-300x250', [300, 250], 'div-gpt-ad-1551994789703-0').addService(googletag.pubads());
    googletag.defineSlot('/123618890/m-vitrin2-300x250', [300, 250], 'div-gpt-ad-1511803235485-1').addService(googletag.pubads());
googletag.defineSlot('/123618890/m-300x100', [[320, 100], [320, 50], [300, 100]], 'div-gpt-ad-1495445007097-0').addService(googletag.pubads());
    
    }
    
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/diken/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<link rel="icon" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-270x270.png" />
</head>
<body class="post-template-default single single-post postid-868972 single-format-standard custom-header header-image header-full-width sidebar-content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-visible news-pro-orange"><div class="site-container"><div class="dkn-genesis-tepe-desktop" style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 8px; " id="dkn-1635098878"><center>
<!-- /123618890/d-ros-masthead-970x90 -->
<div id='div-gpt-ad-1511798087708-5' style='width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-5'); });
</script>
</div>
</center></div><link href="http://www.diken.com.tr/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="http://www.diken.com.tr/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
<link href="http://www.diken.com.tr/apple-touch-icon-167x167.png" rel="apple-touch-icon" sizes="167x167" />
<link href="http://www.diken.com.tr/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
<link href="http://www.diken.com.tr/icon-hires.png" rel="icon" sizes="192x192" />
<link href="http://www.diken.com.tr/icon-normal.png" rel="icon" sizes="128x128" />
<nav class="nav-secondary" aria-label="Secondary"><div class="wrap"><ul id="menu-top-menu" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-11375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11375"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/9-soruda/"><span >9 SORUDA</span></a></li>
<li id="menu-item-11376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11376"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/diken-ozel/"><span >DİKEN ÖZEL</span></a></li>
<li id="menu-item-19363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19363"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/diken11/"><span >GÜNÜN 11&#8217;i</span></a></li>
<li id="menu-item-33796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33796"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/dikene-takilanlar/"><span >DİKENLİK</span></a></li>
<li id="menu-item-93966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93966"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/gecebaski/"><span >AKŞAM POSTASI</span></a></li>
<li id="menu-item-367264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367264"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/vpn-haber/"><span >VPN HABER</span></a></li>
<li id="menu-item-32476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32476"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/english/"><span >ENGLISH</span></a></li>
</ul></div></nav><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="http://www.diken.com.tr/">Diken</a></p><p class="site-description">Yaramazlara biraz batar!</p></div></div></header><nav class="nav-primary" aria-label="Main"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="http://www.diken.com.tr/"><span >VİTRİN</span></a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/aktuel/"><span >AKTÜEL</span></a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/analiz/"><span >ANALİZ</span></a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/dunya/"><span >DÜNYA</span></a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/medya/"><span >MEDYA</span></a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/keyif/"><span >KEYİF</span></a></li>
<li id="menu-item-5743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/agora/"><span >AGORA</span></a></li>
<li id="menu-item-602242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602242"><a href="http://www.diken.com.tr/kategori/sanat/"><span >SANAT</span></a></li>
<li id="menu-item-699472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-699472"><a href="http://www.diken.com.tr/kategori/sanat/gunun-eseri/"><span >GÜNÜN ESERİ</span></a></li>
</ul></div></nav><div class="site-inner"><div class="dkn-genesis-tepe" style="margin-left: auto; margin-right: auto; text-align: center; " id="dkn-1472572158"><!-- /123618890/m-300x100 -->
<div id='div-gpt-ad-1495445007097-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495445007097-0'); });
</script>
</div>
</div><div class="dkn-masthead-970x250" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 5px; " id="dkn-710411036"><center>
<!-- /123618890/d-ros-masthead-970x250 -->
<div id='div-gpt-ad-1511798087708-4' style='width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-4'); });
</script>
</div>
</center></div><div class="content-sidebar-wrap"><main class="content"><article class="post-868972 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry" aria-label="CHP 11 büyükşehirdeki can kaybını açıkladı: Bakanlığın tüm ülke verilerinden fazla"><header class="entry-header"><h1 class="entry-title">CHP 11 büyükşehirdeki can kaybını açıkladı: Bakanlığın tüm ülke verilerinden fazla</h1>
<p class="entry-meta"><time class="entry-time">26/09/2020</time> <time class="entry-time">12:52</time> </p></header><div class="dkn-beforepost" style="margin-left: auto; margin-right: auto; text-align: center; " id="dkn-1148699466"><center>
<!-- /123618890/d-beforepost-300x250 -->
<div id='div-gpt-ad-1511798087708-1' style='margin-bottom:5px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-1'); });
</script>
</div>
</center>
</div><div class="entry-content"><div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="http://www.diken.com.tr/chp-11-buyuksehirdeki-can-kaybini-acikladi-bakanligin-tum-ulke-verilerinden-fazla/" data-a2a-title="CHP 11 büyükşehirdeki can kaybını açıkladı: Bakanlığın tüm ülke verilerinden fazla"><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fchp-11-buyuksehirdeki-can-kaybini-acikladi-bakanligin-tum-ulke-verilerinden-fazla%2F&amp;linkname=CHP%2011%20b%C3%BCy%C3%BCk%C5%9Fehirdeki%20can%20kayb%C4%B1n%C4%B1%20a%C3%A7%C4%B1klad%C4%B1%3A%20Bakanl%C4%B1%C4%9F%C4%B1n%20t%C3%BCm%20%C3%BClke%20verilerinden%20fazla" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pocket" href="https://www.addtoany.com/add_to/pocket?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fchp-11-buyuksehirdeki-can-kaybini-acikladi-bakanligin-tum-ulke-verilerinden-fazla%2F&amp;linkname=CHP%2011%20b%C3%BCy%C3%BCk%C5%9Fehirdeki%20can%20kayb%C4%B1n%C4%B1%20a%C3%A7%C4%B1klad%C4%B1%3A%20Bakanl%C4%B1%C4%9F%C4%B1n%20t%C3%BCm%20%C3%BClke%20verilerinden%20fazla" title="Pocket" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fchp-11-buyuksehirdeki-can-kaybini-acikladi-bakanligin-tum-ulke-verilerinden-fazla%2F&amp;linkname=CHP%2011%20b%C3%BCy%C3%BCk%C5%9Fehirdeki%20can%20kayb%C4%B1n%C4%B1%20a%C3%A7%C4%B1klad%C4%B1%3A%20Bakanl%C4%B1%C4%9F%C4%B1n%20t%C3%BCm%20%C3%BClke%20verilerinden%20fazla" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fchp-11-buyuksehirdeki-can-kaybini-acikladi-bakanligin-tum-ulke-verilerinden-fazla%2F&amp;linkname=CHP%2011%20b%C3%BCy%C3%BCk%C5%9Fehirdeki%20can%20kayb%C4%B1n%C4%B1%20a%C3%A7%C4%B1klad%C4%B1%3A%20Bakanl%C4%B1%C4%9F%C4%B1n%20t%C3%BCm%20%C3%BClke%20verilerinden%20fazla" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fchp-11-buyuksehirdeki-can-kaybini-acikladi-bakanligin-tum-ulke-verilerinden-fazla%2F&amp;linkname=CHP%2011%20b%C3%BCy%C3%BCk%C5%9Fehirdeki%20can%20kayb%C4%B1n%C4%B1%20a%C3%A7%C4%B1klad%C4%B1%3A%20Bakanl%C4%B1%C4%9F%C4%B1n%20t%C3%BCm%20%C3%BClke%20verilerinden%20fazla" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fchp-11-buyuksehirdeki-can-kaybini-acikladi-bakanligin-tum-ulke-verilerinden-fazla%2F&amp;linkname=CHP%2011%20b%C3%BCy%C3%BCk%C5%9Fehirdeki%20can%20kayb%C4%B1n%C4%B1%20a%C3%A7%C4%B1klad%C4%B1%3A%20Bakanl%C4%B1%C4%9F%C4%B1n%20t%C3%BCm%20%C3%BClke%20verilerinden%20fazla" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fchp-11-buyuksehirdeki-can-kaybini-acikladi-bakanligin-tum-ulke-verilerinden-fazla%2F&amp;linkname=CHP%2011%20b%C3%BCy%C3%BCk%C5%9Fehirdeki%20can%20kayb%C4%B1n%C4%B1%20a%C3%A7%C4%B1klad%C4%B1%3A%20Bakanl%C4%B1%C4%9F%C4%B1n%20t%C3%BCm%20%C3%BClke%20verilerinden%20fazla" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fchp-11-buyuksehirdeki-can-kaybini-acikladi-bakanligin-tum-ulke-verilerinden-fazla%2F&amp;linkname=CHP%2011%20b%C3%BCy%C3%BCk%C5%9Fehirdeki%20can%20kayb%C4%B1n%C4%B1%20a%C3%A7%C4%B1klad%C4%B1%3A%20Bakanl%C4%B1%C4%9F%C4%B1n%20t%C3%BCm%20%C3%BClke%20verilerinden%20fazla" title="Push to Kindle" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fchp-11-buyuksehirdeki-can-kaybini-acikladi-bakanligin-tum-ulke-verilerinden-fazla%2F&amp;linkname=CHP%2011%20b%C3%BCy%C3%BCk%C5%9Fehirdeki%20can%20kayb%C4%B1n%C4%B1%20a%C3%A7%C4%B1klad%C4%B1%3A%20Bakanl%C4%B1%C4%9F%C4%B1n%20t%C3%BCm%20%C3%BClke%20verilerinden%20fazla" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fchp-11-buyuksehirdeki-can-kaybini-acikladi-bakanligin-tum-ulke-verilerinden-fazla%2F&amp;linkname=CHP%2011%20b%C3%BCy%C3%BCk%C5%9Fehirdeki%20can%20kayb%C4%B1n%C4%B1%20a%C3%A7%C4%B1klad%C4%B1%3A%20Bakanl%C4%B1%C4%9F%C4%B1n%20t%C3%BCm%20%C3%BClke%20verilerinden%20fazla" title="Facebook" rel="nofollow noopener" target="_blank"></a></div></div>
<p>CHP Genel Başkan Yardımcısı Seyit Torun, Covid-19 verileriyle ilgili, <strong>&#8220;11 büyükşehir belediyemizdeki vefat sayıları dahi, Sağlık Bakanlığı&#8217;nın tüm ülkeyi kapsayan verilerinden fazla&#8221;</strong> dedi.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="740" height="416" src="http://www.diken.com.tr/wp-content/uploads/2020/08/corona_aa2.jpg" alt="" class="wp-image-853006" srcset="http://www.diken.com.tr/wp-content/uploads/2020/08/corona_aa2.jpg 740w, http://www.diken.com.tr/wp-content/uploads/2020/08/corona_aa2-300x169.jpg 300w" sizes="(max-width: 740px) 100vw, 740px" /><figcaption>Fotoğraf: AA (Temsili)</figcaption></figure>



<p>Torun, yazılı açıklamasında, CHP&#8217;nin Türkiye&#8217;de&nbsp;ilk corona virüsü vakasının tespit edildiği tarihten itibaren&nbsp;yapıcı muhalefet sergilemeye ve hükümete katkı sunacak öneriler sunmaya çalıştığını belirtti.</p><div class="dkn-orta" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 10px; " id="dkn-568283362"><div class="dkn-adlabel">Reklam</div><center>
<!-- /123618890/d-midpost-300x250 -->
<div id='div-gpt-ad-1511798087708-3' style='margin-bottom:5px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-3'); });
</script>
</div>
</center>
</div><br style="clear: both; display: block; float: none;"/>



<p>Önerilerini dikkate almayan siyasi iktidarın yanlış politikalarının ülkeyi geri dönüşü olmayan bir yola sürüklediğini ifade eden Torun, <strong>&#8220;Her ne şart altında olursa olsun vatandaşa doğru bilgi vermesi gereken siyasi iktidar, şeffaflık ilkesini de hiçe saymış durumda&#8221;</strong> dedi.</p>



<p>Sağlık Bakanlığı&#8217;nın açıkladığı verilerin doğruluğunun tartışıldığını savunan Torun, Sağlık Bakanı Fahrettin Koca&#8217;nın, <strong>&#8216;verilerin doğru olduğu&#8217;</strong> yönündeki açıklamasının&nbsp;ardından konuyla ilgili çalışma başlattıklarını aktardı.&nbsp;</p>



<p>Torun, açıklamasını şöyle sürdürdü:&nbsp;</p><div class="dkn-orta2" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 10px; " id="dkn-1449835079"><div class="dkn-adlabel">Reklam</div><center>
<!-- /123618890/d-midpost2-300x250 -->
<div id='div-gpt-ad-1520344959832-0' style='margin-bottom:5px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520344959832-0'); });
</script>
</div>
</center></div>



<p><strong>&#8220;CHP&#8217;li&nbsp;11 büyükşehir belediyesinden, bulaşıcı hastalık nedeniyle hayatını kaybeden vatandaşlarımızla ilgili bilgi aldık. Bakanlığın&nbsp;verilerine göre ülke genelinde 1-25 Eylül tarihleri arasında Covid-19 nedeniyle vefat eden vatandaşlarımızın sayısı 1488 iken, sadece 11 büyükşehir belediyemizde aynı tarihlerde bulaşıcı hastalık kaynaklı hayatını kaybedenlerin sayısının 1604 olduğunu halkımızın bilgisine sunuyoruz.&nbsp;Sadece&nbsp;Ankara, İstanbul, İzmir, Muğla, Eskişehir, Hatay, Tekirdağ, Aydın, Adana, Antalya ve Mersin olmak üzere 11 büyükşehir belediyemizdeki vefat sayıları dahi, Sağlık Bakanlığının tüm ülkeyi kapsayan verilerinden fazladır.&#8221;</strong></p>



<p>Bakan Koca&#8217;ya <strong>&#8220;Bu çelişkiyi nasıl açıklayacaksınız&#8221;</strong> diye soran Torun, şunları kaydetti:</p>



<p><strong>&#8220;Lütfen şeffaf olun, canıyla boğuşan milletimize yanlış bilgi vermeyin.&nbsp;Emin olun veri gizleyerek topluma iyilik etmiş olmazsınız.&nbsp;Tam tersine vatandaşlarımızı eski normale sevk edersiniz. Sadece 11 büyükşehrin verilerini açıklayarak iktidarı bir kez daha uyarıyoruz. Milletimiz bilsin, açıklanan verilerle ilgili takibimizi kararlılıkla sürdüreceğiz.&#8221;&nbsp;</strong></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="http://www.diken.com.tr/chp-11-buyuksehirdeki-can-kaybini-acikladi-bakanligin-tum-ulke-verilerinden-fazla/" data-a2a-title="CHP 11 büyükşehirdeki can kaybını açıkladı: Bakanlığın tüm ülke verilerinden fazla"><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fchp-11-buyuksehirdeki-can-kaybini-acikladi-bakanligin-tum-ulke-verilerinden-fazla%2F&amp;linkname=CHP%2011%20b%C3%BCy%C3%BCk%C5%9Fehirdeki%20can%20kayb%C4%B1n%C4%B1%20a%C3%A7%C4%B1klad%C4%B1%3A%20Bakanl%C4%B1%C4%9F%C4%B1n%20t%C3%BCm%20%C3%BClke%20verilerinden%20fazla" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pocket" href="https://www.addtoany.com/add_to/pocket?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fchp-11-buyuksehirdeki-can-kaybini-acikladi-bakanligin-tum-ulke-verilerinden-fazla%2F&amp;linkname=CHP%2011%20b%C3%BCy%C3%BCk%C5%9Fehirdeki%20can%20kayb%C4%B1n%C4%B1%20a%C3%A7%C4%B1klad%C4%B1%3A%20Bakanl%C4%B1%C4%9F%C4%B1n%20t%C3%BCm%20%C3%BClke%20verilerinden%20fazla" title="Pocket" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fchp-11-buyuksehirdeki-can-kaybini-acikladi-bakanligin-tum-ulke-verilerinden-fazla%2F&amp;linkname=CHP%2011%20b%C3%BCy%C3%BCk%C5%9Fehirdeki%20can%20kayb%C4%B1n%C4%B1%20a%C3%A7%C4%B1klad%C4%B1%3A%20Bakanl%C4%B1%C4%9F%C4%B1n%20t%C3%BCm%20%C3%BClke%20verilerinden%20fazla" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fchp-11-buyuksehirdeki-can-kaybini-acikladi-bakanligin-tum-ulke-verilerinden-fazla%2F&amp;linkname=CHP%2011%20b%C3%BCy%C3%BCk%C5%9Fehirdeki%20can%20kayb%C4%B1n%C4%B1%20a%C3%A7%C4%B1klad%C4%B1%3A%20Bakanl%C4%B1%C4%9F%C4%B1n%20t%C3%BCm%20%C3%BClke%20verilerinden%20fazla" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fchp-11-buyuksehirdeki-can-kaybini-acikladi-bakanligin-tum-ulke-verilerinden-fazla%2F&amp;linkname=CHP%2011%20b%C3%BCy%C3%BCk%C5%9Fehirdeki%20can%20kayb%C4%B1n%C4%B1%20a%C3%A7%C4%B1klad%C4%B1%3A%20Bakanl%C4%B1%C4%9F%C4%B1n%20t%C3%BCm%20%C3%BClke%20verilerinden%20fazla" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fchp-11-buyuksehirdeki-can-kaybini-acikladi-bakanligin-tum-ulke-verilerinden-fazla%2F&amp;linkname=CHP%2011%20b%C3%BCy%C3%BCk%C5%9Fehirdeki%20can%20kayb%C4%B1n%C4%B1%20a%C3%A7%C4%B1klad%C4%B1%3A%20Bakanl%C4%B1%C4%9F%C4%B1n%20t%C3%BCm%20%C3%BClke%20verilerinden%20fazla" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fchp-11-buyuksehirdeki-can-kaybini-acikladi-bakanligin-tum-ulke-verilerinden-fazla%2F&amp;linkname=CHP%2011%20b%C3%BCy%C3%BCk%C5%9Fehirdeki%20can%20kayb%C4%B1n%C4%B1%20a%C3%A7%C4%B1klad%C4%B1%3A%20Bakanl%C4%B1%C4%9F%C4%B1n%20t%C3%BCm%20%C3%BClke%20verilerinden%20fazla" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fchp-11-buyuksehirdeki-can-kaybini-acikladi-bakanligin-tum-ulke-verilerinden-fazla%2F&amp;linkname=CHP%2011%20b%C3%BCy%C3%BCk%C5%9Fehirdeki%20can%20kayb%C4%B1n%C4%B1%20a%C3%A7%C4%B1klad%C4%B1%3A%20Bakanl%C4%B1%C4%9F%C4%B1n%20t%C3%BCm%20%C3%BClke%20verilerinden%20fazla" title="Push to Kindle" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fchp-11-buyuksehirdeki-can-kaybini-acikladi-bakanligin-tum-ulke-verilerinden-fazla%2F&amp;linkname=CHP%2011%20b%C3%BCy%C3%BCk%C5%9Fehirdeki%20can%20kayb%C4%B1n%C4%B1%20a%C3%A7%C4%B1klad%C4%B1%3A%20Bakanl%C4%B1%C4%9F%C4%B1n%20t%C3%BCm%20%C3%BClke%20verilerinden%20fazla" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fchp-11-buyuksehirdeki-can-kaybini-acikladi-bakanligin-tum-ulke-verilerinden-fazla%2F&amp;linkname=CHP%2011%20b%C3%BCy%C3%BCk%C5%9Fehirdeki%20can%20kayb%C4%B1n%C4%B1%20a%C3%A7%C4%B1klad%C4%B1%3A%20Bakanl%C4%B1%C4%9F%C4%B1n%20t%C3%BCm%20%C3%BClke%20verilerinden%20fazla" title="Facebook" rel="nofollow noopener" target="_blank"></a></div></div></div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="http://www.diken.com.tr/kategori/vitrin/" rel="category tag">vitrin</a></span></p>
 </footer></article><div class="after-entry" class="widget-area"><section id="custom_html-14" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div></div></section>
<section id="featured-post-55" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">SON HABERLER</h4>
<article class="post-868788 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry" aria-label="Kılıçdaroğlu: &#8216;Hizmet fonu&#8217; eğitim için harcanabilir, bu para nerede?"><a href="http://www.diken.com.tr/kilicdaroglu-hizmet-fonu-egitim-icin-harcanabilir-bu-para-nerede/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2020/09/kilicdaroglu-ucretsiz-izinlilerle-konustu-aa-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2020/09/kilicdaroglu-ucretsiz-izinlilerle-konustu-aa-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2020/09/kilicdaroglu-ucretsiz-izinlilerle-konustu-aa-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/kilicdaroglu-hizmet-fonu-egitim-icin-harcanabilir-bu-para-nerede/">Kılıçdaroğlu: &#8216;Hizmet fonu&#8217; eğitim için harcanabilir, bu para nerede?</a></h2></header><div class="entry-content"><p>CHP Genel Başkanı Kemal Kılıçdaroğlu, son dönemde uzaktan eğitimle ilgili sıkıntılar sebebiyle eleştirilen Milli Eğitim Bakanlığı&#8217;nın yatırım yapacak kaynağı bulunmadığını, bunun için &#8216;Evrensel Hizmet Fonu&#8217;nun kullanılabileceğini söyledi. </p>
</div></article><article class="post-868821 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry" aria-label="Başsavcılık duyurdu: Yedi HDP&#8217;li vekile &#8216;dokunulmazlık fezlekesi&#8217; yolda"><a href="http://www.diken.com.tr/yedi-hdpli-vekile-dokunulmazlik-fezlekesi-yolda/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2020/04/hdp-kopyası-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2020/04/hdp-kopyası-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2020/04/hdp-kopyası-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/yedi-hdpli-vekile-dokunulmazlik-fezlekesi-yolda/">Başsavcılık duyurdu: Yedi HDP&#8217;li vekile &#8216;dokunulmazlık fezlekesi&#8217; yolda</a></h2></header><div class="entry-content"><p>Ankara başsavcılığı, HDP&#8217;li yedi kişinin vekilliklerinin düşürülmesi için fezleke hazırlanacağını bildirdi.</p>
</div></article><article class="post-868852 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry" aria-label="Türkiye Barolar Birliği İstanbul&#8217;da ikinci baro kurulması için yetki verdi"><a href="http://www.diken.com.tr/turkiye-barolar-birligi-istanbulda-ikinci-baro-kurulmasi-icin-yetki-verdi/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2020/08/adalet-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2020/08/adalet-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2020/08/adalet-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/turkiye-barolar-birligi-istanbulda-ikinci-baro-kurulmasi-icin-yetki-verdi/">Türkiye Barolar Birliği İstanbul&#8217;da ikinci baro kurulması için yetki verdi</a></h2></header><div class="entry-content"><p>Türkiye Barolar Birliği (TBB), 2 binin üzerinde avukatın imzasıyla İstanbul&#8217;da ikinci baro kurulması için başvuru yapan dört kişilik kurucular kurulunu, işlemleri yapmak üzere görevlendirdi.</p>
</div></article><article class="post-868856 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry" aria-label="HDP&#8217;liler partilerine yönelik operasyonu protesto etti"><a href="http://www.diken.com.tr/hdpliler-partilerine-yonelik-operasyonu-protesto-etti/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2020/09/hdp-eylem1-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2020/09/hdp-eylem1-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2020/09/hdp-eylem1-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/hdpliler-partilerine-yonelik-operasyonu-protesto-etti/">HDP&#8217;liler partilerine yönelik operasyonu protesto etti</a></h2></header><div class="entry-content"><p>HDP&#8217;liler İstanbul&#8217;da bir araya gelerek partiye yönelik operasyonu protesto etti.</p>
</div></article><article class="post-868879 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry" aria-label="Sağlık bakanı: Kullandığımız ilaç, ölümleri yüzde 30 azalttı"><a href="http://www.diken.com.tr/saglik-bakani-kullandigimiz-ilac-olumleri-yuzde-30-azaltti/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2020/07/fahrettin-koca-aa-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2020/07/fahrettin-koca-aa-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2020/07/fahrettin-koca-aa-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/saglik-bakani-kullandigimiz-ilac-olumleri-yuzde-30-azaltti/">Sağlık bakanı: Kullandığımız ilaç, ölümleri yüzde 30 azalttı</a></h2></header><div class="entry-content"><p>Sağlık Bakanı Fahrettin Koca, Covid-19 salgınının seyrine ilişkin basın toplantısında bilgi verdi.</p>
</div></article></div></section>
</div>  <div class="wp-post-navigation">
    <div class="wp-post-navigation-pre">
          </div>
    <div class="wp-post-navigation-next">
      <a href="http://www.diken.com.tr/iletisim-baskani-kriz-dairesinin-amacini-anlatti-isbirlikciler-tespit-edilecek/" rel="prev">İletişim başkanı &#8216;kriz dairesi&#8217;nin amacını anlattı: İşbirlikçiler tespit edilecek</a>    </div>
  </div>
 </main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar"><section id="a2a_follow_widget-2" class="widget widget_a2a_follow_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">DİKEN&#8217;İ TAKİP EDİN</h4>
<div class="a2a_kit a2a_kit_size_30 a2a_follow addtoany_list" data-a2a-url="http://www.diken.com.tr/feed/" data-a2a-title="Diken"><a class="a2a_button_facebook" href="https://www.facebook.com/Dikencomtr" title="Facebook" rel="noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://twitter.com/Dikencomtr" title="Twitter" rel="noopener" target="_blank"></a><a class="a2a_button_instagram" href="https://www.instagram.com/Dikencomtr" title="Instagram" rel="noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.pinterest.com/Dikencomtr" title="Pinterest" rel="noopener" target="_blank"></a><a class="a2a_button_feed" href="http://www.diken.com.tr/feed/" title="RSS Feed" rel="noopener" target="_blank"></a></div></div></section>
<section id="advads_ad_widget-2" class="widget dkn-widget"><div class="widget-wrap"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="dkn-1771894632"><!-- /123618890/d-ros-side-300x600-1 -->
<div id='div-gpt-ad-1570034523399-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570034523399-0'); });
  </script>
</div></div></div></section>
<section id="featured-post-61" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-705703 post type-post status-publish format-standard has-post-thumbnail category-destek-kosesi entry" aria-label="Osman Kavala 1061 gündür tutuklu"><a href="http://www.diken.com.tr/osman-kavala-tutuklu-3/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="348" height="180" src="http://www.diken.com.tr/wp-content/uploads/2019/02/osman-kavala-sb-1-737x400-1-348x180.jpg" class="entry-image attachment-post" alt="" loading="lazy" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/osman-kavala-tutuklu-3/">Osman Kavala 1061 gündür tutuklu</a></h2></header></article></div></section>
<section id="featured-post-16" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">AGORA</h4>
<article class="post-867575 post type-post status-publish format-standard has-post-thumbnail category-agora entry" aria-label="Demokratik anayasa, helikopterden &#8216;düştüğü&#8217; iddia edilen Kürt &#8216;kökenli&#8217; kardeşlerimizi de kapsayacak mı?"><a href="http://www.diken.com.tr/demokratik-anayasa-helikopterden-dustugu-iddia-edilen-kurt-kokenli-kardeslerimizi-de-kapsayacak-mi/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/demokratik-anayasa-helikopterden-dustugu-iddia-edilen-kurt-kokenli-kardeslerimizi-de-kapsayacak-mi/">Demokratik anayasa, helikopterden &#8216;düştüğü&#8217; iddia edilen Kürt &#8216;kökenli&#8217; kardeşlerimizi de kapsayacak mı?</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Murat Sevinç</span></span></p></header></article><article class="post-867269 post type-post status-publish format-standard has-post-thumbnail category-agora entry" aria-label="Ülkede oluşan enkazı kim, nasıl kaldıracak?"><a href="http://www.diken.com.tr/ulkede-olusan-enkazi-kim-nasil-kaldiracak/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2020/04/levent-gultekin-imza-3-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2020/04/levent-gultekin-imza-3-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2020/04/levent-gultekin-imza-3.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/ulkede-olusan-enkazi-kim-nasil-kaldiracak/">Ülkede oluşan enkazı kim, nasıl kaldıracak?</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Levent Gültekin</span></span></p></header></article><article class="post-866352 post type-post status-publish format-standard has-post-thumbnail category-agora entry" aria-label="Selahattin Demirtaş&#8217;ın &#8216;güçlendirilmiş parlamenter sistem&#8217; önerisi üzerine&#8230;"><a href="http://www.diken.com.tr/selahattin-demirtasin-guclendirilmis-parlamenter-sistem-onerisi-uzerine/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/selahattin-demirtasin-guclendirilmis-parlamenter-sistem-onerisi-uzerine/">Selahattin Demirtaş&#8217;ın &#8216;güçlendirilmiş parlamenter sistem&#8217; önerisi üzerine&#8230;</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Murat Sevinç</span></span></p></header></article><article class="post-865881 post type-post status-publish format-standard has-post-thumbnail category-agora entry" aria-label="İçişleri bakanının, AYM başkanına yönelik ifadeleri üzerine&#8230;"><a href="http://www.diken.com.tr/icisleri-bakaninin-aym-baskanina-yonelik-ifadeleri-uzerine/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/icisleri-bakaninin-aym-baskanina-yonelik-ifadeleri-uzerine/">İçişleri bakanının, AYM başkanına yönelik ifadeleri üzerine&#8230;</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Murat Sevinç</span></span></p></header></article><article class="post-864962 post type-post status-publish format-standard has-post-thumbnail category-agora entry" aria-label="Dış politikada Erdoğan’ın yanında mı durmalıyız?"><a href="http://www.diken.com.tr/dis-politikada-erdoganin-yaninda-mi-durmaliyiz/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2020/04/levent-gultekin-imza-3-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2020/04/levent-gultekin-imza-3-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2020/04/levent-gultekin-imza-3.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/dis-politikada-erdoganin-yaninda-mi-durmaliyiz/">Dış politikada Erdoğan’ın yanında mı durmalıyız?</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Levent Gültekin</span></span></p></header></article></div></section>
<section id="featured-post-48" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">GÜNÜN 11&#8217;İ</h4>
<article class="post-868931 post type-post status-publish format-standard category-diken11 entry" aria-label="Tunç Kayacı: Başakşehir’de hem mental hem de fiziksel yorgunluk göze çarpıyor"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/tunc-kayaci-basaksehirde-hem-mental-hem-de-fiziksel-yorgunluk-goze-carpiyor/">Tunç Kayacı: Başakşehir’de hem mental hem de fiziksel yorgunluk göze çarpıyor</a></h2></header></article><article class="post-868919 post type-post status-publish format-standard category-diken11 entry" aria-label="Miyase İlknur: Meşhur savcımız işe başlar başlamaz bu dosyayı yeniden açmış, balayı yaramış"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/miyase-ilknur-meshur-savcimiz-ise-baslar-baslamaz-bu-dosyayi-yeniden-acmis-balayi-yaramis/">Miyase İlknur: Meşhur savcımız işe başlar başlamaz bu dosyayı yeniden açmış, balayı yaramış</a></h2></header></article><article class="post-868918 post type-post status-publish format-standard category-diken11 entry" aria-label="Murat Muratoğlu: Faiz artırsan da artırmasan da sonuç aynı! O hale getirdiler"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/murat-muratoglu-faiz-artirsan-da-artirmasan-da-sonuc-ayni-o-hale-getirdiler/">Murat Muratoğlu: Faiz artırsan da artırmasan da sonuç aynı! O hale getirdiler</a></h2></header></article><article class="post-868916 post type-post status-publish format-standard category-diken11 entry" aria-label="Deniz Zeyrek: Operasyon sokağın gündemini değiştirir mi emin değilim"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/deniz-zeyrek-operasyon-sokagin-gundemini-degistirir-mi-emin-degilim/">Deniz Zeyrek: Operasyon sokağın gündemini değiştirir mi emin değilim</a></h2></header></article><article class="post-868912 post type-post status-publish format-standard category-diken11 entry" aria-label="İsmail Gökhan Bayram: Öğrencilerin eğitime erişimleri sadece EBA’nın çökmesi sorunu ile sınırlı değil"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/ismail-gokhan-bayram-ogrencilerin-egitime-erisimleri-sadece-ebanin-cokmesi-sorunu-ile-sinirli-degil/">İsmail Gökhan Bayram: Öğrencilerin eğitime erişimleri sadece EBA’nın çökmesi sorunu ile sınırlı değil</a></h2></header></article><article class="post-868913 post type-post status-publish format-standard category-diken11 entry" aria-label="Tunca Bengin: Bildik soru yine gündemde; CHP oylarını neden artıramıyor?"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/tunca-bengin-bildik-soru-yine-gundemde-chp-oylarini-neden-artiramiyor/">Tunca Bengin: Bildik soru yine gündemde; CHP oylarını neden artıramıyor?</a></h2></header></article><article class="post-868910 post type-post status-publish format-standard category-diken11 entry" aria-label="Erk Acarer: Acaba savcılar &#8216;Cübbeli&#8217;yi yanlış mı anladı?"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/erk-acarer-acaba-savcilar-cubbeliyi-yanlis-mi-anladi/">Erk Acarer: Acaba savcılar &#8216;Cübbeli&#8217;yi yanlış mı anladı?</a></h2></header></article><article class="post-868906 post type-post status-publish format-standard category-diken11 entry" aria-label="İbrahim Kiras: HDP seçmeninin kemikleşmesi, &#8216;bir yere ayrılmaması&#8217; daha faydalı görülüyor"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/ibrahim-kiras-hdp-secmeninin-kemiklesmesi-bir-yere-ayrilmamasi-daha-faydali-goruluyor/">İbrahim Kiras: HDP seçmeninin kemikleşmesi, &#8216;bir yere ayrılmaması&#8217; daha faydalı görülüyor</a></h2></header></article><article class="post-868907 post type-post status-publish format-standard category-diken11 entry" aria-label="Osman Müftüoğlu: Son bir haftada İstanbul’daki günlük vaka sayılarında düşüş eğilimi var"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/osman-muftuoglu-son-bir-haftada-istanbuldaki-gunluk-vaka-sayilarinda-dusus-egilimi-var/">Osman Müftüoğlu: Son bir haftada İstanbul’daki günlük vaka sayılarında düşüş eğilimi var</a></h2></header></article><article class="post-868904 post type-post status-publish format-standard category-diken11 entry" aria-label="Hasan Basri Yalçın: Gelişmelere bakıp Türkiye Yunanistan ilişkilerinin normalleşeceğini sanmak doğru olmaz"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/hasan-basri-yalcin-gelismelere-bakip-turkiye-yunanistan-iliskilerinin-normallesecegini-sanmak-dogru-olmaz/">Hasan Basri Yalçın: Gelişmelere bakıp Türkiye Yunanistan ilişkilerinin normalleşeceğini sanmak doğru olmaz</a></h2></header></article><article class="post-868924 post type-post status-publish format-standard category-diken11 entry" aria-label="Ahmet Hakan: Neden altı yıl sonra böyle bir adım atılıyor?"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/ahmet-hakan-neden-alti-yil-sonra-boyle-bir-adim-atiliyor/">Ahmet Hakan: Neden altı yıl sonra böyle bir adım atılıyor?</a></h2></header></article></div></section>
<section id="featured-post-62" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">BİR SAYI</h4>
<article class="post-792067 post type-post status-publish format-standard category-bir-sayi entry" aria-label="498 bin"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/498-bin/">498 bin</a></h2></header><div class="entry-content"><p>2019’da Türkiye’ye saç ekimi için gelen yabancı sayısı  </p>
</div></article></div></section>
</aside></div><aside class="sidebar sidebar-secondary widget-area" role="complementary" aria-label="Secondary Sidebar"><section id="featured-post-36" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-868439 post type-post status-publish format-standard has-post-thumbnail category-sanat entry" aria-label="Graffiti sanatçısı Reach Geblo ilk kişisel sergisiyle Labirent Sanat&#8217;ta"><a href="http://www.diken.com.tr/graffiti-sanatcisi-reach-geblo-ilk-kisisel-sergisiyle-labirent-sanatta/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2020/09/gulben-kapak-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2020/09/gulben-kapak-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2020/09/gulben-kapak-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/graffiti-sanatcisi-reach-geblo-ilk-kisisel-sergisiyle-labirent-sanatta/">Graffiti sanatçısı Reach Geblo ilk kişisel sergisiyle Labirent Sanat&#8217;ta</a></h2></header></article><article class="post-866571 post type-post status-publish format-standard has-post-thumbnail category-sanat entry" aria-label="Sanatçı ikilisi Mona Mahall ve Aslı Serbest 11. Berlin Bienali&#8217;ni anlattı"><a href="http://www.diken.com.tr/sanatci-ikilisi-mona-mahall-ve-asli-serbest-11-berlin-bienalini-anlatti/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2020/09/gulben_capan_berlin_bienal_soylesi-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2020/09/gulben_capan_berlin_bienal_soylesi-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2020/09/gulben_capan_berlin_bienal_soylesi-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/sanatci-ikilisi-mona-mahall-ve-asli-serbest-11-berlin-bienalini-anlatti/">Sanatçı ikilisi Mona Mahall ve Aslı Serbest 11. Berlin Bienali&#8217;ni anlattı</a></h2></header></article><article class="post-865826 post type-post status-publish format-standard has-post-thumbnail category-sanat entry" aria-label="29 sanatçıdan, hayatını kaybeden arkadaşları için anma albümü"><a href="http://www.diken.com.tr/29-sanatcidan-hayatini-kaybeden-arkadaslari-icin-anma-albumu/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2020/09/anma-albumu-2-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2020/09/anma-albumu-2-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2020/09/anma-albumu-2-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/29-sanatcidan-hayatini-kaybeden-arkadaslari-icin-anma-albumu/">29 sanatçıdan, hayatını kaybeden arkadaşları için anma albümü</a></h2></header></article><article class="post-864092 post type-post status-publish format-standard has-post-thumbnail category-sanat entry" aria-label="Ayvalık&#8217;ın yeni sanat mekanı, Tuğberk Selçuk sergisiyle kapılarını açıyor"><a href="http://www.diken.com.tr/ayvalikin-yeni-sanat-mekani-tugberk-selcuk-sergisiyle-kapilarini-aciyor/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2020/09/gulben-tugberk-selcuk-kapak-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2020/09/gulben-tugberk-selcuk-kapak-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2020/09/gulben-tugberk-selcuk-kapak-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/ayvalikin-yeni-sanat-mekani-tugberk-selcuk-sergisiyle-kapilarini-aciyor/">Ayvalık&#8217;ın yeni sanat mekanı, Tuğberk Selçuk sergisiyle kapılarını açıyor</a></h2></header></article><article class="post-863532 post type-post status-publish format-standard has-post-thumbnail category-sanat entry" aria-label="İstanbul Modern&#8217;den Çin sineması seçkisi"><a href="http://www.diken.com.tr/istanbul-modernden-cin-sinemasi-seckisi/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2020/09/changsa-yazi-istanbul-modern-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2020/09/changsa-yazi-istanbul-modern-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2020/09/changsa-yazi-istanbul-modern-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/istanbul-modernden-cin-sinemasi-seckisi/">İstanbul Modern&#8217;den Çin sineması seçkisi</a></h2></header></article></div></section>
<section id="featured-post-39" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-868965 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry" aria-label="89 yaşındaki pizza kuryesine TikTok üzerinden 92 bin lira &#8216;bahşiş&#8217;"><a href="http://www.diken.com.tr/89-yasindaki-pizza-kuryesine-tiktok-uzerinden-92-bin-lira-bahsis/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2020/09/pizzaci_sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2020/09/pizzaci_sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2020/09/pizzaci_sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/89-yasindaki-pizza-kuryesine-tiktok-uzerinden-92-bin-lira-bahsis/">89 yaşındaki pizza kuryesine TikTok üzerinden 92 bin lira &#8216;bahşiş&#8217;</a></h2></header></article><article class="post-868793 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry" aria-label="HES kodu zorunluluğu esnafa ek gelir kapısı oldu: Alamayanlara 1 lira karşılığında yardım ediyorlar"><a href="http://www.diken.com.tr/hes-kodu-zorunlulugu-esnafa-ek-gelir-kapisi-oldu-alamayanlara-1-lira-karsiliginda-yardim-ediyorlar/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2020/09/hes-kodu-ek-kazanc-islahiye-aa-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2020/09/hes-kodu-ek-kazanc-islahiye-aa-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2020/09/hes-kodu-ek-kazanc-islahiye-aa-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/hes-kodu-zorunlulugu-esnafa-ek-gelir-kapisi-oldu-alamayanlara-1-lira-karsiliginda-yardim-ediyorlar/">HES kodu zorunluluğu esnafa ek gelir kapısı oldu: Alamayanlara 1 lira karşılığında yardım ediyorlar</a></h2></header></article><article class="post-868736 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry" aria-label="Yeğeni, Pablo Escobar&#8217;ın evinde, duvara gizlenmiş, 18 milyon dolar değerinde para bulmuş"><a href="http://www.diken.com.tr/yegeni-pablo-escobarin-evinde-duvara-gizlenmis-18-milyon-dolar-degerinde-para-bulmus/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2020/09/nicolas-escobar-rednoticias-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2020/09/nicolas-escobar-rednoticias-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2020/09/nicolas-escobar-rednoticias-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/yegeni-pablo-escobarin-evinde-duvara-gizlenmis-18-milyon-dolar-degerinde-para-bulmus/">Yeğeni, Pablo Escobar&#8217;ın evinde, duvara gizlenmiş, 18 milyon dolar değerinde para bulmuş</a></h2></header></article><article class="post-868724 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry" aria-label="Restorasyon sırasında zaman kapsülü bulundu"><a href="http://www.diken.com.tr/restorasyon-sirasinda-zaman-kapsulu-bulundu/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2020/09/zaman-kapsulu-manchester-yahudi-muzesi-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2020/09/zaman-kapsulu-manchester-yahudi-muzesi-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2020/09/zaman-kapsulu-manchester-yahudi-muzesi-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/restorasyon-sirasinda-zaman-kapsulu-bulundu/">Restorasyon sırasında zaman kapsülü bulundu</a></h2></header></article></div></section>
</aside></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="http://www.diken.com.tr/">VİTRİN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/aktuel/">AKTÜEL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/analiz/">ANALİZ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/dunya/">DÜNYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/medya/">MEDYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/keyif/">KEYİF</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/agora/">AGORA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602242"><a href="http://www.diken.com.tr/kategori/sanat/">SANAT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-699472"><a href="http://www.diken.com.tr/kategori/sanat/gunun-eseri/">GÜNÜN ESERİ</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-4435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4435"><a href="http://www.diken.com.tr/kategori/agora/">AGORA</a></li>
<li id="menu-item-4436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4436"><a href="http://www.diken.com.tr/kategori/dikene-takilanlar/">DİKEN&#8217;E TAKILANLAR</a></li>
<li id="menu-item-4438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4438"><a href="http://www.diken.com.tr/kategori/manset/">BİRİNCİ SAYFALAR</a></li>
<li id="menu-item-4437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4437"><a href="http://www.diken.com.tr/kategori/diken11/">GÜNÜN 11&#8217;i</a></li>
<li id="menu-item-4440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4440"><a href="http://www.diken.com.tr/kategori/gecebaski/">AKŞAM POSTASI</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-7830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7830"><a href="http://www.diken.com.tr/bu-gazete/">BU GAZETE&#8230;</a></li>
<li id="menu-item-654649" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-654649"><a href="http://www.diken.com.tr/sevgili-diken-okurlari/">DİKEN 5 YAŞINDA</a></li>
<li id="menu-item-4452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4452"><a href="http://www.diken.com.tr/kunye/">KÜNYE</a></li>
<li id="menu-item-4451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4451"><a href="http://www.diken.com.tr/iletisim/">İLETİŞİM</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-4 footer-widget-area"><section id="simple-social-icons-4" class="widget simple-social-icons"><div class="widget-wrap"><ul class="alignleft"><li class="ssi-email"><a href="/cdn-cgi/l/email-protection#c3aaada5ac83a7aaa8a6adeda0acaeedb7b1"><svg role="img" class="social-email" aria-labelledby="social-email-4"><title id="social-email-4">Email</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-email"></use></svg></a></li><li class="ssi-facebook"><a href="https://www.facebook.com/Dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-facebook" aria-labelledby="social-facebook-4"><title id="social-facebook-4">Facebook</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-gplus"><a href="https://plus.google.com/+DikenTr-Haber" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-gplus" aria-labelledby="social-gplus-4"><title id="social-gplus-4">Google+</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-gplus"></use></svg></a></li><li class="ssi-pinterest"><a href="http://www.pinterest.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest-4"><title id="social-pinterest-4">Pinterest</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li class="ssi-rss"><a href="http://www.diken.com.tr/feed/" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-rss" aria-labelledby="social-rss-4"><title id="social-rss-4">RSS</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-twitter" aria-labelledby="social-twitter-4"><title id="social-twitter-4">Twitter</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-vimeo"><a href="https://vimeo.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-vimeo" aria-labelledby="social-vimeo-4"><title id="social-vimeo-4">Vimeo</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-vimeo"></use></svg></a></li><li class="ssi-youtube"><a href="http://www.youtube.com/user/DikenTv" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-youtube" aria-labelledby="social-youtube-4"><title id="social-youtube-4">YouTube</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section>
</div><div class="widget-area footer-widgets-5 footer-widget-area"><section id="widget_sp_image-2" class="widget widget_sp_image"><div class="widget-wrap"><img width="250" height="413" alt="Diken &#039;Yılın Internet Gazetesi&#039; ödülünü kazandı..." class="attachment-full aligncenter" style="max-width: 100%;" srcset="http://www.diken.com.tr/wp-content/uploads/2014/06/odul-diken.jpg 250w, http://www.diken.com.tr/wp-content/uploads/2014/06/odul-diken-181x300.jpg 181w" sizes="(max-width: 250px) 100vw, 250px" src="http://www.diken.com.tr/wp-content/uploads/2014/06/odul-diken.jpg" /></div></section>
</div></div></div><footer class="site-footer"><div class="wrap"><p>"Genç gazeteci arkadaşlarıma! Bu meslek yorucu bir meslektir. Ama, insan büyük bir zevkle çalışır. Kalemine daima efendi kal, uşak olmamaya gayret et. Mecbur kalırsan kır, sakın satma." Sedat Simavi</p></div></footer></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><script type='text/javascript'>jQuery(document).ready(function($) {$(".flexslider").flexslider({controlsContainer: "#genesis-responsive-slider",animation: "slide",directionNav: 1,controlNav: 1,animationDuration: 800,slideshowSpeed: 10000    });  });</script><style type="text/css" media="screen"> #simple-social-icons-4 ul li a, #simple-social-icons-4 ul li a:hover, #simple-social-icons-4 ul li a:focus { background-color: #999999 !important; border-radius: 3px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  #simple-social-icons-4 ul li a:hover, #simple-social-icons-4 ul li a:focus { background-color: #666666 !important; border-color: #ffffff !important; color: #ffffff !important; }  #simple-social-icons-4 ul li a:focus { outline: 1px dotted #666666 !important; }</style><script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4' id='advanced-ads-layer-fancybox-js-js'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.3.1.2' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/assets/js/jquery.flexslider.js?ver=1.0.1' id='flexslider-js'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script>window.advads_has_ads = [["457151","ad",null],["505061","ad",null],["508926","ad",null],["458169","ad",null],["457147","ad",null],["557392","ad",null],["509312","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script></body></html>
