<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="dailymotion-domain-verification" content="dmzuqem9wwllky3qd" />
		<style type="text/css">
			.slide-excerpt { width: 100%; }
			.slide-excerpt { top: 0; }
			.slide-excerpt { left: 0; }
			.flexslider { max-width: 737px; max-height: 400px; }
			.slide-image { max-height: 400px; }
		</style>
<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Berberoğlu&#039;nun tutukluluğuna itiraz reddedildi - Diken</title>
<link rel="canonical" href="http://www.diken.com.tr/berberoglunun-tutukluluguna-yapilan-itiraz-reddedildi/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Berberoğlu&#039;nun tutukluluğuna itiraz reddedildi - Diken" />
<meta property="og:description" content="CHP İstanbul Milletvekili Enis Berberoğlu&#039;nun tutukluluğuna yapılan itiraz reddedildi." />
<meta property="og:url" content="http://www.diken.com.tr/berberoglunun-tutukluluguna-yapilan-itiraz-reddedildi/" />
<meta property="og:site_name" content="Diken" />
<meta property="article:publisher" content="https://www.facebook.com/Dikencomtr/" />
<meta property="article:section" content="vitrin" />
<meta property="article:published_time" content="2017-06-19T13:17:51+03:00" />
<meta property="article:modified_time" content="2017-06-19T14:41:54+03:00" />
<meta property="og:updated_time" content="2017-06-19T14:41:54+03:00" />
<meta property="og:image" content="http://www.diken.com.tr/wp-content/uploads/2017/06/enis-berberoglu-reuters-sb-e1497450317222.jpg" />
<meta property="og:image:width" content="555" />
<meta property="og:image:height" content="399" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="CHP İstanbul Milletvekili Enis Berberoğlu&#039;nun tutukluluğuna yapılan itiraz reddedildi." />
<meta name="twitter:title" content="Berberoğlu&#039;nun tutukluluğuna itiraz reddedildi - Diken" />
<meta name="twitter:site" content="@dikencomtr" />
<meta name="twitter:image" content="http://www.diken.com.tr/wp-content/uploads/2017/06/enis-berberoglu-reuters-sb-e1497450317222.jpg" />
<meta name="twitter:creator" content="@dikencomtr" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.diken.com.tr' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Feed" href="http://www.diken.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Comments Feed" href="http://www.diken.com.tr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diken.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='news-pro-theme-css'  href='http://www.diken.com.tr/wp-content/themes/news-pro-diken/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-ads-layer-fancybox-css-css'  href='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.diken.com.tr/wp-includes/css/dashicons.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='http://www.diken.com.tr/wp-content/plugins/simple-social-icons/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-printstyle-plus-css'  href='http://www.diken.com.tr/wp-content/plugins/genesis-printstyle-plus/css/print-html5.min.css?ver=1448455238' type='text/css' media='print' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.diken.com.tr/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='slider_styles-css'  href='http://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/style.css?ver=0.9.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.7.25'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=1.14'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/themes/genesis/lib/js/html5shiv.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/themes/news-pro-diken/js/responsive-menu.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<link rel='https://api.w.org/' href='http://www.diken.com.tr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diken.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diken.com.tr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://www.diken.com.tr/?p=451319' />
<link rel="alternate" type="application/json+oembed" href="http://www.diken.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diken.com.tr%2Fberberoglunun-tutukluluguna-yapilan-itiraz-reddedildi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diken.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diken.com.tr%2Fberberoglunun-tutukluluguna-yapilan-itiraz-reddedildi%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};
</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><link rel="apple-touch-icon" href="touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="57x57" href="touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="76x76" href="touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="120x120" href="touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="152x152" href="touch-icon-ipad-retina.png">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47112456-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>


<link href="https://fonts.googleapis.com/css?family=Merriweather:300,400,700|Open+Sans:700&amp;subset=latin-ext" rel="stylesheet">

<meta name="p:domain_verify" content="d0d93e842dd63a251bbdf015f1189773"/>

<style type="text/css">.site-title a { background: url(http://www.diken.com.tr/wp-content/uploads/2014/06/logo260x90.jpg) no-repeat !important; }</style>
<style type="text/css">
/* HC CSS edits */
#featured-post-49, #featured-post-16, #featured-post-48, #featured-post-25, #featured-post-18 {margin-bottom: -20px;}
#featured-post-53 {text-align: center;}
#featured-post-36 {margin-bottom: -35px;}
.footer-widgets {position: relative;}
.site-footer {padding: 40px 20px;}
.right.search {margin-right: 10px;}
.wp-post-navigation {padding: 0 20px;}
.wp-post-navigation-pre a, .wp-post-navigation-next a {color:#333;}
.wp-post-navigation-pre a:hover, .wp-post-navigation-next a:hover {color:#faa61a;}
.wp-post-navigation-pre {float: left; width: 50%; padding-right: 10px; border-right: 1px solid #e3e3e3; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-pre::before {content: "<"; font-size: 10px;}
.wp-post-navigation-next {float: right; width: 50%; padding-left: 10px; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-next::after {content: ">"; font-size: 10px;}
.mastheadadv { }
.mastheadclose {font-size:13px; color:#999; text-align: right; margin: 3px 19px 0 0;}
.mastheadclose a {color:#999;}
#mastheadmain { margin:5px 20px 10px 20px; text-align: center;}
.entry-meta-yazar {color: #999; font-size:13px;}
.archive-pagination.pagination {text-align: center;}
</style>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/123618890/d-afterpost-336x280', [336, 280], 'div-gpt-ad-1495369003520-0').addService(googletag.pubads());
    googletag.defineSlot('/123618890/d-beforepost-336x280', [336, 280], 'div-gpt-ad-1495369003520-1').addService(googletag.pubads());
    googletag.defineSlot('/123618890/d-ros-masthead-970x250', [970, 250], 'div-gpt-ad-1495369003520-2').addService(googletag.pubads());
    googletag.defineSlot('/123618890/d-ros-masthead-970x90', [970, 90], 'div-gpt-ad-1495369003520-3').addService(googletag.pubads());
    googletag.defineSlot('/123618890/d-ros-side-300x250-1', [300, 250], 'div-gpt-ad-1495369003520-4').addService(googletag.pubads());
    googletag.defineSlot('/123618890/d-ros-side-300x250-2', [300, 250], 'div-gpt-ad-1495369003520-5').addService(googletag.pubads());
    googletag.defineSlot('/123618890/d-ros-side-300x600-1', [300, 600], 'div-gpt-ad-1495369003520-6').addService(googletag.pubads());
    googletag.defineSlot('/123618890/diken_300x250_1', [300, 250], 'div-gpt-ad-1495369003520-7').addService(googletag.pubads());
    googletag.defineSlot('/123618890/diken_300x250_2', [300, 250], 'div-gpt-ad-1495369003520-8').addService(googletag.pubads());
    googletag.defineSlot('/123618890/diken_300x250_3', [300, 250], 'div-gpt-ad-1495369003520-9').addService(googletag.pubads());
    googletag.defineSlot('/123618890/diken_300x250_4', [300, 250], 'div-gpt-ad-1495369003520-10').addService(googletag.pubads());
    googletag.defineSlot('/123618890/diken_970x250', [970, 250], 'div-gpt-ad-1495370135215-0').addService(googletag.pubads());
googletag.defineSlot('/123618890/d-home-468x60', [468, 60], 'div-gpt-ad-1495379945882-0').addService(googletag.pubads());
googletag.defineSlot('/123618890/d-home-728x90', [728, 90], 'div-gpt-ad-1495381251353-0').addService(googletag.pubads());
googletag.defineSlot('/123618890/m-300x100', [[300, 600], [300, 100]], 'div-gpt-ad-1495445007097-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><style type="text/css" media="screen"> .simple-social-icons ul li a, .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #999999 !important; border-radius: 3px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #666666 !important; border-color: #ffffff !important; color: #ffffff !important; }  .simple-social-icons ul li a:focus { outline: 1px dotted #666666 !important; }</style>
<!-- Dynamic Widgets by QURL - http://www.qurl.nl //-->
<link rel="icon" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-270x270.png" />
</head>
<body class="post-template-default single single-post postid-451319 single-format-standard custom-header header-image header-full-width sidebar-content-sidebar news-pro-orange" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><nav class="nav-secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-top-menu" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-11375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11375"><a target="_blank" href="http://www.diken.com.tr/kategori/9-soruda/" itemprop="url"><span itemprop="name">9 SORUDA</span></a></li>
<li id="menu-item-11376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11376"><a target="_blank" href="http://www.diken.com.tr/kategori/diken-ozel/" itemprop="url"><span itemprop="name">DİKEN ÖZEL</span></a></li>
<li id="menu-item-19363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19363"><a target="_blank" href="http://www.diken.com.tr/kategori/diken11/" itemprop="url"><span itemprop="name">GÜNÜN 11&#8217;i</span></a></li>
<li id="menu-item-33796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33796"><a target="_blank" href="http://www.diken.com.tr/kategori/dikene-takilanlar/" itemprop="url"><span itemprop="name">DİKENLİK</span></a></li>
<li id="menu-item-93966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93966"><a target="_blank" href="http://www.diken.com.tr/kategori/gecebaski/" itemprop="url"><span itemprop="name">AKŞAM POSTASI</span></a></li>
<li id="menu-item-367264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367264"><a target="_blank" href="http://www.diken.com.tr/kategori/vpn-haber/" itemprop="url"><span itemprop="name">VPN HABER</span></a></li>
<li id="menu-item-32476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32476"><a target="_blank" href="http://www.diken.com.tr/kategori/english/" itemprop="url"><span itemprop="name">ENGLISH</span></a></li>
</ul></div></nav><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://www.diken.com.tr/">Diken</a></p><p class="site-description" itemprop="description">Yaramazlara biraz batar!</p></div></div></header><nav class="nav-primary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="http://www.diken.com.tr/" itemprop="url"><span itemprop="name">VİTRİN</span></a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" href="http://www.diken.com.tr/kategori/aktuel/" itemprop="url"><span itemprop="name">AKTÜEL</span></a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" href="http://www.diken.com.tr/kategori/analiz/" itemprop="url"><span itemprop="name">ANALİZ</span></a></li>
<li id="menu-item-367260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367260"><a target="_blank" href="http://www.diken.com.tr/kategori/spor/" itemprop="url"><span itemprop="name">SPOR</span></a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" href="http://www.diken.com.tr/kategori/dunya/" itemprop="url"><span itemprop="name">DÜNYA</span></a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" href="http://www.diken.com.tr/kategori/medya/" itemprop="url"><span itemprop="name">MEDYA</span></a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" href="http://www.diken.com.tr/kategori/keyif/" itemprop="url"><span itemprop="name">KEYİF</span></a></li>
<li id="menu-item-5743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" href="http://www.diken.com.tr/kategori/agora/" itemprop="url"><span itemprop="name">AGORA</span></a></li>
</ul></div></nav><div class="site-inner"><div class="mastheadadv">
    <div class="mastheadclose">
        <script type="text/javascript">
        function kaybet(idi)
        {
            if (self.document.getElementById(idi).style.display == 'none')
            {
                self.document.getElementById(idi).style.display = 'block';
                self.document.getElementById(idi+'_link').innerHTML = 'Reklamı Kapat'
            }else {
                self.document.getElementById(idi).style.display = 'none';
                self.document.getElementById(idi+'_link').innerHTML = 'Reklamı Göster'
            }
        }
        </script>
        <a href="javascript:kaybet('mastheadmain');" id="mastheadmain_link">Reklamı Kapat</a>
    </div>

    <div id="mastheadmain">
<center>
     <!-- /123618890/d-ros-masthead-970x250 -->
<div id='div-gpt-ad-1495369003520-2' style='height:250px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495369003520-2'); });
</script>
</div>
</center>
    </div>
</div>
<div class="content-sidebar-wrap"><main class="content"><article class="post-451319 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Berberoğlu&#8217;nun tutukluluğuna itiraz reddedildi</h1>
<center>
<!-- /123618890/d-ros-side-300x250-1 -->
<div id='div-gpt-ad-1495369003520-4' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495369003520-4'); });
</script>
</div>
</center>
<br> 
 <p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-06-19T13:17:51+00:00">19/06/2017</time> <time class="entry-time" itemprop="datePublished" datetime="2017-06-19T13:17:51+00:00">13:17</time> </p></header><div class="entry-content" itemprop="text"><div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="http://www.diken.com.tr/berberoglunun-tutukluluguna-yapilan-itiraz-reddedildi/" data-a2a-title="Berberoğlu’nun tutukluluğuna itiraz reddedildi"><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fberberoglunun-tutukluluguna-yapilan-itiraz-reddedildi%2F&amp;linkname=Berbero%C4%9Flu%E2%80%99nun%20tutuklulu%C4%9Funa%20itiraz%20reddedildi" title="Print" rel="nofollow" target="_blank"></a><a class="a2a_button_pocket" href="https://www.addtoany.com/add_to/pocket?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fberberoglunun-tutukluluguna-yapilan-itiraz-reddedildi%2F&amp;linkname=Berbero%C4%9Flu%E2%80%99nun%20tutuklulu%C4%9Funa%20itiraz%20reddedildi" title="Pocket" rel="nofollow" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fberberoglunun-tutukluluguna-yapilan-itiraz-reddedildi%2F&amp;linkname=Berbero%C4%9Flu%E2%80%99nun%20tutuklulu%C4%9Funa%20itiraz%20reddedildi" title="Pinterest" rel="nofollow" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fberberoglunun-tutukluluguna-yapilan-itiraz-reddedildi%2F&amp;linkname=Berbero%C4%9Flu%E2%80%99nun%20tutuklulu%C4%9Funa%20itiraz%20reddedildi" title="Flipboard" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fberberoglunun-tutukluluguna-yapilan-itiraz-reddedildi%2F&amp;linkname=Berbero%C4%9Flu%E2%80%99nun%20tutuklulu%C4%9Funa%20itiraz%20reddedildi" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fberberoglunun-tutukluluguna-yapilan-itiraz-reddedildi%2F&amp;linkname=Berbero%C4%9Flu%E2%80%99nun%20tutuklulu%C4%9Funa%20itiraz%20reddedildi" title="Tumblr" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fberberoglunun-tutukluluguna-yapilan-itiraz-reddedildi%2F&amp;linkname=Berbero%C4%9Flu%E2%80%99nun%20tutuklulu%C4%9Funa%20itiraz%20reddedildi" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fberberoglunun-tutukluluguna-yapilan-itiraz-reddedildi%2F&amp;linkname=Berbero%C4%9Flu%E2%80%99nun%20tutuklulu%C4%9Funa%20itiraz%20reddedildi" title="Telegram" rel="nofollow" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fberberoglunun-tutukluluguna-yapilan-itiraz-reddedildi%2F&amp;linkname=Berbero%C4%9Flu%E2%80%99nun%20tutuklulu%C4%9Funa%20itiraz%20reddedildi" title="Kindle It" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fberberoglunun-tutukluluguna-yapilan-itiraz-reddedildi%2F&amp;linkname=Berbero%C4%9Flu%E2%80%99nun%20tutuklulu%C4%9Funa%20itiraz%20reddedildi" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fberberoglunun-tutukluluguna-yapilan-itiraz-reddedildi%2F&amp;linkname=Berbero%C4%9Flu%E2%80%99nun%20tutuklulu%C4%9Funa%20itiraz%20reddedildi" title="Facebook" rel="nofollow" target="_blank"></a></div></div><p>&nbsp;</p>
<p>CHP İstanbul Milletvekili Enis Berberoğlu&#8217;nun tutukluluğuna yapılan itiraz reddedildi.</p>
<div id="attachment_449170" style="width: 750px" class="wp-caption aligncenter"><a href="http://www.diken.com.tr/mahkeme-berberoglunu-kacar-diye-tutuklamis/enis-berberoglu-reuters/" rel="attachment wp-att-449170"><img class="size-full wp-image-449170" src="http://www.diken.com.tr/wp-content/uploads/2017/06/enis-berberoglu-reuters.jpg" alt="" width="740" height="485" srcset="http://www.diken.com.tr/wp-content/uploads/2017/06/enis-berberoglu-reuters.jpg 740w, http://www.diken.com.tr/wp-content/uploads/2017/06/enis-berberoglu-reuters-300x197.jpg 300w" sizes="(max-width: 740px) 100vw, 740px" /></a><p class="wp-caption-text">Berberoğlu. (Fotoğraf: Reuters)</p></div>
<p>Berberoğlu, MİT TIR’ları belgelerini gazeteci Can Dündar&#8217;a verdiği iddiasıyla<strong> &#8216;casusluk&#8217;</strong> suçlamasıyla 25 yıl hapis cezasına çarptırılmıştı. Üst mahkemenin kararı beklenmeden tutuklanan Berberoğlu&#8217;nun avukatlarının tutukluluğa yaptığı ilk itiraz da reddedilmişti.</p>
<p>AA&#8217;nın haberine göre, Berberoğlu&#8217;nun avukatlarının tutukluluğa itirazını değerlendiren İstanbul 15&#8217;inci Ağır Ceza Mahkemesi sanığa verilen hapis cezasının süresi nedeniyle talebi reddetti.</p>
<h4><a href="http://www.diken.com.tr/berberoglunun-cezasini-akpnin-onde-gelen-kurucu-ismi-de-agir-buldu/" target="_blank" rel="noopener">Berberoğlu’nun cezasını AKP’nin ‘önde gelen kurucu ismi’ de ağır buldu</a></h4>
<h4><a href="http://www.diken.com.tr/mahkeme-gormezden-geldi-berberoglu-ayni-gun-baska-gazetecilerle-de-gorusmus/" target="_blank" rel="noopener">Mahkeme görmezden geldi: Berberoğlu, aynı gün başka gazetecilerle de görüşmüş</a></h4>
<h4><a href="http://www.diken.com.tr/berberoglundan-mesaj-adalet-demokrasi-gelene-kadar-burada-yatmaya-hazirim/" target="_blank" rel="noopener">Berberoğlu’ndan mesaj: Adalet, demokrasi gelene kadar burada yatmaya hazırım</a></h4>
<h4><a href="http://www.diken.com.tr/berberoglunun-tutuklanmasina-neden-olan-mit-tirlari-davasinda-neler-olmustu/" target="_blank" rel="noopener">Berberoğlu’nun tutuklanmasına neden olan MİT TIR’ları davasında neler olmuştu…</a></h4>
<h4><a href="http://www.diken.com.tr/mahkeme-berberoglunu-kacar-diye-tutuklamis/" target="_blank" rel="noopener">Mahkeme, Berberoğlu’nu kaçar diye tutuklamış</a></h4>
<h4><a href="http://www.diken.com.tr/mit-tirlari-davasinda-25-yil-hapis-verilen-chpli-vekil-enis-berberoglu-tutuklandi/" target="_blank" rel="noopener">MİT TIR’ları davasında 25 yıl hapis verilen CHP’li vekil Enis Berberoğlu tutuklandı</a></h4>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="http://www.diken.com.tr/berberoglunun-tutukluluguna-yapilan-itiraz-reddedildi/" data-a2a-title="Berberoğlu’nun tutukluluğuna itiraz reddedildi"><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fberberoglunun-tutukluluguna-yapilan-itiraz-reddedildi%2F&amp;linkname=Berbero%C4%9Flu%E2%80%99nun%20tutuklulu%C4%9Funa%20itiraz%20reddedildi" title="Print" rel="nofollow" target="_blank"></a><a class="a2a_button_pocket" href="https://www.addtoany.com/add_to/pocket?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fberberoglunun-tutukluluguna-yapilan-itiraz-reddedildi%2F&amp;linkname=Berbero%C4%9Flu%E2%80%99nun%20tutuklulu%C4%9Funa%20itiraz%20reddedildi" title="Pocket" rel="nofollow" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fberberoglunun-tutukluluguna-yapilan-itiraz-reddedildi%2F&amp;linkname=Berbero%C4%9Flu%E2%80%99nun%20tutuklulu%C4%9Funa%20itiraz%20reddedildi" title="Pinterest" rel="nofollow" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fberberoglunun-tutukluluguna-yapilan-itiraz-reddedildi%2F&amp;linkname=Berbero%C4%9Flu%E2%80%99nun%20tutuklulu%C4%9Funa%20itiraz%20reddedildi" title="Flipboard" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fberberoglunun-tutukluluguna-yapilan-itiraz-reddedildi%2F&amp;linkname=Berbero%C4%9Flu%E2%80%99nun%20tutuklulu%C4%9Funa%20itiraz%20reddedildi" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fberberoglunun-tutukluluguna-yapilan-itiraz-reddedildi%2F&amp;linkname=Berbero%C4%9Flu%E2%80%99nun%20tutuklulu%C4%9Funa%20itiraz%20reddedildi" title="Tumblr" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fberberoglunun-tutukluluguna-yapilan-itiraz-reddedildi%2F&amp;linkname=Berbero%C4%9Flu%E2%80%99nun%20tutuklulu%C4%9Funa%20itiraz%20reddedildi" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fberberoglunun-tutukluluguna-yapilan-itiraz-reddedildi%2F&amp;linkname=Berbero%C4%9Flu%E2%80%99nun%20tutuklulu%C4%9Funa%20itiraz%20reddedildi" title="Telegram" rel="nofollow" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fberberoglunun-tutukluluguna-yapilan-itiraz-reddedildi%2F&amp;linkname=Berbero%C4%9Flu%E2%80%99nun%20tutuklulu%C4%9Funa%20itiraz%20reddedildi" title="Kindle It" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fberberoglunun-tutukluluguna-yapilan-itiraz-reddedildi%2F&amp;linkname=Berbero%C4%9Flu%E2%80%99nun%20tutuklulu%C4%9Funa%20itiraz%20reddedildi" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fberberoglunun-tutukluluguna-yapilan-itiraz-reddedildi%2F&amp;linkname=Berbero%C4%9Flu%E2%80%99nun%20tutuklulu%C4%9Funa%20itiraz%20reddedildi" title="Facebook" rel="nofollow" target="_blank"></a></div></div></div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="http://www.diken.com.tr/kategori/vitrin/" rel="category tag">vitrin</a></span></p>
 </footer></article><div class="after-entry" class="widget-area"><section id="text-15" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><center>
<!-- /123618890/d-ros-side-300x250-2 -->
<div id='div-gpt-ad-1495369003520-5' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495369003520-5'); });
</script>
</div>
</center></div>
		</div></section>
<section id="featured-post-55" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">SON HABERLER</h4>
<article class="post-451352 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/starda-sansur-ahmet-tasgetirenin-yazisindaki-bozdag-elestirisi-ucuruldu/" class="aligncenter" aria-hidden="true"><img width="740" height="400" src="http://www.diken.com.tr/wp-content/uploads/2017/06/ahmet-tasgetiren-sansur-sb.jpg" class="entry-image attachment-post" alt="Star&#8217;da sansür: Ahmet Taşgetiren&#8217;in yazısındaki Bozdağ eleştirisi &#8216;uçuruldu&#8217;" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/06/ahmet-tasgetiren-sansur-sb.jpg 740w, http://www.diken.com.tr/wp-content/uploads/2017/06/ahmet-tasgetiren-sansur-sb-300x162.jpg 300w" sizes="(max-width: 740px) 100vw, 740px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/starda-sansur-ahmet-tasgetirenin-yazisindaki-bozdag-elestirisi-ucuruldu/">Star&#8217;da sansür: Ahmet Taşgetiren&#8217;in yazısındaki Bozdağ eleştirisi &#8216;uçuruldu&#8217;</a></h2></header><div class="entry-content"><p>&nbsp; Star yazarı Ahmet Taşgetiren’in, CHP&#8217;nin başlattığı &#8216;Adalet Yürüyüşü&#8217;yle ilgili Adalet Bakanı Bekir Bozdağ’ın &#8216;üslubu&#8217;nu eleştirdiği cümlesinin sansürlendiği öne sürüldü. Yeni Asya gazetesinin haberine göre Taşgetiren&#8217;in dünkü yazısı şu cümlelerle bitiyordu: &#8220;Bence iktidar ‘Adalet Yürüşü’nü önemsemeli. Bekir Bozdağ üslûbu ile olmaz bu iş.&#8221; Habere göre Ankara baskısında yer alan bu ifadeler sonraki baskılarda yer almadı. Söz [&hellip;]</p>
</div></article><article class="post-451345 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/hasar-yuzunden-tespiti-guc-londrayi-sarsan-yanginda-olu-sayisi-79-kabul-edilecek/" class="aligncenter" aria-hidden="true"><img width="740" height="400" src="http://www.diken.com.tr/wp-content/uploads/2017/06/londra-yangin-sb-1.jpg" class="entry-image attachment-post" alt="Hasar yüzünden tespiti güç: Londra&#8217;yı sarsan yangında ölü sayısı 79 kabul edilecek" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/06/londra-yangin-sb-1.jpg 740w, http://www.diken.com.tr/wp-content/uploads/2017/06/londra-yangin-sb-1-300x162.jpg 300w" sizes="(max-width: 740px) 100vw, 740px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/hasar-yuzunden-tespiti-guc-londrayi-sarsan-yanginda-olu-sayisi-79-kabul-edilecek/">Hasar yüzünden tespiti güç: Londra&#8217;yı sarsan yangında ölü sayısı 79 kabul edilecek</a></h2></header><div class="entry-content"><p>Britanya’nın başkenti Londra’da 24 katlı bir binada çıkan yangında ölü sayısının 79&#8217;a yükseldiği açıklandı. </p>
</div></article><article class="post-451331 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/asker-zehirlenmeleri-munferit-diyen-akpli-vekil-manisa-40-derece-bir-sey-yemeseniz-de-hasta-olursunuz/" class="aligncenter" aria-hidden="true"><img width="740" height="400" src="http://www.diken.com.tr/wp-content/uploads/2017/06/manisa-asker-sb3.jpg" class="entry-image attachment-post" alt="AKP&#8217;li vekil &#8216;çözdü&#8217;: Manisa 40 derece, asker zehirlenmeleri münferit" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/06/manisa-asker-sb3.jpg 740w, http://www.diken.com.tr/wp-content/uploads/2017/06/manisa-asker-sb3-300x162.jpg 300w" sizes="(max-width: 740px) 100vw, 740px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/asker-zehirlenmeleri-munferit-diyen-akpli-vekil-manisa-40-derece-bir-sey-yemeseniz-de-hasta-olursunuz/">AKP&#8217;li vekil &#8216;çözdü&#8217;: Manisa 40 derece, asker zehirlenmeleri münferit</a></h2></header><div class="entry-content"><p>AKP Manisa Milletvekili Recai Berber, Manisa&#8217;daki asker zehirlenmelerini &#8216;hava sıcaklığına&#8217; bağladı.</p>
</div></article><article class="post-451339 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/mega-projelerin-gozdesi-cengiz-kolin-kalyon-akkuyuya-ortak-olacak/" class="aligncenter" aria-hidden="true"><img width="740" height="400" src="http://www.diken.com.tr/wp-content/uploads/2016/04/akkuyu-sb.jpg" class="entry-image attachment-post" alt="&#8216;Mega projelerin gözdesi&#8217; Cengiz-Kolin-Kalyon, Akkuyu&#8217;ya ortak olacak" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2016/04/akkuyu-sb.jpg 740w, http://www.diken.com.tr/wp-content/uploads/2016/04/akkuyu-sb-300x162.jpg 300w" sizes="(max-width: 740px) 100vw, 740px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/mega-projelerin-gozdesi-cengiz-kolin-kalyon-akkuyuya-ortak-olacak/">&#8216;Mega projelerin gözdesi&#8217; Cengiz-Kolin-Kalyon, Akkuyu&#8217;ya ortak olacak</a></h2></header><div class="entry-content"><p>Uzmanların ‘yıkım projesi’ olarak nitelediği Mersin’in Gülnar ilçesinde yapımı süren Akkuyu nükleer santraline, iktidarın &#8216;mega projeler&#8217;deki gözde şirketleri ortak olacak. </p>
</div></article><article class="post-451302 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/tutuklu-gazeteci-deniz-yucelin-esi-adil-yargilanmaktan-baska-talebi-yok/" class="aligncenter" aria-hidden="true"><img width="740" height="400" src="http://www.diken.com.tr/wp-content/uploads/2017/06/dilek-mayaturk-sb.jpg" class="entry-image attachment-post" alt="Tutuklu gazeteci Deniz Yücel&#8217;in eşi: Adil yargılanmaktan başka talebi yok" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/06/dilek-mayaturk-sb.jpg 740w, http://www.diken.com.tr/wp-content/uploads/2017/06/dilek-mayaturk-sb-300x162.jpg 300w" sizes="(max-width: 740px) 100vw, 740px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/tutuklu-gazeteci-deniz-yucelin-esi-adil-yargilanmaktan-baska-talebi-yok/">Tutuklu gazeteci Deniz Yücel&#8217;in eşi: Adil yargılanmaktan başka talebi yok</a></h2></header><div class="entry-content"><p>Die Welt gazetesinin tutuklu muhabiri Deniz Yücel&#8217;in eşi Dilek Mayatürk, eşinin adil yargılanmaktan başka talebinin olmadığını söyledi.</p>
</div></article></div></section>
</div>  <div class="wp-post-navigation">
    <div class="wp-post-navigation-pre">
      <a href="http://www.diken.com.tr/tutuklu-gazeteci-deniz-yucelin-esi-adil-yargilanmaktan-baska-talebi-yok/" rel="next">Tutuklu gazeteci Deniz Yücel&#8217;in eşi: Adil yargılanmaktan başka talebi yok</a>    </div>
    <div class="wp-post-navigation-next">
      <a href="http://www.diken.com.tr/adalet-yuruyusunde-internet-sikintisi-sekere-gore-sirketler-erisimi-kasitli-engelliyor/" rel="prev">&#8216;Adalet Yürüyüşü&#8217;nde internet sorunu: Şeker&#8217;e göre sebebi şirketlerin tavrı</a>    </div>
  </div>
 </main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="simple-social-icons-2" class="widget simple-social-icons"><div class="widget-wrap"><h4 class="widget-title widgettitle">DİKEN&#8217;İ TAKİP EDİN&#8230;</h4>
<ul class="aligncenter"><li class="ssi-facebook"><a href="https://www.facebook.com/Dikencomtr" target="_blank"><svg role="img" class="social-facebook" aria-labelledby="social-facebook"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-gplus"><a href="https://plus.google.com/+DikenTr-Haber" target="_blank"><svg role="img" class="social-gplus" aria-labelledby="social-gplus"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-gplus"></use></svg></a></li><li class="ssi-pinterest"><a href="http://www.pinterest.com/dikencomtr" target="_blank"><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/dikencomtr" target="_blank"><svg role="img" class="social-twitter" aria-labelledby="social-twitter"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-vimeo"><a href="https://vimeo.com/dikencomtr" target="_blank"><svg role="img" class="social-vimeo" aria-labelledby="social-vimeo"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-vimeo"></use></svg></a></li><li class="ssi-youtube"><a href="http://www.youtube.com/user/DikenTv" target="_blank"><svg role="img" class="social-youtube" aria-labelledby="social-youtube"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section>
<section id="text-22" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><!-- /123618890/diken_300x250_1 -->
<div id='div-gpt-ad-1495369003520-7' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495369003520-7'); });
</script>
</div></div>
		</div></section>
<section id="text-14" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><!-- /123618890/d-ros-side-300x600-1 -->
<div id='div-gpt-ad-1495369003520-6' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495369003520-6'); });
</script>
</div></div>
		</div></section>
<section id="featured-post-49" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">BİRİNCİ SAYFA</h4>
<article class="post-451203 post type-post status-publish format-standard category-manset entry has-post-thumbnail"><a href="http://www.diken.com.tr/19-haziran-2017/" class="aligncenter" ><img width="348" height="538" src="http://www.diken.com.tr/wp-content/uploads/2017/06/20170619-Diken-348x538.jpg" class="entry-image attachment-post" alt="19 Haziran 2017" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/06/20170619-Diken-348x538.jpg 348w, http://www.diken.com.tr/wp-content/uploads/2017/06/20170619-Diken-194x300.jpg 194w, http://www.diken.com.tr/wp-content/uploads/2017/06/20170619-Diken-768x1187.jpg 768w, http://www.diken.com.tr/wp-content/uploads/2017/06/20170619-Diken-663x1024.jpg 663w, http://www.diken.com.tr/wp-content/uploads/2017/06/20170619-Diken.jpg 792w" sizes="(max-width: 348px) 100vw, 348px" /></a></article></div></section>
<section id="text-29" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="https://www.losev.org.tr/bagis/Ramazan.html" title="Bağış yapmak için tıklayınız..." target="_blank"><img src="http://www.losev.org.tr/filesfordownload/2016/ramazan/banner/300x250_ramazan_banner-2016.gif" width="300" height="250" /></a></div>
		</div></section>
<section id="featured-post-16" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">AGORA</h4>
<article class="post-451078 post type-post status-publish format-standard has-post-thumbnail category-agora category-vitrin entry"><a href="http://www.diken.com.tr/cinayet-fiskiracak-topragi-siksan/" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2017/06/mustafa-alp-dagistanli-yazi-1-75x75.jpg" class="entry-image attachment-post" alt="Cinayet fışkıracak toprağı sıksan&#8230;" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/06/mustafa-alp-dagistanli-yazi-1-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2017/06/mustafa-alp-dagistanli-yazi-1-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/cinayet-fiskiracak-topragi-siksan/">Cinayet fışkıracak toprağı sıksan&#8230;</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Mustafa Dağıstanlı</span></span></p></header></article><article class="post-450606 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/yasadigimiza-sukreder-halde-olmak-kaderimiz-degil/" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="Yaşadığımıza şükreder halde olmak, ‘kaderimiz’ değil" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/yasadigimiza-sukreder-halde-olmak-kaderimiz-degil/">Yaşadığımıza şükreder halde olmak, ‘kaderimiz’ değil</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Murat Sevinç</span></span></p></header></article><article class="post-448851 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/ilk-goz-agrisi-beyoglu-sinemasi-kapanmasa-keske/" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="İlk göz ağrısı, Beyoğlu Sineması, kapanmasa keşke…" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/ilk-goz-agrisi-beyoglu-sinemasi-kapanmasa-keske/">İlk göz ağrısı, Beyoğlu Sineması, kapanmasa keşke…</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Murat Sevinç</span></span></p></header></article><article class="post-447814 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/tutuklu-gazeteci-aksoyun-esi-iddianameyi-okuduktan-sonra-ikimiz-de-ferahladik/" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2015/12/amberinzamansb-150x150-kelle-75x75.jpg" class="entry-image attachment-post" alt="Tutuklu gazeteci Aksoy&#8217;un eşi: İddianameyi okuduktan sonra ikimiz de ferahladık" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2015/12/amberinzamansb-150x150-kelle-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2015/12/amberinzamansb-150x150-kelle.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/tutuklu-gazeteci-aksoyun-esi-iddianameyi-okuduktan-sonra-ikimiz-de-ferahladik/">Tutuklu gazeteci Aksoy&#8217;un eşi: İddianameyi okuduktan sonra ikimiz de ferahladık</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Amberin Zaman</span></span></p></header></article><article class="post-447717 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/osman-baydemir-laiklige-aykiri-davrandi-oyle-mi/" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="Osman Baydemir laikliğe aykırı davrandı, öyle mi?" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/osman-baydemir-laiklige-aykiri-davrandi-oyle-mi/">Osman Baydemir laikliğe aykırı davrandı, öyle mi?</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Murat Sevinç</span></span></p></header></article><article class="post-446995 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/arda-turan-yalniz-degildir/" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2015/07/hurrem-sonmez-sb-75x75.jpg" class="entry-image attachment-post" alt="Arda Turan yalnız değildir&#8230;" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2015/07/hurrem-sonmez-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2015/07/hurrem-sonmez-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/arda-turan-yalniz-degildir/">Arda Turan yalnız değildir&#8230;</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Hürrem Sönmez</span></span></p></header></article><article class="post-445672 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/kabadayilarin-oyununda-bir-baska-kabadayi-arda-turan/" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2015/01/eray-ozer-sb-75x75.jpg" class="entry-image attachment-post" alt="Kabadayıların oyununda bir başka kabadayı: Arda Turan " itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2015/01/eray-ozer-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2015/01/eray-ozer-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2015/01/eray-ozer-sb-393x400.jpg 393w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/kabadayilarin-oyununda-bir-baska-kabadayi-arda-turan/">Kabadayıların oyununda bir başka kabadayı: Arda Turan </a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Eray Özer</span></span></p></header></article></div></section>
<section id="featured-post-58" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-381251 post type-post status-publish format-standard has-post-thumbnail category-destek-kosesi entry"><a href="http://www.diken.com.tr/tunca-ogreten/" class="aligncenter" ><img width="300" height="250" src="http://www.diken.com.tr/wp-content/uploads/2017/03/tunca152guntutuklu-300x250.jpg" class="entry-image attachment-post" alt="Tunca Öğreten" itemprop="image" /></a></article></div></section>
<section id="featured-post-48" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">GÜNÜN 11&#8217;İ</h4>
<article class="post-451237 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/yigit-bulut-birisi-neye-zemin-hazirlamak-icin-provokasyon-yuruyusune-basladi/">Yiğit Bulut: &#8216;BİRİSİ&#8217; NEYE ZEMİN HAZIRLAMAK İÇİN &#8216;PROVOKASYON YÜRÜYÜŞÜNE&#8217; BAŞLADI!</a></h2></header></article><article class="post-451232 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/zeynep-gurcanli-yuruyus-hdp-lideri-selahattin-demirtasin-yattigi-hapishaneye-kadar-uzar-mi/">Zeynep Gürcanlı: Yürüyüş HDP lideri Selahattin Demirtaş&#8217;ın yattığı hapishaneye kadar uzar mı?</a></h2></header></article><article class="post-451228 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/murat-yetkin-yuruyusun-darbe-girisimiyle-bir-tutulmasi-ak-parti-tabani-icin-ikna-edici-olmayabilir/">Murat Yetkin: Yürüyüşün darbe girişimiyle bir tutulması, AK Parti tabanı için ikna edici olmayabilir</a></h2></header></article><article class="post-451247 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/aydin-unal-sirf-batida-egitim-gordu-diye-bize-gazeteci-muzisyen-vs-diye-dayatilan-haluklar-donemi-sona-eriyor/">Aydın Ünal: Sırf Batı’da eğitim gördü diye, bize gazeteci, müzisyen vs diye dayatılan &#8216;Haluk&#8217;lar dönemi sona eriyor</a></h2></header></article><article class="post-451222 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/ahmet-hakan-zehirli-yemekten-sikayet-eden-askerlere-el-kaldiranlarin-yakasina-yapisin/">Ahmet Hakan: Zehirli yemekten şikâyet eden askerlere el kaldıranların yakasına yapışın</a></h2></header></article><article class="post-451235 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/nuray-mert-bu-ne-buyuk-bardakmis-neden-daha-tasmadi/">Nuray Mert: Bu ne büyük bardakmış, neden daha önce taşmadı</a></h2></header></article><article class="post-451239 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/guven-gurkan-oztan-chp-ilk-kez-bir-adim-ileri-atiyor/">Güven Gürkan Öztan: CHP ilk kez bir adım ileri atıyor</a></h2></header></article><article class="post-451243 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/mehmet-ocaktan-sikayetci-oldugumuz-butun-sorunlarin-temelinde-feto-musibeti-yatiyor/">Mehmet Ocaktan: Şikayetçi olduğumuz bütün sorunların temelinde FETÖ musibeti yatıyor</a></h2></header></article><article class="post-451231 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/mehmet-tezkan-dilerim-yine-adalet-adalet-cigliklari-atmayiz/">Mehmet Tezkan: Dilerim yine adalet, adalet çığlıkları atmayız!</a></h2></header></article><article class="post-451242 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/aydin-engin-ufala-da-civcivler-yesin-reis/">Aydın Engin: Ufala da civcivler yesin Reis</a></h2></header></article><article class="post-451245 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/serdar-turgut-turk-amerikan-iliskilerinin-bu-kadar-bozuk-oldugu-bir-donem-hatirlamiyorum/">Serdar Turgut: Türk-Amerikan ilişkilerinin bu kadar bozuk olduğu bir dönem hatırlamıyorum</a></h2></header></article></div></section>
<section id="featured-post-25" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">BİR SÖZ</h4>
<article class="post-119206 post type-post status-publish format-standard category-bir-soz entry"><div class="entry-content"><p>“Bazıları, bazı şeylerin bazı yerlerde yayınlanmasını istemez. İşte o şeylere haber diyoruz.”</p>
<p>John KEANE,  Siyaset Bilimi Profesörü</p>
</div></article></div></section>
<section id="featured-post-18" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">BİR SAYI</h4>
<article class="post-391713 post type-post status-publish format-standard category-bir-sayi entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/21-milyon-90-bin-424/">21 milyon 90 bin 424</a></h2></header><div class="entry-content"><p>2016 yılında trafiğe kayıtlı araç sayısı.</p>
</div></article></div></section>
</aside></div><aside class="sidebar sidebar-secondary widget-area" role="complementary" aria-label="Secondary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="featured-post-36" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-451282 post type-post status-publish format-standard has-post-thumbnail category-aktuel entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/mardinde-tarim-iscilerini-tasiyan-arac-kaza-yapti-dort-kisi-hayatini-kaybetti/">Mardin&#8217;de tarım işçilerini taşıyan araç kaza yaptı: Dört kişi hayatını kaybetti</a></h2></header></article><article class="post-450881 post type-post status-publish format-standard has-post-thumbnail category-aktuel entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/chpnin-adalet-yuruyusunde-kalp-krizi-geciren-yurttas-hayatini-kaybetti/">CHP&#8217;nin &#8216;Adalet Yürüyüşü&#8217;nde kalp krizi geçiren yurttaş hayatını kaybetti</a></h2></header></article><article class="post-451159 post type-post status-publish format-standard has-post-thumbnail category-aktuel entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/iki-aylik-belirsizlik-rus-subay-sanilan-cesedin-kimligi-icin-rusyadan-uzmanlar-geliyor/">İki aylık belirsizlik: ‘Rus subay’ sanılan cesedin kimliği için Rusya&#8217;dan uzmanlar geliyor</a></h2></header></article><article class="post-451139 post type-post status-publish format-standard has-post-thumbnail category-aktuel entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/tuncelide-pkk-saldirisi-bir-asker-hayatini-kaybetti-iki-asker-yaralandi/">Tunceli&#8217;de PKK saldırısı: Bir asker hayatını kaybetti, iki asker yaralandı</a></h2></header></article><article class="post-451133 post type-post status-publish format-standard has-post-thumbnail category-aktuel entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/manisadaki-kislaya-yemek-veren-sirket-sonuclar-gelmeden-itham-edilmek-uzucu/">Manisa&#8217;daki kışlaya yemek veren şirket: Sonuçlar gelmeden itham edilmek üzücü</a></h2></header></article><article class="post-451119 post type-post status-publish format-standard has-post-thumbnail category-aktuel entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/berberoglundan-yuruyuse-selam-medya-ozgurlesmeden-ozgur-olamam/">Berberoğlu&#8217;ndan &#8216;yürüyüş&#8217;e selam: Medya özgürleşmeden özgür olamam</a></h2></header></article><article class="post-451100 post type-post status-publish format-standard has-post-thumbnail category-aktuel entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/yukselde-rutin-polis-saldirisi-aniti-ciceksiz-birakmayacagiz-bu-yoldan-donmeyecegiz/">Yüksel’de ‘rutin’ polis saldırısı: Anıtı çiçeksiz bırakmayacağız, bu yoldan dönmeyeceğiz</a></h2></header></article><article class="post-451096 post type-post status-publish format-standard has-post-thumbnail category-aktuel entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/akp-oylariyla-ret-zehirlenen-askerlerin-durumu-mecliste-onemsiz-bulunmus/">AKP oylarıyla ret: Zehirlenen askerlerin durumu Meclis&#8217;te &#8216;önemsiz&#8217; bulunmuş</a></h2></header></article></div></section>
<section id="featured-post-39" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-451260 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/kirik-kalpler-sendromu-ayrilik-kalpte-kalici-hasara-yol-aciyor/" class="aligncenter" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2017/06/ask-sb-75x75.jpg" class="entry-image attachment-post" alt="&#8216;Kırık kalpler sendromu&#8217;: Ayrılık, kalpte kalıcı hasara yol açıyor" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/06/ask-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2017/06/ask-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/kirik-kalpler-sendromu-ayrilik-kalpte-kalici-hasara-yol-aciyor/">&#8216;Kırık kalpler sendromu&#8217;: Ayrılık, kalpte kalıcı hasara yol açıyor</a></h2></header></article><article class="post-451142 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/bursada-pembe-vagonu-hayata-geciren-baskan-altepe-niye-dertleniyorsunuz/" class="aligncenter" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2017/06/recep-altepe-sb-75x75.jpg" class="entry-image attachment-post" alt="Bursa&#8217;da &#8216;pembe vagon&#8217;u hayata geçiren belediye başkanı: Niye dertleniyorsunuz?" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/06/recep-altepe-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2017/06/recep-altepe-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/bursada-pembe-vagonu-hayata-geciren-baskan-altepe-niye-dertleniyorsunuz/">Bursa&#8217;da &#8216;pembe vagon&#8217;u hayata geçiren belediye başkanı: Niye dertleniyorsunuz?</a></h2></header></article><article class="post-450998 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/bir-sey-olmaz-demisler-idonun-hayvan-tasima-bolumune-konulan-kopek-oldu/" class="aligncenter" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2017/06/ido-firtina-sb-75x75.jpg" class="entry-image attachment-post" alt="&#8216;Bir şey olmaz&#8217; demişler: İDO&#8217;nun &#8216;hayvan taşıma&#8217; bölümüne konulan köpek öldü" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/06/ido-firtina-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2017/06/ido-firtina-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/bir-sey-olmaz-demisler-idonun-hayvan-tasima-bolumune-konulan-kopek-oldu/">&#8216;Bir şey olmaz&#8217; demişler: İDO&#8217;nun &#8216;hayvan taşıma&#8217; bölümüne konulan köpek öldü</a></h2></header></article><article class="post-450715 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/acele-kamulastirmayla-evi-sular-altinda-kalan-yurttas-davayi-kazandi/" class="aligncenter" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2017/06/ummuhan-uysal2-sb-75x75.jpg" class="entry-image attachment-post" alt="&#8216;Acele kamulaştırma&#8217;yla evi sular altında kalan yurttaş davayı kazandı" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/06/ummuhan-uysal2-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2017/06/ummuhan-uysal2-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/acele-kamulastirmayla-evi-sular-altinda-kalan-yurttas-davayi-kazandi/">&#8216;Acele kamulaştırma&#8217;yla evi sular altında kalan yurttaş davayı kazandı</a></h2></header></article></div></section>
</aside></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="http://www.diken.com.tr/" itemprop="url">VİTRİN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" href="http://www.diken.com.tr/kategori/aktuel/" itemprop="url">AKTÜEL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" href="http://www.diken.com.tr/kategori/analiz/" itemprop="url">ANALİZ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367260"><a target="_blank" href="http://www.diken.com.tr/kategori/spor/" itemprop="url">SPOR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" href="http://www.diken.com.tr/kategori/dunya/" itemprop="url">DÜNYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" href="http://www.diken.com.tr/kategori/medya/" itemprop="url">MEDYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" href="http://www.diken.com.tr/kategori/keyif/" itemprop="url">KEYİF</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" href="http://www.diken.com.tr/kategori/agora/" itemprop="url">AGORA</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-4435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4435"><a href="http://www.diken.com.tr/kategori/agora/" itemprop="url">AGORA</a></li>
<li id="menu-item-4436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4436"><a href="http://www.diken.com.tr/kategori/dikene-takilanlar/" itemprop="url">DİKEN&#8217;E TAKILANLAR</a></li>
<li id="menu-item-4438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4438"><a href="http://www.diken.com.tr/kategori/manset/" itemprop="url">BİRİNCİ SAYFALAR</a></li>
<li id="menu-item-4437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4437"><a href="http://www.diken.com.tr/kategori/diken11/" itemprop="url">GÜNÜN 11&#8217;i</a></li>
<li id="menu-item-4440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4440"><a href="http://www.diken.com.tr/kategori/gecebaski/" itemprop="url">AKŞAM POSTASI</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-7830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7830"><a href="http://www.diken.com.tr/bu-gazete/" itemprop="url">BU GAZETE&#8230;</a></li>
<li id="menu-item-4452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4452"><a href="http://www.diken.com.tr/kunye/" itemprop="url">KÜNYE</a></li>
<li id="menu-item-4451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4451"><a href="http://www.diken.com.tr/iletisim/" itemprop="url">İLETİŞİM</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-4 footer-widget-area"><section id="simple-social-icons-4" class="widget simple-social-icons"><div class="widget-wrap"><ul class="alignleft"><li class="ssi-email"><a href="/cdn-cgi/l/email-protection#cda4a3aba28da9a4a6a8a3e3aea2a0e3b9bf" target="_blank"><svg role="img" class="social-email" aria-labelledby="social-email"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-email"></use></svg></a></li><li class="ssi-facebook"><a href="https://www.facebook.com/Dikencomtr" target="_blank"><svg role="img" class="social-facebook" aria-labelledby="social-facebook"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-gplus"><a href="https://plus.google.com/+DikenTr-Haber" target="_blank"><svg role="img" class="social-gplus" aria-labelledby="social-gplus"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-gplus"></use></svg></a></li><li class="ssi-pinterest"><a href="http://www.pinterest.com/dikencomtr" target="_blank"><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li class="ssi-rss"><a href="http://www.diken.com.tr/feed/" target="_blank"><svg role="img" class="social-rss" aria-labelledby="social-rss"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/dikencomtr" target="_blank"><svg role="img" class="social-twitter" aria-labelledby="social-twitter"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-vimeo"><a href="https://vimeo.com/dikencomtr" target="_blank"><svg role="img" class="social-vimeo" aria-labelledby="social-vimeo"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-vimeo"></use></svg></a></li><li class="ssi-youtube"><a href="http://www.youtube.com/user/DikenTv" target="_blank"><svg role="img" class="social-youtube" aria-labelledby="social-youtube"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section>
</div><div class="widget-area footer-widgets-5 footer-widget-area"><section id="widget_sp_image-2" class="widget widget_sp_image"><div class="widget-wrap"><img width="250" height="413" alt="Diken &#039;Yılın Internet Gazetesi&#039; ödülünü kazandı..." class="attachment-full aligncenter" style="max-width: 100%;" srcset="http://www.diken.com.tr/wp-content/uploads/2014/06/odul-diken.jpg 250w, http://www.diken.com.tr/wp-content/uploads/2014/06/odul-diken-181x300.jpg 181w" sizes="(max-width: 250px) 100vw, 250px" src="http://www.diken.com.tr/wp-content/uploads/2014/06/odul-diken.jpg" /></div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>"Genç gazeteci arkadaşlarıma! Bu meslek yorucu bir meslektir. Ama, insan büyük bir zevkle çalışır. Kalemine daima efendi kal, uşak olmamaya gayret et. Mecbur kalırsan kır, sakın satma." Sedat Simavi</p></div></footer></div><script src="http://js.mtburn.com/advs-instream.js"></script>

<script type="text/javascript">MTBADVS.InStream.Default.run({"immediately":true})</script><script type='text/javascript'>jQuery(document).ready(function($) {$(".flexslider").flexslider({controlsContainer: "#genesis-responsive-slider",animation: "slide",directionNav: 1,controlNav: 1,animationDuration: 800,slideshowSpeed: 10000    });  });</script><script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.3.1.2'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/js/jquery.flexslider.js?ver=0.9.5'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body></html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced
Fragment Caching 2/6 fragments using disk

 Served from: diken.com.tr @ 2017-06-19 14:42:57 by W3 Total Cache -->