<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="dailymotion-domain-verification" content="dmzuqem9wwllky3qd" /><title>Bekir Coşkun: Cumhuriyeti yıkayım derken, zulmün yıkılışı bu - Diken</title>

<!-- Social Warfare v2.3.5 https://warfareplugins.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Bekir Coşkun: Cumhuriyeti yıkayım derken, zulmün yıkılışı bu">
<meta name="twitter:description" content="Çağdaş dünya terk etti seni, Batı dünyasındaki hiçbir devlet bu iktidarı görmek istemiyor… O Afrin bataklığının faturası gelmeye başladı, ne kadar parayı Suriye topraklarına gömdün, fatura ödenecek… “Diplomatik taktik” yapıyorum derken çuvalladı, Türkiye hem ABD'yi, hem Rusya'yı kaybetti…Kısacası… Baktılar; ittir ittir gitmiyor… Şu utanmaz medya çöküşü toplumdan gizlese bile, ortaya çıktı ki: Bıçak kemiğe dayandı… Erken seçimi Bahçeli'den bile daha erkene, 24 Haziran'a çekmeleri paniğin şiddetini gösteriyor…Cumhuriyeti yıkayım derken… Zulmün yıkılışı bu… Bu olanlar; gidişin ilk adımıdır…Bekir Coşkun'un yazısı ">
<meta name="twitter:site" content="@dikencomtr">
<style type="text/css">.nc_socialPanel.swp_d_customColor a, html body .nc_socialPanel.swp_i_customColor .nc_tweetContainer:hover a, body .nc_socialPanel.swp_o_customColor:hover a {color:white} .nc_socialPanel.swp_d_customColor .nc_tweetContainer, html body .nc_socialPanel.swp_i_customColor .nc_tweetContainer:hover, body .nc_socialPanel.swp_o_customColor:hover .nc_tweetContainer {background-color:#faa61a;border:1px solid #faa61a;} </style>
<style>@font-face {font-family: "sw-icon-font";src:url("http://www.diken.com.tr/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.5");src:url("http://www.diken.com.tr/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.5#iefix") format("embedded-opentype"),url("http://www.diken.com.tr/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=2.3.5") format("woff"), url("http://www.diken.com.tr/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=2.3.5") format("truetype"),url("http://www.diken.com.tr/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=2.3.5#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v2.3.5 https://warfareplugins.com -->


		<style type="text/css">
			.slide-excerpt { width: 100%; }
			.slide-excerpt { top: 0; }
			.slide-excerpt { left: 0; }
			.flexslider { max-width: 737px; max-height: 400px; }
			.slide-image { max-height: 400px; }
		</style>
<!-- This site is optimized with the Yoast SEO plugin v7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.diken.com.tr/bekir-coskun-cumhuriyeti-yikayim-derken-zulmun-yikilisi-bu/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bekir Coşkun: Cumhuriyeti yıkayım derken, zulmün yıkılışı bu - Diken" />
<meta property="og:description" content="Çağdaş dünya terk etti seni, Batı dünyasındaki hiçbir devlet bu iktidarı görmek istemiyor… O Afrin bataklığının faturası gelmeye başladı, ne kadar parayı Suriye topraklarına gömdün, fatura ödenecek… “Diplomatik taktik” yapıyorum derken çuvalladı, Türkiye hem ABD&#8217;yi, hem Rusya&#8217;yı kaybetti… Kısacası… Baktılar; ittir ittir gitmiyor… Şu utanmaz medya çöküşü toplumdan gizlese bile, ortaya çıktı ki: Bıçak kemiğe &hellip;" />
<meta property="og:url" content="http://www.diken.com.tr/bekir-coskun-cumhuriyeti-yikayim-derken-zulmun-yikilisi-bu/" />
<meta property="og:site_name" content="Diken" />
<meta property="article:publisher" content="https://www.facebook.com/Dikencomtr/" />
<meta property="article:section" content="Günün 11&#039;i" />
<meta property="article:published_time" content="2018-04-19T09:26:35+03:00" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.diken.com.tr' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Feed" href="http://www.diken.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Comments Feed" href="http://www.diken.com.tr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diken.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='news-pro-theme-css'  href='http://www.diken.com.tr/wp-content/themes/news-pro-diken/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-ads-layer-fancybox-css-css'  href='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='http://www.diken.com.tr/wp-content/plugins/social-warfare/css/style.min.css?ver=2.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.diken.com.tr/wp-includes/css/dashicons.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='http://www.diken.com.tr/wp-content/plugins/simple-social-icons/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-printstyle-plus-css'  href='http://www.diken.com.tr/wp-content/plugins/genesis-printstyle-plus/css/print-html5.min.css?ver=1448455238' type='text/css' media='print' />
<link rel='stylesheet' id='slider_styles-css'  href='http://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/style.css?ver=0.9.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.8.28'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js?ver=2.1.3'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/themes/news-pro-diken/js/responsive-menu.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<link rel='https://api.w.org/' href='http://www.diken.com.tr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diken.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diken.com.tr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='http://www.diken.com.tr/?p=560203' />
<link rel="alternate" type="application/json+oembed" href="http://www.diken.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diken.com.tr%2Fbekir-coskun-cumhuriyeti-yikayim-derken-zulmun-yikilisi-bu%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diken.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diken.com.tr%2Fbekir-coskun-cumhuriyeti-yikayim-derken-zulmun-yikilisi-bu%2F&#038;format=xml" />
<meta property="fb:app_id" content=""><meta property="fb:admins" content="">        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        <script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'diken.com.tr';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><meta name="p:domain_verify" content="d0d93e842dd63a251bbdf015f1189773"/>

<style type="text/css">.site-title a { background: url(http://www.diken.com.tr/wp-content/uploads/2014/06/logo260x90.jpg) no-repeat !important; }</style>
<style type="text/css">
/* HC CSS edits */
#featured-post-49, #featured-post-16, #featured-post-48, #featured-post-25, #featured-post-18 {margin-bottom: -20px;}
#featured-post-53 {text-align: center;}
#featured-post-36 {margin-bottom: -35px;}
.footer-widgets {position: relative;}
.site-footer {padding: 40px 20px;}
.right.search {margin-right: 10px;}
.wp-post-navigation {padding: 0 20px;}
.wp-post-navigation-pre a, .wp-post-navigation-next a {color:#333;}
.wp-post-navigation-pre a:hover, .wp-post-navigation-next a:hover {color:#faa61a;}
.wp-post-navigation-pre {float: left; width: 50%; padding-right: 10px; border-right: 1px solid #e3e3e3; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-pre::before {content: "<"; font-size: 10px;}
.wp-post-navigation-next {float: right; width: 50%; padding-left: 10px; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-next::after {content: ">"; font-size: 10px;}
.entry-meta-yazar {color: #999; font-size:13px;}
.archive-pagination.pagination {text-align: center;}
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47112456-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>


<link href="https://fonts.googleapis.com/css?family=Merriweather:300,400,700|Open+Sans:700&amp;subset=latin-ext" rel="stylesheet">

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>

var isMobile = false;
if (navigator.userAgent.match(/Android/i) || navigator.userAgent.match(/webOS/i) || navigator.userAgent.match(/iPhone/i) ||
	navigator.userAgent.match(/iPad/i) || navigator.userAgent.match(/iPod/i) || navigator.userAgent.match(/BlackBerry/i) ||
	navigator.userAgent.match(/Windows Phone/i)) {
	isMobile = true;
}

  googletag.cmd.push(function() {
    googletag.defineSlot('/123618890/d-afterpost-300x250', [300, 250], 'div-gpt-ad-1511798087708-0').addService(googletag.pubads());

    googletag.defineSlot('/123618890/d-beforepost-300x250', [300, 250], 'div-gpt-ad-1511798087708-1').addService(googletag.pubads());

    googletag.defineSlot('/123618890/d-midpost-300x250', [300, 250], 'div-gpt-ad-1511798087708-3').addService(googletag.pubads());

googletag.defineSlot('/123618890/d-midpost2-300x250', [300, 250], 'div-gpt-ad-1520344959832-0').addService(googletag.pubads());
       
 if(isMobile === false)
    {    
    
    googletag.defineSlot('/123618890/d-ros-masthead-970x250', [970, 250], 'div-gpt-ad-1511798087708-4').addService(googletag.pubads());
    googletag.defineSlot('/123618890/d-ros-masthead-970x90', [970, 90], 'div-gpt-ad-1511798087708-5').addService(googletag.pubads());
    googletag.defineSlot('/123618890/d-ros-side-300x600-1', [300, 600], 'div-gpt-ad-1511798087708-6').addService(googletag.pubads());
    googletag.defineSlot('/123618890/d-home-728x90', [728, 90], 'div-gpt-ad-1511798087708-2').addService(googletag.pubads());
    
    }
    
    if(isMobile === true)
    {
    
    googletag.defineSlot('/123618890/m-300x100', [[300, 100], [300, 600]], 'div-gpt-ad-1511798087708-7').addService(googletag.pubads());
    googletag.defineSlot('/123618890/m-vitrin1-300x250', [300, 250], 'div-gpt-ad-1511803235485-0').addService(googletag.pubads());
    googletag.defineSlot('/123618890/m-vitrin2-300x250', [300, 250], 'div-gpt-ad-1511803235485-1').addService(googletag.pubads());
    
    }
    
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><style type="text/css" media="screen"> .simple-social-icons ul li a, .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #999999 !important; border-radius: 3px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #666666 !important; border-color: #ffffff !important; color: #ffffff !important; }  .simple-social-icons ul li a:focus { outline: 1px dotted #666666 !important; }</style>
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<link rel="icon" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-270x270.png" />
</head>
<body class="post-template-default single single-post postid-560203 single-format-standard custom-header header-image header-full-width sidebar-content-sidebar news-pro-orange" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><div class="dkn-genesis-tepe-desktop" style="text-align: center; margin-bottom: 8px; " id="dkn-1490333986"><center>
<!-- /123618890/d-ros-masthead-970x90 -->
<div id='div-gpt-ad-1511798087708-5' style='width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-5'); });
</script>
</div>
</center></div><link href="http://www.diken.com.tr/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="http://www.diken.com.tr/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
<link href="http://www.diken.com.tr/apple-touch-icon-167x167.png" rel="apple-touch-icon" sizes="167x167" />
<link href="http://www.diken.com.tr/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
<link href="http://www.diken.com.tr/icon-hires.png" rel="icon" sizes="192x192" />
<link href="http://www.diken.com.tr/icon-normal.png" rel="icon" sizes="128x128" />
<nav class="nav-secondary" aria-label="Secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-top-menu" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-11375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11375"><a target="_blank" href="http://www.diken.com.tr/kategori/9-soruda/" itemprop="url"><span itemprop="name">9 SORUDA</span></a></li>
<li id="menu-item-11376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11376"><a target="_blank" href="http://www.diken.com.tr/kategori/diken-ozel/" itemprop="url"><span itemprop="name">DİKEN ÖZEL</span></a></li>
<li id="menu-item-19363" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19363"><a target="_blank" href="http://www.diken.com.tr/kategori/diken11/" itemprop="url"><span itemprop="name">GÜNÜN 11&#8217;i</span></a></li>
<li id="menu-item-33796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33796"><a target="_blank" href="http://www.diken.com.tr/kategori/dikene-takilanlar/" itemprop="url"><span itemprop="name">DİKENLİK</span></a></li>
<li id="menu-item-93966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93966"><a target="_blank" href="http://www.diken.com.tr/kategori/gecebaski/" itemprop="url"><span itemprop="name">AKŞAM POSTASI</span></a></li>
<li id="menu-item-367264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367264"><a target="_blank" href="http://www.diken.com.tr/kategori/vpn-haber/" itemprop="url"><span itemprop="name">VPN HABER</span></a></li>
<li id="menu-item-32476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32476"><a target="_blank" href="http://www.diken.com.tr/kategori/english/" itemprop="url"><span itemprop="name">ENGLISH</span></a></li>
</ul></div></nav><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://www.diken.com.tr/">Diken</a></p><p class="site-description" itemprop="description">Yaramazlara biraz batar!</p></div></div></header><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="http://www.diken.com.tr/" itemprop="url"><span itemprop="name">VİTRİN</span></a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" href="http://www.diken.com.tr/kategori/aktuel/" itemprop="url"><span itemprop="name">AKTÜEL</span></a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" href="http://www.diken.com.tr/kategori/analiz/" itemprop="url"><span itemprop="name">ANALİZ</span></a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" href="http://www.diken.com.tr/kategori/dunya/" itemprop="url"><span itemprop="name">DÜNYA</span></a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" href="http://www.diken.com.tr/kategori/medya/" itemprop="url"><span itemprop="name">MEDYA</span></a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" href="http://www.diken.com.tr/kategori/keyif/" itemprop="url"><span itemprop="name">KEYİF</span></a></li>
<li id="menu-item-5743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" href="http://www.diken.com.tr/kategori/agora/" itemprop="url"><span itemprop="name">AGORA</span></a></li>
<li id="menu-item-509723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-509723"><a target="_blank" href="http://www.diken.com.tr/kategori/sarraf-davasi/" itemprop="url"><span itemprop="name">SARRAF DAVASI</span></a></li>
</ul></div></nav><div class="site-inner"><div class="dkn-genesis-tepe" style="text-align: center; " id="dkn-989328322"><!-- /123618890/m-300x100 -->
<div id='div-gpt-ad-1511798087708-7'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-7'); });
</script>
</div></div><div class="dkn-masthead-970x250" style="text-align: center; margin-top: 5px; margin-bottom: 5px; " id="dkn-898750675"><center>
<!-- /123618890/d-ros-masthead-970x250 -->
<div id='div-gpt-ad-1511798087708-4' style='width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-4'); });
</script>
</div>
</center></div><div class="content-sidebar-wrap"><main class="content"><article class="post-560203 post type-post status-publish format-standard category-diken11 entry" itemscope itemtype="http://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Bekir Coşkun: Cumhuriyeti yıkayım derken, zulmün yıkılışı bu</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-04-19T09:26:35+00:00">19/04/2018</time> <time class="entry-time" itemprop="datePublished" datetime="2018-04-19T09:26:35+00:00">09:26</time> </p></header><div class="dkn-beforepost" style="text-align: center; margin-bottom: 5px; " id="dkn-2067303910"><center>
<!-- /123618890/d-beforepost-300x250 -->
<div id='div-gpt-ad-1511798087708-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-1'); });
</script>
</div>
</center>
</div><div class="entry-content" itemprop="text"><div class="nc_socialPanel swp_connected swp_d_fullColor swp_i_customColor swp_o_fullColor scale-100 scale-fullWidth" data-position="both" data-float="floatNone" data-count="8" data-floatcolor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer googlePlus" data-id="2" data-network="google_plus"><a rel="nofollow" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.diken.com.tr%2Fbekir-coskun-cumhuriyeti-yikayim-derken-zulmun-yikilisi-bu%2F" data-link="https://plus.google.com/share?url=http%3A%2F%2Fwww.diken.com.tr%2Fbekir-coskun-cumhuriyeti-yikayim-derken-zulmun-yikilisi-bu%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-google-plus"></i><span class="swp_share"> +1</span></span></span></span></a></div><div class="nc_tweetContainer swp_flipboard" data-id="8" data-network="flipboard"><a rel="nofollow" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Tools%20-%20Flipboard&amp;url=http%3A%2F%2Fwww.diken.com.tr%2Fbekir-coskun-cumhuriyeti-yikayim-derken-zulmun-yikilisi-bu%2F" data-link="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Tools%20-%20Flipboard&amp;url=http%3A%2F%2Fwww.diken.com.tr%2Fbekir-coskun-cumhuriyeti-yikayim-derken-zulmun-yikilisi-bu%2F" class="nc_tweet flipboard"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-flipboard"></i><span class="swp_share"> Flip</span></span></span></span></a></div><div class="nc_tweetContainer swp_whatsapp" data-id="6" data-network="whatsapp"><a rel="nofollow" target="_blank" onclick="window.location = this.href;" href="whatsapp://send?text=http%3A%2F%2Fwww.diken.com.tr%2Fbekir-coskun-cumhuriyeti-yikayim-derken-zulmun-yikilisi-bu%2F" data-link="whatsapp://send?text=http%3A%2F%2Fwww.diken.com.tr%2Fbekir-coskun-cumhuriyeti-yikayim-derken-zulmun-yikilisi-bu%2F" class="nc_tweet noPop" data-action="share/whatsapp/share"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-whatsapp"></i><span class="swp_share"> WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer swp_pocket" data-id="7" data-network="pocket"><a rel="nofollow" href="https://getpocket.com/save?url=http%3A%2F%2Fwww.diken.com.tr%2Fbekir-coskun-cumhuriyeti-yikayim-derken-zulmun-yikilisi-bu%2F&amp;title=Bekir%20Co%C5%9Fkun:%20Cumhuriyeti%20y%C4%B1kay%C4%B1m%20derken,%20zulm%C3%BCn%20y%C4%B1k%C4%B1l%C4%B1%C5%9F%C4%B1%20bu" data-link="https://getpocket.com/save?url=http%3A%2F%2Fwww.diken.com.tr%2Fbekir-coskun-cumhuriyeti-yikayim-derken-zulmun-yikilisi-bu%2F&amp;title=Bekir Coşkun: Cumhuriyeti yıkayım derken, zulmün yıkılışı bu" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-pocket"></i><span class="swp_share"> Pocket</span></span></span></span></a></div><div class="nc_tweetContainer nc_pinterest" data-id="5" data-network="pinterest"><a rel="nofollow" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);" class="nc_tweet noPop"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-pinterest"></i><span class="swp_share"> Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_fb" data-id="4" data-network="facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.diken.com.tr%2Fbekir-coskun-cumhuriyeti-yikayim-derken-zulmun-yikilisi-bu%2F" data-link="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.diken.com.tr%2Fbekir-coskun-cumhuriyeti-yikayim-derken-zulmun-yikilisi-bu%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Share</span></span></span></span></a></div><div class="nc_tweetContainer twitter" data-id="3" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&amp;text=Bekir+Co%C5%9Fkun%3A+Cumhuriyeti+y%C4%B1kay%C4%B1m+derken%2C+zulm%C3%BCn+y%C4%B1k%C4%B1l%C4%B1%C5%9F%C4%B1+bu&amp;url=http://www.diken.com.tr/bekir-coskun-cumhuriyeti-yikayim-derken-zulmun-yikilisi-bu/&amp;via=dikencomtr" data-link="https://twitter.com/share?original_referer=/&amp;text=Bekir+Co%C5%9Fkun%3A+Cumhuriyeti+y%C4%B1kay%C4%B1m+derken%2C+zulm%C3%BCn+y%C4%B1k%C4%B1l%C4%B1%C5%9F%C4%B1+bu&amp;url=http://www.diken.com.tr/bekir-coskun-cumhuriyeti-yikayim-derken-zulmun-yikilisi-bu/&amp;via=dikencomtr" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweet</span></span></span></span></a></div><div class="nc_tweetContainer totes totesalt" data-id="9"><span class="swp_count"><span class="swp_label">Shares</span> 0</span></div></div><p>Çağdaş dünya terk etti seni, Batı dünyasındaki hiçbir devlet bu iktidarı görmek istemiyor… O Afrin bataklığının faturası gelmeye başladı, ne kadar parayı Suriye topraklarına gömdün, fatura ödenecek… “Diplomatik taktik” yapıyorum derken çuvalladı, Türkiye hem ABD’yi, hem Rusya’yı kaybetti…</p>
<p>Kısacası… Baktılar; ittir ittir gitmiyor… Şu utanmaz medya çöküşü toplumdan gizlese bile, ortaya çıktı ki: Bıçak kemiğe dayandı… Erken seçimi Bahçeli’den bile daha erkene, 24 Haziran’a çekmeleri paniğin şiddetini gösteriyor…</p><div class="dkn-orta" style="text-align: center; margin-top: 5px; margin-bottom: 10px; " id="dkn-1497762162"><div class="dkn-adlabel">Reklam</div><center>
<!-- /123618890/d-midpost-300x250 -->
<div id="div-gpt-ad-1511798087708-3" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-3'); });
</script></div>
</center>
</div><br style="clear: both; display: block; float: none; color:blue;"><p>Cumhuriyeti yıkayım derken… Zulmün yıkılışı bu… Bu olanlar; gidişin ilk adımıdır…</p>
<p><a href="https://www.sozcu.com.tr/2018/yazarlar/bekir-coskun/gidisin-ilk-adimi-2358954/" target="_blank" rel="noopener">Bekir Coşkun’un yazısı </a></p><div class="dkn-orta2" style="text-align: center; margin-top: 5px; margin-bottom: 10px; " id="dkn-1724222015"><div class="dkn-adlabel">Reklam</div><center>
<!-- /123618890/d-midpost2-300x250 -->
<div id="div-gpt-ad-1520344959832-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520344959832-0'); });
</script></div>
</center></div>
<style>.fb_iframe_widget span{width:460px !important;} .fb_iframe_widget iframe {margin: 0 !important;}        .fb_edge_comment_widget { display: none !important; }</style><div style="width:100%; text-align:left"><div class="fb-like" style="width:230px; overflow: hidden !important; " data-href="http://www.diken.com.tr/bekir-coskun-cumhuriyeti-yikayim-derken-zulmun-yikilisi-bu/" data-size="small" data-colorscheme="dark" data-width="230" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true" kid_directed_site="false"></div></div><div class="nc_socialPanel swp_connected swp_d_fullColor swp_i_customColor swp_o_fullColor scale-100 scale-fullWidth" data-position="both" data-float="floatNone" data-count="8" data-floatcolor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer googlePlus" data-id="2" data-network="google_plus"><a rel="nofollow" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.diken.com.tr%2Fbekir-coskun-cumhuriyeti-yikayim-derken-zulmun-yikilisi-bu%2F" data-link="https://plus.google.com/share?url=http%3A%2F%2Fwww.diken.com.tr%2Fbekir-coskun-cumhuriyeti-yikayim-derken-zulmun-yikilisi-bu%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-google-plus"></i><span class="swp_share"> +1</span></span></span></span></a></div><div class="nc_tweetContainer swp_flipboard" data-id="8" data-network="flipboard"><a rel="nofollow" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Tools%20-%20Flipboard&amp;url=http%3A%2F%2Fwww.diken.com.tr%2Fbekir-coskun-cumhuriyeti-yikayim-derken-zulmun-yikilisi-bu%2F" data-link="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Tools%20-%20Flipboard&amp;url=http%3A%2F%2Fwww.diken.com.tr%2Fbekir-coskun-cumhuriyeti-yikayim-derken-zulmun-yikilisi-bu%2F" class="nc_tweet flipboard"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-flipboard"></i><span class="swp_share"> Flip</span></span></span></span></a></div><div class="nc_tweetContainer swp_whatsapp" data-id="6" data-network="whatsapp"><a rel="nofollow" target="_blank" onclick="window.location = this.href;" href="whatsapp://send?text=http%3A%2F%2Fwww.diken.com.tr%2Fbekir-coskun-cumhuriyeti-yikayim-derken-zulmun-yikilisi-bu%2F" data-link="whatsapp://send?text=http%3A%2F%2Fwww.diken.com.tr%2Fbekir-coskun-cumhuriyeti-yikayim-derken-zulmun-yikilisi-bu%2F" class="nc_tweet noPop" data-action="share/whatsapp/share"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-whatsapp"></i><span class="swp_share"> WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer swp_pocket" data-id="7" data-network="pocket"><a rel="nofollow" href="https://getpocket.com/save?url=http%3A%2F%2Fwww.diken.com.tr%2Fbekir-coskun-cumhuriyeti-yikayim-derken-zulmun-yikilisi-bu%2F&amp;title=Bekir%20Co%C5%9Fkun:%20Cumhuriyeti%20y%C4%B1kay%C4%B1m%20derken,%20zulm%C3%BCn%20y%C4%B1k%C4%B1l%C4%B1%C5%9F%C4%B1%20bu" data-link="https://getpocket.com/save?url=http%3A%2F%2Fwww.diken.com.tr%2Fbekir-coskun-cumhuriyeti-yikayim-derken-zulmun-yikilisi-bu%2F&amp;title=Bekir Coşkun: Cumhuriyeti yıkayım derken, zulmün yıkılışı bu" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-pocket"></i><span class="swp_share"> Pocket</span></span></span></span></a></div><div class="nc_tweetContainer nc_pinterest" data-id="5" data-network="pinterest"><a rel="nofollow" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);" class="nc_tweet noPop"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-pinterest"></i><span class="swp_share"> Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_fb" data-id="4" data-network="facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.diken.com.tr%2Fbekir-coskun-cumhuriyeti-yikayim-derken-zulmun-yikilisi-bu%2F" data-link="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.diken.com.tr%2Fbekir-coskun-cumhuriyeti-yikayim-derken-zulmun-yikilisi-bu%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Share</span></span></span></span></a></div><div class="nc_tweetContainer twitter" data-id="3" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&amp;text=Bekir+Co%C5%9Fkun%3A+Cumhuriyeti+y%C4%B1kay%C4%B1m+derken%2C+zulm%C3%BCn+y%C4%B1k%C4%B1l%C4%B1%C5%9F%C4%B1+bu&amp;url=http://www.diken.com.tr/bekir-coskun-cumhuriyeti-yikayim-derken-zulmun-yikilisi-bu/&amp;via=dikencomtr" data-link="https://twitter.com/share?original_referer=/&amp;text=Bekir+Co%C5%9Fkun%3A+Cumhuriyeti+y%C4%B1kay%C4%B1m+derken%2C+zulm%C3%BCn+y%C4%B1k%C4%B1l%C4%B1%C5%9F%C4%B1+bu&amp;url=http://www.diken.com.tr/bekir-coskun-cumhuriyeti-yikayim-derken-zulmun-yikilisi-bu/&amp;via=dikencomtr" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweet</span></span></span></span></a></div><div class="nc_tweetContainer totes totesalt" data-id="9"><span class="swp_count"><span class="swp_label">Shares</span> 0</span></div></div>
<meta itemprop="dateModified" content="2018-04-19T09:26:35+00:00" /><meta itemprop="mainEntityOfPage" content="http://www.diken.com.tr/bekir-coskun-cumhuriyeti-yikayim-derken-zulmun-yikilisi-bu/" /></div><div class="dkn-afterpost-m" style="text-align: center; " id="dkn-1563794032"><center>
<!-- /123618890/d-afterpost-300x250 -->
<div id='div-gpt-ad-1511798087708-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-0'); });
</script>
</div>
</center>
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="http://www.diken.com.tr/kategori/diken11/" rel="category tag">Günün 11'i</a></span></p>
 </footer></article><div class="after-entry" class="widget-area"><section id="featured-post-55" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">SON HABERLER</h4>
<article class="post-560109 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/uc-ay-daha-ohal-yedinci-kez-uzatildi/" class="alignleft" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2018/03/akp-meclis-sb-150x150.jpg" class="entry-image attachment-post" alt="Üç ay daha: OHAL yedinci kez uzatıldı" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2018/03/akp-meclis-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2018/03/akp-meclis-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/uc-ay-daha-ohal-yedinci-kez-uzatildi/">Üç ay daha: OHAL yedinci kez uzatıldı</a></h2></header><div class="entry-content"><p>OHAL’in yedinci kez uzatılmasına dair tezkere Meclis’te kabul edildi.</p>
</div></article><article class="post-560116 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/erken-secim-haberinin-ardindan-yeni-khk-yolda/" class="alignleft" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2016/07/resmi-gazete-sb-150x150.jpg" class="entry-image attachment-post" alt="Erken seçim haberinin ardından: Yeni KHK yolda" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2016/07/resmi-gazete-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2016/07/resmi-gazete-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/erken-secim-haberinin-ardindan-yeni-khk-yolda/">Erken seçim haberinin ardından: Yeni KHK yolda</a></h2></header><div class="entry-content"><p>Milli Savunma Bakanı Nurettin Canikli yeni bir KHK çıkacağını söyledi.</p>
</div></article><article class="post-560120 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/abdden-s-400-yaptirimi-yolda-turkiye-bazi-riskleri-hatirlamali/" class="alignleft" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2017/12/s400-sb-150x150.jpg" class="entry-image attachment-post" alt="ABD&#8217;den &#8216;S-400 yaptırımı&#8217; yolda: Türkiye bazı riskleri hatırlamalı" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/12/s400-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2017/12/s400-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/abdden-s-400-yaptirimi-yolda-turkiye-bazi-riskleri-hatirlamali/">ABD&#8217;den &#8216;S-400 yaptırımı&#8217; yolda: Türkiye bazı riskleri hatırlamalı</a></h2></header><div class="entry-content"><p>ABD Dışişleri Bakan Yardımcısı Wess Mitchell, Rusya&#8217;dan S-400 füze savunma sistemleri satın almaya hazırlanan Türkiye&#8217;ye yaptırım uygulanabileceğini belirtti.</p>
</div></article><article class="post-560040 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/abnin-talepleri-ohal-sorunu-bagimsiz-yargi-guclu-ekonomi-ifade-ozgurlugu/" class="alignleft" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2017/04/turkiye-avrupa-birligi-sb-150x150.jpg" class="entry-image attachment-post" alt="AB&#8217;nin talepleri: OHAL sorunu, bağımsız yargı, güçlü ekonomi, ifade özgürlüğü" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/04/turkiye-avrupa-birligi-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2017/04/turkiye-avrupa-birligi-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/abnin-talepleri-ohal-sorunu-bagimsiz-yargi-guclu-ekonomi-ifade-ozgurlugu/">AB&#8217;nin talepleri: OHAL sorunu, bağımsız yargı, güçlü ekonomi, ifade özgürlüğü</a></h2></header><div class="entry-content"><p>Avrupa Birliği Komisyonu tarafından açıklanan &#8216;Türkiye raporu&#8217;, 2016’dan bu yana üyelik sürecinde Ankara’nın attığı adımlara yönelik tespitlerle birlikte önümüzdeki yıla yönelik beklentileri de içeriyor.</p>
</div></article><article class="post-560126 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/ysk-erken-secime-hazir-her-turlu-hazirligimiz-tamam/" class="alignleft" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2017/04/sadi-guven-sb-150x150.jpg" class="entry-image attachment-post" alt="YSK&#8217;dan İYİ Parti sorusuna: İnceleme sonucunda karar vereceğiz" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/04/sadi-guven-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2017/04/sadi-guven-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/ysk-erken-secime-hazir-her-turlu-hazirligimiz-tamam/">YSK&#8217;dan İYİ Parti sorusuna: İnceleme sonucunda karar vereceğiz</a></h2></header><div class="entry-content"><p>Yüksek Seçim Kurulu (YSK) Başkanı Sadi Güven, erken seçim için &#8220;Her türlü hazırlığımız tamam&#8221; dedi.</p>
</div></article></div></section>
</div>  <div class="wp-post-navigation">
    <div class="wp-post-navigation-pre">
          </div>
    <div class="wp-post-navigation-next">
      <a href="http://www.diken.com.tr/ergin-yildizoglu-turkiyenin-adi-iranin-yaninda-ser-cephesinde-geciyor/" rel="prev">Ergin Yıldızoğlu: Türkiye’nin adı İran’ın yanında, şer cephesinde geçiyor</a>    </div>
  </div>
 </main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="simple-social-icons-2" class="widget simple-social-icons"><div class="widget-wrap"><h4 class="widget-title widgettitle">DİKEN&#8217;İ TAKİP EDİN&#8230;</h4>
<ul class="aligncenter"><li class="ssi-facebook"><a href="https://www.facebook.com/Dikencomtr" target="_blank"><svg role="img" class="social-facebook" aria-labelledby="social-facebook"><title id="social-facebook">Facebook</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-gplus"><a href="https://plus.google.com/+DikenTr-Haber" target="_blank"><svg role="img" class="social-gplus" aria-labelledby="social-gplus"><title id="social-gplus">Google+</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-gplus"></use></svg></a></li><li class="ssi-pinterest"><a href="http://www.pinterest.com/dikencomtr" target="_blank"><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest"><title id="social-pinterest">Pinterest</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/dikencomtr" target="_blank"><svg role="img" class="social-twitter" aria-labelledby="social-twitter"><title id="social-twitter">Twitter</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-vimeo"><a href="https://vimeo.com/dikencomtr" target="_blank"><svg role="img" class="social-vimeo" aria-labelledby="social-vimeo"><title id="social-vimeo">Vimeo</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-vimeo"></use></svg></a></li><li class="ssi-youtube"><a href="http://www.youtube.com/user/DikenTv" target="_blank"><svg role="img" class="social-youtube" aria-labelledby="social-youtube"><title id="social-youtube">YouTube</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section>
<section id="advads_ad_widget-2" class="widget dkn-widget"><div class="widget-wrap"><div style="text-align: center; " id="dkn-1708372886"><!-- /123618890/d-ros-side-300x600-1 -->
<div id='div-gpt-ad-1511798087708-6' style='width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-6'); });
</script>
</div></div></div></section>
<section id="featured-post-49" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">BİRİNCİ SAYFA</h4>
<article class="post-560182 post type-post status-publish format-standard category-manset entry has-post-thumbnail"><a href="http://www.diken.com.tr/manset-19-nisan-2018/" class="aligncenter" ><img width="348" height="538" src="http://www.diken.com.tr/wp-content/uploads/2018/04/20180419-Diken-348x538.jpg" class="entry-image attachment-post" alt="Manşet/19 Nisan 2018" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2018/04/20180419-Diken-348x538.jpg 348w, http://www.diken.com.tr/wp-content/uploads/2018/04/20180419-Diken-194x300.jpg 194w, http://www.diken.com.tr/wp-content/uploads/2018/04/20180419-Diken-768x1187.jpg 768w, http://www.diken.com.tr/wp-content/uploads/2018/04/20180419-Diken-663x1024.jpg 663w, http://www.diken.com.tr/wp-content/uploads/2018/04/20180419-Diken.jpg 792w" sizes="(max-width: 348px) 100vw, 348px" /></a></article></div></section>
<section id="featured-post-16" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">AGORA</h4>
<article class="post-558995 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/sapiklarin-odedigi-vergiyle-tatli-hayat/" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2016/06/murat-sevinc-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="Sapıkların ödediği vergiyle, tatlı hayat&#8230;" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2016/06/murat-sevinc-kelle-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2016/06/murat-sevinc-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/sapiklarin-odedigi-vergiyle-tatli-hayat/">Sapıkların ödediği vergiyle, tatlı hayat&#8230;</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Murat Sevinç</span></span></p></header></article><article class="post-558969 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/erdogan-ne-yapmaya-calisiyor-anlayan-var-mi/" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2016/06/levent-gultekin-kelle-sb-1-75x75.jpg" class="entry-image attachment-post" alt="Erdoğan ne yapmaya çalışıyor, anlayan var mı?" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2016/06/levent-gultekin-kelle-sb-1-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2016/06/levent-gultekin-kelle-sb-1-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2016/06/levent-gultekin-kelle-sb-1-300x297.jpg 300w, http://www.diken.com.tr/wp-content/uploads/2016/06/levent-gultekin-kelle-sb-1-e1504789747331.jpg 250w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/erdogan-ne-yapmaya-calisiyor-anlayan-var-mi/">Erdoğan ne yapmaya çalışıyor, anlayan var mı?</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Levent Gültekin</span></span></p></header></article><article class="post-558488 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/horzum-ailesi/" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2016/08/amberinzamansb-150x150-kelle-1-75x75.jpg" class="entry-image attachment-post" alt="Horzum ailesi" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2016/08/amberinzamansb-150x150-kelle-1-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2016/08/amberinzamansb-150x150-kelle-1.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/horzum-ailesi/">Horzum ailesi</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Amberin Zaman</span></span></p></header></article></div></section>
<section id="featured-post-58" class="widget featured-content featuredpost"><div class="widget-wrap"></div></section>
<section id="featured-post-48" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">GÜNÜN 11&#8217;İ</h4>
<article class="post-560203 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/bekir-coskun-cumhuriyeti-yikayim-derken-zulmun-yikilisi-bu/">Bekir Coşkun: Cumhuriyeti yıkayım derken, zulmün yıkılışı bu</a></h2></header></article><article class="post-560209 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/ergin-yildizoglu-turkiyenin-adi-iranin-yaninda-ser-cephesinde-geciyor/">Ergin Yıldızoğlu: Türkiye’nin adı İran’ın yanında, şer cephesinde geçiyor</a></h2></header></article><article class="post-560213 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/fikri-saglar-iyi-partinin-secime-girmesini-onleyecek-bir-manevra-yapilmis-oldu/">Fikri Sağlar: İYİ Parti’nin seçime girmesini önleyecek bir manevra yapılmış oldu</a></h2></header></article><article class="post-560215 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/sedat-ergin-bu-secim-pek-cok-bakimdan-ilklerin-secimi-olacaktir/">Sedat Ergin: Bu seçim pek çok bakımdan ilklerin seçimi olacaktır</a></h2></header></article><article class="post-560218 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/serpil-cevikcan-kabine-ve-myk-uyelerinin-yuzunde-bir-erken-secim-coskusu-ve-heyecani-yoktu/">Serpil Çevikcan: Kabine ve MYK üyelerinin yüzünde bir &#8216;erken seçim&#8217; coşkusu ve heyecanı yoktu</a></h2></header></article><article class="post-559783 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/serdar-turgut-trumpi-suriyeden-cekilmekte-aceleci-davranmamasi-icin-ikna-etmeyi-basarmislar/">Serdar Turgut: Trump&#8217;ı Suriye&#8217;den çekilmekte aceleci davranmaması için ikna etmeyi başarmışlar</a></h2></header></article><article class="post-559782 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/taha-akyol-bahceli-2019da-yapilacak-yerel-secimlerde-yasanacak-cekismelerin-ittifaka-zarar-verebilecegini-soyluyor/">Taha Akyol: Bahçeli, 2019&#8217;da yapılacak yerel seçimlerde yaşanacak çekişmelerin ittifaka zarar verebileceğini söylüyor</a></h2></header></article><article class="post-559788 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/mustafa-karaalioglu-anlasilan-o-ki-bahceli-bu-karari-kendi-basina-aldi/">Mustafa Karaalioğlu: Anlaşılan o ki Bahçeli bu kararı kendi başına aldı</a></h2></header></article><article class="post-559787 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/abdulkadir-selvi-erken-secim-aciklamasina-iliskin-senaryolar-erdoganin-siyaset-tarzina-uymuyor/">Abdulkadir Selvi: Erken seçim açıklamasına ilişkin senaryolar Erdoğan&#8217;ın siyaset tarzına uymuyor</a></h2></header></article><article class="post-559790 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/salih-tuna-madem-oyle-turkiye-mustevlilerin-suriye-saldirisini-neden-destekledi/">Salih Tuna: Madem öyle, Türkiye müstevlilerin Suriye saldırısını neden destekledi?</a></h2></header></article><article class="post-559798 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/melih-altinok-iradenin-halktan-aldigi-gorevi-erken-secimle-15-ay-eksik-yapmasi-zarar/">Melih Altınok: İradenin halktan aldığı görevi erken seçimle 15 ay eksik yapması zarar</a></h2></header></article></div></section>
<section id="featured-post-25" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">BİR SÖZ</h4>
<article class="post-119206 post type-post status-publish format-standard category-bir-soz entry"><div class="entry-content"><p>“Bazıları, bazı şeylerin bazı yerlerde yayınlanmasını istemez. İşte o şeylere haber diyoruz.”</p>
<p>John KEANE,  Siyaset Bilimi Profesörü</p>
</div></article></div></section>
<section id="featured-post-18" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">BİR SAYI</h4>
<article class="post-68655 post type-post status-publish format-standard category-bir-sayi entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/1-milyon-189-bin/">1 milyon 189 bin</a></h2></header><div class="entry-content"><p>2014 Temmuz itibariyle Türkiye&#8217;de sendikalı işçi sayısı.</p>
</div></article></div></section>
</aside></div><aside class="sidebar sidebar-secondary widget-area" role="complementary" aria-label="Secondary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="featured-post-36" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-559883 post type-post status-publish format-standard has-post-thumbnail category-aktuel entry"><a href="http://www.diken.com.tr/bursada-10-yasindaki-cocugun-tekme-atti-dedigi-ogretmen-tutuklandi/" class="alignnone" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2018/04/bursa-ogretmen1-sb-150x150.jpg" class="entry-image attachment-post" alt="Bursa&#8217;da 10 yaşındaki çocuğun &#8216;Tekme attı&#8217; dediği öğretmen tutuklandı" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2018/04/bursa-ogretmen1-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2018/04/bursa-ogretmen1-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/bursada-10-yasindaki-cocugun-tekme-atti-dedigi-ogretmen-tutuklandi/">Bursa&#8217;da 10 yaşındaki çocuğun &#8216;Tekme attı&#8217; dediği öğretmen tutuklandı</a></h2></header></article><article class="post-560069 post type-post status-publish format-standard has-post-thumbnail category-aktuel entry"><a href="http://www.diken.com.tr/hdpden-erken-secim-yorumu-erken-degil-panik-secim-iktidar-acz-icinde/" class="alignnone" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2018/04/sezai-temelli-sb-150x150.jpg" class="entry-image attachment-post" alt="HDP&#8217;den erken seçim yorumu: Erken değil panik seçim; iktidar acz içinde" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2018/04/sezai-temelli-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2018/04/sezai-temelli-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/hdpden-erken-secim-yorumu-erken-degil-panik-secim-iktidar-acz-icinde/">HDP&#8217;den erken seçim yorumu: Erken değil panik seçim; iktidar acz içinde</a></h2></header></article><article class="post-560068 post type-post status-publish format-standard has-post-thumbnail category-aktuel entry"><a href="http://www.diken.com.tr/universite-sinavi-30-haziran-ve-1-temmuzda-yapilacak/" class="alignnone" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2017/03/ygs-sinav-sb-1-150x150.jpg" class="entry-image attachment-post" alt="Üniversite sınavı 30 Haziran ve 1 Temmuz&#8217;da yapılacak" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/03/ygs-sinav-sb-1-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2017/03/ygs-sinav-sb-1-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/universite-sinavi-30-haziran-ve-1-temmuzda-yapilacak/">Üniversite sınavı 30 Haziran ve 1 Temmuz&#8217;da yapılacak</a></h2></header></article><article class="post-560049 post type-post status-publish format-standard has-post-thumbnail category-aktuel entry"><a href="http://www.diken.com.tr/iyi-parti-tartismalari-kapatti-secime-girebiliyoruz/" class="alignnone" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2017/12/meral-aksener-sb1-150x150.jpg" class="entry-image attachment-post" alt="İYİ Parti noktayı koydu: Seçime girebiliyoruz" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/12/meral-aksener-sb1-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2017/12/meral-aksener-sb1-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/iyi-parti-tartismalari-kapatti-secime-girebiliyoruz/">İYİ Parti noktayı koydu: Seçime girebiliyoruz</a></h2></header></article><article class="post-560007 post type-post status-publish format-standard has-post-thumbnail category-aktuel entry"><a href="http://www.diken.com.tr/erken-secim/" class="alignnone" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2018/04/erdogan-secim-aciklama-sb-150x150.jpg" class="entry-image attachment-post" alt="Erken seçim! 24 Haziran&#8217;da sandık başı" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2018/04/erdogan-secim-aciklama-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2018/04/erdogan-secim-aciklama-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/erken-secim/">Erken seçim! 24 Haziran&#8217;da sandık başı</a></h2></header></article></div></section>
<section id="featured-post-39" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-560039 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/ibrahimovic-milli-takima-donuyor-bensiz-dunya-kupasi-hicbir-seye-benzemez/" class="aligncenter" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2015/02/ibrahimovic-sb-150x150.jpg" class="entry-image attachment-post" alt="Ibrahimovic, milli takıma dönüyor: Bensiz Dünya Kupası hiçbir şeye benzemez" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2015/02/ibrahimovic-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2015/02/ibrahimovic-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/ibrahimovic-milli-takima-donuyor-bensiz-dunya-kupasi-hicbir-seye-benzemez/">Ibrahimovic, milli takıma dönüyor: Bensiz Dünya Kupası hiçbir şeye benzemez</a></h2></header></article><article class="post-559965 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/uganda-cumhurbaskani-oral-sekse-karsi-agiz-yemek-yemek-icin/" class="aligncenter" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2018/04/Yoweri-Museveni-sb-150x150.jpg" class="entry-image attachment-post" alt="Uganda cumhurbaşkanı oral sekse karşı: Ağız yemek yemek için" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2018/04/Yoweri-Museveni-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2018/04/Yoweri-Museveni-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/uganda-cumhurbaskani-oral-sekse-karsi-agiz-yemek-yemek-icin/">Uganda cumhurbaşkanı oral sekse karşı: Ağız yemek yemek için</a></h2></header></article><article class="post-559914 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/alacaklisindan-parasini-isterken-borclu-cikti/" class="aligncenter" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2018/04/adana-dolandirici-sb-150x150.jpg" class="entry-image attachment-post" alt="Alacaklısından parasını isterken borçlu çıktı!" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2018/04/adana-dolandirici-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2018/04/adana-dolandirici-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/alacaklisindan-parasini-isterken-borclu-cikti/">Alacaklısından parasını isterken borçlu çıktı!</a></h2></header></article><article class="post-559882 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/ensar-arastirmasi-deizme-kayan-imam-hatipliler-ya-ateistler-hakliysa-diye-soruyor/" class="aligncenter" aria-hidden="true"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2017/07/imam-hatip-sb1-150x150.jpg" class="entry-image attachment-post" alt="Ensar araştırması: &#8216;Deizme kayan&#8217; imam hatipliler &#8216;Ya ateistler haklıysa&#8217; diye soruyor" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/07/imam-hatip-sb1-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2017/07/imam-hatip-sb1-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/ensar-arastirmasi-deizme-kayan-imam-hatipliler-ya-ateistler-hakliysa-diye-soruyor/">Ensar araştırması: &#8216;Deizme kayan&#8217; imam hatipliler &#8216;Ya ateistler haklıysa&#8217; diye soruyor</a></h2></header></article></div></section>
</aside></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="http://www.diken.com.tr/" itemprop="url">VİTRİN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" href="http://www.diken.com.tr/kategori/aktuel/" itemprop="url">AKTÜEL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" href="http://www.diken.com.tr/kategori/analiz/" itemprop="url">ANALİZ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" href="http://www.diken.com.tr/kategori/dunya/" itemprop="url">DÜNYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" href="http://www.diken.com.tr/kategori/medya/" itemprop="url">MEDYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" href="http://www.diken.com.tr/kategori/keyif/" itemprop="url">KEYİF</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" href="http://www.diken.com.tr/kategori/agora/" itemprop="url">AGORA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-509723"><a target="_blank" href="http://www.diken.com.tr/kategori/sarraf-davasi/" itemprop="url">SARRAF DAVASI</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-4435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4435"><a href="http://www.diken.com.tr/kategori/agora/" itemprop="url">AGORA</a></li>
<li id="menu-item-4436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4436"><a href="http://www.diken.com.tr/kategori/dikene-takilanlar/" itemprop="url">DİKEN&#8217;E TAKILANLAR</a></li>
<li id="menu-item-4438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4438"><a href="http://www.diken.com.tr/kategori/manset/" itemprop="url">BİRİNCİ SAYFALAR</a></li>
<li id="menu-item-4437" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4437"><a href="http://www.diken.com.tr/kategori/diken11/" itemprop="url">GÜNÜN 11&#8217;i</a></li>
<li id="menu-item-4440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4440"><a href="http://www.diken.com.tr/kategori/gecebaski/" itemprop="url">AKŞAM POSTASI</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-7830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7830"><a href="http://www.diken.com.tr/bu-gazete/" itemprop="url">BU GAZETE&#8230;</a></li>
<li id="menu-item-4452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4452"><a href="http://www.diken.com.tr/kunye/" itemprop="url">KÜNYE</a></li>
<li id="menu-item-4451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4451"><a href="http://www.diken.com.tr/iletisim/" itemprop="url">İLETİŞİM</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-4 footer-widget-area"><section id="simple-social-icons-4" class="widget simple-social-icons"><div class="widget-wrap"><ul class="alignleft"><li class="ssi-email"><a href="/cdn-cgi/l/email-protection#630a0d050c23070a08060d4d000c0e4d1711" target="_blank"><svg role="img" class="social-email" aria-labelledby="social-email"><title id="social-email">Email</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-email"></use></svg></a></li><li class="ssi-facebook"><a href="https://www.facebook.com/Dikencomtr" target="_blank"><svg role="img" class="social-facebook" aria-labelledby="social-facebook"><title id="social-facebook">Facebook</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-gplus"><a href="https://plus.google.com/+DikenTr-Haber" target="_blank"><svg role="img" class="social-gplus" aria-labelledby="social-gplus"><title id="social-gplus">Google+</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-gplus"></use></svg></a></li><li class="ssi-pinterest"><a href="http://www.pinterest.com/dikencomtr" target="_blank"><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest"><title id="social-pinterest">Pinterest</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li class="ssi-rss"><a href="http://www.diken.com.tr/feed/" target="_blank"><svg role="img" class="social-rss" aria-labelledby="social-rss"><title id="social-rss">RSS</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/dikencomtr" target="_blank"><svg role="img" class="social-twitter" aria-labelledby="social-twitter"><title id="social-twitter">Twitter</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-vimeo"><a href="https://vimeo.com/dikencomtr" target="_blank"><svg role="img" class="social-vimeo" aria-labelledby="social-vimeo"><title id="social-vimeo">Vimeo</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-vimeo"></use></svg></a></li><li class="ssi-youtube"><a href="http://www.youtube.com/user/DikenTv" target="_blank"><svg role="img" class="social-youtube" aria-labelledby="social-youtube"><title id="social-youtube">YouTube</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section>
</div><div class="widget-area footer-widgets-5 footer-widget-area"><section id="widget_sp_image-2" class="widget widget_sp_image"><div class="widget-wrap"><img width="250" height="413" alt="Diken &#039;Yılın Internet Gazetesi&#039; ödülünü kazandı..." class="attachment-full aligncenter" style="max-width: 100%;" srcset="http://www.diken.com.tr/wp-content/uploads/2014/06/odul-diken.jpg 250w, http://www.diken.com.tr/wp-content/uploads/2014/06/odul-diken-181x300.jpg 181w" sizes="(max-width: 250px) 100vw, 250px" src="http://www.diken.com.tr/wp-content/uploads/2014/06/odul-diken.jpg" /></div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>"Genç gazeteci arkadaşlarıma! Bu meslek yorucu bir meslektir. Ama, insan büyük bir zevkle çalışır. Kalemine daima efendi kal, uşak olmamaya gayret et. Mecbur kalırsan kır, sakın satma." Sedat Simavi</p></div></footer></div><script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script>
		var advanced_ads_ga_UID = '';
		advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();
		
		</script><script type='text/javascript'>jQuery(document).ready(function($) {$(".flexslider").flexslider({controlsContainer: "#genesis-responsive-slider",animation: "slide",directionNav: 1,controlNav: 1,animationDuration: 800,slideshowSpeed: 10000    });  });</script><script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.3.1.2'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/social-warfare/js/script.min.js?ver=2.3.5'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/js/jquery.flexslider.js?ver=0.9.5'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type="text/javascript"> swpPinIt={"enabled":false};var swpClickTracking = false; var swp_nonce = "1917b7a074";</script></body></html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Fragment Caching 1/6 fragments using disk

Served from: diken.com.tr @ 2018-04-19 09:26:56 by W3 Total Cache
-->