<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="dailymotion-domain-verification" content="dmzuqem9wwllky3qd" /><title>BBP, AKP ile görüştü: Ankara ve İstanbul&#039;da &#039;cumhur&#039;u desteklemek istiyorlar - Diken</title>

		<style type="text/css">
			.slide-excerpt { width: 100%; }
			.slide-excerpt { top: 0; }
			.slide-excerpt { left: 0; }
			.flexslider { max-width: 737px; max-height: 400px; }
			.slide-image { max-height: 400px; }
		</style>
<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.diken.com.tr/bbp-akp-ile-gorustu-ankara-ve-istanbulda-akpyi-desteklemek-istiyorlar/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="BBP, AKP ile görüştü: Ankara ve İstanbul&#039;da &#039;cumhur&#039;u desteklemek istiyorlar - Diken" />
<meta property="og:description" content="Yerel seçimlerde olası işbirliğini değerlendirmek için AKP Genel Başkan Yardımcısı Mehmet Özhaseki ile bir araya gelen BBP Genel Sekreteri Üzeyir Tunç, Ankara ve İstanbul&#039;da AKP adayını destekleyebileceklerini söyledi." />
<meta property="og:url" content="http://www.diken.com.tr/bbp-akp-ile-gorustu-ankara-ve-istanbulda-akpyi-desteklemek-istiyorlar/" />
<meta property="og:site_name" content="Diken" />
<meta property="article:publisher" content="https://www.facebook.com/Dikencomtr/" />
<meta property="article:section" content="vitrin" />
<meta property="article:published_time" content="2018-12-06T10:26:28+00:00" />
<meta property="article:modified_time" content="2018-12-06T12:10:02+00:00" />
<meta property="og:updated_time" content="2018-12-06T12:10:02+00:00" />
<meta property="og:image" content="http://www.diken.com.tr/wp-content/uploads/2018/12/destici-erdogansb.jpg" />
<meta property="og:image:width" content="740" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Yerel seçimlerde olası işbirliğini değerlendirmek için AKP Genel Başkan Yardımcısı Mehmet Özhaseki ile bir araya gelen BBP Genel Sekreteri Üzeyir Tunç, Ankara ve İstanbul&#039;da AKP adayını destekleyebileceklerini söyledi." />
<meta name="twitter:title" content="BBP, AKP ile görüştü: Ankara ve İstanbul&#039;da &#039;cumhur&#039;u desteklemek istiyorlar - Diken" />
<meta name="twitter:site" content="@dikencomtr" />
<meta name="twitter:image" content="http://www.diken.com.tr/wp-content/uploads/2018/12/destici-erdogansb.jpg" />
<meta name="twitter:creator" content="@dikencomtr" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.diken.com.tr\/","sameAs":["https:\/\/www.facebook.com\/Dikencomtr\/","https:\/\/www.instagram.com\/dikencomtr\/","https:\/\/www.youtube.com\/user\/DikenTv","https:\/\/tr.pinterest.com\/dikencomtr\/","https:\/\/twitter.com\/dikencomtr"],"@id":"http:\/\/www.diken.com.tr\/#organization","name":"Diken","logo":"http:\/\/www.diken.com.tr\/wp-content\/uploads\/2014\/08\/diken-logo.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.diken.com.tr' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Feed" href="http://www.diken.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Comments Feed" href="http://www.diken.com.tr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diken.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='news-pro-theme-css'  href='http://www.diken.com.tr/wp-content/themes/news-pro-diken/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-ads-layer-fancybox-css-css'  href='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.diken.com.tr/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='http://www.diken.com.tr/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-printstyle-plus-css'  href='http://www.diken.com.tr/wp-content/plugins/genesis-printstyle-plus/css/print-html5.min.css?ver=1448455238' type='text/css' media='print' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.diken.com.tr/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='slider_styles-css'  href='http://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/style.css?ver=0.9.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.10.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js?ver=2.2.2'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/themes/news-pro-diken/js/responsive-menu.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"http:\/\/www.diken.com.tr\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.2.2'></script>
<link rel='https://api.w.org/' href='http://www.diken.com.tr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diken.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diken.com.tr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://www.diken.com.tr/?p=624929' />
<link rel="alternate" type="application/json+oembed" href="http://www.diken.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diken.com.tr%2Fbbp-akp-ile-gorustu-ankara-ve-istanbulda-akpyi-desteklemek-istiyorlar%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diken.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diken.com.tr%2Fbbp-akp-ile-gorustu-ankara-ve-istanbulda-akpyi-desteklemek-istiyorlar%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta property="fb:app_id" content=""><meta property="fb:admins" content="">        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        <script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'diken.com.tr';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><meta name="p:domain_verify" content="d0d93e842dd63a251bbdf015f1189773"/>

<style type="text/css">.site-title a { background: url(http://www.diken.com.tr/wp-content/uploads/2014/06/logo260x90.jpg) no-repeat !important; }</style>
<style type="text/css">
/* HC CSS edits */
#featured-post-49, #featured-post-16, #featured-post-48, #featured-post-25, #featured-post-18 {margin-bottom: -20px;}
#featured-post-53 {text-align: center;}
#featured-post-36 {margin-bottom: -35px;}
.footer-widgets {position: relative;}
.site-footer {padding: 40px 20px;}
.right.search {margin-right: 10px;}
.wp-post-navigation {padding: 0 20px;}
.wp-post-navigation-pre a, .wp-post-navigation-next a {color:#333;}
.wp-post-navigation-pre a:hover, .wp-post-navigation-next a:hover {color:#faa61a;}
.wp-post-navigation-pre {float: left; width: 50%; padding-right: 10px; border-right: 1px solid #e3e3e3; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-pre::before {content: "<"; font-size: 10px;}
.wp-post-navigation-next {float: right; width: 50%; padding-left: 10px; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-next::after {content: ">"; font-size: 10px;}
.entry-meta-yazar {color: #999; font-size:13px;}
.archive-pagination.pagination {text-align: center;}
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47112456-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>


<link href="https://fonts.googleapis.com/css?family=Merriweather:300,400,700|Open+Sans:700&amp;subset=latin-ext" rel="stylesheet">

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>

var isMobile = false;
if (navigator.userAgent.match(/Android/i) || navigator.userAgent.match(/webOS/i) || navigator.userAgent.match(/iPhone/i) ||
	navigator.userAgent.match(/iPad/i) || navigator.userAgent.match(/iPod/i) || navigator.userAgent.match(/BlackBerry/i) ||
	navigator.userAgent.match(/Windows Phone/i)) {
	isMobile = true;
}

  googletag.cmd.push(function() {
    
    googletag.defineSlot('/123618890/d-beforepost-300x250', [300, 250], 'div-gpt-ad-1511798087708-1').addService(googletag.pubads());

    googletag.defineSlot('/123618890/d-midpost-300x250', [300, 250], 'div-gpt-ad-1511798087708-3').addService(googletag.pubads());

googletag.defineSlot('/123618890/d-midpost2-300x250', [300, 250], 'div-gpt-ad-1520344959832-0').addService(googletag.pubads());
       
 if(isMobile === false)
    {    
    
    googletag.defineSlot('/123618890/d-ros-masthead-970x250', [970, 250], 'div-gpt-ad-1511798087708-4').addService(googletag.pubads());
    googletag.defineSlot('/123618890/d-ros-masthead-970x90', [970, 90], 'div-gpt-ad-1511798087708-5').addService(googletag.pubads());
    googletag.defineSlot('/123618890/d-ros-side-300x600-1', [300, 600], 'div-gpt-ad-1511798087708-6').addService(googletag.pubads());
    googletag.defineSlot('/123618890/d-home-728x90', [728, 90], 'div-gpt-ad-1511798087708-2').addService(googletag.pubads());
    
    }
    
    if(isMobile === true)
    {
    
    googletag.defineSlot('/123618890/m-300x100', [[300, 100], [300, 600]], 'div-gpt-ad-1511798087708-7').addService(googletag.pubads());
    googletag.defineSlot('/123618890/m-vitrin1-300x250', [300, 250], 'div-gpt-ad-1511803235485-0').addService(googletag.pubads());
    googletag.defineSlot('/123618890/m-vitrin2-300x250', [300, 250], 'div-gpt-ad-1511803235485-1').addService(googletag.pubads());
    
    }
    
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script type="text/javascript" src="http://a.ligatus.com/?ids=103720&t=js"></script>
<script type="text/javascript" src="http://a.ligatus.com/?ids=103722&t=js"></script>
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<link rel="icon" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-270x270.png" />
</head>
<body class="post-template-default single single-post postid-624929 single-format-standard custom-header header-image header-full-width sidebar-content-sidebar news-pro-orange" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><div class="dkn-genesis-tepe-desktop" style="text-align: center; margin-bottom: 8px; " id="dkn-73330556"><center>
<!-- /123618890/d-ros-masthead-970x90 -->
<div id='div-gpt-ad-1511798087708-5' style='width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-5'); });
</script>
</div>
</center></div><link href="http://www.diken.com.tr/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="http://www.diken.com.tr/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
<link href="http://www.diken.com.tr/apple-touch-icon-167x167.png" rel="apple-touch-icon" sizes="167x167" />
<link href="http://www.diken.com.tr/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
<link href="http://www.diken.com.tr/icon-hires.png" rel="icon" sizes="192x192" />
<link href="http://www.diken.com.tr/icon-normal.png" rel="icon" sizes="128x128" />
<nav class="nav-secondary" aria-label="Secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-top-menu" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-11375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11375"><a target="_blank" href="http://www.diken.com.tr/kategori/9-soruda/" itemprop="url"><span itemprop="name">9 SORUDA</span></a></li>
<li id="menu-item-11376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11376"><a target="_blank" href="http://www.diken.com.tr/kategori/diken-ozel/" itemprop="url"><span itemprop="name">DİKEN ÖZEL</span></a></li>
<li id="menu-item-19363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19363"><a target="_blank" href="http://www.diken.com.tr/kategori/diken11/" itemprop="url"><span itemprop="name">GÜNÜN 11&#8217;i</span></a></li>
<li id="menu-item-33796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33796"><a target="_blank" href="http://www.diken.com.tr/kategori/dikene-takilanlar/" itemprop="url"><span itemprop="name">DİKENLİK</span></a></li>
<li id="menu-item-93966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93966"><a target="_blank" href="http://www.diken.com.tr/kategori/gecebaski/" itemprop="url"><span itemprop="name">AKŞAM POSTASI</span></a></li>
<li id="menu-item-367264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367264"><a target="_blank" href="http://www.diken.com.tr/kategori/vpn-haber/" itemprop="url"><span itemprop="name">VPN HABER</span></a></li>
<li id="menu-item-32476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32476"><a target="_blank" href="http://www.diken.com.tr/kategori/english/" itemprop="url"><span itemprop="name">ENGLISH</span></a></li>
</ul></div></nav><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://www.diken.com.tr/">Diken</a></p><p class="site-description" itemprop="description">Yaramazlara biraz batar!</p></div></div></header><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="http://www.diken.com.tr/" itemprop="url"><span itemprop="name">VİTRİN</span></a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" href="http://www.diken.com.tr/kategori/aktuel/" itemprop="url"><span itemprop="name">AKTÜEL</span></a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" href="http://www.diken.com.tr/kategori/analiz/" itemprop="url"><span itemprop="name">ANALİZ</span></a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" href="http://www.diken.com.tr/kategori/dunya/" itemprop="url"><span itemprop="name">DÜNYA</span></a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" href="http://www.diken.com.tr/kategori/medya/" itemprop="url"><span itemprop="name">MEDYA</span></a></li>
<li id="menu-item-602242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602242"><a href="http://www.diken.com.tr/kategori/sanat/" itemprop="url"><span itemprop="name">SANAT</span></a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" href="http://www.diken.com.tr/kategori/keyif/" itemprop="url"><span itemprop="name">KEYİF</span></a></li>
<li id="menu-item-5743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" href="http://www.diken.com.tr/kategori/agora/" itemprop="url"><span itemprop="name">AGORA</span></a></li>
</ul></div></nav><div class="site-inner"><div class="dkn-genesis-tepe" style="text-align: center; " id="dkn-860819990"><!-- /123618890/m-300x100 -->
<div id='div-gpt-ad-1511798087708-7'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-7'); });
</script>
</div></div><div class="dkn-masthead-970x250" style="text-align: center; margin-top: 5px; margin-bottom: 5px; " id="dkn-783126100"><center>
<!-- /123618890/d-ros-masthead-970x250 -->
<div id='div-gpt-ad-1511798087708-4' style='width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-4'); });
</script>
</div>
</center></div><div class="content-sidebar-wrap"><main class="content"><article class="post-624929 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry" itemscope itemtype="http://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">BBP, AKP ile görüştü: Ankara ve İstanbul&#8217;da &#8216;cumhur&#8217;u desteklemek istiyorlar</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-12-06T13:26:28+00:00">06/12/2018</time> <time class="entry-time" itemprop="datePublished" datetime="2018-12-06T13:26:28+00:00">13:26</time> </p></header><div class="dkn-beforepost" style="text-align: center; margin-bottom: 5px; " id="dkn-1992863553"><center>
<!-- /123618890/d-beforepost-300x250 -->
<div id='div-gpt-ad-1511798087708-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-1'); });
</script>
</div>
</center>
</div><div class="entry-content" itemprop="text"><span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://www.diken.com.tr/wp-content/uploads/2018/12/destici-erdogansb.jpg">
<meta itemprop="width" content="740">
<meta itemprop="height" content="400">
</span>
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="http://www.diken.com.tr/bbp-akp-ile-gorustu-ankara-ve-istanbulda-akpyi-desteklemek-istiyorlar/" data-a2a-title="BBP, AKP ile görüştü: Ankara ve İstanbul’da ‘cumhur’u desteklemek istiyorlar"><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fbbp-akp-ile-gorustu-ankara-ve-istanbulda-akpyi-desteklemek-istiyorlar%2F&amp;linkname=BBP%2C%20AKP%20ile%20g%C3%B6r%C3%BC%C5%9Ft%C3%BC%3A%20Ankara%20ve%20%C4%B0stanbul%E2%80%99da%20%E2%80%98cumhur%E2%80%99u%20desteklemek%20istiyorlar" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pocket" href="https://www.addtoany.com/add_to/pocket?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fbbp-akp-ile-gorustu-ankara-ve-istanbulda-akpyi-desteklemek-istiyorlar%2F&amp;linkname=BBP%2C%20AKP%20ile%20g%C3%B6r%C3%BC%C5%9Ft%C3%BC%3A%20Ankara%20ve%20%C4%B0stanbul%E2%80%99da%20%E2%80%98cumhur%E2%80%99u%20desteklemek%20istiyorlar" title="Pocket" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fbbp-akp-ile-gorustu-ankara-ve-istanbulda-akpyi-desteklemek-istiyorlar%2F&amp;linkname=BBP%2C%20AKP%20ile%20g%C3%B6r%C3%BC%C5%9Ft%C3%BC%3A%20Ankara%20ve%20%C4%B0stanbul%E2%80%99da%20%E2%80%98cumhur%E2%80%99u%20desteklemek%20istiyorlar" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fbbp-akp-ile-gorustu-ankara-ve-istanbulda-akpyi-desteklemek-istiyorlar%2F&amp;linkname=BBP%2C%20AKP%20ile%20g%C3%B6r%C3%BC%C5%9Ft%C3%BC%3A%20Ankara%20ve%20%C4%B0stanbul%E2%80%99da%20%E2%80%98cumhur%E2%80%99u%20desteklemek%20istiyorlar" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fbbp-akp-ile-gorustu-ankara-ve-istanbulda-akpyi-desteklemek-istiyorlar%2F&amp;linkname=BBP%2C%20AKP%20ile%20g%C3%B6r%C3%BC%C5%9Ft%C3%BC%3A%20Ankara%20ve%20%C4%B0stanbul%E2%80%99da%20%E2%80%98cumhur%E2%80%99u%20desteklemek%20istiyorlar" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fbbp-akp-ile-gorustu-ankara-ve-istanbulda-akpyi-desteklemek-istiyorlar%2F&amp;linkname=BBP%2C%20AKP%20ile%20g%C3%B6r%C3%BC%C5%9Ft%C3%BC%3A%20Ankara%20ve%20%C4%B0stanbul%E2%80%99da%20%E2%80%98cumhur%E2%80%99u%20desteklemek%20istiyorlar" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fbbp-akp-ile-gorustu-ankara-ve-istanbulda-akpyi-desteklemek-istiyorlar%2F&amp;linkname=BBP%2C%20AKP%20ile%20g%C3%B6r%C3%BC%C5%9Ft%C3%BC%3A%20Ankara%20ve%20%C4%B0stanbul%E2%80%99da%20%E2%80%98cumhur%E2%80%99u%20desteklemek%20istiyorlar" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fbbp-akp-ile-gorustu-ankara-ve-istanbulda-akpyi-desteklemek-istiyorlar%2F&amp;linkname=BBP%2C%20AKP%20ile%20g%C3%B6r%C3%BC%C5%9Ft%C3%BC%3A%20Ankara%20ve%20%C4%B0stanbul%E2%80%99da%20%E2%80%98cumhur%E2%80%99u%20desteklemek%20istiyorlar" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fbbp-akp-ile-gorustu-ankara-ve-istanbulda-akpyi-desteklemek-istiyorlar%2F&amp;linkname=BBP%2C%20AKP%20ile%20g%C3%B6r%C3%BC%C5%9Ft%C3%BC%3A%20Ankara%20ve%20%C4%B0stanbul%E2%80%99da%20%E2%80%98cumhur%E2%80%99u%20desteklemek%20istiyorlar" title="Kindle It" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fbbp-akp-ile-gorustu-ankara-ve-istanbulda-akpyi-desteklemek-istiyorlar%2F&amp;linkname=BBP%2C%20AKP%20ile%20g%C3%B6r%C3%BC%C5%9Ft%C3%BC%3A%20Ankara%20ve%20%C4%B0stanbul%E2%80%99da%20%E2%80%98cumhur%E2%80%99u%20desteklemek%20istiyorlar" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fbbp-akp-ile-gorustu-ankara-ve-istanbulda-akpyi-desteklemek-istiyorlar%2F&amp;linkname=BBP%2C%20AKP%20ile%20g%C3%B6r%C3%BC%C5%9Ft%C3%BC%3A%20Ankara%20ve%20%C4%B0stanbul%E2%80%99da%20%E2%80%98cumhur%E2%80%99u%20desteklemek%20istiyorlar" title="Facebook" rel="nofollow noopener" target="_blank"></a></div></div><p>Yerel seçimlerde olası işbirliğini değerlendirmek için AKP Genel Başkan Yardımcısı Mehmet Özhaseki ile bir araya gelen BBP Genel Sekreteri Üzeyir Tunç, Ankara ve İstanbul’da AKP adayını destekleyebileceklerini söyledi.</p>
<div id="attachment_624941" style="width: 750px" class="wp-caption aligncenter"><img class="wp-image-624941 size-full" src="http://www.diken.com.tr/wp-content/uploads/2018/12/destici-erdogan.jpg" alt="" width="740" height="400" srcset="http://www.diken.com.tr/wp-content/uploads/2018/12/destici-erdogan.jpg 740w, http://www.diken.com.tr/wp-content/uploads/2018/12/destici-erdogan-300x162.jpg 300w" sizes="(max-width: 740px) 100vw, 740px"><p class="wp-caption-text">Arşiv fotoğraf: DHA</p></div>
<p>Ekim ayındaki açıklamalarında yerel seçimlere tüm il, ilçe ve beldelerde kendi adaylarını göstereceklerini söyleyen BBP tavır değiştirerek AKP ile ittifak için temasa geçti.</p><div class="dkn-orta" style="text-align: center; margin-top: 5px; margin-bottom: 10px; " id="dkn-1235745615"><div class="dkn-adlabel">Reklam</div><center>
<!-- /123618890/d-midpost-300x250 -->
<div id="div-gpt-ad-1511798087708-3" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-3'); });
</script></div>
</center>
</div><br style="clear: both; display: block; float: none; color:blue;"><p>Tunç, Özhaseki ile ilk görüşmesinin ardından olumlu geçtiğini söyledi. Ülkenin geleceği adına her zaman <strong>‘cumhur ittifakı’</strong>nın yanında olduklarını belirten Tunç “<strong>Detayları çalışılacağız ve son noktayı genel başkanımız ile cumhurbaşkanı koyacak”</strong> dedi.</p>
<p>Tunç, şöyle konuştu: <strong>“Bir çerçeve belirlendi ama detayı olmadan bir şey söyleyemeyiz. Ama BBP görüşmelerden önce de deklare etmişti. Biz Güneydoğu’da bugün kayyum atanan bölgelerde, HDP’nin hakim olduğu bölgelerde aday çıkarmayacağımızı zaten açıklamıştık. Ankara ve İstanbul gibi yerlerde de aday çıkarmayarak destekleneceği söylenmişti. Ama bundan sonraki süreci önümüzdeki günlerdeki çalışmalar belirleyecektir.”</strong></p><div class="dkn-orta2" style="text-align: center; margin-top: 5px; margin-bottom: 10px; " id="dkn-1985752946"><div class="dkn-adlabel">Reklam</div><center>
<!-- /123618890/d-midpost2-300x250 -->
<div id="div-gpt-ad-1520344959832-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520344959832-0'); });
</script></div>
</center></div>
<p>BBP, 2014’teki son yerel seçimde 80 kentte ortalama yüzde 0,5 ile yüzde 1,5 bandında oy almış, sadece Sivas’ta yüzde 30’a ulaşmıştı.</p>
<h4><a href="http://www.diken.com.tr/bbp-de-yerel-secim-icin-cumhur-ittifakindan-cekildi/" target="_blank" rel="noopener">BBP de yerel seçim için ‘cumhur ittifakı’ndan çekildi</a></h4>
<h4><a href="http://www.diken.com.tr/yumruk-yedi-denen-bbp-lideri-yumruk-atacak-adam-alninin-ortasina-mermiyi-yer/" target="_blank" rel="noopener">‘Yumruk yedi’ denen BBP lideri: Yumruk atacak adam alnının ortasına mermiyi yer</a></h4>
<h4><a href="http://www.diken.com.tr/bu-da-bbp-liderinin-onerisi-kur-artisina-sevinenler-vatandasliktan-cikarilsin/" target="_blank" rel="noopener">Bu da BBP liderinin önerisi: Kur artışına sevinenler vatandaşlıktan çıkarılsın</a></h4>
<style>.fb-like {overflow: hidden !important;}</style><div style="width:100%; text-align:left"><div class="fb-like" style="width:230px" data-href="http://www.diken.com.tr/bbp-akp-ile-gorustu-ankara-ve-istanbulda-akpyi-desteklemek-istiyorlar/" data-colorscheme="dark" data-size="small" data-width="230" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true" kid_directed_site="false"></div></div>
        <br><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="http://www.diken.com.tr/bbp-akp-ile-gorustu-ankara-ve-istanbulda-akpyi-desteklemek-istiyorlar/" data-a2a-title="BBP, AKP ile görüştü: Ankara ve İstanbul’da ‘cumhur’u desteklemek istiyorlar"><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fbbp-akp-ile-gorustu-ankara-ve-istanbulda-akpyi-desteklemek-istiyorlar%2F&amp;linkname=BBP%2C%20AKP%20ile%20g%C3%B6r%C3%BC%C5%9Ft%C3%BC%3A%20Ankara%20ve%20%C4%B0stanbul%E2%80%99da%20%E2%80%98cumhur%E2%80%99u%20desteklemek%20istiyorlar" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pocket" href="https://www.addtoany.com/add_to/pocket?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fbbp-akp-ile-gorustu-ankara-ve-istanbulda-akpyi-desteklemek-istiyorlar%2F&amp;linkname=BBP%2C%20AKP%20ile%20g%C3%B6r%C3%BC%C5%9Ft%C3%BC%3A%20Ankara%20ve%20%C4%B0stanbul%E2%80%99da%20%E2%80%98cumhur%E2%80%99u%20desteklemek%20istiyorlar" title="Pocket" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fbbp-akp-ile-gorustu-ankara-ve-istanbulda-akpyi-desteklemek-istiyorlar%2F&amp;linkname=BBP%2C%20AKP%20ile%20g%C3%B6r%C3%BC%C5%9Ft%C3%BC%3A%20Ankara%20ve%20%C4%B0stanbul%E2%80%99da%20%E2%80%98cumhur%E2%80%99u%20desteklemek%20istiyorlar" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fbbp-akp-ile-gorustu-ankara-ve-istanbulda-akpyi-desteklemek-istiyorlar%2F&amp;linkname=BBP%2C%20AKP%20ile%20g%C3%B6r%C3%BC%C5%9Ft%C3%BC%3A%20Ankara%20ve%20%C4%B0stanbul%E2%80%99da%20%E2%80%98cumhur%E2%80%99u%20desteklemek%20istiyorlar" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fbbp-akp-ile-gorustu-ankara-ve-istanbulda-akpyi-desteklemek-istiyorlar%2F&amp;linkname=BBP%2C%20AKP%20ile%20g%C3%B6r%C3%BC%C5%9Ft%C3%BC%3A%20Ankara%20ve%20%C4%B0stanbul%E2%80%99da%20%E2%80%98cumhur%E2%80%99u%20desteklemek%20istiyorlar" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fbbp-akp-ile-gorustu-ankara-ve-istanbulda-akpyi-desteklemek-istiyorlar%2F&amp;linkname=BBP%2C%20AKP%20ile%20g%C3%B6r%C3%BC%C5%9Ft%C3%BC%3A%20Ankara%20ve%20%C4%B0stanbul%E2%80%99da%20%E2%80%98cumhur%E2%80%99u%20desteklemek%20istiyorlar" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fbbp-akp-ile-gorustu-ankara-ve-istanbulda-akpyi-desteklemek-istiyorlar%2F&amp;linkname=BBP%2C%20AKP%20ile%20g%C3%B6r%C3%BC%C5%9Ft%C3%BC%3A%20Ankara%20ve%20%C4%B0stanbul%E2%80%99da%20%E2%80%98cumhur%E2%80%99u%20desteklemek%20istiyorlar" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fbbp-akp-ile-gorustu-ankara-ve-istanbulda-akpyi-desteklemek-istiyorlar%2F&amp;linkname=BBP%2C%20AKP%20ile%20g%C3%B6r%C3%BC%C5%9Ft%C3%BC%3A%20Ankara%20ve%20%C4%B0stanbul%E2%80%99da%20%E2%80%98cumhur%E2%80%99u%20desteklemek%20istiyorlar" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fbbp-akp-ile-gorustu-ankara-ve-istanbulda-akpyi-desteklemek-istiyorlar%2F&amp;linkname=BBP%2C%20AKP%20ile%20g%C3%B6r%C3%BC%C5%9Ft%C3%BC%3A%20Ankara%20ve%20%C4%B0stanbul%E2%80%99da%20%E2%80%98cumhur%E2%80%99u%20desteklemek%20istiyorlar" title="Kindle It" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fbbp-akp-ile-gorustu-ankara-ve-istanbulda-akpyi-desteklemek-istiyorlar%2F&amp;linkname=BBP%2C%20AKP%20ile%20g%C3%B6r%C3%BC%C5%9Ft%C3%BC%3A%20Ankara%20ve%20%C4%B0stanbul%E2%80%99da%20%E2%80%98cumhur%E2%80%99u%20desteklemek%20istiyorlar" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fbbp-akp-ile-gorustu-ankara-ve-istanbulda-akpyi-desteklemek-istiyorlar%2F&amp;linkname=BBP%2C%20AKP%20ile%20g%C3%B6r%C3%BC%C5%9Ft%C3%BC%3A%20Ankara%20ve%20%C4%B0stanbul%E2%80%99da%20%E2%80%98cumhur%E2%80%99u%20desteklemek%20istiyorlar" title="Facebook" rel="nofollow noopener" target="_blank"></a></div></div>
<meta itemprop="dateModified" content="2018-12-06T15:10:02+00:00" /><meta itemprop="mainEntityOfPage" content="http://www.diken.com.tr/bbp-akp-ile-gorustu-ankara-ve-istanbulda-akpyi-desteklemek-istiyorlar/" /></div><div class="dkn-afterpost-m" style="text-align: center; " id="dkn-447559231"><div id="ligatus_mob_article_diken"></div>
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="http://www.diken.com.tr/kategori/vitrin/" rel="category tag">vitrin</a></span></p>
 </footer></article><div class="after-entry" class="widget-area"><section id="featured-post-55" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">SON HABERLER</h4>
<article class="post-624805 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/tarihe-saldiri-defineciler-frig-vadisindeki-tarihi-kilise-duvarlarini-dinamitle-patlatmis/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2018/12/frig-vadisi-sb-150x150.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2018/12/frig-vadisi-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2018/12/frig-vadisi-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/tarihe-saldiri-defineciler-frig-vadisindeki-tarihi-kilise-duvarlarini-dinamitle-patlatmis/">Tarihe saldırı: Defineciler Frig Vadisi&#8217;ndeki tarihi kilise duvarlarını dinamitle patlatmış</a></h2></header><div class="entry-content"><p>Defineciler, yüzlerce yıllık Frig Vadisi&#8217;ndeki kilise ve kaleleri dinamitle patlatarak tahrip etti. Çökmelerin yaşandığı bölgede tarihi duvarlara da sprey boyayla yazı yazılmış.</p>
</div></article><article class="post-624929 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/bbp-akp-ile-gorustu-ankara-ve-istanbulda-akpyi-desteklemek-istiyorlar/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2018/12/destici-erdogansb-150x150.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2018/12/destici-erdogansb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2018/12/destici-erdogansb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/bbp-akp-ile-gorustu-ankara-ve-istanbulda-akpyi-desteklemek-istiyorlar/">BBP, AKP ile görüştü: Ankara ve İstanbul&#8217;da &#8216;cumhur&#8217;u desteklemek istiyorlar</a></h2></header><div class="entry-content"><p>Yerel seçimlerde olası işbirliğini değerlendirmek için AKP Genel Başkan Yardımcısı Mehmet Özhaseki ile bir araya gelen BBP Genel Sekreteri Üzeyir Tunç, Ankara ve İstanbul&#8217;da AKP adayını destekleyebileceklerini söyledi.</p>
</div></article><article class="post-624886 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/baris-atayin-sadece-diktator-oyunu-antalyada-da-yasaklandi/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2017/06/baris-atay-sb-150x150.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/06/baris-atay-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2017/06/baris-atay-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/baris-atayin-sadece-diktator-oyunu-antalyada-da-yasaklandi/">Barış Atay&#8217;ın &#8216;Sadece Diktatör&#8217; oyunu Antalya&#8217;da da yasaklandı</a></h2></header><div class="entry-content"><p>Oyuncu ve Türkiye İşçi Partisi (TİP) Hatay Milletvekili Barış Atay&#8217;ın rol aldığı &#8216;Sadece Diktatör&#8217; adlı tiyatro oyununa Antalya&#8217;da yasak getirildi.</p>
</div></article><article class="post-624881 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/resmi-talep-abdye-gitti-cingene-kizi-geldi-sira-hemsire-satsneferuda/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2018/12/adana-heykel-sb-150x150.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2018/12/adana-heykel-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2018/12/adana-heykel-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/resmi-talep-abdye-gitti-cingene-kizi-geldi-sira-hemsire-satsneferuda/">Resmi talep ABD&#8217;ye gitti: &#8216;Çingene Kızı&#8217; geldi, sıra &#8216;Hemşire Satsneferu&#8217;da</a></h2></header><div class="entry-content"><p>Adana Büyükşehir Belediye Başkanı Hüseyin Sözlü, kentten 100 yıl önce kaçırılan 4 bin yıllık Hemşire Satsneferu heykelinin ABD&#8217;den iadesini istedi.</p>
</div></article><article class="post-624952 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/lisedeki-taciz-protestosuna-katilan-ogrencilere-uzaklastirma-cezasi/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2018/12/taciz-protesto-sb-150x150.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2018/12/taciz-protesto-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2018/12/taciz-protesto-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/lisedeki-taciz-protestosuna-katilan-ogrencilere-uzaklastirma-cezasi/">Lisedeki taciz protestosuna katılan öğrencilere uzaklaştırma cezası</a></h2></header><div class="entry-content"><p>İstanbul&#8217;un Küçükçekmece ilçesindeki Kadriye Moroğlu Anadolu Lisesi&#8217;nde hakkında taciz davası açılan öğretmenin görevine devam etmesini protesto eden öğrencilere disiplin cezası verildi.</p>
</div></article></div></section>
</div>  <div class="wp-post-navigation">
    <div class="wp-post-navigation-pre">
      <a href="http://www.diken.com.tr/lisedeki-taciz-protestosuna-katilan-ogrencilere-uzaklastirma-cezasi/" rel="next">Lisedeki taciz protestosuna katılan öğrencilere uzaklaştırma cezası</a>    </div>
    <div class="wp-post-navigation-next">
      <a href="http://www.diken.com.tr/cezasi-kesinlesen-hdpli-sirri-sureyya-onder-cezaevine-girdi/" rel="prev">Cezası kesinleşen HDP&#8217;li Sırrı Süreyya Önder cezaevine girdi</a>    </div>
  </div>
 </main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="simple-social-icons-2" class="widget simple-social-icons"><div class="widget-wrap"><h4 class="widget-title widgettitle">DİKEN&#8217;İ TAKİP EDİN&#8230;</h4>
<ul class="aligncenter"><li class="ssi-facebook"><a href="https://www.facebook.com/Dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-facebook" aria-labelledby="social-facebook-2"><title id="social-facebook-2">Facebook</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-gplus"><a href="https://plus.google.com/+DikenTr-Haber" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-gplus" aria-labelledby="social-gplus-2"><title id="social-gplus-2">Google+</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-gplus"></use></svg></a></li><li class="ssi-pinterest"><a href="http://www.pinterest.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest-2"><title id="social-pinterest-2">Pinterest</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-twitter" aria-labelledby="social-twitter-2"><title id="social-twitter-2">Twitter</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-vimeo"><a href="https://vimeo.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-vimeo" aria-labelledby="social-vimeo-2"><title id="social-vimeo-2">Vimeo</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-vimeo"></use></svg></a></li><li class="ssi-youtube"><a href="http://www.youtube.com/user/DikenTv" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-youtube" aria-labelledby="social-youtube-2"><title id="social-youtube-2">YouTube</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section>
<section id="advads_ad_widget-2" class="widget dkn-widget"><div class="widget-wrap"><div style="text-align: center; " id="dkn-316563940"><!-- /123618890/d-ros-side-300x600-1 -->
<div id='div-gpt-ad-1511798087708-6' style='width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-6'); });
</script>
</div></div></div></section>
<section id="featured-post-16" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">AGORA</h4>
<article class="post-624477 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/demirtas-ve-gezi-davalari-iktidar-en-onemli-dayanaginin-cokusunu-hazirliyor/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2018/10/kemal-goktas-sb-75x75.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2018/10/kemal-goktas-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2018/10/kemal-goktas-sb.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/demirtas-ve-gezi-davalari-iktidar-en-onemli-dayanaginin-cokusunu-hazirliyor/">Demirtaş ve Gezi davaları: İktidar, en önemli dayanağının çöküşünü hazırlıyor</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Kemal Göktaş</span></span></p></header></article><article class="post-623382 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/kavala-ve-demirtasi-hic-sevmem-ama/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2018/11/murat-sevinc-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2018/11/murat-sevinc-kelle-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2018/11/murat-sevinc-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/kavala-ve-demirtasi-hic-sevmem-ama/">Kavala ve Demirtaş’ı hiç sevmem, ama!</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Murat Sevinç</span></span></p></header></article><article class="post-623230 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/erkeklerin-oyununu-bobbi-gibb-bozdu/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2018/10/banu-guven-sb-75x75.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2018/10/banu-guven-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2018/10/banu-guven-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/erkeklerin-oyununu-bobbi-gibb-bozdu/">Erkeklerin oyununu Bobbi Gibb bozdu!</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Banu Güven</span></span></p></header></article><article class="post-622285 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/berbat-bir-senaryo-tahir-elci-cinayeti/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2018/10/kemal-goktas-sb-75x75.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2018/10/kemal-goktas-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2018/10/kemal-goktas-sb.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/berbat-bir-senaryo-tahir-elci-cinayeti/">Berbat bir senaryo: Tahir Elçi cinayeti</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Kemal Göktaş</span></span></p></header></article><article class="post-622289 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/ben-kadinim-istedigim-gibi-kosarim/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2018/10/banu-guven-sb-75x75.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2018/10/banu-guven-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2018/10/banu-guven-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/ben-kadinim-istedigim-gibi-kosarim/">Ben kadınım, istediğim gibi koşarım!</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Banu Güven</span></span></p></header></article></div></section>
<section id="featured-post-58" class="widget featured-content featuredpost"><div class="widget-wrap"></div></section>
<section id="featured-post-48" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">GÜNÜN 11&#8217;İ</h4>
<article class="post-624800 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/arslan-bulut-ana-muhalefet-akpnin-isledigi-hatalari-ben-daha-iyi-islerim-diye-disaridan-medet-umuyor/">Arslan Bulut: Ana muhalefet &#8216;AKP&#8217;nin işlediği hataları ben daha iyi işlerim&#8217; diye dışarıdan medet umuyor</a></h2></header></article><article class="post-624776 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/ibrahim-kiras-gezi-parki-krizi-polisiye-degil-politik-yontemlerle-cozulebilirdi/">İbrahim Kiras: Gezi parkı krizi polisiye değil, &#8216;politik&#8217; yöntemlerle çözülebilirdi</a></h2></header></article><article class="post-624787 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/ahmet-hakan-gezinin-fitilini-atesleyenler-cadirlari-yakma-emrini-verenlerdir/">Ahmet Hakan: Gezi&#8217;nin fitilini ateşleyenler çadırları yakma emrini verenlerdir!</a></h2></header></article><article class="post-624774 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/abdurrahman-yildirim-soganda-uretici-yine-1-tl-kazanirken-ticaret-tarafinda-yer-alanlar-1-5-yerine-3-26-tl-kazandi/">Abdurrahman Yıldırım: Soğanda üretici yine 1 TL kazanırken, ticaret tarafında yer alanlar 1.5 yerine 3.26 TL kazandı</a></h2></header></article><article class="post-624784 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/abdulkadir-selvi-kasikci-cinayetinde-kurye-kim/">Abdulkadir Selvi: Kaşıkçı cinayetinde kurye kim?</a></h2></header></article><article class="post-624783 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/okan-muderrisoglu-ak-parti-ile-yola-cikmis-kimi-isimlerin-cumhur-ittifakini-engel-olarak-gormesi-manidar/">Okan Müderrisoğlu: AK Parti ile yola çıkmış kimi isimlerin Cumhur İttifakı&#8217;nı engel olarak görmesi manidar!</a></h2></header></article><article class="post-624779 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/enver-aysever-80de-baslayan-ahmaklastirma-harekati-tamamlandi/">Enver Aysever: 80’de başlayan ahmaklaştırma harekâtı tamamlandı!</a></h2></header></article><article class="post-624789 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/mehmet-metiner-izmirin-ak-partisi-veya-diyarbakirin-ak-partisi-olmaz-ak-parti-tektir/">Mehmet Metiner: &#8216;İzmir’in AK Partisi&#8217;  veya &#8216;Diyarbakır’ın AK Partisi&#8217; olmaz!  AK Parti tektir</a></h2></header></article><article class="post-624769 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/muharrem-sarikaya-yildirim-istanbul-icin-secilmesi-halinde-ilk-icraati-sayilacak-adimini-cinde-atti/">Muharrem Sarıkaya: Yıldırım, İstanbul için seçilmesi halinde ilk icraatı sayılacak adımını Çin’de attı</a></h2></header></article><article class="post-624794 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/fuat-ugur-yargida-hala-en-az-1500-fetocu-inlerinde-sinsice-bekliyor/">Fuat Uğur: Yargıda hâlâ en az 1500 FETÖ’cü inlerinde sinsice bekliyor</a></h2></header></article><article class="post-624792 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/tayfun-atay-z-kusagi-musluman-genc-kizlarin-takvasi-bu-iklimde-nesvunema-buluyor/">Tayfun Atay: Z-Kuşağı Müslüman genç kızların &#8216;takva&#8217;sı bu iklimde neşvünema buluyor!</a></h2></header></article></div></section>
<section id="featured-post-25" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">BİR SÖZ</h4>
<article class="post-119206 post type-post status-publish format-standard category-bir-soz entry"><div class="entry-content"><p>“Bazıları, bazı şeylerin bazı yerlerde yayınlanmasını istemez. İşte o şeylere haber diyoruz.”</p>
<p>John KEANE,  Siyaset Bilimi Profesörü</p>
</div></article></div></section>
<section id="featured-post-18" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">BİR SAYI</h4>
<article class="post-408516 post type-post status-publish format-standard category-bir-sayi entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/264-2/">264</a></h2></header><div class="entry-content"><p>Türkiye&#8217;de 1 Ocak ile 10 Kasım 2016 arasında müdahale edilen barışçıl gösteri sayısı</p>
</div></article></div></section>
</aside></div><aside class="sidebar sidebar-secondary widget-area" role="complementary" aria-label="Secondary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="featured-post-36" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-624771 post type-post status-publish format-standard has-post-thumbnail category-aktuel entry"><a href="http://www.diken.com.tr/adil-oksuzu-sorgulayan-savci-fethullahci-zihniyet-yargiyi-hala-yonetiyor/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2017/03/adil-oksuz-sb-150x150.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/03/adil-oksuz-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2017/03/adil-oksuz-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/adil-oksuzu-sorgulayan-savci-fethullahci-zihniyet-yargiyi-hala-yonetiyor/">Adil Öksüz&#8217;ü sorgulayan savcı: Fethullahçı zihniyet hala iş başında</a></h2></header></article><article class="post-624764 post type-post status-publish format-standard has-post-thumbnail category-aktuel entry"><a href="http://www.diken.com.tr/savciya-gore-tskda-basortu-laiklige-aykiri-yurutmeyi-durdurma-talebine-ret/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2016/09/genelkurmay-baskanligi-sb-150x150.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2016/09/genelkurmay-baskanligi-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2016/09/genelkurmay-baskanligi-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/savciya-gore-tskda-basortu-laiklige-aykiri-yurutmeyi-durdurma-talebine-ret/">Savcıya göre TSK&#8217;da başörtü &#8216;laikliğe aykırı&#8217;: Yürütmeyi durdurma talebine ret</a></h2></header></article><article class="post-624757 post type-post status-publish format-standard has-post-thumbnail category-aktuel entry"><a href="http://www.diken.com.tr/mebden-okullarda-andimiz-talimati-okutmayin-uzerinde-konusmayin/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2017/09/okul-teog-sb1-2-150x150.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/09/okul-teog-sb1-2-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2017/09/okul-teog-sb1-2-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/mebden-okullarda-andimiz-talimati-okutmayin-uzerinde-konusmayin/">MEB&#8217;den okullarda &#8216;Andımız&#8217; talimatı: Okutmayın, üzerinde konuşmayın</a></h2></header></article><article class="post-624749 post type-post status-publish format-standard has-post-thumbnail category-aktuel entry"><a href="http://www.diken.com.tr/ankarada-ittifak-arayisi-adi-chp-ile-anilan-yildirim-aksenerle-gorustu/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2018/12/cengiz-topel-yildirimsb-150x150.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2018/12/cengiz-topel-yildirimsb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2018/12/cengiz-topel-yildirimsb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/ankarada-ittifak-arayisi-adi-chp-ile-anilan-yildirim-aksenerle-gorustu/">Ankara için ittifak arayışı: Adı CHP ile anılan Yıldırım, Akşener&#8217;le görüştü</a></h2></header></article><article class="post-624746 post type-post status-publish format-standard has-post-thumbnail category-aktuel entry"><a href="http://www.diken.com.tr/havalimani-davasi-31-isciden-30una-tahliye/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2018/12/havalimani-iscileri-yargilama-sb-150x150.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2018/12/havalimani-iscileri-yargilama-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2018/12/havalimani-iscileri-yargilama-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/havalimani-davasi-31-isciden-30una-tahliye/">Havalimanı davası: 31 işçiden 30&#8217;una tahliye</a></h2></header></article></div></section>
<section id="featured-post-39" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-624962 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/noel-baba-gercek-degil-diyen-ogretmen-gorevinden-oldu/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2018/12/noel-baba-copy-150x150.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2018/12/noel-baba-copy-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2018/12/noel-baba-copy-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/noel-baba-gercek-degil-diyen-ogretmen-gorevinden-oldu/">&#8216;Noel Baba gerçek değil&#8217; diyen öğretmen işinden oldu</a></h2></header></article><article class="post-624737 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/chanel-urunlerinde-egzotik-hayvan-derisi-kullanmayi-birakti-ticaretini-yapmak-zorlasti/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2017/07/berlin-hayvan-sb-150x150.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/07/berlin-hayvan-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2017/07/berlin-hayvan-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/chanel-urunlerinde-egzotik-hayvan-derisi-kullanmayi-birakti-ticaretini-yapmak-zorlasti/">Chanel ürünlerinde egzotik hayvan derisi kullanmayı bıraktı: Ticaretini yapmak zorlaştı</a></h2></header></article><article class="post-624713 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/yetenek-arastirmasinda-bulmacayi-cozemeyen-goriller-hile-yapti/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2018/12/goril1sb-150x150.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2018/12/goril1sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2018/12/goril1sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/yetenek-arastirmasinda-bulmacayi-cozemeyen-goriller-hile-yapti/">Yetenek araştırmasında bulmacayı çözemeyen goriller hile yaptı</a></h2></header></article><article class="post-624671 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/uber-ortadoguya-ayak-uyduruyor-minibus-ve-otobus-hizmeti-2019da/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2018/12/uberbus1-sb-150x150.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2018/12/uberbus1-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2018/12/uberbus1-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/uber-ortadoguya-ayak-uyduruyor-minibus-ve-otobus-hizmeti-2019da/">Uber Ortadoğu&#8217;ya ayak uyduruyor: Minibüs ve otobüs hizmeti 2019&#8217;da</a></h2></header></article></div></section>
</aside></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="http://www.diken.com.tr/" itemprop="url">VİTRİN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" href="http://www.diken.com.tr/kategori/aktuel/" itemprop="url">AKTÜEL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" href="http://www.diken.com.tr/kategori/analiz/" itemprop="url">ANALİZ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" href="http://www.diken.com.tr/kategori/dunya/" itemprop="url">DÜNYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" href="http://www.diken.com.tr/kategori/medya/" itemprop="url">MEDYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602242"><a href="http://www.diken.com.tr/kategori/sanat/" itemprop="url">SANAT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" href="http://www.diken.com.tr/kategori/keyif/" itemprop="url">KEYİF</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" href="http://www.diken.com.tr/kategori/agora/" itemprop="url">AGORA</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-4435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4435"><a href="http://www.diken.com.tr/kategori/agora/" itemprop="url">AGORA</a></li>
<li id="menu-item-4436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4436"><a href="http://www.diken.com.tr/kategori/dikene-takilanlar/" itemprop="url">DİKEN&#8217;E TAKILANLAR</a></li>
<li id="menu-item-4438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4438"><a href="http://www.diken.com.tr/kategori/manset/" itemprop="url">BİRİNCİ SAYFALAR</a></li>
<li id="menu-item-4437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4437"><a href="http://www.diken.com.tr/kategori/diken11/" itemprop="url">GÜNÜN 11&#8217;i</a></li>
<li id="menu-item-4440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4440"><a href="http://www.diken.com.tr/kategori/gecebaski/" itemprop="url">AKŞAM POSTASI</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-7830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7830"><a href="http://www.diken.com.tr/bu-gazete/" itemprop="url">BU GAZETE&#8230;</a></li>
<li id="menu-item-4452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4452"><a href="http://www.diken.com.tr/kunye/" itemprop="url">KÜNYE</a></li>
<li id="menu-item-4451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4451"><a href="http://www.diken.com.tr/iletisim/" itemprop="url">İLETİŞİM</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-4 footer-widget-area"><section id="simple-social-icons-4" class="widget simple-social-icons"><div class="widget-wrap"><ul class="alignleft"><li class="ssi-email"><a href="/cdn-cgi/l/email-protection#8be2e5ede4cbefe2e0eee5a5e8e4e6a5fff9"><svg role="img" class="social-email" aria-labelledby="social-email-4"><title id="social-email-4">Email</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-email"></use></svg></a></li><li class="ssi-facebook"><a href="https://www.facebook.com/Dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-facebook" aria-labelledby="social-facebook-4"><title id="social-facebook-4">Facebook</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-gplus"><a href="https://plus.google.com/+DikenTr-Haber" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-gplus" aria-labelledby="social-gplus-4"><title id="social-gplus-4">Google+</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-gplus"></use></svg></a></li><li class="ssi-pinterest"><a href="http://www.pinterest.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest-4"><title id="social-pinterest-4">Pinterest</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li class="ssi-rss"><a href="http://www.diken.com.tr/feed/" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-rss" aria-labelledby="social-rss-4"><title id="social-rss-4">RSS</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-twitter" aria-labelledby="social-twitter-4"><title id="social-twitter-4">Twitter</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-vimeo"><a href="https://vimeo.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-vimeo" aria-labelledby="social-vimeo-4"><title id="social-vimeo-4">Vimeo</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-vimeo"></use></svg></a></li><li class="ssi-youtube"><a href="http://www.youtube.com/user/DikenTv" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-youtube" aria-labelledby="social-youtube-4"><title id="social-youtube-4">YouTube</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section>
</div><div class="widget-area footer-widgets-5 footer-widget-area"><section id="widget_sp_image-2" class="widget widget_sp_image"><div class="widget-wrap"><img width="250" height="413" alt="Diken &#039;Yılın Internet Gazetesi&#039; ödülünü kazandı..." class="attachment-full aligncenter" style="max-width: 100%;" srcset="http://www.diken.com.tr/wp-content/uploads/2014/06/odul-diken.jpg 250w, http://www.diken.com.tr/wp-content/uploads/2014/06/odul-diken-181x300.jpg 181w" sizes="(max-width: 250px) 100vw, 250px" src="http://www.diken.com.tr/wp-content/uploads/2014/06/odul-diken.jpg" /></div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>"Genç gazeteci arkadaşlarıma! Bu meslek yorucu bir meslektir. Ama, insan büyük bir zevkle çalışır. Kalemine daima efendi kal, uşak olmamaya gayret et. Mecbur kalırsan kır, sakın satma." Sedat Simavi</p></div></footer></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>jQuery(document).ready(function($) {$(".flexslider").flexslider({controlsContainer: "#genesis-responsive-slider",animation: "slide",directionNav: 1,controlNav: 1,animationDuration: 800,slideshowSpeed: 10000    });  });</script><style type="text/css" media="screen"> #simple-social-icons-2 ul li a, #simple-social-icons-2 ul li a:hover, #simple-social-icons-2 ul li a:focus { background-color: #f6f5f2 !important; border-radius: 3px; color: #aaaaaa !important; border: 0px #ffffff solid !important; font-size: 12px; padding: 6px; }  #simple-social-icons-2 ul li a:hover, #simple-social-icons-2 ul li a:focus { background-color: #000000 !important; border-color: #ffffff !important; color: #ffffff !important; }  #simple-social-icons-2 ul li a:focus { outline: 1px dotted #000000 !important; } #simple-social-icons-4 ul li a, #simple-social-icons-4 ul li a:hover, #simple-social-icons-4 ul li a:focus { background-color: #999999 !important; border-radius: 3px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  #simple-social-icons-4 ul li a:hover, #simple-social-icons-4 ul li a:focus { background-color: #666666 !important; border-color: #ffffff !important; color: #ffffff !important; }  #simple-social-icons-4 ul li a:focus { outline: 1px dotted #666666 !important; }</style><script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.3.1.2'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/js/jquery.flexslider.js?ver=0.9.5'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script>var advads_placement_tests = [];
var advads_passive_ads = {};
var advads_passive_groups = {};
var advads_passive_placements = {};
var advads_ajax_queries = [];
var advads_has_ads = [["457151","ad",null],["505061","ad",null],["508926","ad",null],["509312","ad",null]];
var advads_js_items = [];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script></body></html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Fragment Caching 3/7 fragments using disk

Served from: diken.com.tr @ 2018-12-06 15:11:58 by W3 Total Cache
-->