<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="dailymotion-domain-verification" content="dmzuqem9wwllky3qd" />
		<style type="text/css">
			.slide-excerpt { width: 100%; }
			.slide-excerpt { top: 0; }
			.slide-excerpt { left: 0; }
			.flexslider { max-width: 737px; max-height: 400px; }
			.slide-image { max-height: 400px; }
		</style>
<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Akşam Postası / 28 Mart 2017 - Diken</title>
<link rel="canonical" href="http://www.diken.com.tr/aksam-postasi-28-mart-2017/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Akşam Postası / 28 Mart 2017 - Diken" />
<meta property="og:description" content="1- Erdoğan, CHP’nin ‘Hayır’ standında Cumhurbaşkanı Tayyip Erdoğan, Sarıyer’de CHP’nin ‘Hayır’ standını ziyaret etti." />
<meta property="og:url" content="http://www.diken.com.tr/aksam-postasi-28-mart-2017/" />
<meta property="og:site_name" content="Diken" />
<meta property="article:publisher" content="https://www.facebook.com/Dikencomtr/" />
<meta property="article:section" content="Akşam baskısı" />
<meta property="article:published_time" content="2017-03-28T18:59:25+03:00" />
<meta property="og:image" content="http://www.diken.com.tr/wp-content/uploads/2016/10/aksampostasi.jpeg" />
<meta property="og:image:width" content="740" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="1- Erdoğan, CHP’nin ‘Hayır’ standında
Cumhurbaşkanı Tayyip Erdoğan, Sarıyer’de CHP’nin ‘Hayır’ standını ziyaret etti." />
<meta name="twitter:title" content="Akşam Postası / 28 Mart 2017 - Diken" />
<meta name="twitter:site" content="@dikencomtr" />
<meta name="twitter:image" content="http://www.diken.com.tr/wp-content/uploads/2016/10/aksampostasi.jpeg" />
<meta name="twitter:creator" content="@dikencomtr" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.diken.com.tr' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Feed" href="http://www.diken.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Comments Feed" href="http://www.diken.com.tr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diken.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='news-pro-theme-css'  href='http://www.diken.com.tr/wp-content/themes/news-pro-diken/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.diken.com.tr/wp-includes/css/dashicons.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='http://www.diken.com.tr/wp-content/plugins/simple-social-icons/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-printstyle-plus-css'  href='http://www.diken.com.tr/wp-content/plugins/genesis-printstyle-plus/css/print-html5.min.css?ver=1448455238' type='text/css' media='print' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.diken.com.tr/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
<link rel='stylesheet' id='slider_styles-css'  href='http://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/style.css?ver=0.9.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/themes/news-pro-diken/js/responsive-menu.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<link rel='https://api.w.org/' href='http://www.diken.com.tr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diken.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diken.com.tr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://www.diken.com.tr/?p=414433' />
<link rel="alternate" type="application/json+oembed" href="http://www.diken.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diken.com.tr%2Faksam-postasi-28-mart-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diken.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diken.com.tr%2Faksam-postasi-28-mart-2017%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};
</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>
<link rel="apple-touch-icon" href="touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="57x57" href="touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="76x76" href="touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="120x120" href="touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="152x152" href="touch-icon-ipad-retina.png">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47112456-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>


<link rel="stylesheet" type="text/css" href="http://cloud.typography.com/6965272/763542/css/fonts.css" />

<meta name="p:domain_verify" content="d0d93e842dd63a251bbdf015f1189773"/>

<style type="text/css">.site-title a { background: url(http://www.diken.com.tr/wp-content/uploads/2014/06/logo260x90.jpg) no-repeat !important; }</style>
<style type="text/css">
/* HC CSS edits */
#featured-post-49, #featured-post-16, #featured-post-48, #featured-post-25, #featured-post-18 {margin-bottom: -20px;}
#featured-post-53 {text-align: center;}
#featured-post-36 {margin-bottom: -35px;}
.footer-widgets {position: relative;}
.site-footer {padding: 40px 20px;}
.right.search {margin-right: 10px;}
.wp-post-navigation {padding: 0 20px;}
.wp-post-navigation-pre a, .wp-post-navigation-next a {color:#333;}
.wp-post-navigation-pre a:hover, .wp-post-navigation-next a:hover {color:#faa61a;}
.wp-post-navigation-pre {float: left; width: 50%; padding-right: 10px; border-right: 1px solid #e3e3e3; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-pre::before {content: "<"; font-size: 10px;}
.wp-post-navigation-next {float: right; width: 50%; padding-left: 10px; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-next::after {content: ">"; font-size: 10px;}
.mastheadadv { }
.mastheadclose {font-size:13px; color:#999; text-align: right; margin: 3px 19px 0 0;}
.mastheadclose a {color:#999;}
#mastheadmain { margin:5px 20px 10px 20px; text-align: center;}
.entry-meta-yazar {color: #999; font-size:13px;}
.archive-pagination.pagination {text-align: center;}
</style>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/123618890/diken_300x250_1', [300, 250], 'div-gpt-ad-1470128309274-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/123618890/diken_300x250_2', [300, 250], 'div-gpt-ad-1470128391631-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/123618890/diken_300x250_3', [300, 250], 'div-gpt-ad-1470166642552-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/123618890/diken_300x600', [300, 600], 'div-gpt-ad-1470167131528-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/123618890/diken_300x250_4', [300, 250], 'div-gpt-ad-1478604976555-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<style type="text/css" media="screen"> .simple-social-icons ul li a, .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #999999 !important; border-radius: 3px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #666666 !important; border-color: #ffffff !important; color: #ffffff !important; }  .simple-social-icons ul li a:focus { outline: 1px dotted #666666 !important; }</style>
<!-- Dynamic Widgets by QURL - http://www.qurl.nl //-->
<link rel="icon" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-270x270.png" />
</head>
<body class="post-template-default single single-post postid-414433 single-format-standard custom-header header-image header-full-width sidebar-content-sidebar news-pro-orange" itemscope itemtype="http://schema.org/WebPage"><div class="site-container"><nav class="nav-secondary" itemscope itemtype="http://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-top-menu" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-11375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11375"><a target="_blank" href="http://www.diken.com.tr/kategori/9-soruda/" itemprop="url"><span itemprop="name">9 SORUDA</span></a></li>
<li id="menu-item-11376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11376"><a target="_blank" href="http://www.diken.com.tr/kategori/diken-ozel/" itemprop="url"><span itemprop="name">DİKEN ÖZEL</span></a></li>
<li id="menu-item-19363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19363"><a target="_blank" href="http://www.diken.com.tr/kategori/diken11/" itemprop="url"><span itemprop="name">GÜNÜN 11&#8217;i</span></a></li>
<li id="menu-item-33796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33796"><a target="_blank" href="http://www.diken.com.tr/kategori/dikene-takilanlar/" itemprop="url"><span itemprop="name">DİKENLİK</span></a></li>
<li id="menu-item-93966" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-93966"><a target="_blank" href="http://www.diken.com.tr/kategori/gecebaski/" itemprop="url"><span itemprop="name">AKŞAM POSTASI</span></a></li>
<li id="menu-item-367264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367264"><a target="_blank" href="http://www.diken.com.tr/kategori/vpn-haber/" itemprop="url"><span itemprop="name">VPN HABER</span></a></li>
<li id="menu-item-32476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32476"><a target="_blank" href="http://www.diken.com.tr/kategori/english/" itemprop="url"><span itemprop="name">ENGLISH</span></a></li>
</ul></div></nav><header class="site-header" itemscope itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://www.diken.com.tr/">Diken</a></p><p class="site-description" itemprop="description">Yaramazlara biraz batar!</p></div></div></header><nav class="nav-primary" itemscope itemtype="http://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="http://www.diken.com.tr/" itemprop="url"><span itemprop="name">VİTRİN</span></a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" href="http://www.diken.com.tr/kategori/aktuel/" itemprop="url"><span itemprop="name">AKTÜEL</span></a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" href="http://www.diken.com.tr/kategori/analiz/" itemprop="url"><span itemprop="name">ANALİZ</span></a></li>
<li id="menu-item-367260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367260"><a target="_blank" href="http://www.diken.com.tr/kategori/spor/" itemprop="url"><span itemprop="name">SPOR</span></a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" href="http://www.diken.com.tr/kategori/dunya/" itemprop="url"><span itemprop="name">DÜNYA</span></a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" href="http://www.diken.com.tr/kategori/medya/" itemprop="url"><span itemprop="name">MEDYA</span></a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" href="http://www.diken.com.tr/kategori/keyif/" itemprop="url"><span itemprop="name">KEYİF</span></a></li>
<li id="menu-item-5743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" href="http://www.diken.com.tr/kategori/agora/" itemprop="url"><span itemprop="name">AGORA</span></a></li>
</ul></div></nav><div class="site-inner"><div class="mastheadadv">
    <div class="mastheadclose">
        <script type="text/javascript">
        function kaybet(idi)
        {
            if (self.document.getElementById(idi).style.display == 'none')
            {
                self.document.getElementById(idi).style.display = 'block';
                self.document.getElementById(idi+'_link').innerHTML = 'Reklamı Kapat'
            }else {
                self.document.getElementById(idi).style.display = 'none';
                self.document.getElementById(idi+'_link').innerHTML = 'Reklamı Göster'
            }
        }
        </script>
        <a href="javascript:kaybet('mastheadmain');" id="mastheadmain_link">Reklamı Kapat</a>
    </div>
    <div id="mastheadmain">

     <script language="javascript1.2" type="text/javascript">
//<![CDATA[
document.write('<scr'+'ipt src="http://trgde.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=JdvmZ3AP0jckWvaZAvqM8Ycas2SQVTHDVEzmr.MhOBf.x7/redir=" language="javascript"></scr'+'ipt>');
//]]>
</script>
    </div>
</div><div class="content-sidebar-wrap"><main class="content"><article class="post-414433 post type-post status-publish format-standard has-post-thumbnail category-gecebaski category-vitrin entry" itemscope itemtype="http://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Akşam Postası / 28 Mart 2017</h1> 
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-03-28T18:59:25+00:00">28/03/2017</time> <time class="entry-time" itemprop="datePublished" datetime="2017-03-28T18:59:25+00:00">18:59</time> </p></header><div class="entry-content" itemprop="text"><div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_20 addtoany_list" data-a2a-url="http://www.diken.com.tr/aksam-postasi-28-mart-2017/" data-a2a-title="Akşam Postası / 28 Mart 2017"><a class="a2a_button_print" href="http://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Faksam-postasi-28-mart-2017%2F&amp;linkname=Ak%C5%9Fam%20Postas%C4%B1%20%2F%2028%20Mart%202017" title="Print" rel="nofollow" target="_blank"></a><a class="a2a_button_pocket" href="http://www.addtoany.com/add_to/pocket?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Faksam-postasi-28-mart-2017%2F&amp;linkname=Ak%C5%9Fam%20Postas%C4%B1%20%2F%2028%20Mart%202017" title="Pocket" rel="nofollow" target="_blank"></a><a class="a2a_button_pinterest" href="http://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Faksam-postasi-28-mart-2017%2F&amp;linkname=Ak%C5%9Fam%20Postas%C4%B1%20%2F%2028%20Mart%202017" title="Pinterest" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Faksam-postasi-28-mart-2017%2F&amp;linkname=Ak%C5%9Fam%20Postas%C4%B1%20%2F%2028%20Mart%202017" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_tumblr" href="http://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Faksam-postasi-28-mart-2017%2F&amp;linkname=Ak%C5%9Fam%20Postas%C4%B1%20%2F%2028%20Mart%202017" title="Tumblr" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Faksam-postasi-28-mart-2017%2F&amp;linkname=Ak%C5%9Fam%20Postas%C4%B1%20%2F%2028%20Mart%202017" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Faksam-postasi-28-mart-2017%2F&amp;linkname=Ak%C5%9Fam%20Postas%C4%B1%20%2F%2028%20Mart%202017" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_telegram" href="http://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Faksam-postasi-28-mart-2017%2F&amp;linkname=Ak%C5%9Fam%20Postas%C4%B1%20%2F%2028%20Mart%202017" title="Telegram" rel="nofollow" target="_blank"></a><a class="a2a_button_facebook a2a_counter" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Faksam-postasi-28-mart-2017%2F&amp;linkname=Ak%C5%9Fam%20Postas%C4%B1%20%2F%2028%20Mart%202017" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://www.diken.com.tr/aksam-postasi-28-mart-2017/"></a></div></div><p>&nbsp;</p>
<h4>1- Erdoğan, CHP’nin ‘Hayır’ standında</h4>
<p><img class="size-full wp-image-414361 aligncenter" src="http://www.diken.com.tr/wp-content/uploads/2017/03/erdogan-hayir2.jpg" alt="" width="740" height="492" srcset="http://www.diken.com.tr/wp-content/uploads/2017/03/erdogan-hayir2.jpg 740w, http://www.diken.com.tr/wp-content/uploads/2017/03/erdogan-hayir2-300x199.jpg 300w" sizes="(max-width: 740px) 100vw, 740px" /></p>
<p>Cumhurbaşkanı Tayyip Erdoğan, Sarıyer’de CHP’nin ‘Hayır’ standını ziyaret <a href="http://www.diken.com.tr/erdogan-chpnin-hayir-standinda/" target="_blank">etti.</a></p>
<p>Samsun’daki mitingde CHP’lilerle <strong>‘Hayır’</strong> çadırında aralarında geçen diyaloğu anlatan Erdoğan, <strong>“Oradakilere, </strong>‘Niçin <strong>‘Hayır’</strong> diyorsunuz, şunu bir söyler misiniz?&#8217;<strong> dedim. Dediler ki, </strong>‘Çünkü biz çağdaş bir Türkiye istiyoruz.’<strong> Yani şu anda Türkiye çağdaş değil mi, </strong>‘Neyiniz eksik?’<strong> dedim. Yollarımız, köprülerimiz, hızlı tren, okullar, bunlar yok mu?”</strong> <a href="http://www.diken.com.tr/erdoganin-gozunden-hayir-standi-ziyareti-neyiniz-eksik-cok-ayip-soyledigi-lafa-bak/" target="_blank">diye konuştu.</a></p>
<p>CHP Sarıyer ilçe örgütü üyesi Sebahat Sarıgül, <strong>&#8216;Hayır&#8217;</strong> standında yaşananları şöyle <a href="http://www.diken.com.tr/erdoganin-hayir-standi-ziyaretini-chpliler-anlatti-baskaniniz-da-sizler-de-yalancisiniz/" target="_blank">anlattı</a>: <strong>&#8220;Laiklik için, cumhuriyet için, özgürlük için, çağdaş bir yaşam için ve kadın hakları için </strong>‘Hayır’<strong> diyorum dedim. Ama tabii cumhurbaşkanımız her zamanki gibi hakaret gibi sözlerle karşılık verdi. </strong>‘Başkanınız yalancı, sizler yalancısınız’<strong> dedi. Bu bizim zorumuza gitti.”</strong></p>
<h4>2- Erdoğan kafa karıştırdı: İbreyi ‘Evet’ten yana döndürmeye var mısınız?</h4>
<p>Cumhurbaşkanı Tayyip Erdoğan, referandum mitinginde gençleri<strong> ‘Evet’</strong> oyu vermeye çağırırken söylediği cümle <a href="http://www.diken.com.tr/erdogan-kafa-karistirdi-ibreyi-evetten-yana-dondurmeye-var-misiniz/" target="_blank">dikkat çekti</a>: <strong>“İbreyi ‘Evet’ten yana döndürmeye var mısınız?”</strong></p>
<h4>3- Yıldırım’a göre ilişkileri bozmak AB’ye kaybettirir: Kendi işinize bakın</h4>
<p>Başbakan Binali Yıldırım, son dönemde ilişkilerin <strong>‘referandum krizi’</strong> sebebiyle iyice gerildiği Avrupa’dan <strong>‘kendi işine bakmasını’</strong> <a href="http://www.diken.com.tr/yildirima-gore-iliskileri-bozmak-abye-kaybettirir-kendi-isinize-bakin/" target="_blank">istedi.</a></p>
<h4>4- Uluslararası Yargıçlar Birliği ‘dehşet içinde’: Türkiye’de hukukun üstünlüğü sona yaklaştı</h4>
<p><img class="size-full wp-image-341654 aligncenter" src="http://www.diken.com.tr/wp-content/uploads/2016/10/hakim.jpg" alt="" width="740" height="473" srcset="http://www.diken.com.tr/wp-content/uploads/2016/10/hakim.jpg 740w, http://www.diken.com.tr/wp-content/uploads/2016/10/hakim-300x192.jpg 300w" sizes="(max-width: 740px) 100vw, 740px" /></p>
<p>Uluslararası Yargıçlar Birliği bir<strong> ‘çağrı’</strong> yayınlayarak Türkiye’de hukukun üstünlüğünün sonuna gelindiğini <a href="http://www.diken.com.tr/uluslararasi-yargiclar-birligi-dehset-icinde-turkiyede-hukukun-ustunlugunun-sonuna-gelindi/" target="_blank">belirtti.</a></p>
<h4>5- Çavuşoğlu Avrupa’yla krizi böyle gördü: Batı dahil olunca ‘Evet’ oyları arttı</h4>
<p>Dışişleri Bakanı Mevlüt Çavuşoğlu, Almanya ve Hollanda ile referandum toplantılarının iptali sonrası başlayan gerginliğin <strong>‘Evet’</strong> oylarını artırdığını<a href="http://www.diken.com.tr/cavusoglu-avrupayla-krizi-boyle-gordu-bati-dahil-olunca-evet-oylari-artti/" target="_blank"><strong> ‘açık etti’.</strong></a></p>
<h4>6- Erdoğan’ın ‘uyarı’sına Alman vekilden ağır karşılık: Bu sözleri sarf eden teröristtir</h4>
<p>Almanya’da Sol Parti meclis grup başkanı, Cumhurbaşkanı Tayyip Erdoğan’ın <strong>‘terörist’</strong> diye niteleyerek politikalarını Nazilere <a href="http://www.diken.com.tr/erdoganin-uyarisina-alman-vekilden-agir-karsilik-bu-sozleri-sarf-eden-teroristtir/" target="_blank">benzetti.</a></p>
<h4>7- Alman makamlarından MİT’in verdiği listedeki Türklere uyarı: Takip ediliyorsunuz</h4>
<p>Alman basını, Milli İstihbarat Teşkilatı’nın (MİT) Gülen Cemaati’yle bağlantı içinde olduğu öne sürülen Türklerin isimlerinin yer aldığı bir liste oluşturduğunu <a href="http://www.diken.com.tr/alman-makamlarindan-mitin-verdigi-listedeki-turklere-uyari-takip-ediliyorsunuz/" target="_blank">öne sürdü.</a></p>
<h4>8- Almanya’dan Türkiye’ye uyarı: Topraklarımızda casusluk yapmayın</h4>
<p>Almanya, Türkiye’nin kendi topraklarında <strong>‘casusluk’</strong> faaliyeti yürütmemesini <a href="http://www.diken.com.tr/almanyadan-turkiyeye-uyari-topraklarimizda-casusluk-yapmayin/" target="_blank">istedi.</a></p>
<h4>9- Sarraf, savunma ekibine ‘ağır toplar’ı kattı, savcılıktan itiraz geldi</h4>
<p><img class="size-full wp-image-414067 aligncenter" src="http://www.diken.com.tr/wp-content/uploads/2017/03/sarraf-avukat.jpg" alt="" width="740" height="400" srcset="http://www.diken.com.tr/wp-content/uploads/2017/03/sarraf-avukat.jpg 740w, http://www.diken.com.tr/wp-content/uploads/2017/03/sarraf-avukat-300x162.jpg 300w" sizes="(max-width: 740px) 100vw, 740px" /></p>
<p>New York’ta ABD’yi dolandırma, İran yaptırımlarını ihlal, bankacılık sahtekârlığı ve kara para aklama suçlamalarından tutuklu olarak yargılanan 17 Aralık yolsuzluk ve rüşvet soruşturmasının kilit ismi İran asıllı işadamı Rıza Sarraf, savunma ekibine eski New York belediye başkanı Rudolph Giuliani ve eski ABD adalet bakanı Michael Mukasey’i de kattı. Savcılık <strong>‘çıkar çatışması’</strong> nedeniyle iki isme itiraz <a href="http://www.diken.com.tr/sarraf-savunma-ekibine-agir-toplari-katti-savciliktan-itiraz-geldi/" target="_blank">etti.</a></p>
<h4>10- Vali, Yozgat’ta Oğan’a yapılan saldırıyı ‘olağan buldu’: Demokratik hak ifade edildi</h4>
<p>Yozgat Valisi Kemal Yurtnaç, partisinin aksine referandumda<strong> ‘Hayır’</strong> kampanyası yürüten eski MHP’li vekil Sinan Oğan’a şehirde düzenlenen saldırıyla ilgili <strong>“Demokratik hak ifade edildi”</strong> <a href="http://www.diken.com.tr/vali-yozgatta-ogana-yapilan-saldiriyi-olagan-buldu-demokratik-hak-ifade-edildi/" target="_blank">dedi.</a></p>
<h4>11- Gaziantep’te kına gecesi ve polise saldıranlara ağırlaştırılmış müebbet istemi</h4>
<p>Gaziantep’te 57 kişinin hayatını kaybettiği kına gecesi ile üç polisin yaşamını yitirdiği intihar saldırılarına ilişkin açılan davada dokuz IŞİD’li için ağırlaştırılmış müebbet istemiyle <a href="http://www.diken.com.tr/gaziantepte-kina-gecesi-ve-polise-saldiranlara-agirlastirilmis-muebbet-istemi/" target="_blank">dava açıldı.</a></p>
<h4>12- İçişleri Bakanı Batı’ya seslendi: Son günlerde cillop gibi silahlar ele geçiriyoruz</h4>
<p>İçişleri Bakanı Süleyman Soylu, Batılı ülkelere seslendiği konuşmasında son birkaç gündür yapılan operasyonlarda <strong>‘cillop gibi silahlar ele geçirdikleri’</strong>ni <a href="http://www.diken.com.tr/icisleri-bakani-batiya-seslendi-son-gunlerde-cillop-gibi-silahlar-ele-geciriyoruz/" target="_blank">söyledi.</a></p>
<h4>13- ‘Nitelikli dolandırıcılık’la suçlanan ‘Jet Fadıl’ tahliye edildi</h4>
<p><strong>‘Nitelikli dolandırıcılık’</strong> suçlamasıyla tutuklanan <strong>‘Jet Fadıl’</strong> lakaplı Fadıl Akgündüz <a href="http://www.diken.com.tr/nitelikli-dolandiricilikla-suclanan-jet-fadil-tahliye-edildi/" target="_blank">tahliye edildi.</a></p>
<h4>14- Akbank’ta greve ilişkin ilan ve haberler mahkemece yasaklandı</h4>
<div id="attachment_414193" style="width: 750px" class="wp-caption aligncenter"><img class="size-full wp-image-414193" src="http://www.diken.com.tr/wp-content/uploads/2017/03/akbank-grev1.jpg" alt="" width="740" height="628" srcset="http://www.diken.com.tr/wp-content/uploads/2017/03/akbank-grev1.jpg 740w, http://www.diken.com.tr/wp-content/uploads/2017/03/akbank-grev1-300x255.jpg 300w" sizes="(max-width: 740px) 100vw, 740px" /><p class="wp-caption-text">Sendika, Sabah gazetesine ilan vermişti. (Fotoğraf: .paramedya.com)</p></div>
<p>Bakanlar kurulu kararıyla ertelenen Akbank grevine ilişkin sendika yöneticilerinin duyuru ve ilan vermesi, basının haber yapması mahkeme kararıyla <a href="http://www.diken.com.tr/akbankta-greve-iliskin-ilan-ve-haberler-mahkemece-yasaklandi/" target="_blank">yasaklandı.</a></p>
<h4>15- Af Örgütü: Koalisyon güçleri Musul’da sivilleri korumuyor, ölümler ürkütücü boyutta</h4>
<p>Uluslararası Af Örgütü, Irak’ta IŞİD’in elindeki Musul’u geri almak için ABD öncülüğünde sürdürülen operasyonun çok sayıda sivilin hayatını kaybetmesine yol açtığını bildirerek bu ölümlerin savaş suçu sayılabileceği uyarasında <a href="http://www.diken.com.tr/af-orgutu-koalisyon-gucleri-musulda-sivilleri-korumuyor-olumler-urkutucu-boyutta/" target="_blank">bulundu.</a></p>
<h4>16- Hapis cezası çıktı: DBP lideri Kamuran Yüksek hakkında yakalama kararı</h4>
<p>DBP Eş Genel Başkanı Kamuran Yüksek, terör örgütü üyeliğinden sekiz yıl dokuz ay hapis cezasına <a href="http://www.diken.com.tr/hapis-cezasi-cikti-dbp-lideri-kamuran-yuksek-hakkinda-yakalama-karari/" target="_blank">çarptırıldı.</a></p>
<h4>17- İş Bankası genel müdürü: Belirsizlik hali ekonomiyi yoruyor</h4>
<p>ş Bankası Genel Müdürü Adnan Bali, belirsizlik halinin ekonomiyi yorduğunu, 16 Nisan’da yapılacak referandum sonrası Türkiye’nin yeni bir tarihe odaklanıp odaklanmayacağının önemine <a href="http://www.diken.com.tr/bankasi-genel-muduru-belirsizlik-hali-ekonomiyi-yoruyor/" target="_blank">dikkat çekti.</a></p>
<h4>18- Market ve mağazalarda naylon poşet kullanımı sona eriyor</h4>
<p>Naylon poşetlerin marketlerde ve mağazalarda 1 Ocak 2018’den itibaren kaldırılması <a href="http://www.diken.com.tr/market-ve-magazalarda-naylon-poset-kullanimi-sona-eriyor/" target="_blank">planlanıyor.</a></p>
<h4>19- Referandum günlükleri: Asker üniformalı Erdoğan çizimiyle ‘Evet’ propagandası</h4>
<div id="attachment_414292" style="width: 750px" class="wp-caption aligncenter"><img class="size-full wp-image-414292" src="http://www.diken.com.tr/wp-content/uploads/2017/03/uniforma-erdogan.jpg" alt="" width="740" height="480" srcset="http://www.diken.com.tr/wp-content/uploads/2017/03/uniforma-erdogan.jpg 740w, http://www.diken.com.tr/wp-content/uploads/2017/03/uniforma-erdogan-300x195.jpg 300w" sizes="(max-width: 740px) 100vw, 740px" /><p class="wp-caption-text">Fotoğraflar: DHA</p></div>
<p>Şanlıurfa’da bir yurttaş, üzerinde üç hilal, Osmanlı arması ve Cumhurbaşkanı Tayyip Erdoğan’ın askeri üniforma giydirilmiş bir resmi bulunan pankartla <strong>‘Evet’</strong> propagandası <a href="http://www.diken.com.tr/referandum-gunlukleri-asker-uniformali-erdogan-cizimiyle-evet-propagandasi/" target="_blank">yaptı.</a></p>
<h4>20- New York parmaklıklarla kaplanıyor!</h4>
<p>ABD Başkanı Donald Trump’ın göçmen karşıtı politikaları sanatçılarca da eleştiriliyor. Çinli Ai Weiwei yeni sergisinde New York’u parmaklıklarla kaplayarak Trump’ın Meksika sınırına duvar örme planını protesto <a href="http://www.diken.com.tr/new-york-parmakliklarla-kaplaniyor/" target="_blank">edecek.</a></p>
<h4>21- Sanattı gerçek oldu: Van Gogh’un ‘Yatak Odası’nda uyumak mümkün</h4>
<p><img class="size-full wp-image-414204 aligncenter" src="http://www.diken.com.tr/wp-content/uploads/2017/03/van-Gogh-oda.jpg" alt="" width="740" height="400" srcset="http://www.diken.com.tr/wp-content/uploads/2017/03/van-Gogh-oda.jpg 740w, http://www.diken.com.tr/wp-content/uploads/2017/03/van-Gogh-oda-300x162.jpg 300w" sizes="(max-width: 740px) 100vw, 740px" /></p>
<p>Hollanda’da bir otel, ünlü ressam Vincent Van Gogh’un <strong>‘Yatak Odası’</strong> isimli tablosundaki odayı <a href="http://www.diken.com.tr/sanatti-gercek-oldu-van-goghun-yatak-odasinda-uyumak-mumkun/" target="_blank">canlandırdı.</a></p>
<h4>22- ‘Çakal Carlos’a ömür boyu hapis cezası</h4>
<p><strong>‘Çakal Carlos’</strong> 1974 yılında Paris’te gerçekleştirdiği terör eylemi nedeniyle ömür boyu hapis cezasına <a href="http://www.diken.com.tr/cakal-carlosa-omur-boyu-hapis-cezasi/" target="_blank">çarptırıldı.</a></p>
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="http://www.diken.com.tr/kategori/gecebaski/" rel="category tag">Akşam baskısı</a>, <a href="http://www.diken.com.tr/kategori/vitrin/" rel="category tag">vitrin</a></span></p>
 </footer></article><div class="after-entry" class="widget-area"><section id="text-5" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script type="text/javascript" src="http://a.ligatus.com/?ids=61655&t=js"></script></div>
		</div></section>
<section id="featured-post-55" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">SON HABERLER</h4>
<article class="post-414433 post type-post status-publish format-standard has-post-thumbnail category-gecebaski category-vitrin entry"><a href="http://www.diken.com.tr/aksam-postasi-28-mart-2017/" class="aligncenter" aria-hidden="true"><img width="740" height="400" src="http://www.diken.com.tr/wp-content/uploads/2016/10/aksampostasi.jpeg" class="entry-image attachment-post" alt="Akşam Postası / 28 Mart 2017" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2016/10/aksampostasi.jpeg 740w, http://www.diken.com.tr/wp-content/uploads/2016/10/aksampostasi-300x162.jpeg 300w" sizes="(max-width: 740px) 100vw, 740px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/aksam-postasi-28-mart-2017/">Akşam Postası / 28 Mart 2017</a></h2></header><div class="entry-content"><p>1- Erdoğan, CHP’nin ‘Hayır’ standında<br />
Cumhurbaşkanı Tayyip Erdoğan, Sarıyer’de CHP’nin ‘Hayır’ standını ziyaret etti.</p>
</div></article><article class="post-414450 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/kck-ana-davasinda-karar-107-kisiye-ceza-43-saniga-beraat/" class="aligncenter" aria-hidden="true"><img width="740" height="400" src="http://www.diken.com.tr/wp-content/uploads/2014/04/20140420-kck1.jpg" class="entry-image attachment-post" alt="KCK ana davasında karar: 107 kişiye ceza, 43 sanığa beraat" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2014/04/20140420-kck1.jpg 740w, http://www.diken.com.tr/wp-content/uploads/2014/04/20140420-kck1-300x162.jpg 300w" sizes="(max-width: 740px) 100vw, 740px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/kck-ana-davasinda-karar-107-kisiye-ceza-43-saniga-beraat/">KCK ana davasında karar: 107 kişiye ceza, 43 sanığa beraat</a></h2></header><div class="entry-content"><p>Diyarbakır&#8217;da 2010&#8217;dan bu yana süren KCK davasında karar açıklandı.</p>
</div></article><article class="post-414429 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/chpli-tezcan-anketleri-paylasti-hayir-yuzde-55-evetin-yuzde-3u-aslinda-bizi-destekliyor/" class="aligncenter" aria-hidden="true"><img width="740" height="400" src="http://www.diken.com.tr/wp-content/uploads/2016/04/bulent-tezcan-sb.jpg" class="entry-image attachment-post" alt="CHP&#8217;li Tezcan anketleri paylaştı: &#8216;Hayır&#8217; yüzde 55, &#8216;Evet&#8217;in yüzde 3&#8217;ü aslında bizi destekliyor" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2016/04/bulent-tezcan-sb.jpg 740w, http://www.diken.com.tr/wp-content/uploads/2016/04/bulent-tezcan-sb-300x162.jpg 300w" sizes="(max-width: 740px) 100vw, 740px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/chpli-tezcan-anketleri-paylasti-hayir-yuzde-55-evetin-yuzde-3u-aslinda-bizi-destekliyor/">CHP&#8217;li Tezcan anketleri paylaştı: &#8216;Hayır&#8217; yüzde 55, &#8216;Evet&#8217;in yüzde 3&#8217;ü aslında bizi destekliyor</a></h2></header><div class="entry-content"><p>CHP Genel Başkan Yardımcısı Bülent Tezcan, ellerine ulaşan tüm anketlerde &#8216;Hayır&#8217; oylarının yüzde 55&#8217;i gösterdiğini, ayrıca &#8216;Evet&#8217; oyu vereceğini söyleyenler arasında da yüzde 3 oranında gizli &#8216;Hayır&#8217;cıların olduğunu söyledi. </p>
</div></article><article class="post-414343 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/gaziantepte-kina-gecesi-ve-polise-saldiranlara-agirlastirilmis-muebbet-istemi/" class="aligncenter" aria-hidden="true"><img width="740" height="400" src="http://www.diken.com.tr/wp-content/uploads/2016/08/gaziantep-saldiri-sb7-740x400.jpg" class="entry-image attachment-post" alt="Gaziantep&#8217;te kına gecesi ve polise saldıranlara ağırlaştırılmış müebbet istemi" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/gaziantepte-kina-gecesi-ve-polise-saldiranlara-agirlastirilmis-muebbet-istemi/">Gaziantep&#8217;te kına gecesi ve polise saldıranlara ağırlaştırılmış müebbet istemi</a></h2></header><div class="entry-content"><p>Gaziantep&#8217;te 57 kişinin hayatını kaybettiği kına gecesi ile üç polisin yaşamını yitirdiği intihar saldırılarına ilişkin soruşturma sonunda dokuz IŞİD&#8217;li için ağırlaştırılmış müebbet istemiyle dava açıldı.</p>
</div></article><article class="post-414387 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/erdogan-kafa-karistirdi-ibreyi-evetten-yana-dondurmeye-var-misiniz/" class="aligncenter" aria-hidden="true"><img width="740" height="400" src="http://www.diken.com.tr/wp-content/uploads/2017/03/erdogan-sb-3.jpg" class="entry-image attachment-post" alt="Erdoğan kafa karıştırdı: İbreyi &#8216;Evet&#8217;ten yana döndürmeye var mısınız?" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/03/erdogan-sb-3.jpg 740w, http://www.diken.com.tr/wp-content/uploads/2017/03/erdogan-sb-3-300x162.jpg 300w" sizes="(max-width: 740px) 100vw, 740px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/erdogan-kafa-karistirdi-ibreyi-evetten-yana-dondurmeye-var-misiniz/">Erdoğan kafa karıştırdı: İbreyi &#8216;Evet&#8217;ten yana döndürmeye var mısınız?</a></h2></header><div class="entry-content"><p>&nbsp; Cumhurbaşkanı Tayyip Erdoğan, referandum mitinginde gençleri &#8216;Evet&#8217; oyu vermeye çağırırken söylediği cümle dikkat çekti: &#8220;İbreyi &#8216;Evet&#8217;ten yana döndürmeye var mısınız?&#8221; Erdoğan, Samsun&#8217;da toplu açılış töreni görünümlü referandum mitinginde halka hitap etti. Bugün CHP&#8217;nin &#8216;Hayır&#8217; standına yaptığı ziyaretin detaylarını anlatan Erdoğan, ardından anayasa teklifinde 18 yaşını geçmiş vatandaşların vekil olabilmesinin önünü açan maddeye değindi. Erdoğan, &#8220;Gazi Mustafa [&hellip;]</p>
</div></article></div></section>
</div>  <div class="wp-post-navigation">
    <div class="wp-post-navigation-pre">
          </div>
    <div class="wp-post-navigation-next">
      <a href="http://www.diken.com.tr/kck-ana-davasinda-karar-107-kisiye-ceza-43-saniga-beraat/" rel="prev">KCK ana davasında karar: 107 kişiye ceza, 43 sanığa beraat</a>    </div>
  </div>
 </main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="http://schema.org/WPSideBar"><section id="text-3" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><!-- /123618890/diken_300x250_1 -->
<div id='div-gpt-ad-1470128309274-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470128309274-0'); });
</script>
</div></div>
		</div></section>
<section id="text-7" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="http://www.arastirmazirvesi.com" target="_blank"><img src="http://www.diken.com.tr/wp-content/uploads/2017/03/az300x250.jpg" /></a>

</div>
		</div></section>
<section id="simple-social-icons-2" class="widget simple-social-icons"><div class="widget-wrap"><h4 class="widget-title widgettitle">DİKEN&#8217;İ TAKİP EDİN&#8230;</h4>
<ul class="aligncenter"><li class="ssi-facebook"><a href="https://www.facebook.com/Dikencomtr" target="_blank"><svg role="img" class="social-facebook" aria-labelledby="social-facebook"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-gplus"><a href="https://plus.google.com/+DikenTr-Haber" target="_blank"><svg role="img" class="social-gplus" aria-labelledby="social-gplus"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-gplus"></use></svg></a></li><li class="ssi-pinterest"><a href="http://www.pinterest.com/dikencomtr" target="_blank"><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/dikencomtr" target="_blank"><svg role="img" class="social-twitter" aria-labelledby="social-twitter"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-vimeo"><a href="https://vimeo.com/dikencomtr" target="_blank"><svg role="img" class="social-vimeo" aria-labelledby="social-vimeo"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-vimeo"></use></svg></a></li><li class="ssi-youtube"><a href="http://www.youtube.com/user/DikenTv" target="_blank"><svg role="img" class="social-youtube" aria-labelledby="social-youtube"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section>
<section id="featured-post-49" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">BİRİNCİ SAYFA</h4>
<article class="post-414004 post type-post status-publish format-standard category-manset entry has-post-thumbnail"><a href="http://www.diken.com.tr/28-mart-2017/" class="aligncenter" ><img width="348" height="538" src="http://www.diken.com.tr/wp-content/uploads/2017/03/20170328-Diken-348x538.jpg" class="entry-image attachment-post" alt="28 Mart 2017" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/03/20170328-Diken-348x538.jpg 348w, http://www.diken.com.tr/wp-content/uploads/2017/03/20170328-Diken-194x300.jpg 194w, http://www.diken.com.tr/wp-content/uploads/2017/03/20170328-Diken-768x1187.jpg 768w, http://www.diken.com.tr/wp-content/uploads/2017/03/20170328-Diken-663x1024.jpg 663w, http://www.diken.com.tr/wp-content/uploads/2017/03/20170328-Diken.jpg 792w" sizes="(max-width: 348px) 100vw, 348px" /></a></article></div></section>
<section id="featured-post-16" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">AGORA</h4>
<article class="post-413926 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/referandumda-hayir-cikma-ihtimali-var-mi/" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2016/05/amberinzamansb-150x150-kelle-75x75.jpg" class="entry-image attachment-post" alt="Referandumda &#8216;Hayır&#8217; çıkma ihtimali var mı?" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2016/05/amberinzamansb-150x150-kelle-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2016/05/amberinzamansb-150x150-kelle.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/referandumda-hayir-cikma-ihtimali-var-mi/">Referandumda &#8216;Hayır&#8217; çıkma ihtimali var mı?</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="entry-author-name" itemprop="name">Amberin Zaman</span></span></p></header></article><article class="post-413446 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/cehennemi-nasil-tasvir-edersiniz/" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2016/06/murat-sevinc-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="Cehennemi nasıl tasvir edersiniz?" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2016/06/murat-sevinc-kelle-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2016/06/murat-sevinc-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/cehennemi-nasil-tasvir-edersiniz/">Cehennemi nasıl tasvir edersiniz?</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="entry-author-name" itemprop="name">Murat Sevinç</span></span></p></header></article><article class="post-413413 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/bu-vicdansizliga-evet-diyecek-misiniz/" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2016/08/levent-gultekin-kelle-sb-2-75x75.jpg" class="entry-image attachment-post" alt="Bu vicdansızlığa &#8216;Evet&#8217; diyecek misiniz?" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2016/08/levent-gultekin-kelle-sb-2-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2016/08/levent-gultekin-kelle-sb-2-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2016/08/levent-gultekin-kelle-sb-2-300x297.jpg 300w, http://www.diken.com.tr/wp-content/uploads/2016/08/levent-gultekin-kelle-sb-2.jpg 740w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/bu-vicdansizliga-evet-diyecek-misiniz/">Bu vicdansızlığa &#8216;Evet&#8217; diyecek misiniz?</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="entry-author-name" itemprop="name">Levent Gültekin</span></span></p></header></article><article class="post-412124 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/turkiyede-hic-bilinmeyen-cok-ilginc-bir-muessese-istifa/" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="Türkiye’de hiç bilinmeyen çok ilginç bir müessese: İstifa&#8230;" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/turkiyede-hic-bilinmeyen-cok-ilginc-bir-muessese-istifa/">Türkiye’de hiç bilinmeyen çok ilginç bir müessese: İstifa&#8230;</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="entry-author-name" itemprop="name">Murat Sevinç</span></span></p></header></article><article class="post-412092 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/gazetecilik-etigi-gazeteciligin-ta-kendisidir/" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2016/08/mustafa-alp-dagistanli-kelle-1-75x75.jpg" class="entry-image attachment-post" alt="Gazetecilik etiği, gazeteciliğin ta kendisidir" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2016/08/mustafa-alp-dagistanli-kelle-1-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2016/08/mustafa-alp-dagistanli-kelle-1.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/gazetecilik-etigi-gazeteciligin-ta-kendisidir/">Gazetecilik etiği, gazeteciliğin ta kendisidir</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="entry-author-name" itemprop="name">Mustafa Dağıstanlı</span></span></p></header></article><article class="post-410567 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/bu-bir-veda-degil/" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2016/08/mehves-evin-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="Bu bir veda değil" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2016/08/mehves-evin-kelle-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2016/08/mehves-evin-kelle-sb.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/bu-bir-veda-degil/">Bu bir veda değil</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="entry-author-name" itemprop="name">Mehveş Evin</span></span></p></header></article><article class="post-410099 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/muslumanlar-ile-erdoganistlerin-catismasi/" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2016/08/levent-gultekin-kelle-sb-2-75x75.jpg" class="entry-image attachment-post" alt="Müslümanlar ile Erdoğanistlerin çatışması" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2016/08/levent-gultekin-kelle-sb-2-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2016/08/levent-gultekin-kelle-sb-2-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2016/08/levent-gultekin-kelle-sb-2-300x297.jpg 300w, http://www.diken.com.tr/wp-content/uploads/2016/08/levent-gultekin-kelle-sb-2.jpg 740w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/muslumanlar-ile-erdoganistlerin-catismasi/">Müslümanlar ile Erdoğanistlerin çatışması</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="entry-author-name" itemprop="name">Levent Gültekin</span></span></p></header></article></div></section>
<section id="featured-post-58" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-408543 post type-post status-publish format-standard has-post-thumbnail category-destek-kosesi entry"><a href="http://www.diken.com.tr/sahin-alpay-3/" class="aligncenter" ><img width="300" height="250" src="http://www.diken.com.tr/wp-content/uploads/2017/03/sahinalpay242-300x250.jpg" class="entry-image attachment-post" alt="Şahin Alpay" itemprop="image" /></a></article></div></section>
<section id="featured-post-48" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">GÜNÜN 11&#8217;İ</h4>
<article class="post-414051 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/l-dogan-tilic-gececek-bu-gunler-gecmemis-bir-gun-var-mi-ki/">L. Doğan Tılıç: Geçecek bu günler, geçmemiş bir gün var mı ki?</a></h2></header></article><article class="post-414046 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/etyen-mahcupyan-ak-parti-eskinin-bastirilmis-ve-kabuklasmis-cemaatci-dunyasina-geri-donmeyi-tercih-etmis-gozukuyor/">Etyen Mahçupyan: AK Parti eskinin bastırılmış ve kabuklaşmış cemaatçi dünyasına geri dönmeyi tercih etmiş gözüküyor</a></h2></header></article><article class="post-414042 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/oray-egin-chp-yonetimi-hayir-cikacak-ozel-olarak-bir-sey-yapmamiza-gerek-yok-diye-dusunuyormus/">Oray Eğin: CHP yönetimi ‘Hayır çıkacak, özel olarak bir şey yapmamıza gerek yok&#8217; diye düşünüyormuş</a></h2></header></article><article class="post-414039 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/mehmet-barlas-ab-uyesi-ulkelerin-tutuklamalari-endise-ile-karsilamalarini-anlamak-kolay-degil/">Mehmet Barlas: AB üyesi ülkelerin tutuklamaları endişe ile karşılamalarını anlamak kolay değil</a></h2></header></article><article class="post-414034 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/ahmet-hakan-yeni-sistemde-cumhurbaskani-meclisi-fesih-karari-alabilecek-mi/">Ahmet Hakan: Yeni sistemde Cumhurbaşkanı, Meclis’i fesih kararı alabilecek mi?</a></h2></header></article><article class="post-414028 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/murat-yetkin-evetle-erdogan-ve-ak-parti-hedefine-ulasmayacak-yeni-bir-asama-baslayacak/">Murat Yetkin: &#8216;Evet&#8217;le Erdoğan ve AK parti hedefine ulaşmayacak, yeni bir aşama başlayacak</a></h2></header></article><article class="post-414023 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/sedat-ergin-galataport-icin-yikim-iznini-kim-verdi/">Sedat Ergin: Galataport için yıkım iznini kim verdi?</a></h2></header></article><article class="post-414033 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/orhan-bursali-abd-kopruleri-yakar-yikar-kurtlerden-bir-devlet-cikarmadan-oradan-cekilmez/">Orhan Bursalı: ABD köprüleri yakar yıkar, Kürtlerden bir devlet çıkarmadan oradan çekilmez</a></h2></header></article><article class="post-414038 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/emin-colasan-evet-hakan-sukur-yakin-gecmiste-akp-milletvekili-idi/">Emin Çölaşan: Evet, Hakan Şükür yakın geçmişte AKP milletvekili idi</a></h2></header></article><article class="post-414044 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/ahmet-tasgetiren-avrupa-nasil-cildirdi-bu-genetik-bir-durum-mu-yoksa-konjonkturel-mi/">Ahmet Taşgetiren: Avrupa nasıl çıldırdı? Bu genetik bir durum mu, yoksa konjonktürel mi?</a></h2></header></article><article class="post-414030 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/ahmet-insel-hayir-onde-gelirse-bir-anda-kendiliginden-demokrasiye-gecmeyecegiz/">Ahmet İnsel: Hayır önde gelirse, bir anda kendiliğinden demokrasiye geçmeyeceğiz</a></h2></header></article></div></section>
<section id="featured-post-25" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">BİR SÖZ</h4>
<article class="post-119206 post type-post status-publish format-standard category-bir-soz entry"><div class="entry-content"><p>“Bazıları, bazı şeylerin bazı yerlerde yayınlanmasını istemez. İşte o şeylere haber diyoruz.”</p>
<p>John KEANE,  Siyaset Bilimi Profesörü</p>
</div></article></div></section>
<section id="featured-post-18" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">BİR SAYI</h4>
<article class="post-168677 post type-post status-publish format-standard has-post-thumbnail category-bir-sayi entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/af-orgutunden-vahim-rapor-50-milyondan-fazla-insan-multeci-olarak-yasiyor/">50 milyon</a></h2></header><div class="entry-content"><p>Haziran 2015 itibariyle evlerini terk ederek mülteci durumuna düşen göçmenlerin sayısı</p>
</div></article></div></section>
</aside></div><aside class="sidebar sidebar-secondary widget-area" role="complementary" aria-label="Secondary Sidebar" itemscope itemtype="http://schema.org/WPSideBar"><section id="featured-post-39" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">DİKENLİK</h4>
<article class="post-414371 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/bir-sure-olmeyin-sinopta-belediye-anonsla-acil-satilik-mezar-yeri-aradi/" class="aligncenter" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2017/03/mezarlik-sb-75x75.jpg" class="entry-image attachment-post" alt="&#8216;Bir süre ölmeyin&#8217;: Sinop’ta belediye anonsla ‘acil satılık’ mezar yeri aradı" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/03/mezarlik-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2017/03/mezarlik-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/bir-sure-olmeyin-sinopta-belediye-anonsla-acil-satilik-mezar-yeri-aradi/">&#8216;Bir süre ölmeyin&#8217;: Sinop’ta belediye anonsla ‘acil satılık’ mezar yeri aradı</a></h2></header></article><article class="post-414288 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/referandum-gunlukleri-asker-uniformali-erdogan-cizimiyle-evet-propagandasi/" class="aligncenter" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2017/03/uniforma-erdogan-sb-75x75.jpg" class="entry-image attachment-post" alt="Referandum günlükleri: Asker üniformalı Erdoğan çizimiyle &#8216;Evet&#8217; propagandası" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/03/uniforma-erdogan-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2017/03/uniforma-erdogan-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/referandum-gunlukleri-asker-uniformali-erdogan-cizimiyle-evet-propagandasi/">Referandum günlükleri: Asker üniformalı Erdoğan çizimiyle &#8216;Evet&#8217; propagandası</a></h2></header></article><article class="post-414256 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/facebook-messenger-bazi-telefonlarda-calismayacak/" class="aligncenter" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2017/03/facebook-sb-75x75.jpg" class="entry-image attachment-post" alt="Facebook Messenger bazı telefonlarda çalışmayacak" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/03/facebook-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2017/03/facebook-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/facebook-messenger-bazi-telefonlarda-calismayacak/">Facebook Messenger bazı telefonlarda çalışmayacak</a></h2></header></article><article class="post-414107 post type-post status-publish format-standard has-post-thumbnail category-diken-tv category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/prosedur-geregi-bakanliga-haber-vermek-isteyen-veterinere-saldiri-bu-isler-parayla-para-da-bende/" class="aligncenter" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2017/03/yagmur-asik-sb-75x75.jpg" class="entry-image attachment-post" alt="Prosedür gereği bakanlığa haber vermek isteyen veterinere saldırı: Bu işler parayla, para da bende" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/03/yagmur-asik-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2017/03/yagmur-asik-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/prosedur-geregi-bakanliga-haber-vermek-isteyen-veterinere-saldiri-bu-isler-parayla-para-da-bende/">Prosedür gereği bakanlığa haber vermek isteyen veterinere saldırı: Bu işler parayla, para da bende</a></h2></header></article></div></section>
<section id="featured-post-36" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">VİTRİN</h4>
<article class="post-414433 post type-post status-publish format-standard has-post-thumbnail category-gecebaski category-vitrin entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/aksam-postasi-28-mart-2017/">Akşam Postası / 28 Mart 2017</a></h2></header></article><article class="post-414450 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/kck-ana-davasinda-karar-107-kisiye-ceza-43-saniga-beraat/">KCK ana davasında karar: 107 kişiye ceza, 43 sanığa beraat</a></h2></header></article><article class="post-414429 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/chpli-tezcan-anketleri-paylasti-hayir-yuzde-55-evetin-yuzde-3u-aslinda-bizi-destekliyor/">CHP&#8217;li Tezcan anketleri paylaştı: &#8216;Hayır&#8217; yüzde 55, &#8216;Evet&#8217;in yüzde 3&#8217;ü aslında bizi destekliyor</a></h2></header></article><article class="post-414343 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/gaziantepte-kina-gecesi-ve-polise-saldiranlara-agirlastirilmis-muebbet-istemi/">Gaziantep&#8217;te kına gecesi ve polise saldıranlara ağırlaştırılmış müebbet istemi</a></h2></header></article><article class="post-414387 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/erdogan-kafa-karistirdi-ibreyi-evetten-yana-dondurmeye-var-misiniz/">Erdoğan kafa karıştırdı: İbreyi &#8216;Evet&#8217;ten yana döndürmeye var mısınız?</a></h2></header></article><article class="post-414389 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/nitelikli-dolandiricilikla-suclanan-jet-fadil-tahliye-edildi/">‘Nitelikli dolandırıcılık’la suçlanan &#8216;Jet Fadıl&#8217; tahliye edildi</a></h2></header></article><article class="post-414390 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/erdoganin-hayir-standi-ziyaretini-chpliler-anlatti-baskaniniz-da-sizler-de-yalancisiniz/">Erdoğan’ın ‘Hayır’ standı ziyaretini CHP’liler anlattı: ‘Başkanınız da sizler de yalancısınız’</a></h2></header></article><article class="post-414358 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/erdoganin-gozunden-hayir-standi-ziyareti-neyiniz-eksik-cok-ayip-soyledigi-lafa-bak/">Erdoğan&#8217;ın gözünden &#8216;Hayır&#8217; standı ziyareti: Neyiniz eksik? Çok ayıp&#8230; Söylediği lafa bak</a></h2></header></article></div></section>
</aside></div><div class="footer-widgets"><div class="wrap"><div class="footer-widgets-1 widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="http://www.diken.com.tr/" itemprop="url">VİTRİN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" href="http://www.diken.com.tr/kategori/aktuel/" itemprop="url">AKTÜEL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" href="http://www.diken.com.tr/kategori/analiz/" itemprop="url">ANALİZ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367260"><a target="_blank" href="http://www.diken.com.tr/kategori/spor/" itemprop="url">SPOR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" href="http://www.diken.com.tr/kategori/dunya/" itemprop="url">DÜNYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" href="http://www.diken.com.tr/kategori/medya/" itemprop="url">MEDYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" href="http://www.diken.com.tr/kategori/keyif/" itemprop="url">KEYİF</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" href="http://www.diken.com.tr/kategori/agora/" itemprop="url">AGORA</a></li>
</ul></div></div></section>
</div><div class="footer-widgets-2 widget-area"><section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-4435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4435"><a href="http://www.diken.com.tr/kategori/agora/" itemprop="url">AGORA</a></li>
<li id="menu-item-4436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4436"><a href="http://www.diken.com.tr/kategori/dikene-takilanlar/" itemprop="url">DİKEN&#8217;E TAKILANLAR</a></li>
<li id="menu-item-4438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4438"><a href="http://www.diken.com.tr/kategori/manset/" itemprop="url">BİRİNCİ SAYFALAR</a></li>
<li id="menu-item-4437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4437"><a href="http://www.diken.com.tr/kategori/diken11/" itemprop="url">GÜNÜN 11&#8217;i</a></li>
<li id="menu-item-4440" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4440"><a href="http://www.diken.com.tr/kategori/gecebaski/" itemprop="url">AKŞAM POSTASI</a></li>
</ul></div></div></section>
</div><div class="footer-widgets-3 widget-area"><section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-7830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7830"><a href="http://www.diken.com.tr/bu-gazete/" itemprop="url">BU GAZETE&#8230;</a></li>
<li id="menu-item-4452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4452"><a href="http://www.diken.com.tr/kunye/" itemprop="url">KÜNYE</a></li>
<li id="menu-item-4451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4451"><a href="http://www.diken.com.tr/iletisim/" itemprop="url">İLETİŞİM</a></li>
</ul></div></div></section>
</div><div class="footer-widgets-4 widget-area"><section id="simple-social-icons-4" class="widget simple-social-icons"><div class="widget-wrap"><ul class="alignleft"><li class="ssi-email"><a href="/cdn-cgi/l/email-protection#4c25222a230c2825272922622f232162383e" target="_blank"><svg role="img" class="social-email" aria-labelledby="social-email"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-email"></use></svg></a></li><li class="ssi-facebook"><a href="https://www.facebook.com/Dikencomtr" target="_blank"><svg role="img" class="social-facebook" aria-labelledby="social-facebook"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-gplus"><a href="https://plus.google.com/+DikenTr-Haber" target="_blank"><svg role="img" class="social-gplus" aria-labelledby="social-gplus"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-gplus"></use></svg></a></li><li class="ssi-pinterest"><a href="http://www.pinterest.com/dikencomtr" target="_blank"><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li class="ssi-rss"><a href="http://www.diken.com.tr/feed/" target="_blank"><svg role="img" class="social-rss" aria-labelledby="social-rss"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/dikencomtr" target="_blank"><svg role="img" class="social-twitter" aria-labelledby="social-twitter"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-vimeo"><a href="https://vimeo.com/dikencomtr" target="_blank"><svg role="img" class="social-vimeo" aria-labelledby="social-vimeo"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-vimeo"></use></svg></a></li><li class="ssi-youtube"><a href="http://www.youtube.com/user/DikenTv" target="_blank"><svg role="img" class="social-youtube" aria-labelledby="social-youtube"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section>
</div><div class="footer-widgets-5 widget-area"><section id="widget_sp_image-2" class="widget widget_sp_image"><div class="widget-wrap"><img width="250" height="413" alt="Diken &#039;Yılın Internet Gazetesi&#039; ödülünü kazandı..." class="attachment-full aligncenter" style="max-width: 100%;" src="http://www.diken.com.tr/wp-content/uploads/2014/06/odul-diken.jpg" /></div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="http://schema.org/WPFooter"><div class="wrap"><p>"Genç gazeteci arkadaşlarıma! Bu meslek yorucu bir meslektir. Ama, insan büyük bir zevkle çalışır. Kalemine daima efendi kal, uşak olmamaya gayret et. Mecbur kalırsan kır, sakın satma." Sedat Simavi</p></div></footer></div><script src="http://js.mtburn.com/advs-instream.js"></script>

<script type="text/javascript">MTBADVS.InStream.Default.run({"immediately":true})</script><script type='text/javascript'>jQuery(document).ready(function($) {$(".flexslider").flexslider({controlsContainer: "#genesis-responsive-slider",animation: "slide",directionNav: 1,controlNav: 1,animationDuration: 800,slideshowSpeed: 10000    });  });</script><script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/js/jquery.flexslider.js?ver=0.9.5'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body></html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced
Fragment Caching 1/6 fragments using disk

 Served from: diken.com.tr @ 2017-03-28 18:59:39 by W3 Total Cache -->