<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="dailymotion-domain-verification" content="dmzuqem9wwllky3qd" /><title>Akar: Tank palet fabrikasının denetimi MSB&#039;de - Diken</title>

			<style type="text/css">
				.slide-excerpt { width: 100%; }
				.slide-excerpt { top: 0; }
				.slide-excerpt { left: 0; }
				.flexslider { max-width: 737px; max-height: 400px; }
				.slide-image { max-height: 400px; }
			</style>
<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.diken.com.tr/akar-tank-palet-fabrikasinin-denetimi-msbde/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Akar: Tank palet fabrikasının denetimi MSB&#039;de - Diken" />
<meta property="og:description" content="Milli Savunma Bakanı Hulusi Akar, Sakarya&#039;daki tank palet fabrikasında &#039;her türlü denetim yetkisinin Milli Savunma Bakanlığı&#039;nda olduğunu&#039; açıkladı. Akar, Barış Pınarı Harekatı&#039;nda Türkiye ile birlikte operasyona katılan Suriye Milli Ordusu&#039;nun, Milli Savunma Bakanlığı (MSB) bütçesinden faydalanmadığını da söyledi. Akar, ABD ve Rusya ile yapılan mutabakatlara rağmen YPG&#039;nin taciz atışlarının devam ettiğini belirterek, hayatını kaybeden ve yaralanan askeri personel ile ilgili bilgileri paylaştı." />
<meta property="og:url" content="http://www.diken.com.tr/akar-tank-palet-fabrikasinin-denetimi-msbde/" />
<meta property="og:site_name" content="Diken" />
<meta property="article:publisher" content="https://www.facebook.com/Dikencomtr/" />
<meta property="article:section" content="vitrin" />
<meta property="article:published_time" content="2019-11-21T19:22:13+00:00" />
<meta property="article:modified_time" content="2019-11-21T19:39:52+00:00" />
<meta property="og:updated_time" content="2019-11-21T19:39:52+00:00" />
<meta property="og:image" content="http://www.diken.com.tr/wp-content/uploads/2019/11/hulusiakar-tbmm-butce-voa_740_SB.jpg" />
<meta property="og:image:width" content="740" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Milli Savunma Bakanı Hulusi Akar, Sakarya&#039;daki tank palet fabrikasında &#039;her türlü denetim yetkisinin Milli Savunma Bakanlığı&#039;nda olduğunu&#039; açıkladı. Akar, Barış Pınarı Harekatı&#039;nda Türkiye ile birlikte operasyona katılan Suriye Milli Ordusu&#039;nun, Milli Savunma Bakanlığı (MSB) bütçesinden faydalanmadığını da söyledi. Akar, ABD ve Rusya ile yapılan mutabakatlara rağmen YPG&#039;nin taciz atışlarının devam ettiğini belirterek, hayatını kaybeden ve yaralanan askeri personel ile ilgili bilgileri paylaştı." />
<meta name="twitter:title" content="Akar: Tank palet fabrikasının denetimi MSB&#039;de - Diken" />
<meta name="twitter:site" content="@dikencomtr" />
<meta name="twitter:image" content="http://www.diken.com.tr/wp-content/uploads/2019/11/hulusiakar-tbmm-butce-voa_740_SB.jpg" />
<meta name="twitter:creator" content="@dikencomtr" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.diken.com.tr/#organization","name":"Diken","url":"http://www.diken.com.tr/","sameAs":["https://www.facebook.com/Dikencomtr/","https://www.instagram.com/dikencomtr/","https://www.youtube.com/user/DikenTv","https://tr.pinterest.com/dikencomtr/","https://twitter.com/dikencomtr"],"logo":{"@type":"ImageObject","@id":"http://www.diken.com.tr/#logo","url":"http://www.diken.com.tr/wp-content/uploads/2014/08/diken-logo.png","width":512,"height":512,"caption":"Diken"},"image":{"@id":"http://www.diken.com.tr/#logo"}},{"@type":"WebSite","@id":"http://www.diken.com.tr/#website","url":"http://www.diken.com.tr/","name":"Diken","publisher":{"@id":"http://www.diken.com.tr/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.diken.com.tr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.diken.com.tr/akar-tank-palet-fabrikasinin-denetimi-msbde/#primaryimage","url":"http://www.diken.com.tr/wp-content/uploads/2019/11/hulusiakar-tbmm-butce-voa_740_SB.jpg","width":740,"height":400},{"@type":"WebPage","@id":"http://www.diken.com.tr/akar-tank-palet-fabrikasinin-denetimi-msbde/#webpage","url":"http://www.diken.com.tr/akar-tank-palet-fabrikasinin-denetimi-msbde/","inLanguage":"en-US","name":"Akar: Tank palet fabrikas\u0131n\u0131n denetimi MSB&#039;de - Diken","isPartOf":{"@id":"http://www.diken.com.tr/#website"},"primaryImageOfPage":{"@id":"http://www.diken.com.tr/akar-tank-palet-fabrikasinin-denetimi-msbde/#primaryimage"},"datePublished":"2019-11-21T19:22:13+00:00","dateModified":"2019-11-21T19:39:52+00:00"},{"@type":"Article","@id":"http://www.diken.com.tr/akar-tank-palet-fabrikasinin-denetimi-msbde/#article","isPartOf":{"@id":"http://www.diken.com.tr/akar-tank-palet-fabrikasinin-denetimi-msbde/#webpage"},"author":{"@id":"http://www.diken.com.tr/#/schema/person/558957d5cda909f8194642b49f9296c3"},"headline":"Akar: Tank palet fabrikas\u0131n\u0131n denetimi MSB&#8217;de","datePublished":"2019-11-21T19:22:13+00:00","dateModified":"2019-11-21T19:39:52+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.diken.com.tr/akar-tank-palet-fabrikasinin-denetimi-msbde/#webpage"},"publisher":{"@id":"http://www.diken.com.tr/#organization"},"image":{"@id":"http://www.diken.com.tr/akar-tank-palet-fabrikasinin-denetimi-msbde/#primaryimage"},"articleSection":"vitrin"},{"@type":["Person"],"@id":"http://www.diken.com.tr/#/schema/person/558957d5cda909f8194642b49f9296c3","name":"Levent Elpen","image":{"@type":"ImageObject","@id":"http://www.diken.com.tr/#authorlogo","url":"http://0.gravatar.com/avatar/0b45c76fa7ffb59acb500b1c4ac5801b?s=96&d=blank&r=g","caption":"Levent Elpen"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Feed" href="http://www.diken.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Comments Feed" href="http://www.diken.com.tr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diken.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='news-pro-theme-css'  href='http://www.diken.com.tr/wp-content/themes/news-pro-diken/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.diken.com.tr/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-ads-layer-fancybox-css-css'  href='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.diken.com.tr/wp-includes/css/dashicons.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='http://www.diken.com.tr/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-printstyle-plus-css'  href='http://www.diken.com.tr/wp-content/plugins/genesis-printstyle-plus/css/print-html5.min.css?ver=1543621862' type='text/css' media='print' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.diken.com.tr/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='slider_styles-css'  href='http://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/assets/style.css?ver=1.0.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.8.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.5.1'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/themes/news-pro-diken/js/responsive-menu.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"http:\/\/www.diken.com.tr\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.5.1'></script>
<link rel='https://api.w.org/' href='http://www.diken.com.tr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diken.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diken.com.tr/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.diken.com.tr/?p=750023' />
<link rel="alternate" type="application/json+oembed" href="http://www.diken.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diken.com.tr%2Fakar-tank-palet-fabrikasinin-denetimi-msbde%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diken.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diken.com.tr%2Fakar-tank-palet-fabrikasinin-denetimi-msbde%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><meta name="p:domain_verify" content="d0d93e842dd63a251bbdf015f1189773"/>

<style type="text/css">.site-title a { background: url(http://www.diken.com.tr/wp-content/uploads/2014/06/logo260x90.jpg) no-repeat !important; }</style>
<style type="text/css">
/* HC CSS edits */
#featured-post-49, #featured-post-16, #featured-post-48, #featured-post-25, #featured-post-18 {margin-bottom: -20px;}
#featured-post-53 {text-align: center;}
#featured-post-36 {margin-bottom: -35px;}
.footer-widgets {position: relative;}
.site-footer {padding: 40px 20px;}
.right.search {margin-right: 10px;}
.wp-post-navigation {padding: 0 20px;}
.wp-post-navigation-pre a, .wp-post-navigation-next a {color:#333;}
.wp-post-navigation-pre a:hover, .wp-post-navigation-next a:hover {color:#faa61a;}
.wp-post-navigation-pre {float: left; width: 50%; padding-right: 10px; border-right: 1px solid #e3e3e3; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-pre::before {content: "<"; font-size: 10px;}
.wp-post-navigation-next {float: right; width: 50%; padding-left: 10px; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-next::after {content: ">"; font-size: 10px;}
.entry-meta-yazar {color: #999; font-size:13px;}
.archive-pagination.pagination {text-align: center;}
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47112456-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>


<link href="https://fonts.googleapis.com/css?family=Merriweather:300,400,700|Open+Sans:700&amp;subset=latin-ext" rel="stylesheet">

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>

var isMobile = false;
if (navigator.userAgent.match(/Android/i) || navigator.userAgent.match(/webOS/i) || navigator.userAgent.match(/iPhone/i) ||
	navigator.userAgent.match(/iPad/i) || navigator.userAgent.match(/iPod/i) || navigator.userAgent.match(/BlackBerry/i) ||
	navigator.userAgent.match(/Windows Phone/i)) {
	isMobile = true;
}

  googletag.cmd.push(function() {
    
    googletag.defineSlot('/123618890/d-beforepost-300x250', [300, 250], 'div-gpt-ad-1511798087708-1').addService(googletag.pubads());

    googletag.defineSlot('/123618890/d-midpost-300x250', [300, 250], 'div-gpt-ad-1511798087708-3').addService(googletag.pubads());

googletag.defineSlot('/123618890/d-midpost2-300x250', [300, 250], 'div-gpt-ad-1520344959832-0').addService(googletag.pubads());

/* googletag.defineSlot('/123618890/d-afterpost-300x250', [300, 250], 'div-gpt-ad-1511798087708-0').addService(googletag.pubads()); */

       
 if(isMobile === false)
    {    
    
    googletag.defineSlot('/123618890/d-ros-masthead-970x250', [970, 250], 'div-gpt-ad-1511798087708-4').addService(googletag.pubads());
    googletag.defineSlot('/123618890/d-ros-masthead-970x90', [970, 90], 'div-gpt-ad-1511798087708-5').addService(googletag.pubads());
    googletag.defineSlot('/123618890/d-ros-side-300x600-1', [[160, 600], [120, 600], [300, 600], [240, 400], [300, 250]], 'div-gpt-ad-1570034523399-0').addService(googletag.pubads());
    googletag.defineSlot('/123618890/d-home-728x90', [728, 90], 'div-gpt-ad-1511798087708-2').addService(googletag.pubads());
    
    }
    
    if(isMobile === true)
    {
    

    googletag.defineSlot('/123618890/m-vitrin1-300x250', [300, 250], 'div-gpt-ad-1551994789703-0').addService(googletag.pubads());
    googletag.defineSlot('/123618890/m-vitrin2-300x250', [300, 250], 'div-gpt-ad-1511803235485-1').addService(googletag.pubads());
googletag.defineSlot('/123618890/m-300x100', [[300, 600], [300, 100]], 'div-gpt-ad-1495445007097-0').addService(googletag.pubads());
    
    }
    
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/diken/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<link rel="icon" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-270x270.png" />
</head>
<body class="post-template-default single single-post postid-750023 single-format-standard custom-header header-image header-full-width sidebar-content-sidebar genesis-breadcrumbs-hidden news-pro-orange"><div class="site-container"><div class="dkn-genesis-tepe-desktop" style="text-align: center; margin-bottom: 8px; " id="dkn-391919183"><center>
<!-- /123618890/d-ros-masthead-970x90 -->
<div id='div-gpt-ad-1511798087708-5' style='width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-5'); });
</script>
</div>
</center></div><link href="http://www.diken.com.tr/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="http://www.diken.com.tr/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
<link href="http://www.diken.com.tr/apple-touch-icon-167x167.png" rel="apple-touch-icon" sizes="167x167" />
<link href="http://www.diken.com.tr/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
<link href="http://www.diken.com.tr/icon-hires.png" rel="icon" sizes="192x192" />
<link href="http://www.diken.com.tr/icon-normal.png" rel="icon" sizes="128x128" />
<nav class="nav-secondary" aria-label="Secondary"><div class="wrap"><ul id="menu-top-menu" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-11375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11375"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/9-soruda/"><span >9 SORUDA</span></a></li>
<li id="menu-item-11376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11376"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/diken-ozel/"><span >DİKEN ÖZEL</span></a></li>
<li id="menu-item-19363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19363"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/diken11/"><span >GÜNÜN 11&#8217;i</span></a></li>
<li id="menu-item-33796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33796"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/dikene-takilanlar/"><span >DİKENLİK</span></a></li>
<li id="menu-item-93966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93966"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/gecebaski/"><span >AKŞAM POSTASI</span></a></li>
<li id="menu-item-367264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367264"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/vpn-haber/"><span >VPN HABER</span></a></li>
<li id="menu-item-32476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32476"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/english/"><span >ENGLISH</span></a></li>
</ul></div></nav><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="http://www.diken.com.tr/">Diken</a></p><p class="site-description">Yaramazlara biraz batar!</p></div></div></header><nav class="nav-primary" aria-label="Main"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="http://www.diken.com.tr/"><span >VİTRİN</span></a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/aktuel/"><span >AKTÜEL</span></a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/analiz/"><span >ANALİZ</span></a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/dunya/"><span >DÜNYA</span></a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/medya/"><span >MEDYA</span></a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/keyif/"><span >KEYİF</span></a></li>
<li id="menu-item-5743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/agora/"><span >AGORA</span></a></li>
<li id="menu-item-602242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602242"><a href="http://www.diken.com.tr/kategori/sanat/"><span >SANAT</span></a></li>
<li id="menu-item-699472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-699472"><a href="http://www.diken.com.tr/kategori/sanat/gunun-eseri/"><span >GÜNÜN ESERİ</span></a></li>
</ul></div></nav><div class="site-inner"><div class="dkn-genesis-tepe" style="text-align: center; " id="dkn-1638518119"><!-- /123618890/m-300x100 -->
<div id='div-gpt-ad-1495445007097-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495445007097-0'); });
</script>
</div>
</div><div class="dkn-masthead-970x250" style="text-align: center; margin-top: 5px; margin-bottom: 5px; " id="dkn-1638691369"><center>
<!-- /123618890/d-ros-masthead-970x250 -->
<div id='div-gpt-ad-1511798087708-4' style='width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-4'); });
</script>
</div>
</center></div><div class="content-sidebar-wrap"><main class="content"><article class="post-750023 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><header class="entry-header"><h1 class="entry-title">Akar: Tank palet fabrikasının denetimi MSB&#8217;de</h1>
<p class="entry-meta"><time class="entry-time">21/11/2019</time> <time class="entry-time">22:22</time> </p></header><div class="dkn-beforepost" style="text-align: center; margin-bottom: 5px; " id="dkn-1008445251"><center>
<!-- /123618890/d-beforepost-300x250 -->
<div id='div-gpt-ad-1511798087708-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-1'); });
</script>
</div>
</center>
</div><div class="entry-content"><div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="http://www.diken.com.tr/akar-tank-palet-fabrikasinin-denetimi-msbde/" data-a2a-title="Akar: Tank palet fabrikasının denetimi MSB’de"><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fakar-tank-palet-fabrikasinin-denetimi-msbde%2F&amp;linkname=Akar%3A%20Tank%20palet%20fabrikas%C4%B1n%C4%B1n%20denetimi%20MSB%E2%80%99de" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pocket" href="https://www.addtoany.com/add_to/pocket?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fakar-tank-palet-fabrikasinin-denetimi-msbde%2F&amp;linkname=Akar%3A%20Tank%20palet%20fabrikas%C4%B1n%C4%B1n%20denetimi%20MSB%E2%80%99de" title="Pocket" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fakar-tank-palet-fabrikasinin-denetimi-msbde%2F&amp;linkname=Akar%3A%20Tank%20palet%20fabrikas%C4%B1n%C4%B1n%20denetimi%20MSB%E2%80%99de" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fakar-tank-palet-fabrikasinin-denetimi-msbde%2F&amp;linkname=Akar%3A%20Tank%20palet%20fabrikas%C4%B1n%C4%B1n%20denetimi%20MSB%E2%80%99de" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fakar-tank-palet-fabrikasinin-denetimi-msbde%2F&amp;linkname=Akar%3A%20Tank%20palet%20fabrikas%C4%B1n%C4%B1n%20denetimi%20MSB%E2%80%99de" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fakar-tank-palet-fabrikasinin-denetimi-msbde%2F&amp;linkname=Akar%3A%20Tank%20palet%20fabrikas%C4%B1n%C4%B1n%20denetimi%20MSB%E2%80%99de" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fakar-tank-palet-fabrikasinin-denetimi-msbde%2F&amp;linkname=Akar%3A%20Tank%20palet%20fabrikas%C4%B1n%C4%B1n%20denetimi%20MSB%E2%80%99de" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fakar-tank-palet-fabrikasinin-denetimi-msbde%2F&amp;linkname=Akar%3A%20Tank%20palet%20fabrikas%C4%B1n%C4%B1n%20denetimi%20MSB%E2%80%99de" title="Kindle It" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fakar-tank-palet-fabrikasinin-denetimi-msbde%2F&amp;linkname=Akar%3A%20Tank%20palet%20fabrikas%C4%B1n%C4%B1n%20denetimi%20MSB%E2%80%99de" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fakar-tank-palet-fabrikasinin-denetimi-msbde%2F&amp;linkname=Akar%3A%20Tank%20palet%20fabrikas%C4%B1n%C4%B1n%20denetimi%20MSB%E2%80%99de" title="Facebook" rel="nofollow noopener" target="_blank"></a></div></div>
<p>Milli Savunma Bakanı Hulusi Akar, Sakarya’daki tank palet fabrikasında <strong>‘her türlü denetim yetkisinin Milli Savunma Bakanlığı’nda olduğunu’</strong> açıkladı. Akar, Barış Pınarı Harekatı’nda Türkiye ile birlikte operasyona katılan Suriye Milli Ordusu’nun, Milli Savunma Bakanlığı (MSB) bütçesinden faydalanmadığını da söyledi. Akar, ABD ve Rusya ile yapılan mutabakatlara rağmen YPG’nin taciz atışlarının devam ettiğini belirterek, hayatını kaybeden ve yaralanan askeri personel ile ilgili bilgileri paylaştı.</p>



<figure class="wp-block-image"><img src="http://www.diken.com.tr/wp-content/uploads/2019/11/hulusiakar-tbmm-butce-voa_740.jpg" alt="" class="wp-image-750024" srcset="http://www.diken.com.tr/wp-content/uploads/2019/11/hulusiakar-tbmm-butce-voa_740.jpg 740w, http://www.diken.com.tr/wp-content/uploads/2019/11/hulusiakar-tbmm-butce-voa_740-300x169.jpg 300w" sizes="(max-width: 740px) 100vw, 740px"><figcaption>Fotoğraf: VOA</figcaption></figure><p>Akar, TBMM Plan ve Bütçe Komisyonu’nda milletvekillerinin, Fırat Kalkanı, Zeytin Dalı ve Barış Pınarı harekatlarının sonuçlarına ilişkin sorularına verdiği yanıtta, şöyle dedi: <strong>“Terör koridoru oluşturulması, terör devleti oluşturulması meselesi, hayali bitti. </strong>‘Rojova hayali bitti’ <strong>diyorlar. Şu ana kadar Afrin bölgesine 400 binden fazla kişi dönüş yaptı.” </strong></p><div class="dkn-orta" style="text-align: center; margin-top: 5px; margin-bottom: 10px; " id="dkn-158801448"><div class="dkn-adlabel">Reklam</div><center>
<!-- /123618890/d-midpost-300x250 -->
<div id="div-gpt-ad-1511798087708-3" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-3'); });
</script></div>
</center>
</div><br style="clear: both; display: block; float: none; color:blue;"><h4>‘Taciz atışları devam ediyor, mutabakata göre ABD ve Rusya tedbir almalı’</h4>



<p>Amerika’nın Sesi’nin haberine göre Akar, Barış Pınarı Harekatı’nın sonuçları ve YPG’nin bölgeden çekilmesi konusunda özetle şunları söyledi: <strong>“Bölgenin YPG’den temizlenmesi ve ayrıca ağır silahların toplanması konusunda mutabakatlar sağlandı; fakat bunların tamamen yapıldığını söylemek mümkün değil. Bu şekliyle de olsa buradaki faaliyetlerimizi sürdürüyoruz. Buradaki problemleri çözmek için elimizden gelen gayreti gösteriyoruz. Maalesef, tacizler devam etmekte, günde ortalama 10-15 taciz (ateşi) olmaktadır. Bunları sabırla atlatmaktayız fakat herhangi bir şekilde zayiat olursa bunlara da misliyle mukabele etmekteyiz. Bunları yaparken de yine mutabakat çerçevesinde Ruslar’la irtibatımızı sürdürüyoruz, onlara bu konuda gerekli tedbirleri almalarını tekrar tekrar kendilerine hatırlatıyorum. Amerikalılara da hatırlatıyorum.</strong> <strong>Şu anda büyük ölçüde buradan YPG’li teröristlerin çıktığını, fakat uyuyan, gizli, saklı gizlenmiş olabileceğini de değerlendiriyoruz. Buna göre tedbirlerimizi almaya devam edeceğiz. Nitekim geçtiğimiz günlerde iki kez bombalı araç patlamak suretiyle bu düşüncemiz gerçekleşmiştir. Şu anda bizim yol kontrollerimizle, olsa dahi teröristlerin bölge içinde hareketleri son derece kısıtlanmış, sınırlanmıştır. Fakat hem doğusunda hem batısında ciddi şekilde bu tacizler devam etmektedir. Bunu da yine Ruslar’la görüşmek, konuşmak suretiyle sonlandırmaya çalışıyoruz.” </strong></p>



<p>Akar, ABD’yle sağlanmış PYD/YPG’nin çekilmesiyle ilgili mutabakattaki 120 saatlik süreç ile ilgili olarak <strong>“48 taciz gerçekleştirilmiş, tacizler neticesinde bir personelimiz şehit olmuş, sekiz personelimiz ise yaralanmıştır. Bu tacizlere meşru müdafaa hakkı kapsamında karşılık verilmiştir”</strong> bilgisini verdi. Akar, Rusya’yla sağlanmış mutabakattaki 150 saatlik süreç ile ilgili olarak da, <strong>“75 taciz ve saldırı sonucunda Türk Silahlı Kuvvetleri’nden iki şehit, 44 yaralı ve Suriye Milli Ordusu’ndan 22 şehit, 78 yaralımız olmuştur. Söz konusu saldırı ve tacizlere meşru müdafaa kapsamında gerekli karşılık verilmiştir”</strong> bilgisini paylaştı.</p>



<p>DHA’nın haberine göre Hulusi Akar, Suriye Milli Ordusu’nun (SMO) başıboş bir örgüt olmadığını belirterek şöyle devam etti: <strong>“Geçici hükümet var ve o BM tarafından tanınıyor. Mustafa Abbdurrahman temsil ediliyor. Bunun altına Selim İdris diye birini teshib ettiler. Bu zat, hem Milli Savunma Bakanlığı, hem Genelkurmay Başkanlığı görevini yapıyor. Bunlar herhangi bir şekilde dağdan bağdan gelmiş, içlerinde el-Kaide’ci falan bir şey söz konusu değildir. Tamamı Suriye vatandaşı. Kurallar dahilinde bizimle beraber faaliyetlerini sürdürüyorlar. Amaçları, evlerini, ülkelerini bir şekilde kurtarmak. Bunların maaşları MSB bütçesinden herhangi bir ödeme ile verilmiyor. MSB, bütçesinden bu kardeşlerimize herhangi bir ödeme yapmamıştır.”</strong></p><div class="dkn-orta2" style="text-align: center; margin-top: 5px; margin-bottom: 10px; " id="dkn-1652216679"><div class="dkn-adlabel">Reklam</div><center>
<!-- /123618890/d-midpost2-300x250 -->
<div id="div-gpt-ad-1520344959832-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520344959832-0'); });
</script></div>
</center></div>



<p>Makina ve Kimya Endüstrisi Kurumu’nun (MKE) özelleştirilmesi iddialarını da yalanlayan Akar, <strong>“MKE’nin özelleştirilmesi söz konusu değil. Özel sektör nasıl çalışıyorsa, benzer bir yöntemle modernize edilecek”</strong> dedi.</p>



<p>Akar, bedelli askerlik düzenlemesinden yararlanan 20 bin 275 yükümlüden 688 milyon lira civarında bedel tahsil edildiğini belirterek, 31 Aralık 2019’a kadar müracaatların alınmasına devam edileceğini ve Ocak 2020 tarihinde yükümlülerin askerlik yapacağı birliklerin açıklanacağını bildirdi.</p>



<h4>‘Tank yapmak için özel sektörün tecrübesinden faydalanmak lazım’</h4>



<p>Sakarya’daki tank palet fabrikası ile ilgili de konuşan Bakan Akar, şöyle devam etti: <strong>“Biz tank üreten bir ülke olmaktan geri kalamayız. Üç firma, tank ihalesine girdi. BMC ihaleyi kazandı. Elimizde tank yapmaya en müsait fabrika tank palet fabrikasıdır. Tankın bir an önce üretilmesi lazım. Bir anda üretime konulmazsa, eldeki mevcut bilgiler ve dizayn eskiyor. 250 adet tankın seri üretim aşamasında fabrikanın işletme hakkı 25 yıl süreyle BMC’ye devredildi. İşlemin asıl amacı Altay tankının en hızlı şekilde TSK’ya kazandırılmasıdır. Fabrikayla ilgili her türlü denetim yetkisi bakanlığımıza aittir. Tankı yapabilmek için bazı riskleri, denenmemiş yöntemleri kullanmamız lazım. Özel sektörün kabiliyetinden faydalanmamız lazım. Bunu sadece kamu ve TSK olarak yapmaya kalkarsak çok ciddi zaman kaybederiz. Özel sektörün iş yapma hızından faydalanmamız gerekir. Tank palet fabrikasında her türlü denetim yetkisi Milli Savunma Bakanlığı’nda. MSB’ye herhangi bir ek yük getirmeden BMC, fabrikayı çağın gereklerine uygun şekilde modernize edecek, 25 yıl boyunca ihtiyaç olacak yenileme yatırımlarını değiştirecek, en az 50 milyon ABD dolarında yatırım yapılacak. Bu sadece başlangıcı.”</strong></p>



<p>CHP Genel Başkanı Kemal Kılıçdaroğlu, geçen hafta Sakarya’daki tank-palet fabrikasının, 25 yıllığına Katar ortaklı BMC firmasına devrini bir kez daha eleştirerek, 20 milyar dolarlık fabrikanın<strong> ‘beş kuruş alınmadan, sıfır bedelle peşkeş çekildiğini’ </strong>söylemişti.</p>



<h4><a rel="noreferrer noopener" aria-label="Kılıçdaroğlu: Tank-palet fabrikası beş kuruş alınmadan kiralandı; bunun adı peşkeş (opens in a new tab)" href="http://www.diken.com.tr/kilicdaroglu-tank-palet-fabrikasini-bes-kurus-almadan-kiraladilar-bunun-adi-peskestir/" target="_blank">Kılıçdaroğlu: Tank-palet fabrikası beş kuruş alınmadan kiralandı; bunun adı peşkeş</a></h4>



<h4><a rel="noreferrer noopener" aria-label="1105 no’lu kararnameyle mi yapıldı: Tank palet fabrikası için ‘ASFAT’ formülü devrede (opens in a new tab)" href="http://www.diken.com.tr/1105-nolu-kararnameyle-mi-yapildi-tank-palet-fabrikasi-icin-asfat-formulu-devrede/" target="_blank">1105 no’lu kararnameyle mi yapıldı: Tank palet fabrikası için ‘ASFAT’ formülü devrede</a></h4>



<h4><a href="http://www.diken.com.tr/kilicdaroglundan-erdogana-1105-nolu-kararnameyi-niye-gizliyorsun/" target="_blank" rel="noreferrer noopener">Kılıçdaroğlu’ndan Erdoğan’a: 1105 no’lu kararnameyi niye gizliyorsun?</a></h4>



<h4><a href="http://www.diken.com.tr/iddia-tank-palet-fabrikasi-asfat-formuluyle-katar-ortakli-bmcye-devredilecek/" target="_blank" rel="noreferrer noopener">İddia: Tank palet fabrikası ‘ASFAT’ formülüyle Katar ortaklı BMC’ye verilecek</a></h4>



<h4><a href="http://www.diken.com.tr/il-baskanlari-icin-yedi-ilke-belirleyen-chp-lideri-partizanlik-yapan-valiyi-uyarin/" target="_blank" rel="noreferrer noopener">Kılıçdaroğlu: Silah fabrikasını yabancıya satana ülkücü denir mi?</a></h4>



<h4><a rel="noreferrer noopener" href="http://www.diken.com.tr/tank-palet-fabrikasi-ozellestirmesi-oy-kaybettirdi-ama-akp-kazandi/" target="_blank">Tank palet fabrikası özelleştirmesi oy kaybettirdi ama AKP kazandı</a></h4>



<h4><a rel="noreferrer noopener" href="http://xn--tank%20fabrikas%20iileri%20tayin%20istedi-ftd192a7tc:%20Bu%20vebali%20alamay%C4%B1z/" target="_blank">Tank fabrikası işçileri tayin istedi: Bu vebali alamayız</a></h4>



<h4><a rel="noreferrer noopener" href="http://www.diken.com.tr/tank-fabrikasi-ozellestirmesini-protesto-mitingine-valilik-engeli/" target="_blank">Tank fabrikası özelleştirmesini protesto mitingine valilik engeli</a></h4>



<h4><a rel="noreferrer noopener" href="http://www.diken.com.tr/kilicdaroglu-bedava-ucak-icin-tank-fabrikasini-sattilar/" target="_blank">Kılıçdaroğlu: Bedava uçak için tank fabrikasını sattılar</a></h4>



<h4><a rel="noreferrer noopener" href="http://www.diken.com.tr/erdogan-acikladi-tsknin-tank-palet-fabrikasi-ethem-sancaka-havale/" target="_blank">Erdoğan açıkladı: TSK’nın tank palet fabrikası Ethem Sancak’a havale</a></h4>



<h4><a href="http://www.diken.com.tr/askeri-fabrika-ozellestiriliyor/" target="_blank" rel="noreferrer noopener">Askeri fabrika özelleştiriliyor</a></h4>



<h4><a rel="noreferrer noopener" href="http://www.diken.com.tr/kar-oranini-ikiye-katlayan-bmc-uretim-dususu-nedeniyle-90-kisiyi-isten-cikardi/" target="_blank">Kar oranını ikiye katlayan BMC ‘üretim düşüşü’ nedeniyle 90 kişiyi işten çıkardı</a></h4>



<h4><a rel="noreferrer noopener" href="http://www.diken.com.tr/erdogan-asigi-sancaka-95-milyon-avroluk-savunma-projesi/" target="_blank">‘Erdoğan aşığı’ Sancak’a 95 milyon avroluk savunma projesi</a></h4>



<h4><a rel="noreferrer noopener" href="http://www.diken.com.tr/sira-tskda-erdogan-asigi-sancakin-sahibi-oldugu-bmc-529-tane-kirpi-satacak/" target="_blank">Sıra TSK’da: ‘Erdoğan aşığı’ Sancak’ın sahibi olduğu BMC, 529 tane ‘Kirpi’ satacak</a></h4>



<h4><a rel="noreferrer noopener" href="http://www.diken.com.tr/devlet-tesvikli-bmcnin-erdogan-asigi-sahibi-sancak-islerimi-milli-dava-icin-sattim/" target="_blank">Devlet teşvikli BMC’nin ‘Erdoğan aşığı’ sahibi Sancak: İşlerimi milli dava için sattım</a></h4>



<h4><a href="http://www.diken.com.tr/kar-oranini-ikiye-katlayan-bmc-uretim-dususu-nedeniyle-90-kisiyi-isten-cikardi/" target="_blank" rel="noreferrer noopener">Kar oranını ikiye katlayan BMC ‘üretim düşüşü’ nedeniyle 90 kişiyi işten çıkardı</a></h4>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="http://www.diken.com.tr/akar-tank-palet-fabrikasinin-denetimi-msbde/" data-a2a-title="Akar: Tank palet fabrikasının denetimi MSB’de"><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fakar-tank-palet-fabrikasinin-denetimi-msbde%2F&amp;linkname=Akar%3A%20Tank%20palet%20fabrikas%C4%B1n%C4%B1n%20denetimi%20MSB%E2%80%99de" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pocket" href="https://www.addtoany.com/add_to/pocket?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fakar-tank-palet-fabrikasinin-denetimi-msbde%2F&amp;linkname=Akar%3A%20Tank%20palet%20fabrikas%C4%B1n%C4%B1n%20denetimi%20MSB%E2%80%99de" title="Pocket" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fakar-tank-palet-fabrikasinin-denetimi-msbde%2F&amp;linkname=Akar%3A%20Tank%20palet%20fabrikas%C4%B1n%C4%B1n%20denetimi%20MSB%E2%80%99de" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fakar-tank-palet-fabrikasinin-denetimi-msbde%2F&amp;linkname=Akar%3A%20Tank%20palet%20fabrikas%C4%B1n%C4%B1n%20denetimi%20MSB%E2%80%99de" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fakar-tank-palet-fabrikasinin-denetimi-msbde%2F&amp;linkname=Akar%3A%20Tank%20palet%20fabrikas%C4%B1n%C4%B1n%20denetimi%20MSB%E2%80%99de" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fakar-tank-palet-fabrikasinin-denetimi-msbde%2F&amp;linkname=Akar%3A%20Tank%20palet%20fabrikas%C4%B1n%C4%B1n%20denetimi%20MSB%E2%80%99de" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fakar-tank-palet-fabrikasinin-denetimi-msbde%2F&amp;linkname=Akar%3A%20Tank%20palet%20fabrikas%C4%B1n%C4%B1n%20denetimi%20MSB%E2%80%99de" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fakar-tank-palet-fabrikasinin-denetimi-msbde%2F&amp;linkname=Akar%3A%20Tank%20palet%20fabrikas%C4%B1n%C4%B1n%20denetimi%20MSB%E2%80%99de" title="Kindle It" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fakar-tank-palet-fabrikasinin-denetimi-msbde%2F&amp;linkname=Akar%3A%20Tank%20palet%20fabrikas%C4%B1n%C4%B1n%20denetimi%20MSB%E2%80%99de" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fakar-tank-palet-fabrikasinin-denetimi-msbde%2F&amp;linkname=Akar%3A%20Tank%20palet%20fabrikas%C4%B1n%C4%B1n%20denetimi%20MSB%E2%80%99de" title="Facebook" rel="nofollow noopener" target="_blank"></a></div></div>
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="http://www.diken.com.tr/kategori/vitrin/" rel="category tag">vitrin</a></span></p>
 </footer></article><div class="after-entry" class="widget-area"><section id="custom_html-14" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div></div></section>
<section id="featured-post-55" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">SON HABERLER</h4>
<article class="post-749719 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/kilicdaroglundan-erken-secim-cikisi-istiyorlarsa-yarin-sabah-getirsinler/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2018/01/kilicdaroglu-besiktas-sb1-150x150.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2018/01/kilicdaroglu-besiktas-sb1-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2018/01/kilicdaroglu-besiktas-sb1-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/kilicdaroglundan-erken-secim-cikisi-istiyorlarsa-yarin-sabah-getirsinler/">Kılıçdaroğlu&#8217;ndan, &#8216;erken seçim&#8217; çıkışı: İstiyorlarsa yarın sabah getirsinler</a></h2></header><div class="entry-content"><p>CHP Genel Başkanı Kemal Kılıçdaroğlu, erken seçim tartışmalarıyla ilgili &#8220;İstiyorlarsa yarın sabah getirsinler, biz seçime onay veririz&#8221; dedi.</p>
</div></article><article class="post-749743 post type-post status-publish format-standard has-post-thumbnail category-sanat category-vitrin entry"><a href="http://www.diken.com.tr/ne-nerede-ne-zaman-istanbul-icin-kultur-sanat-ajandasi-53/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/11/hep-sonradasb-150x150.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2019/11/hep-sonradasb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/11/hep-sonradasb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/ne-nerede-ne-zaman-istanbul-icin-kultur-sanat-ajandasi-53/">Ne, nerede, ne zaman: İstanbul için kültür sanat ajandası</a></h2></header><div class="entry-content"><p>Haftanın kültür-sanat etkinliklerini derledik.</p>
</div></article><article class="post-749757 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/putin-hayrani-turizmciye-baslatilan-icra-takibi-20-milyon-liraya-ulasti/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/11/ali-yilmaz-haber1-1-150x150.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2019/11/ali-yilmaz-haber1-1-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/11/ali-yilmaz-haber1-1-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/putin-hayrani-turizmciye-baslatilan-icra-takibi-20-milyon-liraya-ulasti/">&#8216;Putin hayranı&#8217; turizmciye başlatılan icra takibi 20 milyon liraya ulaştı</a></h2></header><div class="entry-content"><p>İATİ Turizm Ticaret A.Ş. ile sahibi Levent Aydın hakkında başlatılan icra takibi miktarı 20 milyon liraya ulaştı.</p>
</div></article><article class="post-749779 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/istanbulda-siginmaci-operasyonlari-bir-avukat-ve-bir-polise-tutuklama/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/11/istanbul-operasyon-copy-150x150.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2019/11/istanbul-operasyon-copy-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/11/istanbul-operasyon-copy-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/istanbulda-siginmaci-operasyonlari-bir-avukat-ve-bir-polise-tutuklama/">İstanbul&#8217;da sığınmacı operasyonları: Bir avukat ve bir polise tutuklama</a></h2></header><div class="entry-content"><p>İstanbul&#8217;un Fatih ilçesinde bir kamyonete yapılan operasyonda 59 sığınmacı yakalanırken, &#8216;Şok Evi&#8217; olarak tabir edilen adreslerde toplamda 271 sığınmacı yakalandı. Yasadışı yollarla Türkiye&#8217;ye girmeye çalışanlara yardımcı olan bir polis ve avukat tutuklandı.</p>
</div></article><article class="post-749794 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/tuketici-guven-endeksi-kasimda-yuzde-5-2-yukseldi-kotumserlik-suruyor/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2016/12/ekonomi-sb-2-150x150.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2016/12/ekonomi-sb-2-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2016/12/ekonomi-sb-2-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/tuketici-guven-endeksi-kasimda-yuzde-5-2-yukseldi-kotumserlik-suruyor/">Tüketici güven endeksi kasımda yüzde 5.2 yükseldi; kötümserlik sürüyor</a></h2></header><div class="entry-content"><p>Mevsim etkilerinden arındırılmış tüketici güven endeksi kasım ayında önceki aya göre yüzde 5.2 artarak 59.9 seviyesine yükseldi.</p>
</div></article></div></section>
</div>  <div class="wp-post-navigation">
    <div class="wp-post-navigation-pre">
          </div>
    <div class="wp-post-navigation-next">
      <a href="http://www.diken.com.tr/aksam-postasi-21-kasim-2019/" rel="prev">Akşam Postası / 21 Kasım 2019</a>    </div>
  </div>
 </main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar"><section id="a2a_follow_widget-2" class="widget widget_a2a_follow_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">DİKEN&#8217;İ TAKİP EDİN</h4>
<div class="a2a_kit a2a_kit_size_30 a2a_follow addtoany_list" data-a2a-url="http://www.diken.com.tr/feed/" data-a2a-title="Diken"><a class="a2a_button_facebook" href="https://www.facebook.com/Dikencomtr" title="Facebook" rel="noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://twitter.com/Dikencomtr" title="Twitter" rel="noopener" target="_blank"></a><a class="a2a_button_instagram" href="https://www.instagram.com/Dikencomtr" title="Instagram" rel="noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.pinterest.com/Dikencomtr" title="Pinterest" rel="noopener" target="_blank"></a><a class="a2a_button_feed" href="http://www.diken.com.tr/feed/" title="RSS Feed" rel="noopener" target="_blank"></a></div></div></section>
<section id="advads_ad_widget-2" class="widget dkn-widget"><div class="widget-wrap"><div style="text-align: center; " id="dkn-2108388093"><!-- /123618890/d-ros-side-300x600-1 -->
<div id='div-gpt-ad-1570034523399-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570034523399-0'); });
  </script>
</div></div></div></section>
<section id="featured-post-61" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-705703 post type-post status-publish format-standard has-post-thumbnail category-destek-kosesi entry"><a href="http://www.diken.com.tr/osman-kavala-tutuklu-3/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="348" height="180" src="http://www.diken.com.tr/wp-content/uploads/2019/02/osman-kavala-sb-1-737x400-1-348x180.jpg" class="entry-image attachment-post" alt="" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/osman-kavala-tutuklu-3/">Osman Kavala 751 gündür tutuklu</a></h2></header></article></div></section>
<section id="featured-post-16" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">AGORA</h4>
<article class="post-748918 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/patron-bu-karari-sevdi-aymden-gazetecilere-darbe/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2018/10/kemal-goktas-sb-75x75.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2018/10/kemal-goktas-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2018/10/kemal-goktas-sb.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/patron-bu-karari-sevdi-aymden-gazetecilere-darbe/">Patron bu kararı sevdi: AYM’den gazetecilere darbe</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Kemal Göktaş</span></span></p></header></article><article class="post-748011 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/iranda-bardagi-tasiran-son-damla/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2019/07/nevsin-imza-1_sb-75x75.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2019/07/nevsin-imza-1_sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2019/07/nevsin-imza-1_sb.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/iranda-bardagi-tasiran-son-damla/">İran&#8217;da bardağı taşıran son damla</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Nevşin Mengü</span></span></p></header></article><article class="post-747844 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/yeni-liderleri-ne-yapacaksiniz-siz-varsiniz-ya/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/yeni-liderleri-ne-yapacaksiniz-siz-varsiniz-ya/">Yeni liderleri ne yapacaksınız, siz varsınız ya!</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Murat Sevinç</span></span></p></header></article><article class="post-747511 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/iki-rabia/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2019/07/nevsin-imza-1_sb-75x75.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2019/07/nevsin-imza-1_sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2019/07/nevsin-imza-1_sb.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/iki-rabia/">İki Rabia</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Nevşin Mengü</span></span></p></header></article><article class="post-746984 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/beyaz-sarayda-mutebessim/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2019/06/kadri-gursel-imza-1-75x75.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2019/06/kadri-gursel-imza-1-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2019/06/kadri-gursel-imza-1-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/beyaz-sarayda-mutebessim/">Beyaz Saray’da mütebessim</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Kadri Gürsel</span></span></p></header></article></div></section>
<section id="featured-post-48" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">GÜNÜN 11&#8217;İ</h4>
<article class="post-749664 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/huseyin-gulerce-bu-algi-turkiyede-siyaset-disi-her-zorlamanin-kaos-hazirliklarinin-gerekcesidir/">Hüseyin Gülerce: Bu algı, Türkiye’de siyaset dışı her zorlamanın, kaos hazırlıklarının gerekçesidir</a></h2></header></article><article class="post-749666 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/ahmet-tasgetiren-issizlikte-bugunden-2020lere-21lere-baktigimizda-bile-cok-parlak-ufuklar-gorulmuyor/">Ahmet Taşgetiren: İşsizlikte bugünden 2020’lere, 21’lere baktığımızda bile çok parlak ufuklar görülmüyor</a></h2></header></article><article class="post-749667 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/erkan-aydoganoglu-saglik-ve-egitim-sisteminin-adim-adim-cokertilmesinde-aslan-payi-akpye-ait/">Erkan Aydoğanoğlu: Sağlık ve eğitim sisteminin adım adım çökertilmesinde aslan payı AKP&#8217;ye ait</a></h2></header></article><article class="post-749673 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/melih-asik-hdp-erken-secim-cagrisi-yapmis-chpnin-yuregine-inecek/">Melih Aşık: HDP erken seçim çağrısı yapmış, CHP’nin yüreğine inecek</a></h2></header></article><article class="post-749672 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/l-dogan-tilic-cezaevinde-743-cocuk-2-milyon-cocuk-isci-turkiye-tablosu/">L. Doğan Tılıç: Cezaevinde 743 çocuk, 2 milyon çocuk işçi&#8230; Türkiye tablosu</a></h2></header></article><article class="post-749675 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/zekeriya-kursun-alinacak-tedbirler-ve-yapilan-aciklamalar-dipsiz-golu-artik-geri-getirmez/">Zekeriya Kurşun: Alınacak tedbirler ve yapılan açıklamalar Dipsiz Gölü artık geri getirmez</a></h2></header></article><article class="post-749683 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/gokhan-german-fenerbahcenin-oyununda-ilerleme-yok-gerileme-var-sorun-psikolojik/">Gökhan German: Fenerbahçe&#8217;nin oyununda ilerleme yok, gerileme var; sorun psikolojik</a></h2></header></article><article class="post-749684 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/mehmet-barlas-sabotaj-ve-hatta-kadermis-gibi-gorunen-ekonomik-krizlere-ragmen-turkiye-kendini-gelistirdi/">Mehmet Barlas: Sabotaj ve hatta kadermiş gibi görünen ekonomik krizlere rağmen Türkiye kendini geliştirdi</a></h2></header></article><article class="post-749687 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/yilmaz-ozdil-mahremiyet-duygusundan-gosteris-tuketimine-savruldular/">Yılmaz Özdil: Mahremiyet duygusundan, gösteriş tüketimine savruldular</a></h2></header></article><article class="post-749691 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/hakan-celik-savunma-alaninda-alternatifsiz-degiliz/">Hakan Çelik: Savunma alanında alternatifsiz değiliz</a></h2></header></article><article class="post-749659 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/orhan-bursali-yuz-binlerce-insanin-magduriyetine-kaynak-yok-yaklasimi-kabul-edilemez/">Orhan Bursalı: Yüz binlerce insanın mağduriyetine &#8216;kaynak yok&#8217; yaklaşımı kabul edilemez</a></h2></header></article></div></section>
<section id="featured-post-62" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">BİR SAYI</h4>
<article class="post-749398 post type-post status-publish format-standard category-bir-sayi entry"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/891-2/">891</a></h2></header><div class="entry-content"><p>Milli Savunma Bakanlığı&#8217;na göre Suriye&#8217;deki hareket bölgesinde etkisiz hale getirilen EYP sayısı</p>
</div></article></div></section>
</aside></div><aside class="sidebar sidebar-secondary widget-area" role="complementary" aria-label="Secondary Sidebar"><section id="featured-post-36" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-749812 post type-post status-publish format-standard has-post-thumbnail category-sanat category-vitrin entry"><a href="http://www.diken.com.tr/ne-izlesek-uc-film-onerisi-11/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/11/üzgünüz-size-ulaşamadıksb-150x150.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2019/11/üzgünüz-size-ulaşamadıksb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/11/üzgünüz-size-ulaşamadıksb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/ne-izlesek-uc-film-onerisi-11/">Ne izlesek: Üç film önerisi</a></h2></header></article><article class="post-748462 post type-post status-publish format-standard has-post-thumbnail category-sanat entry"><a href="http://www.diken.com.tr/kibelenin-vedasi-yildizlar-karanlikta-isildar/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/11/yildiz-kenter-dha-2-150x150.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2019/11/yildiz-kenter-dha-2-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/11/yildiz-kenter-dha-2-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/kibelenin-vedasi-yildizlar-karanlikta-isildar/">Kibele’nin vedası: Yıldızlar karanlıkta ışıldar</a></h2></header></article><article class="post-747730 post type-post status-publish format-standard has-post-thumbnail category-sanat entry"><a href="http://www.diken.com.tr/taksicilerin-sergi-gezdigi-gezegen-moskova/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/11/bienalgulbenkapaksb-150x150.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2019/11/bienalgulbenkapaksb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/11/bienalgulbenkapaksb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/taksicilerin-sergi-gezdigi-gezegen-moskova/">Taksicilerin sergi gezdiği gezegen: Moskova</a></h2></header></article><article class="post-747356 post type-post status-publish format-standard has-post-thumbnail category-gunun-eseri category-sanat entry"><a href="http://www.diken.com.tr/composition-ii-in-red-blue-and-yellow-piet-mondrian/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/11/Composition-II-in-Red-Blue-and-Yellow-1-150x150.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2019/11/Composition-II-in-Red-Blue-and-Yellow-1-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/11/Composition-II-in-Red-Blue-and-Yellow-1-298x300.jpg 298w, http://www.diken.com.tr/wp-content/uploads/2019/11/Composition-II-in-Red-Blue-and-Yellow-1-768x773.jpg 768w, http://www.diken.com.tr/wp-content/uploads/2019/11/Composition-II-in-Red-Blue-and-Yellow-1-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2019/11/Composition-II-in-Red-Blue-and-Yellow-1.jpg 894w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/composition-ii-in-red-blue-and-yellow-piet-mondrian/">Composition II in Red, Blue, and Yellow &#8211; Piet Mondrian</a></h2></header></article><article class="post-746552 post type-post status-publish format-standard has-post-thumbnail category-sanat entry"><a href="http://www.diken.com.tr/eglenceli-bir-ask-oykusu-kelebekler-ozgurdur/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/11/29616-cut630x280-150x150.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2019/11/29616-cut630x280-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/11/29616-cut630x280-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/eglenceli-bir-ask-oykusu-kelebekler-ozgurdur/">Eğlenceli bir aşk öyküsü: Kelebekler Özgürdür</a></h2></header></article></div></section>
<section id="featured-post-39" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-749922 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/uc-yasindaki-cocuk-yemek-pisen-kazana-dusup-oldu/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/11/sambarreuterssb-150x150.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2019/11/sambarreuterssb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/11/sambarreuterssb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/uc-yasindaki-cocuk-yemek-pisen-kazana-dusup-oldu/">Üç yaşındaki çocuk yemek pişen kazana düşüp öldü</a></h2></header></article><article class="post-749844 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/sigorta-sirketi-cenaze-masraflarini-karsilamak-icin-kanit-istedi-yakinlarinin-cansiz-bedenini-goturduler/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/11/insurance-fb-828x435sb-150x150.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2019/11/insurance-fb-828x435sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/11/insurance-fb-828x435sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/sigorta-sirketi-cenaze-masraflarini-karsilamak-icin-kanit-istedi-yakinlarinin-cansiz-bedenini-goturduler/">Sigorta şirketi cenaze masraflarını karşılamak için &#8216;kanıt&#8217; istedi; yakınlarının cansız bedenini götürdüler</a></h2></header></article><article class="post-749632 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/yildirimin-ucagi-teget-gectigi-an/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/11/yildirimucakreuterssb-150x150.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2019/11/yildirimucakreuterssb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/11/yildirimucakreuterssb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/yildirimin-ucagi-teget-gectigi-an/">&#8216;Yıldırım&#8217;ın uçağı teğet geçtiği an</a></h2></header></article><article class="post-749626 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/bes-yil-once-kaybolan-kedi-evden-1931-kilometre-uzakta-bulundu/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/11/1931kmuzaktabulunankedisantafebarinaksb-150x150.jpg" class="entry-image attachment-post" alt="" srcset="http://www.diken.com.tr/wp-content/uploads/2019/11/1931kmuzaktabulunankedisantafebarinaksb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/11/1931kmuzaktabulunankedisantafebarinaksb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/bes-yil-once-kaybolan-kedi-evden-1931-kilometre-uzakta-bulundu/">Beş yıl önce kaybolan kedi, &#8216;evden&#8217; 1931 kilometre uzakta bulundu</a></h2></header></article></div></section>
</aside></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="http://www.diken.com.tr/">VİTRİN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/aktuel/">AKTÜEL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/analiz/">ANALİZ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/dunya/">DÜNYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/medya/">MEDYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/keyif/">KEYİF</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/agora/">AGORA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602242"><a href="http://www.diken.com.tr/kategori/sanat/">SANAT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-699472"><a href="http://www.diken.com.tr/kategori/sanat/gunun-eseri/">GÜNÜN ESERİ</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-4435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4435"><a href="http://www.diken.com.tr/kategori/agora/">AGORA</a></li>
<li id="menu-item-4436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4436"><a href="http://www.diken.com.tr/kategori/dikene-takilanlar/">DİKEN&#8217;E TAKILANLAR</a></li>
<li id="menu-item-4438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4438"><a href="http://www.diken.com.tr/kategori/manset/">BİRİNCİ SAYFALAR</a></li>
<li id="menu-item-4437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4437"><a href="http://www.diken.com.tr/kategori/diken11/">GÜNÜN 11&#8217;i</a></li>
<li id="menu-item-4440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4440"><a href="http://www.diken.com.tr/kategori/gecebaski/">AKŞAM POSTASI</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-7830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7830"><a href="http://www.diken.com.tr/bu-gazete/">BU GAZETE&#8230;</a></li>
<li id="menu-item-654649" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-654649"><a href="http://www.diken.com.tr/sevgili-diken-okurlari/">DİKEN 5 YAŞINDA</a></li>
<li id="menu-item-4452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4452"><a href="http://www.diken.com.tr/kunye/">KÜNYE</a></li>
<li id="menu-item-4451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4451"><a href="http://www.diken.com.tr/iletisim/">İLETİŞİM</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-4 footer-widget-area"><section id="simple-social-icons-4" class="widget simple-social-icons"><div class="widget-wrap"><ul class="alignleft"><li class="ssi-email"><a href="/cdn-cgi/l/email-protection#4920272f26092d20222c27672a2624673d3b"><svg role="img" class="social-email" aria-labelledby="social-email-4"><title id="social-email-4">Email</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-email"></use></svg></a></li><li class="ssi-facebook"><a href="https://www.facebook.com/Dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-facebook" aria-labelledby="social-facebook-4"><title id="social-facebook-4">Facebook</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-gplus"><a href="https://plus.google.com/+DikenTr-Haber" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-gplus" aria-labelledby="social-gplus-4"><title id="social-gplus-4">Google+</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-gplus"></use></svg></a></li><li class="ssi-pinterest"><a href="http://www.pinterest.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest-4"><title id="social-pinterest-4">Pinterest</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li class="ssi-rss"><a href="http://www.diken.com.tr/feed/" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-rss" aria-labelledby="social-rss-4"><title id="social-rss-4">RSS</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-twitter" aria-labelledby="social-twitter-4"><title id="social-twitter-4">Twitter</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-vimeo"><a href="https://vimeo.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-vimeo" aria-labelledby="social-vimeo-4"><title id="social-vimeo-4">Vimeo</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-vimeo"></use></svg></a></li><li class="ssi-youtube"><a href="http://www.youtube.com/user/DikenTv" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-youtube" aria-labelledby="social-youtube-4"><title id="social-youtube-4">YouTube</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section>
</div><div class="widget-area footer-widgets-5 footer-widget-area"><section id="widget_sp_image-2" class="widget widget_sp_image"><div class="widget-wrap"><img width="250" height="413" alt="Diken &#039;Yılın Internet Gazetesi&#039; ödülünü kazandı..." class="attachment-full aligncenter" style="max-width: 100%;" srcset="http://www.diken.com.tr/wp-content/uploads/2014/06/odul-diken.jpg 250w, http://www.diken.com.tr/wp-content/uploads/2014/06/odul-diken-181x300.jpg 181w" sizes="(max-width: 250px) 100vw, 250px" src="http://www.diken.com.tr/wp-content/uploads/2014/06/odul-diken.jpg" /></div></section>
</div></div></div><footer class="site-footer"><div class="wrap"><p>"Genç gazeteci arkadaşlarıma! Bu meslek yorucu bir meslektir. Ama, insan büyük bir zevkle çalışır. Kalemine daima efendi kal, uşak olmamaya gayret et. Mecbur kalırsan kır, sakın satma." Sedat Simavi</p></div></footer></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><script type='text/javascript'>jQuery(document).ready(function($) {$(".flexslider").flexslider({controlsContainer: "#genesis-responsive-slider",animation: "slide",directionNav: 1,controlNav: 1,animationDuration: 800,slideshowSpeed: 10000    });  });</script><style type="text/css" media="screen"> #simple-social-icons-4 ul li a, #simple-social-icons-4 ul li a:hover, #simple-social-icons-4 ul li a:focus { background-color: #999999 !important; border-radius: 3px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  #simple-social-icons-4 ul li a:hover, #simple-social-icons-4 ul li a:focus { background-color: #666666 !important; border-color: #ffffff !important; color: #ffffff !important; }  #simple-social-icons-4 ul li a:focus { outline: 1px dotted #666666 !important; }</style><script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.3.1.2'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/assets/js/jquery.flexslider.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script>window.advads_has_ads = [["457151","ad",null],["505061","ad",null],["508926","ad",null],["458169","ad",null],["457147","ad",null],["557392","ad",null],["509312","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script></body></html>
