<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="dailymotion-domain-verification" content="dmzuqem9wwllky3qd" />
			<style type="text/css">
				.slide-excerpt { width: 100%; }
				.slide-excerpt { top: 0; }
				.slide-excerpt { left: 0; }
				.flexslider { max-width: 737px; max-height: 400px; }
				.slide-image { max-height: 400px; }
			</style>
	<!-- This site is optimized with the Yoast SEO plugin v15.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Aile hekimleri dertli: Karantinadaki hastayı arıyorum, &#039;Metrodayım, ne var yani&#039; diyor - Diken</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.diken.com.tr/aile-hekimleri-dertli-karantinadaki-hastayi-ariyorum-metrodayim-ne-var-yani-diyor/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Aile hekimleri dertli: Karantinadaki hastayı arıyorum, &#039;Metrodayım, ne var yani&#039; diyor - Diken" />
	<meta property="og:description" content="Evde karantinada tutulan Covid-19 hastalarının takibini yapan aile hekimleri, sistemdeki sorunlardan bahsederken, karantinada kalması gereken kişilerin çeşitli bahanelerle evden çıktığını da anlattı." />
	<meta property="og:url" content="http://www.diken.com.tr/aile-hekimleri-dertli-karantinadaki-hastayi-ariyorum-metrodayim-ne-var-yani-diyor/" />
	<meta property="og:site_name" content="Diken" />
	<meta property="article:publisher" content="https://www.facebook.com/Dikencomtr/" />
	<meta property="article:published_time" content="2020-10-22T16:55:58+00:00" />
	<meta property="article:modified_time" content="2020-10-22T16:57:41+00:00" />
	<meta property="og:image" content="http://www.diken.com.tr/wp-content/uploads/2020/10/efe-sonmez-haber1-1.jpg" />
	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="400" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@dikencomtr" />
	<meta name="twitter:site" content="@dikencomtr" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.diken.com.tr/#organization","name":"Diken","url":"http://www.diken.com.tr/","sameAs":["https://www.facebook.com/Dikencomtr/","https://www.instagram.com/dikencomtr/","https://www.youtube.com/user/DikenTv","https://tr.pinterest.com/dikencomtr/","https://twitter.com/dikencomtr"],"logo":{"@type":"ImageObject","@id":"http://www.diken.com.tr/#logo","inLanguage":"en-US","url":"http://www.diken.com.tr/wp-content/uploads/2014/08/diken-logo.png","width":512,"height":512,"caption":"Diken"},"image":{"@id":"http://www.diken.com.tr/#logo"}},{"@type":"WebSite","@id":"http://www.diken.com.tr/#website","url":"http://www.diken.com.tr/","name":"Diken","description":"Yaramazlara biraz batar!","publisher":{"@id":"http://www.diken.com.tr/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://www.diken.com.tr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"http://www.diken.com.tr/aile-hekimleri-dertli-karantinadaki-hastayi-ariyorum-metrodayim-ne-var-yani-diyor/#primaryimage","inLanguage":"en-US","url":"http://www.diken.com.tr/wp-content/uploads/2020/10/efe-sonmez-haber1-1.jpg","width":740,"height":400},{"@type":"WebPage","@id":"http://www.diken.com.tr/aile-hekimleri-dertli-karantinadaki-hastayi-ariyorum-metrodayim-ne-var-yani-diyor/#webpage","url":"http://www.diken.com.tr/aile-hekimleri-dertli-karantinadaki-hastayi-ariyorum-metrodayim-ne-var-yani-diyor/","name":"Aile hekimleri dertli: Karantinadaki hastay\u0131 ar\u0131yorum, 'Metroday\u0131m, ne var yani' diyor - Diken","isPartOf":{"@id":"http://www.diken.com.tr/#website"},"primaryImageOfPage":{"@id":"http://www.diken.com.tr/aile-hekimleri-dertli-karantinadaki-hastayi-ariyorum-metrodayim-ne-var-yani-diyor/#primaryimage"},"datePublished":"2020-10-22T16:55:58+00:00","dateModified":"2020-10-22T16:57:41+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["http://www.diken.com.tr/aile-hekimleri-dertli-karantinadaki-hastayi-ariyorum-metrodayim-ne-var-yani-diyor/"]}]},{"@type":"Article","@id":"http://www.diken.com.tr/aile-hekimleri-dertli-karantinadaki-hastayi-ariyorum-metrodayim-ne-var-yani-diyor/#article","isPartOf":{"@id":"http://www.diken.com.tr/aile-hekimleri-dertli-karantinadaki-hastayi-ariyorum-metrodayim-ne-var-yani-diyor/#webpage"},"author":{"@id":"http://www.diken.com.tr/#/schema/person/5fb410377bee8a6fcbddbf95bd7ce967"},"headline":"Aile hekimleri dertli: Karantinadaki hastay\u0131 ar\u0131yorum, &#8216;Metroday\u0131m, ne var yani&#8217; diyor","datePublished":"2020-10-22T16:55:58+00:00","dateModified":"2020-10-22T16:57:41+00:00","mainEntityOfPage":{"@id":"http://www.diken.com.tr/aile-hekimleri-dertli-karantinadaki-hastayi-ariyorum-metrodayim-ne-var-yani-diyor/#webpage"},"publisher":{"@id":"http://www.diken.com.tr/#organization"},"image":{"@id":"http://www.diken.com.tr/aile-hekimleri-dertli-karantinadaki-hastayi-ariyorum-metrodayim-ne-var-yani-diyor/#primaryimage"},"articleSection":"vitrin","inLanguage":"en-US"},{"@type":"Person","@id":"http://www.diken.com.tr/#/schema/person/5fb410377bee8a6fcbddbf95bd7ce967","name":"Efe","image":{"@type":"ImageObject","@id":"http://www.diken.com.tr/#personlogo","inLanguage":"en-US","url":"http://1.gravatar.com/avatar/142dcf38e3a3c2d0112fdc559b3b4207?s=96&d=blank&r=g","caption":"Efe"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Feed" href="http://www.diken.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Comments Feed" href="http://www.diken.com.tr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diken.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- diken.com.tr is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='news-pro-theme-css'  href='http://www.diken.com.tr/wp-content/themes/news-pro-diken/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.diken.com.tr/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-ads-layer-fancybox-css-css'  href='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.diken.com.tr/wp-includes/css/dashicons.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='http://www.diken.com.tr/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-printstyle-plus-css'  href='http://www.diken.com.tr/wp-content/plugins/genesis-printstyle-plus/css/print-html5.min.css?ver=1543621862' type='text/css' media='print' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.diken.com.tr/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='slider_styles-css'  href='http://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/assets/style.css?ver=1.0.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.20.2' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.9.2' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.10.0' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.10.0' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/themes/news-pro-diken/js/responsive-menu.js?ver=1.0.0' id='news-responsive-menu-js'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21' id='svg-x-use-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"http:\/\/www.diken.com.tr\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.10.0' id='advanced-ads-pro/cache_busting-js'></script>
<link rel="https://api.w.org/" href="http://www.diken.com.tr/wp-json/" /><link rel="alternate" type="application/json" href="http://www.diken.com.tr/wp-json/wp/v2/posts/877459" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diken.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diken.com.tr/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.diken.com.tr/?p=877459' />
<link rel="alternate" type="application/json+oembed" href="http://www.diken.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diken.com.tr%2Faile-hekimleri-dertli-karantinadaki-hastayi-ariyorum-metrodayim-ne-var-yani-diyor%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diken.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diken.com.tr%2Faile-hekimleri-dertli-karantinadaki-hastayi-ariyorum-metrodayim-ne-var-yani-diyor%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<meta name="p:domain_verify" content="d0d93e842dd63a251bbdf015f1189773"/>

<style type="text/css">.site-title a { background: url(http://www.diken.com.tr/wp-content/uploads/2014/06/logo260x90.jpg) no-repeat !important; }</style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-47112456-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-47112456-1');
</script>


<style type="text/css">
/* HC CSS edits */
#featured-post-49, #featured-post-16, #featured-post-48, #featured-post-25, #featured-post-18 {margin-bottom: -20px;}
#featured-post-53 {text-align: center;}
#featured-post-36 {margin-bottom: -35px;}
.footer-widgets {position: relative;}
.site-footer {padding: 40px 20px;}
.right.search {margin-right: 10px;}
.wp-post-navigation {padding: 0 20px;}
.wp-post-navigation-pre a, .wp-post-navigation-next a {color:#333;}
.wp-post-navigation-pre a:hover, .wp-post-navigation-next a:hover {color:#faa61a;}
.wp-post-navigation-pre {float: left; width: 50%; padding-right: 10px; border-right: 1px solid #e3e3e3; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-pre::before {content: "<"; font-size: 10px;}
.wp-post-navigation-next {float: right; width: 50%; padding-left: 10px; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-next::after {content: ">"; font-size: 10px;}
.entry-meta-yazar {color: #999; font-size:13px;}
.archive-pagination.pagination {text-align: center;}
</style>


<link href="https://fonts.googleapis.com/css?family=Merriweather:300,400,700|Open+Sans:700&amp;subset=latin-ext" rel="stylesheet">

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>

var isMobile = false;
if (navigator.userAgent.match(/Android/i) || navigator.userAgent.match(/webOS/i) || navigator.userAgent.match(/iPhone/i) ||
	navigator.userAgent.match(/iPad/i) || navigator.userAgent.match(/iPod/i) || navigator.userAgent.match(/BlackBerry/i) ||
	navigator.userAgent.match(/Windows Phone/i)) {
	isMobile = true;
}

  googletag.cmd.push(function() {
    
    googletag.defineSlot('/123618890/d-beforepost-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1511798087708-1').addService(googletag.pubads());

    googletag.defineSlot('/123618890/d-midpost-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1511798087708-3').addService(googletag.pubads());

googletag.defineSlot('/123618890/d-midpost2-300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1520344959832-0').addService(googletag.pubads());

/* googletag.defineSlot('/123618890/d-afterpost-300x250', [300, 250], 'div-gpt-ad-1511798087708-0').addService(googletag.pubads()); */

       
 if(isMobile === false)
    {    
    
 googletag.defineSlot('/123618890/d-ros-masthead-970x90', [[970, 90], [728, 90]], 'div-gpt-ad-1511798087708-5').addService(googletag.pubads());
    googletag.defineSlot('/123618890/d-ros-masthead-970x250', [[970, 250], [970, 90], [728, 90]],  'div-gpt-ad-1511798087708-4').addService(googletag.pubads());
   googletag.defineSlot('/123618890/d-ros-side-300x600-1', [[160, 600], [120, 600], [300, 600], [240, 400], [300, 250]], 'div-gpt-ad-1570034523399-0').addService(googletag.pubads());
    googletag.defineSlot('/123618890/d-home-728x90', [728, 90], 'div-gpt-ad-1511798087708-2').addService(googletag.pubads());
    
    }
    
    if(isMobile === true)
    {
    

    googletag.defineSlot('/123618890/m-vitrin1-300x250', [300, 250], 'div-gpt-ad-1551994789703-0').addService(googletag.pubads());
    googletag.defineSlot('/123618890/m-vitrin2-300x250', [300, 250], 'div-gpt-ad-1511803235485-1').addService(googletag.pubads());
googletag.defineSlot('/123618890/m-300x100', [[320, 100], [320, 50], [300, 100]], 'div-gpt-ad-1495445007097-0').addService(googletag.pubads());
    
    }
    
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/diken/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<link rel="icon" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-270x270.png" />
</head>
<body class="post-template-default single single-post postid-877459 single-format-standard custom-header header-image header-full-width sidebar-content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-visible news-pro-orange"><div class="site-container"><div class="dkn-genesis-tepe-desktop" style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 8px; " id="dkn-523078032"><center>
<!-- /123618890/d-ros-masthead-970x90 -->
<div id='div-gpt-ad-1511798087708-5' style='width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-5'); });
</script>
</div>
</center></div><link href="http://www.diken.com.tr/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="http://www.diken.com.tr/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
<link href="http://www.diken.com.tr/apple-touch-icon-167x167.png" rel="apple-touch-icon" sizes="167x167" />
<link href="http://www.diken.com.tr/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
<link href="http://www.diken.com.tr/icon-hires.png" rel="icon" sizes="192x192" />
<link href="http://www.diken.com.tr/icon-normal.png" rel="icon" sizes="128x128" />
<nav class="nav-secondary" aria-label="Secondary"><div class="wrap"><ul id="menu-top-menu" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-11375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11375"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/9-soruda/"><span >9 SORUDA</span></a></li>
<li id="menu-item-11376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11376"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/diken-ozel/"><span >DİKEN ÖZEL</span></a></li>
<li id="menu-item-19363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19363"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/diken11/"><span >GÜNÜN 11&#8217;i</span></a></li>
<li id="menu-item-33796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33796"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/dikene-takilanlar/"><span >DİKENLİK</span></a></li>
<li id="menu-item-93966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93966"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/gecebaski/"><span >AKŞAM POSTASI</span></a></li>
<li id="menu-item-367264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367264"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/vpn-haber/"><span >VPN HABER</span></a></li>
<li id="menu-item-32476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32476"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/english/"><span >ENGLISH</span></a></li>
</ul></div></nav><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="http://www.diken.com.tr/">Diken</a></p><p class="site-description">Yaramazlara biraz batar!</p></div></div></header><nav class="nav-primary" aria-label="Main"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="http://www.diken.com.tr/"><span >VİTRİN</span></a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/aktuel/"><span >AKTÜEL</span></a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/analiz/"><span >ANALİZ</span></a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/dunya/"><span >DÜNYA</span></a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/medya/"><span >MEDYA</span></a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/keyif/"><span >KEYİF</span></a></li>
<li id="menu-item-5743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/agora/"><span >AGORA</span></a></li>
<li id="menu-item-602242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602242"><a href="http://www.diken.com.tr/kategori/sanat/"><span >SANAT</span></a></li>
<li id="menu-item-699472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-699472"><a href="http://www.diken.com.tr/kategori/sanat/gunun-eseri/"><span >GÜNÜN ESERİ</span></a></li>
</ul></div></nav><div class="site-inner"><div class="dkn-genesis-tepe" style="margin-left: auto; margin-right: auto; text-align: center; " id="dkn-89978849"><!-- /123618890/m-300x100 -->
<div id='div-gpt-ad-1495445007097-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495445007097-0'); });
</script>
</div>
</div><div class="dkn-masthead-970x250" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 5px; " id="dkn-882826364"><center>
<!-- /123618890/d-ros-masthead-970x250 -->
<div id='div-gpt-ad-1511798087708-4' style='width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-4'); });
</script>
</div>
</center></div><div class="content-sidebar-wrap"><main class="content"><article class="post-877459 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry" aria-label="Aile hekimleri dertli: Karantinadaki hastayı arıyorum, &#8216;Metrodayım, ne var yani&#8217; diyor"><header class="entry-header"><h1 class="entry-title">Aile hekimleri dertli: Karantinadaki hastayı arıyorum, &#8216;Metrodayım, ne var yani&#8217; diyor</h1>
<p class="entry-meta"><time class="entry-time">22/10/2020</time> <time class="entry-time">19:55</time> </p></header><div class="dkn-beforepost" style="margin-left: auto; margin-right: auto; text-align: center; " id="dkn-1367576707"><center>
<!-- /123618890/d-beforepost-300x250 -->
<div id='div-gpt-ad-1511798087708-1' style='margin-bottom:5px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-1'); });
</script>
</div>
</center>
</div><div class="entry-content"><div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="http://www.diken.com.tr/aile-hekimleri-dertli-karantinadaki-hastayi-ariyorum-metrodayim-ne-var-yani-diyor/" data-a2a-title="Aile hekimleri dertli: Karantinadaki hastayı arıyorum, ‘Metrodayım, ne var yani’ diyor"><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Faile-hekimleri-dertli-karantinadaki-hastayi-ariyorum-metrodayim-ne-var-yani-diyor%2F&amp;linkname=Aile%20hekimleri%20dertli%3A%20Karantinadaki%20hastay%C4%B1%20ar%C4%B1yorum%2C%20%E2%80%98Metroday%C4%B1m%2C%20ne%20var%20yani%E2%80%99%20diyor" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pocket" href="https://www.addtoany.com/add_to/pocket?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Faile-hekimleri-dertli-karantinadaki-hastayi-ariyorum-metrodayim-ne-var-yani-diyor%2F&amp;linkname=Aile%20hekimleri%20dertli%3A%20Karantinadaki%20hastay%C4%B1%20ar%C4%B1yorum%2C%20%E2%80%98Metroday%C4%B1m%2C%20ne%20var%20yani%E2%80%99%20diyor" title="Pocket" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Faile-hekimleri-dertli-karantinadaki-hastayi-ariyorum-metrodayim-ne-var-yani-diyor%2F&amp;linkname=Aile%20hekimleri%20dertli%3A%20Karantinadaki%20hastay%C4%B1%20ar%C4%B1yorum%2C%20%E2%80%98Metroday%C4%B1m%2C%20ne%20var%20yani%E2%80%99%20diyor" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Faile-hekimleri-dertli-karantinadaki-hastayi-ariyorum-metrodayim-ne-var-yani-diyor%2F&amp;linkname=Aile%20hekimleri%20dertli%3A%20Karantinadaki%20hastay%C4%B1%20ar%C4%B1yorum%2C%20%E2%80%98Metroday%C4%B1m%2C%20ne%20var%20yani%E2%80%99%20diyor" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Faile-hekimleri-dertli-karantinadaki-hastayi-ariyorum-metrodayim-ne-var-yani-diyor%2F&amp;linkname=Aile%20hekimleri%20dertli%3A%20Karantinadaki%20hastay%C4%B1%20ar%C4%B1yorum%2C%20%E2%80%98Metroday%C4%B1m%2C%20ne%20var%20yani%E2%80%99%20diyor" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Faile-hekimleri-dertli-karantinadaki-hastayi-ariyorum-metrodayim-ne-var-yani-diyor%2F&amp;linkname=Aile%20hekimleri%20dertli%3A%20Karantinadaki%20hastay%C4%B1%20ar%C4%B1yorum%2C%20%E2%80%98Metroday%C4%B1m%2C%20ne%20var%20yani%E2%80%99%20diyor" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Faile-hekimleri-dertli-karantinadaki-hastayi-ariyorum-metrodayim-ne-var-yani-diyor%2F&amp;linkname=Aile%20hekimleri%20dertli%3A%20Karantinadaki%20hastay%C4%B1%20ar%C4%B1yorum%2C%20%E2%80%98Metroday%C4%B1m%2C%20ne%20var%20yani%E2%80%99%20diyor" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Faile-hekimleri-dertli-karantinadaki-hastayi-ariyorum-metrodayim-ne-var-yani-diyor%2F&amp;linkname=Aile%20hekimleri%20dertli%3A%20Karantinadaki%20hastay%C4%B1%20ar%C4%B1yorum%2C%20%E2%80%98Metroday%C4%B1m%2C%20ne%20var%20yani%E2%80%99%20diyor" title="Push to Kindle" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Faile-hekimleri-dertli-karantinadaki-hastayi-ariyorum-metrodayim-ne-var-yani-diyor%2F&amp;linkname=Aile%20hekimleri%20dertli%3A%20Karantinadaki%20hastay%C4%B1%20ar%C4%B1yorum%2C%20%E2%80%98Metroday%C4%B1m%2C%20ne%20var%20yani%E2%80%99%20diyor" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Faile-hekimleri-dertli-karantinadaki-hastayi-ariyorum-metrodayim-ne-var-yani-diyor%2F&amp;linkname=Aile%20hekimleri%20dertli%3A%20Karantinadaki%20hastay%C4%B1%20ar%C4%B1yorum%2C%20%E2%80%98Metroday%C4%B1m%2C%20ne%20var%20yani%E2%80%99%20diyor" title="Facebook" rel="nofollow noopener" target="_blank"></a></div></div>
<h4>EFE SÖNMEZ / <a href="/cdn-cgi/l/email-protection#03666566706c6d6e667943676a68666d2d606c6e2d7771" target="_blank" rel="noreferrer noopener"><span class="__cf_email__" data-cfemail="8feae9eafce0e1e2eaf5cfebe6e4eae1a1ece0e2a1fbfd">[email&#160;protected]</span></a></h4>



<p>Evde karantinada tutulan Covid-19 hastalarının takibini yapan aile hekimleri, sistemdeki sorunlardan bahsederken, karantinada kalması gereken kişilerin çeşitli bahanelerle evden çıktığını da anlattı.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="740" height="400" src="http://www.diken.com.tr/wp-content/uploads/2020/05/aile-hekimi-corona-dha.jpg" alt="" class="wp-image-828107" srcset="http://www.diken.com.tr/wp-content/uploads/2020/05/aile-hekimi-corona-dha.jpg 740w, http://www.diken.com.tr/wp-content/uploads/2020/05/aile-hekimi-corona-dha-300x162.jpg 300w" sizes="(max-width: 740px) 100vw, 740px" /><figcaption>Fotoğraf: DHA (Temsili)</figcaption></figure>



<p>Türk Tabipleri Birliği&#8217;nin (TBB) ekim ay başında yaptığı anketine katılan 442 aile hekimi, hasta takibiyle ilgili sorunlarından bahsetti.</p><div class="dkn-orta" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 10px; " id="dkn-924580536"><div class="dkn-adlabel">Reklam</div><center>
<!-- /123618890/d-midpost-300x250 -->
<div id='div-gpt-ad-1511798087708-3' style='margin-bottom:5px'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-3'); });
</script>
</div>
</center>
</div><br style="clear: both; display: block; float: none;"/>



<p>Aile hekimlerindan bazıları, hastaların bilgilerinin kendi ekranlarına geç düştüğünü belirtti. Doktorlar, filyasyon ekipleri dahil birçok birimin hastaları aile hekimine yönlendirdiğini, kendi iş yüklerinin epey arttığını, filyasyon ekipleriyle iletişim kurmanın zor olduğunu dile getirdi.</p>



<p>Bazı doktorlar, Covid-19 hastalarının 10 günlük ev tedavisinin ardından yeniden test yapılmadığı yönünde şikayetlerinin bulunduğunu anlatırken, çalışamayan hastaların rapor almak için aile sağlık merkezine gittiğini kaydetti.</p>



<p>Hekimlerin anlatımına göre, hastalar bazen aile hekimleri dışındaki birimlere ulaşmakta zorluk çekiyor. Doktorlar, Sağlık Bakanlığı&#8217;nın Covid-19 tedavi ve takip algoritmasını sıklıkla değiştirdiğini ifade etti. Bazı hastaların ise tedaviye uymadığı belirtildi.</p><div class="dkn-orta2" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 10px; " id="dkn-925395947"><div class="dkn-adlabel">Reklam</div><center>
<!-- /123618890/d-midpost2-300x250 -->
<div id='div-gpt-ad-1520344959832-0' style='margin-bottom:5px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520344959832-0'); });
</script>
</div>
</center></div>



<p>Aile hekimlerinin birçoğu ağır iş yükü nedeniyle yıprandığını, bazı hastaların ilaç temini konusunda sorunlar yaşadığını anlattığını, filyasyon ekiplerinin yetersiz kalabildiğini dile getirdi.</p>



<p>Hekimlere göre en büyük sorunlardan biri de karantinayı delerek evden çıkanlar. Doktorların anlatımlarından bazıları şöyle:</p>



<ul><li>İzlem yaptığım zamanlarda da kişilere bilgi verilse dahi uymuyorlar. <strong>&#8216;Evde duruyorum&#8217; </strong>dediklerinde de son izlemlerde dışarı çıktıklarını söylüyorlardı.</li><li>Covid+ vakalarımdan birini aradığımda <strong>&#8220;Metrodayım, ne var yani&#8221;</strong> gibi bir cevap aldım. &#8220;<strong>Derhal inin ve eve yürüyerek gidin, karantina boyunca dışarı çıkmayın&#8221;</strong> dedim. Hasta beni tehdit ederek <strong>&#8220;Ayrılma oraya geliyorum, sana göstereceğim&#8221;</strong> dedi. Bu durumu bildirmek için dört saat aramama rağmen ilçe sağlıktan birine ulaşamadım.</li><li>Başka bir hastayı aradığımda kızı çıktı telefona. <strong>&#8220;Amca nerede&#8221; </strong>dedim, camiye gittiğini söyledi&#8230;</li><li>Evde olmadıkları halde <strong>&#8220;Evdeyiz&#8221;</strong> diyorlar çoğu zaman. Beyana göre izlemi kapatıyorum. Araba sesi, dış mekân sesi geliyor telefonda.</li><li>Hastaları arıyoruz, jandarmayla dışardan topluyoruz. Buna çözüm bulunmalı.</li></ul>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="http://www.diken.com.tr/aile-hekimleri-dertli-karantinadaki-hastayi-ariyorum-metrodayim-ne-var-yani-diyor/" data-a2a-title="Aile hekimleri dertli: Karantinadaki hastayı arıyorum, ‘Metrodayım, ne var yani’ diyor"><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Faile-hekimleri-dertli-karantinadaki-hastayi-ariyorum-metrodayim-ne-var-yani-diyor%2F&amp;linkname=Aile%20hekimleri%20dertli%3A%20Karantinadaki%20hastay%C4%B1%20ar%C4%B1yorum%2C%20%E2%80%98Metroday%C4%B1m%2C%20ne%20var%20yani%E2%80%99%20diyor" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pocket" href="https://www.addtoany.com/add_to/pocket?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Faile-hekimleri-dertli-karantinadaki-hastayi-ariyorum-metrodayim-ne-var-yani-diyor%2F&amp;linkname=Aile%20hekimleri%20dertli%3A%20Karantinadaki%20hastay%C4%B1%20ar%C4%B1yorum%2C%20%E2%80%98Metroday%C4%B1m%2C%20ne%20var%20yani%E2%80%99%20diyor" title="Pocket" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Faile-hekimleri-dertli-karantinadaki-hastayi-ariyorum-metrodayim-ne-var-yani-diyor%2F&amp;linkname=Aile%20hekimleri%20dertli%3A%20Karantinadaki%20hastay%C4%B1%20ar%C4%B1yorum%2C%20%E2%80%98Metroday%C4%B1m%2C%20ne%20var%20yani%E2%80%99%20diyor" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Faile-hekimleri-dertli-karantinadaki-hastayi-ariyorum-metrodayim-ne-var-yani-diyor%2F&amp;linkname=Aile%20hekimleri%20dertli%3A%20Karantinadaki%20hastay%C4%B1%20ar%C4%B1yorum%2C%20%E2%80%98Metroday%C4%B1m%2C%20ne%20var%20yani%E2%80%99%20diyor" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Faile-hekimleri-dertli-karantinadaki-hastayi-ariyorum-metrodayim-ne-var-yani-diyor%2F&amp;linkname=Aile%20hekimleri%20dertli%3A%20Karantinadaki%20hastay%C4%B1%20ar%C4%B1yorum%2C%20%E2%80%98Metroday%C4%B1m%2C%20ne%20var%20yani%E2%80%99%20diyor" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Faile-hekimleri-dertli-karantinadaki-hastayi-ariyorum-metrodayim-ne-var-yani-diyor%2F&amp;linkname=Aile%20hekimleri%20dertli%3A%20Karantinadaki%20hastay%C4%B1%20ar%C4%B1yorum%2C%20%E2%80%98Metroday%C4%B1m%2C%20ne%20var%20yani%E2%80%99%20diyor" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Faile-hekimleri-dertli-karantinadaki-hastayi-ariyorum-metrodayim-ne-var-yani-diyor%2F&amp;linkname=Aile%20hekimleri%20dertli%3A%20Karantinadaki%20hastay%C4%B1%20ar%C4%B1yorum%2C%20%E2%80%98Metroday%C4%B1m%2C%20ne%20var%20yani%E2%80%99%20diyor" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Faile-hekimleri-dertli-karantinadaki-hastayi-ariyorum-metrodayim-ne-var-yani-diyor%2F&amp;linkname=Aile%20hekimleri%20dertli%3A%20Karantinadaki%20hastay%C4%B1%20ar%C4%B1yorum%2C%20%E2%80%98Metroday%C4%B1m%2C%20ne%20var%20yani%E2%80%99%20diyor" title="Push to Kindle" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Faile-hekimleri-dertli-karantinadaki-hastayi-ariyorum-metrodayim-ne-var-yani-diyor%2F&amp;linkname=Aile%20hekimleri%20dertli%3A%20Karantinadaki%20hastay%C4%B1%20ar%C4%B1yorum%2C%20%E2%80%98Metroday%C4%B1m%2C%20ne%20var%20yani%E2%80%99%20diyor" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Faile-hekimleri-dertli-karantinadaki-hastayi-ariyorum-metrodayim-ne-var-yani-diyor%2F&amp;linkname=Aile%20hekimleri%20dertli%3A%20Karantinadaki%20hastay%C4%B1%20ar%C4%B1yorum%2C%20%E2%80%98Metroday%C4%B1m%2C%20ne%20var%20yani%E2%80%99%20diyor" title="Facebook" rel="nofollow noopener" target="_blank"></a></div></div></div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="http://www.diken.com.tr/kategori/vitrin/" rel="category tag">vitrin</a></span></p>
 </footer></article><div class="after-entry" class="widget-area"><section id="custom_html-14" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div></div></section>
<section id="featured-post-55" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">SON HABERLER</h4>
<article class="post-877160 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry" aria-label="Meclis&#8217;ten geçti: 22:00 sonrası içki satışına 320 bin liraya kadar ceza"><a href="http://www.diken.com.tr/meclisten-gecti-2200-sonrasi-icki-satisina-320-bin-liraya-kadar-ceza/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2020/10/bira-icki-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2020/10/bira-icki-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2020/10/bira-icki-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/meclisten-gecti-2200-sonrasi-icki-satisina-320-bin-liraya-kadar-ceza/">Meclis&#8217;ten geçti: 22:00 sonrası içki satışına 320 bin liraya kadar ceza</a></h2></header><div class="entry-content"><p>Meclis&#8217;te AKP&#8217;nin yeni kanun teklifinin ilk bölümü kabul edildi. Bundan sonra saat 22:00&#8217;den sonra içki satan tekellere 320 bin liraya kadar ceza verilebilecek.</p>
</div></article><article class="post-877186 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry" aria-label="İstanbul&#8217;da eğitim uçağı düştü: Bir yaralı"><a href="http://www.diken.com.tr/istanbulda-egitim-ucagi-dustu/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2020/10/istanbul-egitim-ucak1-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2020/10/istanbul-egitim-ucak1-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2020/10/istanbul-egitim-ucak1-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/istanbulda-egitim-ucagi-dustu/">İstanbul&#8217;da eğitim uçağı düştü: Bir yaralı</a></h2></header><div class="entry-content"><p>İstanbul&#8217;da Büyükçekmece Gölü yakınlarındaki boş araziye eğitim uçağı düştü. </p>
</div></article><article class="post-877220 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry" aria-label="Aile hekimleri önerdi: Kronik rahatsızlığı olana grip aşısı reçetesiz yapılsın"><a href="http://www.diken.com.tr/aile-hekimlerinden-oneri-kronik-rahatsizligi-olana-grip-asisi-recetesiz-yapilsin/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2020/10/asi-siringa-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2020/10/asi-siringa-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2020/10/asi-siringa-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/aile-hekimlerinden-oneri-kronik-rahatsizligi-olana-grip-asisi-recetesiz-yapilsin/">Aile hekimleri önerdi: Kronik rahatsızlığı olana grip aşısı reçetesiz yapılsın</a></h2></header><div class="entry-content"><p>Aile Hekimliği Çalışanları Sendikası (AHESEN) Genel Başkanı Gürsel Özer, kronik rahatsızlığı nedeniyle raporlu ilaçlarını reçetesiz alan hastalara, grip aşısının da reçetesiz yapılmasını önerdi.</p>
</div></article><article class="post-877245 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry" aria-label="Savcı, Hakan Şükür&#8217;ün babası için 15 yıla kadar hapis istedi"><a href="http://www.diken.com.tr/savci-hakan-sukurun-babasi-icin-bir-yil-13-aydan-15-yila-kadar-hapis-istedi/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2020/10/hakan-sukur-baba-gozalti-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2020/10/hakan-sukur-baba-gozalti-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2020/10/hakan-sukur-baba-gozalti-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/savci-hakan-sukurun-babasi-icin-bir-yil-13-aydan-15-yila-kadar-hapis-istedi/">Savcı, Hakan Şükür&#8217;ün babası için 15 yıla kadar hapis istedi</a></h2></header><div class="entry-content"><p>Sakarya&#8217;da, eski futbolcu ve milletvekili firari Hakan Şükür&#8217;ün babası Sermet Şükür&#8217;ün &#8216;FETÖ&#8217; üyeliği suçlamasıyla yargılandığı davanın duruşmasında, savcı sanığın 15 yıla kadar hapsini istedi. </p>
</div></article><article class="post-877247 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry" aria-label="&#8216;Borat&#8217;ın yeni filminde Trump&#8217;ın avukatı gizli kamerada"><a href="http://www.diken.com.tr/trumpin-avukati-giulianinin-yeni-borat-filmindeki-goruntusu-tartisma-yaratti/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2020/10/rudy-guilani-borat-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2020/10/rudy-guilani-borat-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2020/10/rudy-guilani-borat-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/trumpin-avukati-giulianinin-yeni-borat-filmindeki-goruntusu-tartisma-yaratti/">&#8216;Borat&#8217;ın yeni filminde Trump&#8217;ın avukatı gizli kamerada</a></h2></header><div class="entry-content"><p>Yeni &#8216;Borat&#8217; filminde ABD Başkanı Donald Trump&#8217;ın halihazırdaki avukatlarından Rudy Giuliani&#8217;nin bir otel odasında gizli kamerayla çekilmiş &#8216;müstehcen&#8217; görüntüsü yer aldı. Eski New York belediye başkanı, &#8216;TV muhabiri sandığı bir kadın&#8217;ın önünde yatağa uzanmış elini pantolonunun içine sokarak cinsel organına dokunuyor.</p>
</div></article></div></section>
</div>  <div class="wp-post-navigation">
    <div class="wp-post-navigation-pre">
          </div>
    <div class="wp-post-navigation-next">
      <a href="http://www.diken.com.tr/bir-gunde-2-bin-102-yeni-hasta-71-can-kaybi-var-1581-kisi-iyilesti/" rel="prev">Bir günde 2 bin 102 yeni hasta: 71 can kaybı var, 1581 kişi iyileşti</a>    </div>
  </div>
 </main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar"><section id="a2a_follow_widget-2" class="widget widget_a2a_follow_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">DİKEN&#8217;İ TAKİP EDİN</h4>
<div class="a2a_kit a2a_kit_size_30 a2a_follow addtoany_list" data-a2a-url="http://www.diken.com.tr/feed/" data-a2a-title="Diken"><a class="a2a_button_facebook" href="https://www.facebook.com/Dikencomtr" title="Facebook" rel="noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://twitter.com/Dikencomtr" title="Twitter" rel="noopener" target="_blank"></a><a class="a2a_button_instagram" href="https://www.instagram.com/Dikencomtr" title="Instagram" rel="noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.pinterest.com/Dikencomtr" title="Pinterest" rel="noopener" target="_blank"></a><a class="a2a_button_feed" href="http://www.diken.com.tr/feed/" title="RSS Feed" rel="noopener" target="_blank"></a></div></div></section>
<section id="advads_ad_widget-2" class="widget dkn-widget"><div class="widget-wrap"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="dkn-179864693"><!-- /123618890/d-ros-side-300x600-1 -->
<div id='div-gpt-ad-1570034523399-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570034523399-0'); });
  </script>
</div></div></div></section>
<section id="featured-post-61" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-705703 post type-post status-publish format-standard has-post-thumbnail category-destek-kosesi entry" aria-label="Osman Kavala 1087 gündür tutuklu"><a href="http://www.diken.com.tr/osman-kavala-tutuklu-3/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="348" height="180" src="http://www.diken.com.tr/wp-content/uploads/2019/02/osman-kavala-sb-1-737x400-1-348x180.jpg" class="entry-image attachment-post" alt="" loading="lazy" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/osman-kavala-tutuklu-3/">Osman Kavala 1087 gündür tutuklu</a></h2></header></article></div></section>
<section id="featured-post-16" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">AGORA</h4>
<article class="post-876146 post type-post status-publish format-standard has-post-thumbnail category-agora entry" aria-label="AYM üyesine neden kızgınsınız, &#8216;Anayasaya aykırı ama evet oyu vereceğiz&#8217; mi dedi?"><a href="http://www.diken.com.tr/aym-uyesine-neden-kizginsiniz-anayasaya-aykiri-ama-evet-oyu-verecegiz-mi-dedi/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/aym-uyesine-neden-kizginsiniz-anayasaya-aykiri-ama-evet-oyu-verecegiz-mi-dedi/">AYM üyesine neden kızgınsınız, &#8216;Anayasaya aykırı ama evet oyu vereceğiz&#8217; mi dedi?</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Murat Sevinç</span></span></p></header></article><article class="post-875233 post type-post status-publish format-standard has-post-thumbnail category-agora entry" aria-label="Bir cisim yaklaşıyor, demokrasi olabilir, aman Allah&#8217;ım!"><a href="http://www.diken.com.tr/bir-cisim-yaklasiyor-demokrasi-olabilir-aman-allahim/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/bir-cisim-yaklasiyor-demokrasi-olabilir-aman-allahim/">Bir cisim yaklaşıyor, demokrasi olabilir, aman Allah&#8217;ım!</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Murat Sevinç</span></span></p></header></article><article class="post-872713 post type-post status-publish format-standard has-post-thumbnail category-agora entry" aria-label="Türkiye&#8217;de anayasa &#8216;kavgaları&#8217; yaşandı, &#8216;tartışması&#8217; değil&#8230;"><a href="http://www.diken.com.tr/turkiyede-anayasa-kavgalari-yasandi-tartismasi-degil/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/turkiyede-anayasa-kavgalari-yasandi-tartismasi-degil/">Türkiye&#8217;de anayasa &#8216;kavgaları&#8217; yaşandı, &#8216;tartışması&#8217; değil&#8230;</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Murat Sevinç</span></span></p></header></article><article class="post-871424 post type-post status-publish format-standard has-post-thumbnail category-agora entry" aria-label="Demokrasicilik oyunu ve &#8216;İlk seçimde gidecekler&#8217; palavrası"><a href="http://www.diken.com.tr/demokrasicilik-oyunu-ve-ilk-secimde-gidecekler-palavrasi/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2020/04/levent-gultekin-imza-3-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2020/04/levent-gultekin-imza-3-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2020/04/levent-gultekin-imza-3.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/demokrasicilik-oyunu-ve-ilk-secimde-gidecekler-palavrasi/">Demokrasicilik oyunu ve &#8216;İlk seçimde gidecekler&#8217; palavrası</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Levent Gültekin</span></span></p></header></article><article class="post-870350 post type-post status-publish format-standard has-post-thumbnail category-agora entry" aria-label="Demokrat Parti, 1947&#8217;de &#8216;demokrasicilik oynamayı&#8217; nasıl ve neden reddetmişti?"><a href="http://www.diken.com.tr/demokrat-parti-1947-yilinin-ocak-ayinda-demokrasicilik-oynamayi-nasil-ve-neden-reddetmisti/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/demokrat-parti-1947-yilinin-ocak-ayinda-demokrasicilik-oynamayi-nasil-ve-neden-reddetmisti/">Demokrat Parti, 1947&#8217;de &#8216;demokrasicilik oynamayı&#8217; nasıl ve neden reddetmişti?</a></h2><p class="entry-meta"><span class="entry-author"><span class="entry-author-name">Murat Sevinç</span></span></p></header></article></div></section>
<section id="featured-post-48" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">GÜNÜN 11&#8217;İ</h4>
<article class="post-877144 post type-post status-publish format-standard category-diken11 entry" aria-label="Necati Doğru: Sayıştay yakaladı, rapor yaptı, yargı harekete geçmedi; çalan, çaldığıyla kaldı"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/necati-dogru-sayistay-yakaladi-rapor-yapti-yargi-harekete-gecmedi-calan-caldigiyla-kaldi/">Necati Doğru: Sayıştay yakaladı, rapor yaptı, yargı harekete geçmedi; çalan, çaldığıyla kaldı</a></h2></header></article><article class="post-877142 post type-post status-publish format-standard category-diken11 entry" aria-label="Erkan Aydoğanoğlu: 2021 bütçesi&#8217;nde vergi yükü artacak"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/erkan-aydoganoglu-2021-butcesinde-vergi-yuku-artacak/">Erkan Aydoğanoğlu: 2021 bütçesi&#8217;nde vergi yükü artacak</a></h2></header></article><article class="post-877145 post type-post status-publish format-standard category-diken11 entry" aria-label="L. Doğan Tılıç: Artık istediğiniz kadar susun bir öğretmenin başının gövdesinden koparılması karşısında!"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/l-dogan-tilic-artik-istediginiz-kadar-susun-bir-ogretmenin-basinin-govdesinden-koparilmasi-karsisinda/">L. Doğan Tılıç: Artık istediğiniz kadar susun bir öğretmenin başının gövdesinden koparılması karşısında!</a></h2></header></article><article class="post-877140 post type-post status-publish format-standard category-diken11 entry" aria-label="İsmail Saymaz: Özdağ&#8217;ın &#8216;karanlık güçlere çanak tuttuğu&#8217; öne sürülüyor"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/ismail-saymaz-ozdagin-karanlik-guclere-canak-tuttugu-one-suruluyor/">İsmail Saymaz: Özdağ&#8217;ın &#8216;karanlık güçlere çanak tuttuğu&#8217; öne sürülüyor</a></h2></header></article><article class="post-877139 post type-post status-publish format-standard category-diken11 entry" aria-label="Barış Terkoğlu: Erdoğan kaybetti, Bekir Coşkun kazandı"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/baris-terkoglu-erdogan-kaybetti-bekir-coskun-kazandi/">Barış Terkoğlu: Erdoğan kaybetti, Bekir Coşkun kazandı</a></h2></header></article><article class="post-877137 post type-post status-publish format-standard category-diken11 entry" aria-label="Akif Beki: Özdağ, Kavuncu ve Akşener konuştu ama Fidan’la Akar neden susuyor?"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/akif-beki-ozdag-kavuncu-ve-aksener-konustu-ama-fidanla-akar-neden-susuyor/">Akif Beki: Özdağ, Kavuncu ve Akşener konuştu ama Fidan’la Akar neden susuyor?</a></h2></header></article><article class="post-877135 post type-post status-publish format-standard category-diken11 entry" aria-label="İbrahim Kiras: &#8216;Dönün yuvanıza&#8217; denen parti hakkında &#8216;FETÖ’nün İP’i&#8217; diye başlık atmak siyaset değil"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/ibrahim-kiras-donun-yuvaniza-denen-parti-hakkinda-fetonun-ipi-diye-baslik-atmak-siyaset-degil/">İbrahim Kiras: &#8216;Dönün yuvanıza&#8217; denen parti hakkında &#8216;FETÖ’nün İP’i&#8217; diye başlık atmak siyaset değil</a></h2></header></article><article class="post-877132 post type-post status-publish format-standard category-diken11 entry" aria-label="Okan Müderrisoğlu: Meral hanım pek çok dengeyi etkileyebilecek bir yerde"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/okan-muderrisoglu-meral-hanim-pek-cok-dengeyi-etkileyebilecek-bir-yerde/">Okan Müderrisoğlu: Meral hanım pek çok dengeyi etkileyebilecek bir yerde</a></h2></header></article><article class="post-877131 post type-post status-publish format-standard category-diken11 entry" aria-label="Muharrem Sarıkaya: Grip virüsünü alması halinde kimin daha çabuk ölme ihtimali olduğuna göre planlama yapan program"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/muharrem-sarikaya-grip-virusunu-almasi-halinde-kimin-daha-cabuk-olme-ihtimali-olduguna-gore-planlama-yapan-program/">Muharrem Sarıkaya: Grip virüsünü alması halinde kimin daha çabuk ölme ihtimali olduğuna göre planlama yapan program</a></h2></header></article><article class="post-877129 post type-post status-publish format-standard category-diken11 entry" aria-label="Melih Aşık: Hükümet en azından kendi halkına Meis etrafında neler olup bittiğini anlatmalı"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/melih-asik-hukumet-en-azindan-kendi-halkina-meis-etrafinda-neler-olup-bittigini-anlatmali/">Melih Aşık: Hükümet en azından kendi halkına Meis etrafında neler olup bittiğini anlatmalı</a></h2></header></article><article class="post-877127 post type-post status-publish format-standard category-diken11 entry" aria-label="Sedat Ergin: Hayatını kaybedenlerin sayısı dört kat arttı"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/sedat-ergin-hayatini-kaybedenlerin-sayisi-dort-kat-artti/">Sedat Ergin: Hayatını kaybedenlerin sayısı dört kat arttı</a></h2></header></article></div></section>
<section id="featured-post-62" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">BİR SAYI</h4>
<article class="post-792067 post type-post status-publish format-standard category-bir-sayi entry" aria-label="498 bin"><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/498-bin/">498 bin</a></h2></header><div class="entry-content"><p>2019’da Türkiye’ye saç ekimi için gelen yabancı sayısı  </p>
</div></article></div></section>
</aside></div><aside class="sidebar sidebar-secondary widget-area" role="complementary" aria-label="Secondary Sidebar"><section id="featured-post-36" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-877177 post type-post status-publish format-standard has-post-thumbnail category-sanat entry" aria-label="Banksy&#8217;nin Monet&#8217;si 7.5 milyon pounda satıldı"><a href="http://www.diken.com.tr/banksynin-monetsi-7-5-milyon-pounda-satildi/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2020/10/monet_banksy_reuters_k-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2020/10/monet_banksy_reuters_k-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2020/10/monet_banksy_reuters_k-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/banksynin-monetsi-7-5-milyon-pounda-satildi/">Banksy&#8217;nin Monet&#8217;si 7.5 milyon pounda satıldı</a></h2></header></article><article class="post-875110 post type-post status-publish format-standard has-post-thumbnail category-sanat entry" aria-label="İki &#8216;t&#8217;li Attila…"><a href="http://www.diken.com.tr/iki-tli-attila/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2020/10/attila-ilhan-tinin-kapak-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2020/10/attila-ilhan-tinin-kapak-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2020/10/attila-ilhan-tinin-kapak-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/iki-tli-attila/">İki &#8216;t&#8217;li Attila…</a></h2></header></article><article class="post-872640 post type-post status-publish format-standard has-post-thumbnail category-sanat entry" aria-label="James Bond gazel oldu, bizimkiler &#8216;kahraman&#8217;!"><a href="http://www.diken.com.tr/james-bond-gazel-oldu-bizimkiler-kahraman/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2020/10/ayhan-tinin-yazi-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2020/10/ayhan-tinin-yazi-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2020/10/ayhan-tinin-yazi-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/james-bond-gazel-oldu-bizimkiler-kahraman/">James Bond gazel oldu, bizimkiler &#8216;kahraman&#8217;!</a></h2></header></article><article class="post-858975 post type-post status-publish format-standard has-post-thumbnail category-sanat entry" aria-label="Hollywood&#8217;da çalışan sanatçı Melis Aksoy: Türk sinemasının en büyük eksiği görsel efektler"><a href="http://www.diken.com.tr/hollywoodda-calisan-sanatci-melis-aksoy-turk-sinemasinin-en-buyuk-eksigi-gorsel-efektler/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2020/10/emin_arslan_hollywood_soylesi_kagak-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2020/10/emin_arslan_hollywood_soylesi_kagak-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2020/10/emin_arslan_hollywood_soylesi_kagak-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/hollywoodda-calisan-sanatci-melis-aksoy-turk-sinemasinin-en-buyuk-eksigi-gorsel-efektler/">Hollywood&#8217;da çalışan sanatçı Melis Aksoy: Türk sinemasının en büyük eksiği görsel efektler</a></h2></header></article><article class="post-870680 post type-post status-publish format-standard has-post-thumbnail category-sanat entry" aria-label="Felekşan Onar&#8217;ın Türkiye&#8217;yi teğet geçen kanatsız kuşları"><a href="http://www.diken.com.tr/feleksan-onarin-turkiyeyi-teget-gecen-kanatsiz-kuslari/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2020/10/gulben-kapak-sb-1-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2020/10/gulben-kapak-sb-1-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2020/10/gulben-kapak-sb-1-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/feleksan-onarin-turkiyeyi-teget-gecen-kanatsiz-kuslari/">Felekşan Onar&#8217;ın Türkiye&#8217;yi teğet geçen kanatsız kuşları</a></h2></header></article></div></section>
<section id="featured-post-39" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-877436 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry" aria-label="112&#8217;yi bir ayda 4 bin 449 kez aramanın cezası 772 lira"><a href="http://www.diken.com.tr/112yi-bir-ayda-4-bin-449-kez-aramanin-cezasi-772-lira/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2020/10/112-operator-dha-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2020/10/112-operator-dha-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2020/10/112-operator-dha-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/112yi-bir-ayda-4-bin-449-kez-aramanin-cezasi-772-lira/">112&#8217;yi bir ayda 4 bin 449 kez aramanın cezası 772 lira</a></h2></header></article><article class="post-877321 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry" aria-label="Uçakta maske karşıtı konuşma yapıp takmayı reddedince karısından tokadı yedi"><a href="http://www.diken.com.tr/ucakta-maske-karsiti-konusma-yapip-takmayi-reddedince-karisindan-tokadi-yedi/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2020/10/easyjet_mask_dailymail_sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2020/10/easyjet_mask_dailymail_sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2020/10/easyjet_mask_dailymail_sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/ucakta-maske-karsiti-konusma-yapip-takmayi-reddedince-karisindan-tokadi-yedi/">Uçakta maske karşıtı konuşma yapıp takmayı reddedince karısından tokadı yedi</a></h2></header></article><article class="post-877211 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry" aria-label="1964&#8217;te 70 sterline alınan Rolex saat 175 bin sterline satıldı"><a href="http://www.diken.com.tr/1964te-70-sterline-alinan-rolex-saat-175-bin-sterline-satildi/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2020/10/rolex-175binsterlin-gardiner-houlgate-sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2020/10/rolex-175binsterlin-gardiner-houlgate-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2020/10/rolex-175binsterlin-gardiner-houlgate-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/1964te-70-sterline-alinan-rolex-saat-175-bin-sterline-satildi/">1964&#8217;te 70 sterline alınan Rolex saat 175 bin sterline satıldı</a></h2></header></article><article class="post-877154 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry" aria-label="&#8216;Çöpleri çantaya doldurun&#8217;: Rakun &#8216;haydutlar&#8217; havalandırmadan bankaya girdi"><a href="http://www.diken.com.tr/copleri-cantaya-doldurun-rakun-haydutlar-havalandirmadan-bankaya-girdi/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2020/10/rakun_SPCA_sb-150x150.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="http://www.diken.com.tr/wp-content/uploads/2020/10/rakun_SPCA_sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2020/10/rakun_SPCA_sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.diken.com.tr/copleri-cantaya-doldurun-rakun-haydutlar-havalandirmadan-bankaya-girdi/">&#8216;Çöpleri çantaya doldurun&#8217;: Rakun &#8216;haydutlar&#8217; havalandırmadan bankaya girdi</a></h2></header></article></div></section>
</aside></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="http://www.diken.com.tr/">VİTRİN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/aktuel/">AKTÜEL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/analiz/">ANALİZ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/dunya/">DÜNYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/medya/">MEDYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/keyif/">KEYİF</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/agora/">AGORA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602242"><a href="http://www.diken.com.tr/kategori/sanat/">SANAT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-699472"><a href="http://www.diken.com.tr/kategori/sanat/gunun-eseri/">GÜNÜN ESERİ</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-4435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4435"><a href="http://www.diken.com.tr/kategori/agora/">AGORA</a></li>
<li id="menu-item-4436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4436"><a href="http://www.diken.com.tr/kategori/dikene-takilanlar/">DİKEN&#8217;E TAKILANLAR</a></li>
<li id="menu-item-4438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4438"><a href="http://www.diken.com.tr/kategori/manset/">BİRİNCİ SAYFALAR</a></li>
<li id="menu-item-4437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4437"><a href="http://www.diken.com.tr/kategori/diken11/">GÜNÜN 11&#8217;i</a></li>
<li id="menu-item-4440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4440"><a href="http://www.diken.com.tr/kategori/gecebaski/">AKŞAM POSTASI</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-7830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7830"><a href="http://www.diken.com.tr/bu-gazete/">BU GAZETE&#8230;</a></li>
<li id="menu-item-654649" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-654649"><a href="http://www.diken.com.tr/sevgili-diken-okurlari/">DİKEN 5 YAŞINDA</a></li>
<li id="menu-item-4452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4452"><a href="http://www.diken.com.tr/kunye/">KÜNYE</a></li>
<li id="menu-item-4451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4451"><a href="http://www.diken.com.tr/iletisim/">İLETİŞİM</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-4 footer-widget-area"><section id="simple-social-icons-4" class="widget simple-social-icons"><div class="widget-wrap"><ul class="alignleft"><li class="ssi-email"><a href="/cdn-cgi/l/email-protection#f990979f96b99d90929c97d79a9694d78d8b"><svg role="img" class="social-email" aria-labelledby="social-email-4"><title id="social-email-4">Email</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-email"></use></svg></a></li><li class="ssi-facebook"><a href="https://www.facebook.com/Dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-facebook" aria-labelledby="social-facebook-4"><title id="social-facebook-4">Facebook</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-gplus"><a href="https://plus.google.com/+DikenTr-Haber" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-gplus" aria-labelledby="social-gplus-4"><title id="social-gplus-4">Google+</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-gplus"></use></svg></a></li><li class="ssi-pinterest"><a href="http://www.pinterest.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest-4"><title id="social-pinterest-4">Pinterest</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li class="ssi-rss"><a href="http://www.diken.com.tr/feed/" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-rss" aria-labelledby="social-rss-4"><title id="social-rss-4">RSS</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-twitter" aria-labelledby="social-twitter-4"><title id="social-twitter-4">Twitter</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-vimeo"><a href="https://vimeo.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-vimeo" aria-labelledby="social-vimeo-4"><title id="social-vimeo-4">Vimeo</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-vimeo"></use></svg></a></li><li class="ssi-youtube"><a href="http://www.youtube.com/user/DikenTv" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-youtube" aria-labelledby="social-youtube-4"><title id="social-youtube-4">YouTube</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section>
</div><div class="widget-area footer-widgets-5 footer-widget-area"><section id="widget_sp_image-2" class="widget widget_sp_image"><div class="widget-wrap"><img width="250" height="413" alt="Diken &#039;Yılın Internet Gazetesi&#039; ödülünü kazandı..." class="attachment-full aligncenter" style="max-width: 100%;" srcset="http://www.diken.com.tr/wp-content/uploads/2014/06/odul-diken.jpg 250w, http://www.diken.com.tr/wp-content/uploads/2014/06/odul-diken-181x300.jpg 181w" sizes="(max-width: 250px) 100vw, 250px" src="http://www.diken.com.tr/wp-content/uploads/2014/06/odul-diken.jpg" /></div></section>
</div></div></div><footer class="site-footer"><div class="wrap"><p>"Genç gazeteci arkadaşlarıma! Bu meslek yorucu bir meslektir. Ama, insan büyük bir zevkle çalışır. Kalemine daima efendi kal, uşak olmamaya gayret et. Mecbur kalırsan kır, sakın satma." Sedat Simavi</p></div></footer></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><script type='text/javascript'>jQuery(document).ready(function($) {$(".flexslider").flexslider({controlsContainer: "#genesis-responsive-slider",animation: "slide",directionNav: 1,controlNav: 1,animationDuration: 800,slideshowSpeed: 10000    });  });</script><style type="text/css" media="screen"> #simple-social-icons-4 ul li a, #simple-social-icons-4 ul li a:hover, #simple-social-icons-4 ul li a:focus { background-color: #999999 !important; border-radius: 3px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  #simple-social-icons-4 ul li a:hover, #simple-social-icons-4 ul li a:focus { background-color: #666666 !important; border-color: #ffffff !important; color: #ffffff !important; }  #simple-social-icons-4 ul li a:focus { outline: 1px dotted #666666 !important; }</style><script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4' id='advanced-ads-layer-fancybox-js-js'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.3.1.2' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/assets/js/jquery.flexslider.js?ver=1.0.1' id='flexslider-js'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script>window.advads_has_ads = [["457151","ad",null],["505061","ad",null],["508926","ad",null],["458169","ad",null],["457147","ad",null],["557392","ad",null],["509312","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script></body></html>
