<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="dailymotion-domain-verification" content="dmzuqem9wwllky3qd" />
<!-- Social Warfare v2.2.11 https://warfareplugins.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Ahmet Hakan: Kırgınmış Zekai Paşa, istifa falan söz konusuymuş">
<meta name="twitter:description" content="Zekai Paşa bir aslan kesilmişti 15 Temmuz’da...- Darbeciler kendisini teslim almaya geldiğinde sonuna kadar savaşmıştı.- Eşi yaralandığı halde teslim olmamıştı.- İşgal altındaki Özel Kuvvetler’i kurtarmak için ulaşabildiği silah arkadaşlarıyla birlikte işgalcilerle çatışmaya girmişti.- Özel Kuvvetler Komutanlığı’nı FETÖ çetesinin elinden almayı başarmıştı.- Televizyon kanallarına bağlanıp halka güven vermişti.- Darbecilerin yakalanması, komutanların kurtarılması operasyonlarını koordine etmişti....İşitiyoruz ki...Küskünmüş, kırgınmış Zekai Paşa... Özel Kuvvetler’in başından alınmış... İstifa falan söz konusuymuş.Vay arkadaş!Bir kere de bir devrim kendi kahramanlarını yemesin yahu!Ahmet Hakan'ın yazısı">
<meta name="twitter:site" content="@dikencomtr">
<style type="text/css">.nc_socialPanel.swp_d_customColor a, html body .nc_socialPanel.swp_i_customColor .nc_tweetContainer:hover a, body .nc_socialPanel.swp_o_customColor:hover a {color:white} .nc_socialPanel.swp_d_customColor .nc_tweetContainer, html body .nc_socialPanel.swp_i_customColor .nc_tweetContainer:hover, body .nc_socialPanel.swp_o_customColor:hover .nc_tweetContainer {background-color:#faa61a;border:1px solid #faa61a;} </style>
<style>@font-face {font-family: "sw-icon-font";src:url("http://www.diken.com.tr/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.2.11");src:url("http://www.diken.com.tr/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.2.11#iefix") format("embedded-opentype"),url("http://www.diken.com.tr/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=2.2.11") format("woff"), url("http://www.diken.com.tr/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=2.2.11") format("truetype"),url("http://www.diken.com.tr/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=2.2.11#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v2.2.11 https://warfareplugins.com -->


		<style type="text/css">
			.slide-excerpt { width: 100%; }
			.slide-excerpt { top: 0; }
			.slide-excerpt { left: 0; }
			.flexslider { max-width: 737px; max-height: 400px; }
			.slide-image { max-height: 400px; }
		</style>
<!-- This site is optimized with the Yoast SEO plugin v5.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Ahmet Hakan: Kırgınmış Zekai Paşa, istifa falan söz konusuymuş - Diken</title>
<link rel="canonical" href="http://www.diken.com.tr/ahmet-hakan-kirginmis-zekai-pasa-istifa-falan-soz-konusuymus/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ahmet Hakan: Kırgınmış Zekai Paşa, istifa falan söz konusuymuş - Diken" />
<meta property="og:description" content="Zekai Paşa bir aslan kesilmişti 15 Temmuz’da&#8230; &#8211; Darbeciler kendisini teslim almaya geldiğinde sonuna kadar savaşmıştı. &#8211; Eşi yaralandığı halde teslim olmamıştı. &#8211; İşgal altındaki Özel Kuvvetler’i kurtarmak için ulaşabildiği silah arkadaşlarıyla birlikte işgalcilerle çatışmaya girmişti. &#8211; Özel Kuvvetler Komutanlığı’nı FETÖ çetesinin elinden almayı başarmıştı. &#8211; Televizyon kanallarına bağlanıp halka güven vermişti. &#8211; Darbecilerin yakalanması, &hellip;" />
<meta property="og:url" content="http://www.diken.com.tr/ahmet-hakan-kirginmis-zekai-pasa-istifa-falan-soz-konusuymus/" />
<meta property="og:site_name" content="Diken" />
<meta property="article:publisher" content="https://www.facebook.com/Dikencomtr/" />
<meta property="article:section" content="Günün 11&#039;i" />
<meta property="article:published_time" content="2017-08-21T08:30:16+03:00" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.diken.com.tr' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Feed" href="http://www.diken.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Comments Feed" href="http://www.diken.com.tr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diken.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='news-pro-theme-css'  href='http://www.diken.com.tr/wp-content/themes/news-pro-diken/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-ads-layer-fancybox-css-css'  href='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='http://www.diken.com.tr/wp-content/plugins/social-warfare/css/style.min.css?ver=2.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.diken.com.tr/wp-includes/css/dashicons.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='http://www.diken.com.tr/wp-content/plugins/simple-social-icons/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-printstyle-plus-css'  href='http://www.diken.com.tr/wp-content/plugins/genesis-printstyle-plus/css/print-html5.min.css?ver=1448455238' type='text/css' media='print' />
<link rel='stylesheet' id='slider_styles-css'  href='http://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/style.css?ver=0.9.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=1.15.2'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/themes/genesis/lib/js/html5shiv.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/themes/news-pro-diken/js/responsive-menu.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<link rel='https://api.w.org/' href='http://www.diken.com.tr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diken.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diken.com.tr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://www.diken.com.tr/?p=474771' />
<link rel="alternate" type="application/json+oembed" href="http://www.diken.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diken.com.tr%2Fahmet-hakan-kirginmis-zekai-pasa-istifa-falan-soz-konusuymus%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diken.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diken.com.tr%2Fahmet-hakan-kirginmis-zekai-pasa-istifa-falan-soz-konusuymus%2F&#038;format=xml" />
<meta property="fb:app_id" content=""><meta property="fb:admins" content="">        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        <script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47112456-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>


<link href="https://fonts.googleapis.com/css?family=Merriweather:300,400,700|Open+Sans:700&amp;subset=latin-ext" rel="stylesheet">

<meta name="p:domain_verify" content="d0d93e842dd63a251bbdf015f1189773"/>

<style type="text/css">.site-title a { background: url(http://www.diken.com.tr/wp-content/uploads/2014/06/logo260x90.jpg) no-repeat !important; }</style>



<style type="text/css">
/* HC CSS edits */
#featured-post-49, #featured-post-16, #featured-post-48, #featured-post-25, #featured-post-18 {margin-bottom: -20px;}
#featured-post-53 {text-align: center;}
#featured-post-36 {margin-bottom: -35px;}
.footer-widgets {position: relative;}
.site-footer {padding: 40px 20px;}
.right.search {margin-right: 10px;}
.wp-post-navigation {padding: 0 20px;}
.wp-post-navigation-pre a, .wp-post-navigation-next a {color:#333;}
.wp-post-navigation-pre a:hover, .wp-post-navigation-next a:hover {color:#faa61a;}
.wp-post-navigation-pre {float: left; width: 50%; padding-right: 10px; border-right: 1px solid #e3e3e3; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-pre::before {content: "<"; font-size: 10px;}
.wp-post-navigation-next {float: right; width: 50%; padding-left: 10px; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-next::after {content: ">"; font-size: 10px;}
.mastheadadv { }
.mastheadclose {font-size:13px; color:#999; text-align: right; margin: 3px 19px 0 0;}
.mastheadclose a {color:#999;}
#mastheadmain { margin:5px 5px 5px 5px; text-align: center;}
.entry-meta-yazar {color: #999; font-size:13px;}
.archive-pagination.pagination {text-align: center;}
</style>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/123618890/d-afterpost-336x280', [336, 280], 'div-gpt-ad-1495369003520-0').addService(googletag.pubads());
    
    googletag.defineSlot('/123618890/d-ros-masthead-970x250', [970, 250], 'div-gpt-ad-1495369003520-2').addService(googletag.pubads());
    googletag.defineSlot('/123618890/d-ros-masthead-970x90', [970, 90], 'div-gpt-ad-1495369003520-3').addService(googletag.pubads());
    googletag.defineSlot('/123618890/d-ros-side-300x250-1', [300, 250], 'div-gpt-ad-1495369003520-4').addService(googletag.pubads());
    googletag.defineSlot('/123618890/d-ros-side-300x250-2', [300, 250], 'div-gpt-ad-1495369003520-5').addService(googletag.pubads());
    googletag.defineSlot('/123618890/d-ros-side-300x600-1', [300, 600], 'div-gpt-ad-1495369003520-6').addService(googletag.pubads());
   googletag.defineSlot('/123618890/d-m-beforepost-300x350', [300, 250], 'div-gpt-ad-1499329521564-0').addService(googletag.pubads()); 
   
googletag.defineSlot('/123618890/d-home-728x90', [728, 90], 'div-gpt-ad-1495381251353-0').addService(googletag.pubads());


    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><style type="text/css" media="screen"> .simple-social-icons ul li a, .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #999999 !important; border-radius: 3px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #666666 !important; border-color: #ffffff !important; color: #ffffff !important; }  .simple-social-icons ul li a:focus { outline: 1px dotted #666666 !important; }</style>
<!-- Dynamic Widgets by QURL - http://www.qurl.nl //-->
<link rel="icon" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-270x270.png" />
</head>
<body class="post-template-default single single-post postid-474771 single-format-standard custom-header header-image header-full-width sidebar-content-sidebar news-pro-orange" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><div class="dkn-genesis-tepe" style="margin-bottom: 8px; " id="dkn-1944229466"><center>
<!-- /123618890/d-ros-masthead-970x90 -->
<div id='div-gpt-ad-1495369003520-3' style='height:90px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495369003520-3'); });
</script>
</div>
</center></div><link rel="apple-touch-icon" href="touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="57x57" href="touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="76x76" href="touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="120x120" href="touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="152x152" href="touch-icon-ipad-retina.png"><nav class="nav-secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-top-menu" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-11375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11375"><a target="_blank" href="http://www.diken.com.tr/kategori/9-soruda/" itemprop="url"><span itemprop="name">9 SORUDA</span></a></li>
<li id="menu-item-11376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11376"><a target="_blank" href="http://www.diken.com.tr/kategori/diken-ozel/" itemprop="url"><span itemprop="name">DİKEN ÖZEL</span></a></li>
<li id="menu-item-19363" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19363"><a target="_blank" href="http://www.diken.com.tr/kategori/diken11/" itemprop="url"><span itemprop="name">GÜNÜN 11&#8217;i</span></a></li>
<li id="menu-item-33796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33796"><a target="_blank" href="http://www.diken.com.tr/kategori/dikene-takilanlar/" itemprop="url"><span itemprop="name">DİKENLİK</span></a></li>
<li id="menu-item-93966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93966"><a target="_blank" href="http://www.diken.com.tr/kategori/gecebaski/" itemprop="url"><span itemprop="name">AKŞAM POSTASI</span></a></li>
<li id="menu-item-367264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367264"><a target="_blank" href="http://www.diken.com.tr/kategori/vpn-haber/" itemprop="url"><span itemprop="name">VPN HABER</span></a></li>
<li id="menu-item-32476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32476"><a target="_blank" href="http://www.diken.com.tr/kategori/english/" itemprop="url"><span itemprop="name">ENGLISH</span></a></li>
</ul></div></nav><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://www.diken.com.tr/">Diken</a></p><p class="site-description" itemprop="description">Yaramazlara biraz batar!</p></div></div></header><nav class="nav-primary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="http://www.diken.com.tr/" itemprop="url"><span itemprop="name">VİTRİN</span></a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" href="http://www.diken.com.tr/kategori/aktuel/" itemprop="url"><span itemprop="name">AKTÜEL</span></a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" href="http://www.diken.com.tr/kategori/analiz/" itemprop="url"><span itemprop="name">ANALİZ</span></a></li>
<li id="menu-item-367260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367260"><a target="_blank" href="http://www.diken.com.tr/kategori/spor/" itemprop="url"><span itemprop="name">SPOR</span></a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" href="http://www.diken.com.tr/kategori/dunya/" itemprop="url"><span itemprop="name">DÜNYA</span></a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" href="http://www.diken.com.tr/kategori/medya/" itemprop="url"><span itemprop="name">MEDYA</span></a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" href="http://www.diken.com.tr/kategori/keyif/" itemprop="url"><span itemprop="name">KEYİF</span></a></li>
<li id="menu-item-5743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" href="http://www.diken.com.tr/kategori/agora/" itemprop="url"><span itemprop="name">AGORA</span></a></li>
</ul></div></nav><div class="site-inner"><div class="mastheadadv">
    <div class="mastheadclose">
        <script type="text/javascript">
        function kaybet(idi)
        {
            if (self.document.getElementById(idi).style.display == 'none')
            {
                self.document.getElementById(idi).style.display = 'block';
                self.document.getElementById(idi+'_link').innerHTML = 'Reklamı Kapat'
            }else {
                self.document.getElementById(idi).style.display = 'none';
                self.document.getElementById(idi+'_link').innerHTML = 'Reklamı Göster'
            }
        }
        </script>
        <a href="javascript:kaybet('mastheadmain');" id="mastheadmain_link">Reklamı Kapat</a>
    </div>

    <div id="mastheadmain">
<center>
     <!-- /123618890/d-ros-masthead-970x250 -->
<div id='div-gpt-ad-1495369003520-2' style='height:250px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495369003520-2'); });
</script>
</div>
</center>
    </div>
</div>
<div class="content-sidebar-wrap"><main class="content"><article class="post-474771 post type-post status-publish format-standard category-diken11 entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Ahmet Hakan: Kırgınmış Zekai Paşa, istifa falan söz konusuymuş</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-08-21T08:30:16+00:00">21/08/2017</time> <time class="entry-time" itemprop="datePublished" datetime="2017-08-21T08:30:16+00:00">08:30</time> </p></header><div class="entry-content" itemprop="text"><div class="nc_socialPanel swp_connected swp_d_fullColor swp_i_customColor swp_o_fullColor scale-100 scale-fullWidth" data-position="both" data-float="floatNone" data-count="8" data-floatcolor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer swp_fb" data-id="4" data-network="facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.diken.com.tr%2Fahmet-hakan-kirginmis-zekai-pasa-istifa-falan-soz-konusuymus%2F" data-link="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.diken.com.tr%2Fahmet-hakan-kirginmis-zekai-pasa-istifa-falan-soz-konusuymus%2F" class="nc_tweet"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Share</span></span></span><span class="swp_count">2</span></a></div><div class="nc_tweetContainer swp_flipboard" data-id="8" data-network="flipboard"><a rel="nofollow" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Tools%20-%20Flipboard&amp;url=http%3A%2F%2Fwww.diken.com.tr%2Fahmet-hakan-kirginmis-zekai-pasa-istifa-falan-soz-konusuymus%2F" data-link="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Tools%20-%20Flipboard&amp;url=http%3A%2F%2Fwww.diken.com.tr%2Fahmet-hakan-kirginmis-zekai-pasa-istifa-falan-soz-konusuymus%2F" class="nc_tweet flipboard"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-flipboard"></i><span class="swp_share"> Flip</span></span></span></span></a></div><div class="nc_tweetContainer swp_whatsapp" data-id="6" data-network="whatsapp"><a rel="nofollow" target="_blank" onclick="window.location = this.href;" href="whatsapp://send?text=http%3A%2F%2Fwww.diken.com.tr%2Fahmet-hakan-kirginmis-zekai-pasa-istifa-falan-soz-konusuymus%2F" data-link="whatsapp://send?text=http%3A%2F%2Fwww.diken.com.tr%2Fahmet-hakan-kirginmis-zekai-pasa-istifa-falan-soz-konusuymus%2F" class="nc_tweet noPop" data-action="share/whatsapp/share"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-whatsapp"></i><span class="swp_share"> WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer googlePlus" data-id="2" data-network="google_plus"><a rel="nofollow" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.diken.com.tr%2Fahmet-hakan-kirginmis-zekai-pasa-istifa-falan-soz-konusuymus%2F" data-link="https://plus.google.com/share?url=http%3A%2F%2Fwww.diken.com.tr%2Fahmet-hakan-kirginmis-zekai-pasa-istifa-falan-soz-konusuymus%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-google-plus"></i><span class="swp_share"> +1</span></span></span></span></a></div><div class="nc_tweetContainer nc_pinterest" data-id="5" data-network="pinterest"><a rel="nofollow" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);" class="nc_tweet noPop"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-pinterest"></i><span class="swp_share"> Pin</span></span></span></span></a></div><div class="nc_tweetContainer twitter" data-id="3" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&amp;text=Ahmet+Hakan%3A+K%C4%B1rg%C4%B1nm%C4%B1%C5%9F%C2%A0Zekai+Pa%C5%9Fa%2C+istifa+falan+s%C3%B6z+konusuymu%C5%9F&amp;url=http://www.diken.com.tr/ahmet-hakan-kirginmis-zekai-pasa-istifa-falan-soz-konusuymus/&amp;via=dikencomtr" data-link="https://twitter.com/share?original_referer=/&amp;text=Ahmet+Hakan%3A+K%C4%B1rg%C4%B1nm%C4%B1%C5%9F%C2%A0Zekai+Pa%C5%9Fa%2C+istifa+falan+s%C3%B6z+konusuymu%C5%9F&amp;url=http://www.diken.com.tr/ahmet-hakan-kirginmis-zekai-pasa-istifa-falan-soz-konusuymus/&amp;via=dikencomtr" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_pocket" data-id="7" data-network="pocket"><a rel="nofollow" href="https://getpocket.com/save?url=http%3A%2F%2Fwww.diken.com.tr%2Fahmet-hakan-kirginmis-zekai-pasa-istifa-falan-soz-konusuymus%2F&amp;title=Ahmet%20Hakan:%20K%C4%B1rg%C4%B1nm%C4%B1%C5%9F%C2%A0Zekai%20Pa%C5%9Fa,%20istifa%20falan%20s%C3%B6z%20konusuymu%C5%9F" data-link="https://getpocket.com/save?url=http%3A%2F%2Fwww.diken.com.tr%2Fahmet-hakan-kirginmis-zekai-pasa-istifa-falan-soz-konusuymus%2F&amp;title=Ahmet Hakan: Kırgınmış Zekai Paşa, istifa falan söz konusuymuş" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-pocket"></i><span class="swp_share"> Pocket</span></span></span></span></a></div><div class="nc_tweetContainer totes totesalt" data-id="9"><span class="swp_count"><span class="swp_label">Shares</span> 2</span></div></div><p>Zekai Paşa bir aslan kesilmişti 15 Temmuz’da…</p>
<p>– Darbeciler kendisini teslim almaya geldiğinde sonuna kadar savaşmıştı.</p><div class="dkn-orta" style="text-align: center; margin-top: 5px; margin-bottom: 10px; " id="dkn-1478299502"><div class="dkn-adlabel">Reklam</div><center>
<!-- /123618890/d-ros-side-300x250-1 -->
<div id="div-gpt-ad-1495369003520-4" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495369003520-4'); });
</script></div>
</center>
</div><br style="clear: both; display: block; float: none; color:blue;">
<p>– Eşi yaralandığı halde teslim olmamıştı.</p>
<p>– İşgal altındaki Özel Kuvvetler’i kurtarmak için ulaşabildiği silah arkadaşlarıyla birlikte işgalcilerle çatışmaya girmişti.</p>
<p>– Özel Kuvvetler Komutanlığı’nı FETÖ çetesinin elinden almayı başarmıştı.</p>
<p>– Televizyon kanallarına bağlanıp halka güven vermişti.</p>
<p>– Darbecilerin yakalanması, komutanların kurtarılması operasyonlarını koordine etmişti.</p>
<p>…İşitiyoruz ki…</p>
<p>Küskünmüş, kırgınmış Zekai Paşa… Özel Kuvvetler’in başından alınmış… İstifa falan söz konusuymuş.</p>
<p>Vay arkadaş!</p>
<p>Bir kere de bir devrim kendi kahramanlarını yemesin yahu!</p>
<p><a href="http://www.hurriyet.com.tr/yazarlar/ahmet-hakan/15-temmuz-kendi-kahramanlarini-mi-yemeye-basladi-40556279" target="_blank" rel="noopener">Ahmet Hakan’ın yazısı</a></p>
<style>.fb_iframe_widget span{width:460px !important;} .fb_iframe_widget iframe {margin: 0 !important;}        .fb_edge_comment_widget { display: none !important; }</style><div style="width:100%; text-align:left"><div class="fb-like" style="width:230px; overflow: hidden !important; " data-href="http://www.diken.com.tr/ahmet-hakan-kirginmis-zekai-pasa-istifa-falan-soz-konusuymus/" data-size="small" data-colorschem="dark" data-width="230" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true" kid_directed_site="false"></div></div><div class="nc_socialPanel swp_connected swp_d_fullColor swp_i_customColor swp_o_fullColor scale-100 scale-fullWidth" data-position="both" data-float="floatNone" data-count="8" data-floatcolor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer swp_fb" data-id="4" data-network="facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.diken.com.tr%2Fahmet-hakan-kirginmis-zekai-pasa-istifa-falan-soz-konusuymus%2F" data-link="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.diken.com.tr%2Fahmet-hakan-kirginmis-zekai-pasa-istifa-falan-soz-konusuymus%2F" class="nc_tweet"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Share</span></span></span><span class="swp_count">2</span></a></div><div class="nc_tweetContainer swp_flipboard" data-id="8" data-network="flipboard"><a rel="nofollow" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Tools%20-%20Flipboard&amp;url=http%3A%2F%2Fwww.diken.com.tr%2Fahmet-hakan-kirginmis-zekai-pasa-istifa-falan-soz-konusuymus%2F" data-link="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Tools%20-%20Flipboard&amp;url=http%3A%2F%2Fwww.diken.com.tr%2Fahmet-hakan-kirginmis-zekai-pasa-istifa-falan-soz-konusuymus%2F" class="nc_tweet flipboard"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-flipboard"></i><span class="swp_share"> Flip</span></span></span></span></a></div><div class="nc_tweetContainer swp_whatsapp" data-id="6" data-network="whatsapp"><a rel="nofollow" target="_blank" onclick="window.location = this.href;" href="whatsapp://send?text=http%3A%2F%2Fwww.diken.com.tr%2Fahmet-hakan-kirginmis-zekai-pasa-istifa-falan-soz-konusuymus%2F" data-link="whatsapp://send?text=http%3A%2F%2Fwww.diken.com.tr%2Fahmet-hakan-kirginmis-zekai-pasa-istifa-falan-soz-konusuymus%2F" class="nc_tweet noPop" data-action="share/whatsapp/share"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-whatsapp"></i><span class="swp_share"> WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer googlePlus" data-id="2" data-network="google_plus"><a rel="nofollow" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.diken.com.tr%2Fahmet-hakan-kirginmis-zekai-pasa-istifa-falan-soz-konusuymus%2F" data-link="https://plus.google.com/share?url=http%3A%2F%2Fwww.diken.com.tr%2Fahmet-hakan-kirginmis-zekai-pasa-istifa-falan-soz-konusuymus%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-google-plus"></i><span class="swp_share"> +1</span></span></span></span></a></div><div class="nc_tweetContainer nc_pinterest" data-id="5" data-network="pinterest"><a rel="nofollow" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);" class="nc_tweet noPop"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-pinterest"></i><span class="swp_share"> Pin</span></span></span></span></a></div><div class="nc_tweetContainer twitter" data-id="3" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&amp;text=Ahmet+Hakan%3A+K%C4%B1rg%C4%B1nm%C4%B1%C5%9F%C2%A0Zekai+Pa%C5%9Fa%2C+istifa+falan+s%C3%B6z+konusuymu%C5%9F&amp;url=http://www.diken.com.tr/ahmet-hakan-kirginmis-zekai-pasa-istifa-falan-soz-konusuymus/&amp;via=dikencomtr" data-link="https://twitter.com/share?original_referer=/&amp;text=Ahmet+Hakan%3A+K%C4%B1rg%C4%B1nm%C4%B1%C5%9F%C2%A0Zekai+Pa%C5%9Fa%2C+istifa+falan+s%C3%B6z+konusuymu%C5%9F&amp;url=http://www.diken.com.tr/ahmet-hakan-kirginmis-zekai-pasa-istifa-falan-soz-konusuymus/&amp;via=dikencomtr" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_pocket" data-id="7" data-network="pocket"><a rel="nofollow" href="https://getpocket.com/save?url=http%3A%2F%2Fwww.diken.com.tr%2Fahmet-hakan-kirginmis-zekai-pasa-istifa-falan-soz-konusuymus%2F&amp;title=Ahmet%20Hakan:%20K%C4%B1rg%C4%B1nm%C4%B1%C5%9F%C2%A0Zekai%20Pa%C5%9Fa,%20istifa%20falan%20s%C3%B6z%20konusuymu%C5%9F" data-link="https://getpocket.com/save?url=http%3A%2F%2Fwww.diken.com.tr%2Fahmet-hakan-kirginmis-zekai-pasa-istifa-falan-soz-konusuymus%2F&amp;title=Ahmet Hakan: Kırgınmış Zekai Paşa, istifa falan söz konusuymuş" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-pocket"></i><span class="swp_share"> Pocket</span></span></span></span></a></div><div class="nc_tweetContainer totes totesalt" data-id="9"><span class="swp_count"><span class="swp_label">Shares</span> 2</span></div></div><div class="swp-content-locator"></div>
</div><div class="dkn-afterpost" id="dkn-258012490"><center>
<!-- /123618890/d-afterpost-336x280 -->
<div id="div-gpt-ad-1495369003520-0" style="height: 280px; width: 336px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495369003520-0'); });
</script></div>
</center>
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="http://www.diken.com.tr/kategori/diken11/" rel="category tag">Günün 11'i</a></span></p>
 </footer></article><div class="after-entry" class="widget-area"><section id="featured-post-55" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">SON HABERLER</h4>
<article class="post-474786 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/bakan-gul-hero-tisortu-giyenler-magdur-edilmiyor-bu-konuda-duyarliyiz/" class="aligncenter" aria-hidden="true"><img width="740" height="400" src="http://www.diken.com.tr/wp-content/uploads/2017/07/hero-tisort-sb.jpg" class="entry-image attachment-post" alt="Bakan Gül: &#8216;Hero&#8217; tişörtü giyenler mağdur edilmiyor, bu konuda duyarlıyız" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/07/hero-tisort-sb.jpg 740w, http://www.diken.com.tr/wp-content/uploads/2017/07/hero-tisort-sb-300x162.jpg 300w" sizes="(max-width: 740px) 100vw, 740px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/bakan-gul-hero-tisortu-giyenler-magdur-edilmiyor-bu-konuda-duyarliyiz/">Bakan Gül: &#8216;Hero&#8217; tişörtü giyenler mağdur edilmiyor, bu konuda duyarlıyız</a></h2></header><div class="entry-content"><p>Adalet Bakanı Abdülhamit Gül, &#8216;Hero&#8217; tişörtü giyenlerin mağdur edildiğine dair iddiaların doğru olmadığını söyledi.</p>
<div class="swp-content-locator"></div></div></article><article class="post-474765 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/tutuklanma-ihtimali-sorulan-kilicdaroglu-seye-hazirlikliyim/" class="aligncenter" aria-hidden="true"><img width="740" height="400" src="http://www.diken.com.tr/wp-content/uploads/2016/07/kilicdaroglu-erdogan.jpg" class="entry-image attachment-post" alt="Tutuklanma ihtimali sorulan Kılıçdaroğlu: Her şeye hazırlıklıyım" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2016/07/kilicdaroglu-erdogan.jpg 740w, http://www.diken.com.tr/wp-content/uploads/2016/07/kilicdaroglu-erdogan-300x162.jpg 300w" sizes="(max-width: 740px) 100vw, 740px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/tutuklanma-ihtimali-sorulan-kilicdaroglu-seye-hazirlikliyim/">Tutuklanma ihtimali sorulan Kılıçdaroğlu: Her şeye hazırlıklıyım</a></h2></header><div class="entry-content"><p>CHP lideri Kemal Kılıçdaroğlu, Cumhurbaşkanı Tayyip Erdoğan tarafından hedefe oturtulmasının ardından doğan tutuklanabileceği ihtimali için &#8220;Her şeye hazırlıklıyım” dedi.</p>
<div class="swp-content-locator"></div></div></article><article class="post-474762 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/kulis-erdogan-parti-icindeki-sinerjiden-memnun-degil/" class="aligncenter" aria-hidden="true"><img width="740" height="400" src="http://www.diken.com.tr/wp-content/uploads/2017/05/erdogan-akp-grup-sb-1.jpg" class="entry-image attachment-post" alt="Kulis: Erdoğan parti içindeki &#8216;sinerji&#8217;den memnun değil" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/05/erdogan-akp-grup-sb-1.jpg 740w, http://www.diken.com.tr/wp-content/uploads/2017/05/erdogan-akp-grup-sb-1-300x162.jpg 300w" sizes="(max-width: 740px) 100vw, 740px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/kulis-erdogan-parti-icindeki-sinerjiden-memnun-degil/">Kulis: Erdoğan parti içindeki &#8216;sinerji&#8217;den memnun değil</a></h2></header><div class="entry-content"><p>Cumhurbaşkanı Tayyip Erdoğan&#8217;ın, genel başkanlık koltuğuna oturduğu AKP&#8217;deki &#8216;sinerji&#8217;den memnun olmadığı öğrenildi.</p>
<div class="swp-content-locator"></div></div></article><article class="post-474637 post type-post status-publish format-standard has-post-thumbnail category-agora category-vitrin entry"><a href="http://www.diken.com.tr/ak-partinin-kendi-secmenine-yaptigi-buyuk-kotuluk/" class="aligncenter" aria-hidden="true"><img width="740" height="400" src="http://www.diken.com.tr/wp-content/uploads/2017/08/levent-gultekin-yazi-1-740x400.jpg" class="entry-image attachment-post" alt="AK Parti’nin kendi seçmenine yaptığı büyük kötülük" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/08/levent-gultekin-yazi-1-740x400.jpg 740w, http://www.diken.com.tr/wp-content/uploads/2017/08/levent-gultekin-yazi-1-300x162.jpg 300w, http://www.diken.com.tr/wp-content/uploads/2017/08/levent-gultekin-yazi-1-768x415.jpg 768w, http://www.diken.com.tr/wp-content/uploads/2017/08/levent-gultekin-yazi-1.jpg 888w" sizes="(max-width: 740px) 100vw, 740px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/ak-partinin-kendi-secmenine-yaptigi-buyuk-kotuluk/">AK Parti’nin kendi seçmenine yaptığı büyük kötülük</a></h2></header><div class="entry-content"><p>Esasında yazımın başlığını, &#8216;AK Parti’nin Türkiye’ye yaptığı büyük kötülük&#8217; koymalıydım.</p>
<div class="swp-content-locator"></div></div></article><article class="post-474726 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/barcelonadaki-isid-saldirisi-sonrasi-muslumanlardan-teror-karsiti-eylem/" class="aligncenter" aria-hidden="true"><img width="740" height="400" src="http://www.diken.com.tr/wp-content/uploads/2017/08/barcelona-musluman4-sb.jpg" class="entry-image attachment-post" alt="Barcelona&#8217;daki IŞİD saldırısı sonrası Müslümanlardan terör karşıtı eylem" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/08/barcelona-musluman4-sb.jpg 740w, http://www.diken.com.tr/wp-content/uploads/2017/08/barcelona-musluman4-sb-300x162.jpg 300w" sizes="(max-width: 740px) 100vw, 740px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/barcelonadaki-isid-saldirisi-sonrasi-muslumanlardan-teror-karsiti-eylem/">Barcelona&#8217;daki IŞİD saldırısı sonrası Müslümanlardan terör karşıtı eylem</a></h2></header><div class="entry-content"><p>İspanya&#8217;nın Barcelona kentindeki IŞİD saldırısı sonrası Müslüman toplum eylem yaparak terörü kınadı.</p>
<div class="swp-content-locator"></div></div></article></div></section>
</div>  <div class="wp-post-navigation">
    <div class="wp-post-navigation-pre">
      <a href="http://www.diken.com.tr/deniz-zeyrek-ataturk-heykeline-saldiran-biri-icin-hemen-delidir-deli-denilmesi/" rel="next">Deniz Zeyrek: Atatürk heykeline saldıran biri için hemen &#8216;delidir deli&#8217; denilmesi&#8230;</a>    </div>
    <div class="wp-post-navigation-next">
      <a href="http://www.diken.com.tr/hasan-cemal-turkiye-cumhuriyetinin-bir-bakani-linc-cagrisi-yapiyor/" rel="prev">Hasan Cemal: Türkiye Cumhuriyeti&#8217;nin bir bakanı linç çağrısı yapıyor</a>    </div>
  </div>
 </main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="simple-social-icons-2" class="widget simple-social-icons"><div class="widget-wrap"><h4 class="widget-title widgettitle">DİKEN&#8217;İ TAKİP EDİN&#8230;</h4>
<ul class="aligncenter"><li class="ssi-facebook"><a href="https://www.facebook.com/Dikencomtr" target="_blank"><svg role="img" class="social-facebook" aria-labelledby="social-facebook"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-gplus"><a href="https://plus.google.com/+DikenTr-Haber" target="_blank"><svg role="img" class="social-gplus" aria-labelledby="social-gplus"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-gplus"></use></svg></a></li><li class="ssi-pinterest"><a href="http://www.pinterest.com/dikencomtr" target="_blank"><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/dikencomtr" target="_blank"><svg role="img" class="social-twitter" aria-labelledby="social-twitter"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-vimeo"><a href="https://vimeo.com/dikencomtr" target="_blank"><svg role="img" class="social-vimeo" aria-labelledby="social-vimeo"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-vimeo"></use></svg></a></li><li class="ssi-youtube"><a href="http://www.youtube.com/user/DikenTv" target="_blank"><svg role="img" class="social-youtube" aria-labelledby="social-youtube"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section>
<section id="text-14" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><!-- /123618890/d-ros-side-300x600-1 -->
<div id='div-gpt-ad-1495369003520-6' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495369003520-6'); });
</script>
</div></div>
		</div></section>
<section id="featured-post-49" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">BİRİNCİ SAYFA</h4>
<article class="post-474759 post type-post status-publish format-standard category-manset entry has-post-thumbnail"><a href="http://www.diken.com.tr/21-agustos-2017/" class="aligncenter" ><img width="348" height="538" src="http://www.diken.com.tr/wp-content/uploads/2017/08/20170821-Diken-348x538.jpg" class="entry-image attachment-post" alt="21 Ağustos 2017" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/08/20170821-Diken-348x538.jpg 348w, http://www.diken.com.tr/wp-content/uploads/2017/08/20170821-Diken-194x300.jpg 194w, http://www.diken.com.tr/wp-content/uploads/2017/08/20170821-Diken-768x1187.jpg 768w, http://www.diken.com.tr/wp-content/uploads/2017/08/20170821-Diken-663x1024.jpg 663w, http://www.diken.com.tr/wp-content/uploads/2017/08/20170821-Diken.jpg 792w" sizes="(max-width: 348px) 100vw, 348px" /></a></article></div></section>
<section id="featured-post-16" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">AGORA</h4>
<article class="post-474637 post type-post status-publish format-standard has-post-thumbnail category-agora category-vitrin entry"><a href="http://www.diken.com.tr/ak-partinin-kendi-secmenine-yaptigi-buyuk-kotuluk/" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2017/08/levent-gultekin-yazi-1-75x75.jpg" class="entry-image attachment-post" alt="AK Parti’nin kendi seçmenine yaptığı büyük kötülük" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/08/levent-gultekin-yazi-1-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2017/08/levent-gultekin-yazi-1-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/ak-partinin-kendi-secmenine-yaptigi-buyuk-kotuluk/">AK Parti’nin kendi seçmenine yaptığı büyük kötülük</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Levent Gültekin</span></span></p></header></article><article class="post-472139 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/ulkemizi-tahammulsuz-azinliga-teslim-edecek-miyiz/" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2016/08/levent-gultekin-kelle-sb-1-75x75.jpg" class="entry-image attachment-post" alt="Ülkemizi tahammülsüz azınlığa teslim edecek miyiz?" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2016/08/levent-gultekin-kelle-sb-1-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2016/08/levent-gultekin-kelle-sb-1-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2016/08/levent-gultekin-kelle-sb-1-300x297.jpg 300w, http://www.diken.com.tr/wp-content/uploads/2016/08/levent-gultekin-kelle-sb-1.jpg 740w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/ulkemizi-tahammulsuz-azinliga-teslim-edecek-miyiz/">Ülkemizi tahammülsüz azınlığa teslim edecek miyiz?</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Levent Gültekin</span></span></p></header></article><article class="post-471330 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/bir-universitenin-hukukla-cenk-edisi/" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="Bir üniversitenin, hukukla ‘Cenk’ edişi&#8230;" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/bir-universitenin-hukukla-cenk-edisi/">Bir üniversitenin, hukukla ‘Cenk’ edişi&#8230;</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Murat Sevinç</span></span></p></header></article><article class="post-470419 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/sahi-yeni-turkiye-ne-anlama-geliyordu/" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="Sahi, ‘Yeni Türkiye’ ne anlama geliyordu?" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/sahi-yeni-turkiye-ne-anlama-geliyordu/">Sahi, ‘Yeni Türkiye’ ne anlama geliyordu?</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Murat Sevinç</span></span></p></header></article></div></section>
<section id="featured-post-58" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-373590 post type-post status-publish format-standard has-post-thumbnail category-destek-kosesi entry"><a href="http://www.diken.com.tr/ahmet-sik/" class="aligncenter" ><img width="300" height="250" src="http://www.diken.com.tr/wp-content/uploads/2017/03/ahmetsik233gun-300x250.jpg" class="entry-image attachment-post" alt="Ahmet Şık" itemprop="image" /></a></article></div></section>
<section id="featured-post-48" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">GÜNÜN 11&#8217;İ</h4>
<article class="post-474790 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/guven-gurkan-oztan-olasi-bir-akp-sonrasi-donemde-chp-duzenden-yana-olanlarin-umudu-olabilir-mi/">Güven Gürkan Öztan: Olası bir AKP sonrası dönemde CHP ‘düzenden’ yana olanların umudu olabilir mi?</a></h2></header></article><article class="post-474787 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/mehmet-tezkan-cumhurbaskaninin-bu-tavri-yeni-degil/">Mehmet Tezkan: Cumhurbaşkanı’nın bu tavrı yeni değil</a></h2></header></article><article class="post-474767 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/aydin-engin-gulmen-ve-ozakca-simdi-artik-bir-adim-geri-asamasindasiniz/">Aydın Engin: Gülmen ve Özakça, şimdi artık &#8216;bir adım geri&#8217; aşamasındasınız</a></h2></header></article><article class="post-474769 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/bagis-erten-neticede-bu-sadece-bir-lig-maci-kim-mutlu-kim-mutsuz/">Bağış Erten: Neticede bu sadece bir lig maçı, kim mutlu, kim mutsuz?</a></h2></header></article><article class="post-474784 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/ibrahim-karagul-turkiye-suriyenin-kuzeyinden-kusatma-altina-aliniyor/">İbrahim Karagül: Türkiye, Suriye’nin kuzeyinden kuşatma altına alınıyor</a></h2></header></article><article class="post-474782 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/mehmet-barlas-turkiyede-rejimin-basina-gelenler-abnin-umurunda-bile-olmamistir/">Mehmet Barlas: Türkiye&#8217;de rejimin başına gelenler AB&#8217;nin umurunda bile olmamıştır</a></h2></header></article><article class="post-474779 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/can-atakli-kaynagima-gore-saray-cevresi-aksenerin-akpye-zarar-verecegini-dusunmuyor/">Can Ataklı: Kaynağıma göre, Saray çevresi Akşener&#8217;in AKP&#8217;ye zarar vereceğini düşünmüyor</a></h2></header></article><article class="post-474777 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/omer-dincer-metal-yorgunlugu-tespiti-partililerin-moralini-olumsuz-etkiler/">Ömer Dinçer: &#8216;Metal yorgunluğu&#8217; tespiti partililerin moralini olumsuz etkiler</a></h2></header></article><article class="post-474775 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/oray-egin-kilicdaroglunun-tutuklanmasindan-bir-magduriyet-masali-cikmaz/">Oray Eğin: Kılıçdaroğlu&#8217;nun tutuklanmasından bir mağduriyet masalı çıkmaz</a></h2></header></article><article class="post-474773 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/deniz-zeyrek-ataturk-heykeline-saldiran-biri-icin-hemen-delidir-deli-denilmesi/">Deniz Zeyrek: Atatürk heykeline saldıran biri için hemen &#8216;delidir deli&#8217; denilmesi&#8230;</a></h2></header></article><article class="post-474771 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/ahmet-hakan-kirginmis-zekai-pasa-istifa-falan-soz-konusuymus/">Ahmet Hakan: Kırgınmış Zekai Paşa, istifa falan söz konusuymuş</a></h2></header></article></div></section>
<section id="featured-post-25" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">BİR SÖZ</h4>
<article class="post-119206 post type-post status-publish format-standard category-bir-soz entry"><div class="entry-content"><p>“Bazıları, bazı şeylerin bazı yerlerde yayınlanmasını istemez. İşte o şeylere haber diyoruz.”</p>
<p>John KEANE,  Siyaset Bilimi Profesörü</p>
<div class="swp-content-locator"></div></div></article></div></section>
<section id="featured-post-18" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">BİR SAYI</h4>
<article class="post-77293 post type-post status-publish format-standard category-bir-sayi entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/1100-2/">1100</a></h2></header><div class="entry-content"><p>İşçi Sağlığı ve İş Güvenliği Meclisi verilerine göre 2014 yılının ilk yedi ayında iş kazasına kurban giden insan sayısı</p>
<div class="swp-content-locator"></div></div></article></div></section>
</aside></div><aside class="sidebar sidebar-secondary widget-area" role="complementary" aria-label="Secondary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="featured-post-36" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-474705 post type-post status-publish format-standard has-post-thumbnail category-aktuel entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/gelin-ve-damadin-takilari-kavga-cikardi-bir-kisi-bicaklandi/">Gelin ve damadın takıları kavga çıkardı, bir kişi bıçaklandı</a></h2></header></article><article class="post-474649 post type-post status-publish format-standard has-post-thumbnail category-aktuel entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/restoranda-cinayet-700-liralik-hesaba-itiraz-etti-dove-dove-olduruldu/">Restoranda cinayet: 700 liralık hesaba itiraz etti, döve döve öldürüldü </a></h2></header></article><article class="post-474636 post type-post status-publish format-standard has-post-thumbnail category-aktuel entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/basbakan-yardimcisindan-suriyeliler-donmeli-diyen-kilicdarogluna-biri-cimcik-atsin/">Başbakan yardımcısından &#8216;Suriyeliler dönmeli&#8217; diyen Kılıçdaroğlu&#8217;na: Biri cimcik atsın </a></h2></header></article><article class="post-474523 post type-post status-publish format-standard has-post-thumbnail category-aktuel entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/tihv-raporu-diyarbakirin-sur-ilcesindeki-sokaga-cikma-yasaklari-dunya-rekoru/">TİHV raporu: Diyarbakır&#8217;ın Sur ilçesindeki sokağa çıkma yasakları dünya rekoru</a></h2></header></article><article class="post-474517 post type-post status-publish format-standard has-post-thumbnail category-aktuel entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/22-emniyet-mudurunun-yeri-degistirildi/">22 emniyet müdürünün yeri değiştirildi</a></h2></header></article><article class="post-474500 post type-post status-publish format-standard has-post-thumbnail category-aktuel entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/tuncelide-pkklilarla-cikan-catismada-bir-asker-hafif-sekilde-yaralandi/">Tunceli&#8217;de PKK&#8217;lılarla çıkan çatışmada bir asker yaralandı</a></h2></header></article><article class="post-474482 post type-post status-publish format-standard has-post-thumbnail category-aktuel entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/oglunu-isidden-kurtardi-turkiyedeki-ezidi-baba-cocuguna-kavusmak-icin-gun-sayiyor/">Oğlunu IŞİD&#8217;den kurtardı: Türkiye&#8217;deki Ezidi baba, çocuğuna kavuşmak için gün sayıyor</a></h2></header></article><article class="post-474463 post type-post status-publish format-standard has-post-thumbnail category-aktuel entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/teamul-istifasinin-ardindan-donanma-komutanligina-koramiral-tatlioglu-atandi/">&#8216;Teamül&#8217; istifasının ardından Donanma komutanlığına Koramiral Tatlıoğlu atandı</a></h2></header></article></div></section>
<section id="featured-post-39" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-474799 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/basbakanin-ismi-singapurda-bir-orkideye-verildi-dendrobium-binali-yildirim/" class="aligncenter" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2017/08/binali-orkide-sb-75x75.jpg" class="entry-image attachment-post" alt="Başbakanın ismi Singapur&#8217;da bir orkideye verildi: Dendrobium Binali Yıldırım" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/08/binali-orkide-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2017/08/binali-orkide-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/basbakanin-ismi-singapurda-bir-orkideye-verildi-dendrobium-binali-yildirim/">Başbakanın ismi Singapur&#8217;da bir orkideye verildi: Dendrobium Binali Yıldırım</a></h2></header></article><article class="post-474677 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/caretta-carettalar-icin-kampanya-yasam-alanlari-orak-adasi-tekne-turu-ve-kisisel-turizme-kapatilsin/" class="aligncenter" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2017/08/orak-caretta-saldiri-sb-75x75.jpg" class="entry-image attachment-post" alt="Caretta carettalar için kampanya: Yaşam alanları Orak Adası tekne turu ve kişisel turizme kapatılsın" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/08/orak-caretta-saldiri-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2017/08/orak-caretta-saldiri-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/caretta-carettalar-icin-kampanya-yasam-alanlari-orak-adasi-tekne-turu-ve-kisisel-turizme-kapatilsin/">Caretta carettalar için kampanya: Yaşam alanları Orak Adası tekne turu ve kişisel turizme kapatılsın</a></h2></header></article><article class="post-474612 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/oraya-villa-yapamayacaksiniz-diyen-muzisyen-haluk-levent-ayvalika-fidan-dikme-cagrisi-yapti/" class="aligncenter" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2017/08/ayvalik-yangin-2-75x75.jpg" class="entry-image attachment-post" alt="&#8216;Oraya villa yapamayacaksınız&#8217; diyen müzisyen Haluk Levent, Ayvalık&#8217;a fidan dikme çağrısı yaptı" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/08/ayvalik-yangin-2-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2017/08/ayvalik-yangin-2-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/oraya-villa-yapamayacaksiniz-diyen-muzisyen-haluk-levent-ayvalika-fidan-dikme-cagrisi-yapti/">&#8216;Oraya villa yapamayacaksınız&#8217; diyen müzisyen Haluk Levent, Ayvalık&#8217;a fidan dikme çağrısı yaptı</a></h2></header></article><article class="post-474193 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/kadikoydeki-kaza-sonrasi-makinelerini-seyreden-iki-kisi-akima-kapilarak-hastanelik-oldu/" class="aligncenter" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2017/08/kadikoy-kaza-sb-75x75.jpg" class="entry-image attachment-post" alt="Kadıköy&#8217;deki kaza sonrası iş makinelerini &#8216;seyreden&#8217; iki kişi akıma kapılarak hastanelik oldu" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/08/kadikoy-kaza-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2017/08/kadikoy-kaza-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/kadikoydeki-kaza-sonrasi-makinelerini-seyreden-iki-kisi-akima-kapilarak-hastanelik-oldu/">Kadıköy&#8217;deki kaza sonrası iş makinelerini &#8216;seyreden&#8217; iki kişi akıma kapılarak hastanelik oldu</a></h2></header></article></div></section>
</aside></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="http://www.diken.com.tr/" itemprop="url">VİTRİN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" href="http://www.diken.com.tr/kategori/aktuel/" itemprop="url">AKTÜEL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" href="http://www.diken.com.tr/kategori/analiz/" itemprop="url">ANALİZ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367260"><a target="_blank" href="http://www.diken.com.tr/kategori/spor/" itemprop="url">SPOR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" href="http://www.diken.com.tr/kategori/dunya/" itemprop="url">DÜNYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" href="http://www.diken.com.tr/kategori/medya/" itemprop="url">MEDYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" href="http://www.diken.com.tr/kategori/keyif/" itemprop="url">KEYİF</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" href="http://www.diken.com.tr/kategori/agora/" itemprop="url">AGORA</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-4435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4435"><a href="http://www.diken.com.tr/kategori/agora/" itemprop="url">AGORA</a></li>
<li id="menu-item-4436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4436"><a href="http://www.diken.com.tr/kategori/dikene-takilanlar/" itemprop="url">DİKEN&#8217;E TAKILANLAR</a></li>
<li id="menu-item-4438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4438"><a href="http://www.diken.com.tr/kategori/manset/" itemprop="url">BİRİNCİ SAYFALAR</a></li>
<li id="menu-item-4437" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4437"><a href="http://www.diken.com.tr/kategori/diken11/" itemprop="url">GÜNÜN 11&#8217;i</a></li>
<li id="menu-item-4440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4440"><a href="http://www.diken.com.tr/kategori/gecebaski/" itemprop="url">AKŞAM POSTASI</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-7830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7830"><a href="http://www.diken.com.tr/bu-gazete/" itemprop="url">BU GAZETE&#8230;</a></li>
<li id="menu-item-4452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4452"><a href="http://www.diken.com.tr/kunye/" itemprop="url">KÜNYE</a></li>
<li id="menu-item-4451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4451"><a href="http://www.diken.com.tr/iletisim/" itemprop="url">İLETİŞİM</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-4 footer-widget-area"><section id="simple-social-icons-4" class="widget simple-social-icons"><div class="widget-wrap"><ul class="alignleft"><li class="ssi-email"><a href="/cdn-cgi/l/email-protection#97fef9f1f8d7f3fefcf2f9b9f4f8fab9e3e5" target="_blank"><svg role="img" class="social-email" aria-labelledby="social-email"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-email"></use></svg></a></li><li class="ssi-facebook"><a href="https://www.facebook.com/Dikencomtr" target="_blank"><svg role="img" class="social-facebook" aria-labelledby="social-facebook"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-gplus"><a href="https://plus.google.com/+DikenTr-Haber" target="_blank"><svg role="img" class="social-gplus" aria-labelledby="social-gplus"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-gplus"></use></svg></a></li><li class="ssi-pinterest"><a href="http://www.pinterest.com/dikencomtr" target="_blank"><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li class="ssi-rss"><a href="http://www.diken.com.tr/feed/" target="_blank"><svg role="img" class="social-rss" aria-labelledby="social-rss"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/dikencomtr" target="_blank"><svg role="img" class="social-twitter" aria-labelledby="social-twitter"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-vimeo"><a href="https://vimeo.com/dikencomtr" target="_blank"><svg role="img" class="social-vimeo" aria-labelledby="social-vimeo"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-vimeo"></use></svg></a></li><li class="ssi-youtube"><a href="http://www.youtube.com/user/DikenTv" target="_blank"><svg role="img" class="social-youtube" aria-labelledby="social-youtube"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section>
</div><div class="widget-area footer-widgets-5 footer-widget-area"><section id="widget_sp_image-2" class="widget widget_sp_image"><div class="widget-wrap"><img width="250" height="413" alt="Diken &#039;Yılın Internet Gazetesi&#039; ödülünü kazandı..." class="attachment-full aligncenter" style="max-width: 100%;" srcset="http://www.diken.com.tr/wp-content/uploads/2014/06/odul-diken.jpg 250w, http://www.diken.com.tr/wp-content/uploads/2014/06/odul-diken-181x300.jpg 181w" sizes="(max-width: 250px) 100vw, 250px" src="http://www.diken.com.tr/wp-content/uploads/2014/06/odul-diken.jpg" /></div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>"Genç gazeteci arkadaşlarıma! Bu meslek yorucu bir meslektir. Ama, insan büyük bir zevkle çalışır. Kalemine daima efendi kal, uşak olmamaya gayret et. Mecbur kalırsan kır, sakın satma." Sedat Simavi</p></div></footer></div><script src="http://js.mtburn.com/advs-instream.js"></script>

<script type="text/javascript">MTBADVS.InStream.Default.run({"immediately":true})</script><script type='text/javascript'>jQuery(document).ready(function($) {$(".flexslider").flexslider({controlsContainer: "#genesis-responsive-slider",animation: "slide",directionNav: 1,controlNav: 1,animationDuration: 800,slideshowSpeed: 10000    });  });</script><script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.3.1.2'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/social-warfare/js/script.min.js?ver=2.2.11'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/js/jquery.flexslider.js?ver=0.9.5'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type="text/javascript"> swpPinIt={"enabled":false};var swpClickTracking = false; var swp_nonce = "edf06249d1";        var within_timelimit;
		swp_admin_ajax = 'http://www.diken.com.tr/wp-admin/admin-ajax.php';
		var swp_buttons_exist = !!document.getElementsByClassName( 'nc_socialPanel' );
		if ( swp_buttons_exist ) {
			jQuery( document ).ready( function() {
				var swp_check_for_js = setInterval( function() {
					if( 'undefined' !== typeof socialWarfarePlugin) {
						clearInterval(swp_check_for_js);
												var swp_cache_data = {
							'action': 'swp_cache_trigger',
							'post_id': 474771,
		                    'timestamp': 1503299172						};
								                // if( !swp_cache_data.timestamp ){ // error handling}
		                console.log( "Server Timestamp is " + swp_cache_data.timestamp );
		                var browser_date = Date.now();
		                if( !browser_date )
		                    browser_date = new Date().getTime();
		                browser_date = Math.floor( browser_date / 1000 );
		                console.log( "Browser Timestamp is " + browser_date );
		                var elapsed_time = ( browser_date - swp_cache_data.timestamp );
		                if( elapsed_time > 60 ){
		                    console.log( "Elapsed time since server timestamp is greater than 60 seconds -- " + elapsed_time + "seconds" );
		                    within_timelimit = false;
		                } else {
		                    console.log( "Elapsed time since server timestamp is less than 60 seconds -- " + elapsed_time + "seconds"  );
		                    within_timelimit = true;
		                }

		                if( within_timelimit === true ){
						    jQuery.post( swp_admin_ajax, swp_cache_data, function( response ) {
							    console.log(response);
						    });

		                    socialWarfarePlugin.fetchShares();
		                }
					}
				} , 250 );
			});
			swp_post_id='474771';
			swp_post_url='http://www.diken.com.tr/ahmet-hakan-kirginmis-zekai-pasa-istifa-falan-soz-konusuymus/';
			swp_post_recovery_url = '';

			//    socialWarfarePlugin.fetchShares();
		}
		</script><script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body></html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced
Fragment Caching 6/6 fragments using disk

 Served from: diken.com.tr @ 2017-08-21 10:06:12 by W3 Total Cache -->