<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="dailymotion-domain-verification" content="dmzuqem9wwllky3qd" />
<!-- Social Warfare v2.2.10 https://warfareplugins.com -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Adım adım finale: Fotoğraflarla 22'nci günde 'Adalet Yürüyüşü'">
<meta name="twitter:description" content="CHP lideri Kemal Kılıçdaroğlu'nun başlattığı 'Adalet Yürüyüşü' 22'nci gününde.">
<meta name="twitter:image" content="http://www.diken.com.tr/wp-content/uploads/2017/07/adalet-yuruyus-reuters-sb2.jpg">
<meta name="twitter:site" content="@dikencomtr">
<style type="text/css">.nc_socialPanel.swp_d_customColor a, html body .nc_socialPanel.swp_i_customColor .nc_tweetContainer:hover a, body .nc_socialPanel.swp_o_customColor:hover a {color:white} .nc_socialPanel.swp_d_customColor .nc_tweetContainer, html body .nc_socialPanel.swp_i_customColor .nc_tweetContainer:hover, body .nc_socialPanel.swp_o_customColor:hover .nc_tweetContainer {background-color:#faa61a;border:1px solid #faa61a;} </style>
<style>@font-face {font-family: "sw-icon-font";src:url("http://www.diken.com.tr/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.2.10");src:url("http://www.diken.com.tr/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.2.10#iefix") format("embedded-opentype"),url("http://www.diken.com.tr/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=2.2.10") format("woff"), url("http://www.diken.com.tr/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=2.2.10") format("truetype"),url("http://www.diken.com.tr/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=2.2.10#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v2.2.10 https://warfareplugins.com -->


		<style type="text/css">
			.slide-excerpt { width: 100%; }
			.slide-excerpt { top: 0; }
			.slide-excerpt { left: 0; }
			.flexslider { max-width: 737px; max-height: 400px; }
			.slide-image { max-height: 400px; }
		</style>
<!-- This site is optimized with the Yoast SEO plugin v5.0 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Adım adım finale: Fotoğraflarla 22&#039;nci günde &#039;Adalet Yürüyüşü&#039; - Diken</title>
<link rel="canonical" href="http://www.diken.com.tr/adim-adim-finale-fotograflarla-22nci-gunde-adalet-yuruyusu/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Adım adım finale: Fotoğraflarla 22&#039;nci günde &#039;Adalet Yürüyüşü&#039; - Diken" />
<meta property="og:description" content="CHP lideri Kemal Kılıçdaroğlu&#039;nun başlattığı &#039;Adalet Yürüyüşü&#039; 22&#039;nci gününde." />
<meta property="og:url" content="http://www.diken.com.tr/adim-adim-finale-fotograflarla-22nci-gunde-adalet-yuruyusu/" />
<meta property="og:site_name" content="Diken" />
<meta property="article:publisher" content="https://www.facebook.com/Dikencomtr/" />
<meta property="article:section" content="vitrin" />
<meta property="article:published_time" content="2017-07-06T16:08:06+03:00" />
<meta property="article:modified_time" content="2017-07-06T16:22:48+03:00" />
<meta property="og:updated_time" content="2017-07-06T16:22:48+03:00" />
<meta property="og:image" content="http://www.diken.com.tr/wp-content/uploads/2017/07/adalet-yuruyus-reuters-sb2.jpg" />
<meta property="og:image:width" content="740" />
<meta property="og:image:height" content="400" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.diken.com.tr' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Feed" href="http://www.diken.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Comments Feed" href="http://www.diken.com.tr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diken.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='news-pro-theme-css'  href='http://www.diken.com.tr/wp-content/themes/news-pro-diken/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-ads-layer-fancybox-css-css'  href='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='http://www.diken.com.tr/wp-content/plugins/social-warfare/css/style.min.css?ver=2.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.diken.com.tr/wp-includes/css/dashicons.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='http://www.diken.com.tr/wp-content/plugins/simple-social-icons/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-printstyle-plus-css'  href='http://www.diken.com.tr/wp-content/plugins/genesis-printstyle-plus/css/print-html5.min.css?ver=1448455238' type='text/css' media='print' />
<link rel='stylesheet' id='slider_styles-css'  href='http://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/style.css?ver=0.9.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=1.15'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/themes/genesis/lib/js/html5shiv.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/themes/news-pro-diken/js/responsive-menu.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<link rel='https://api.w.org/' href='http://www.diken.com.tr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diken.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diken.com.tr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://www.diken.com.tr/?p=458365' />
<link rel="alternate" type="application/json+oembed" href="http://www.diken.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diken.com.tr%2Fadim-adim-finale-fotograflarla-22nci-gunde-adalet-yuruyusu%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diken.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diken.com.tr%2Fadim-adim-finale-fotograflarla-22nci-gunde-adalet-yuruyusu%2F&#038;format=xml" />
<meta property="fb:app_id" content=""><meta property="fb:admins" content="">        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        <script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><link rel="apple-touch-icon" href="touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="57x57" href="touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="76x76" href="touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="120x120" href="touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="152x152" href="touch-icon-ipad-retina.png">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47112456-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>


<link href="https://fonts.googleapis.com/css?family=Merriweather:300,400,700|Open+Sans:700&amp;subset=latin-ext" rel="stylesheet">

<meta name="p:domain_verify" content="d0d93e842dd63a251bbdf015f1189773"/>

<style type="text/css">.site-title a { background: url(http://www.diken.com.tr/wp-content/uploads/2014/06/logo260x90.jpg) no-repeat !important; }</style>
<style type="text/css">
/* HC CSS edits */
#featured-post-49, #featured-post-16, #featured-post-48, #featured-post-25, #featured-post-18 {margin-bottom: -20px;}
#featured-post-53 {text-align: center;}
#featured-post-36 {margin-bottom: -35px;}
.footer-widgets {position: relative;}
.site-footer {padding: 40px 20px;}
.right.search {margin-right: 10px;}
.wp-post-navigation {padding: 0 20px;}
.wp-post-navigation-pre a, .wp-post-navigation-next a {color:#333;}
.wp-post-navigation-pre a:hover, .wp-post-navigation-next a:hover {color:#faa61a;}
.wp-post-navigation-pre {float: left; width: 50%; padding-right: 10px; border-right: 1px solid #e3e3e3; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-pre::before {content: "<"; font-size: 10px;}
.wp-post-navigation-next {float: right; width: 50%; padding-left: 10px; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-next::after {content: ">"; font-size: 10px;}
.mastheadadv { }
.mastheadclose {font-size:13px; color:#999; text-align: right; margin: 3px 19px 0 0;}
.mastheadclose a {color:#999;}
#mastheadmain { margin:5px 5px 5px 5px; text-align: center;}
.entry-meta-yazar {color: #999; font-size:13px;}
.archive-pagination.pagination {text-align: center;}
</style>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/123618890/d-afterpost-336x280', [336, 280], 'div-gpt-ad-1495369003520-0').addService(googletag.pubads());
    
    googletag.defineSlot('/123618890/d-ros-masthead-970x250', [970, 250], 'div-gpt-ad-1495369003520-2').addService(googletag.pubads());
    googletag.defineSlot('/123618890/d-ros-masthead-970x90', [970, 90], 'div-gpt-ad-1495369003520-3').addService(googletag.pubads());
    googletag.defineSlot('/123618890/d-ros-side-300x250-1', [300, 250], 'div-gpt-ad-1495369003520-4').addService(googletag.pubads());
    googletag.defineSlot('/123618890/d-ros-side-300x250-2', [300, 250], 'div-gpt-ad-1495369003520-5').addService(googletag.pubads());
    googletag.defineSlot('/123618890/d-ros-side-300x600-1', [300, 600], 'div-gpt-ad-1495369003520-6').addService(googletag.pubads());
   googletag.defineSlot('/123618890/d-m-beforepost-300x350', [300, 250], 'div-gpt-ad-1499329521564-0').addService(googletag.pubads()); 
   
googletag.defineSlot('/123618890/d-home-728x90', [728, 90], 'div-gpt-ad-1495381251353-0').addService(googletag.pubads());


    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><style type="text/css" media="screen"> .simple-social-icons ul li a, .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #999999 !important; border-radius: 3px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #666666 !important; border-color: #ffffff !important; color: #ffffff !important; }  .simple-social-icons ul li a:focus { outline: 1px dotted #666666 !important; }</style>
<!-- Dynamic Widgets by QURL - http://www.qurl.nl //-->
<link rel="icon" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-270x270.png" />
</head>
<body class="post-template-default single single-post postid-458365 single-format-standard custom-header header-image header-full-width sidebar-content-sidebar news-pro-orange" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><div class="dkn-genesis-tepe" style="margin-bottom: 8px; " id="dkn-1540306379"><center>
<!-- /123618890/d-ros-masthead-970x90 -->
<div id='div-gpt-ad-1495369003520-3' style='height:90px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495369003520-3'); });
</script>
</div>
</center></div><nav class="nav-secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-top-menu" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-11375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11375"><a target="_blank" href="http://www.diken.com.tr/kategori/9-soruda/" itemprop="url"><span itemprop="name">9 SORUDA</span></a></li>
<li id="menu-item-11376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11376"><a target="_blank" href="http://www.diken.com.tr/kategori/diken-ozel/" itemprop="url"><span itemprop="name">DİKEN ÖZEL</span></a></li>
<li id="menu-item-19363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19363"><a target="_blank" href="http://www.diken.com.tr/kategori/diken11/" itemprop="url"><span itemprop="name">GÜNÜN 11&#8217;i</span></a></li>
<li id="menu-item-33796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33796"><a target="_blank" href="http://www.diken.com.tr/kategori/dikene-takilanlar/" itemprop="url"><span itemprop="name">DİKENLİK</span></a></li>
<li id="menu-item-93966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93966"><a target="_blank" href="http://www.diken.com.tr/kategori/gecebaski/" itemprop="url"><span itemprop="name">AKŞAM POSTASI</span></a></li>
<li id="menu-item-367264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367264"><a target="_blank" href="http://www.diken.com.tr/kategori/vpn-haber/" itemprop="url"><span itemprop="name">VPN HABER</span></a></li>
<li id="menu-item-32476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32476"><a target="_blank" href="http://www.diken.com.tr/kategori/english/" itemprop="url"><span itemprop="name">ENGLISH</span></a></li>
</ul></div></nav><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://www.diken.com.tr/">Diken</a></p><p class="site-description" itemprop="description">Yaramazlara biraz batar!</p></div></div></header><nav class="nav-primary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="http://www.diken.com.tr/" itemprop="url"><span itemprop="name">VİTRİN</span></a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" href="http://www.diken.com.tr/kategori/aktuel/" itemprop="url"><span itemprop="name">AKTÜEL</span></a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" href="http://www.diken.com.tr/kategori/analiz/" itemprop="url"><span itemprop="name">ANALİZ</span></a></li>
<li id="menu-item-367260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367260"><a target="_blank" href="http://www.diken.com.tr/kategori/spor/" itemprop="url"><span itemprop="name">SPOR</span></a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" href="http://www.diken.com.tr/kategori/dunya/" itemprop="url"><span itemprop="name">DÜNYA</span></a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" href="http://www.diken.com.tr/kategori/medya/" itemprop="url"><span itemprop="name">MEDYA</span></a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" href="http://www.diken.com.tr/kategori/keyif/" itemprop="url"><span itemprop="name">KEYİF</span></a></li>
<li id="menu-item-5743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" href="http://www.diken.com.tr/kategori/agora/" itemprop="url"><span itemprop="name">AGORA</span></a></li>
</ul></div></nav><div class="site-inner"><div class="mastheadadv">
    <div class="mastheadclose">
        <script type="text/javascript">
        function kaybet(idi)
        {
            if (self.document.getElementById(idi).style.display == 'none')
            {
                self.document.getElementById(idi).style.display = 'block';
                self.document.getElementById(idi+'_link').innerHTML = 'Reklamı Kapat'
            }else {
                self.document.getElementById(idi).style.display = 'none';
                self.document.getElementById(idi+'_link').innerHTML = 'Reklamı Göster'
            }
        }
        </script>
        <a href="javascript:kaybet('mastheadmain');" id="mastheadmain_link">Reklamı Kapat</a>
    </div>

    <div id="mastheadmain">
<center>
     <!-- /123618890/d-ros-masthead-970x250 -->
<div id='div-gpt-ad-1495369003520-2' style='height:250px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495369003520-2'); });
</script>
</div>
</center>
    </div>
</div>
<div class="content-sidebar-wrap"><main class="content"><article class="post-458365 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Adım adım finale: Fotoğraflarla 22&#8217;nci günde &#8216;Adalet Yürüyüşü&#8217;</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-07-06T16:08:06+00:00">06/07/2017</time> <time class="entry-time" itemprop="datePublished" datetime="2017-07-06T16:08:06+00:00">16:08</time> </p></header><div class="dkn-beforepost" style="margin-bottom: 5px; " id="dkn-477293474"><!-- /123618890/d-m-beforepost-300x350 -->
<div id='div-gpt-ad-1499329521564-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499329521564-0'); });
</script>
</div>
</div><div class="entry-content" itemprop="text"><div class="nc_socialPanel swp_connected swp_d_fullColor swp_i_customColor swp_o_fullColor scale-100 scale-fullWidth" data-position="both" data-float="floatNone" data-count="8" data-floatcolor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer swp_fb" data-id="4" data-network="facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.diken.com.tr%2Fadim-adim-finale-fotograflarla-22nci-gunde-adalet-yuruyusu%2F" data-link="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.diken.com.tr%2Fadim-adim-finale-fotograflarla-22nci-gunde-adalet-yuruyusu%2F" class="nc_tweet"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Share</span></span></span><span class="swp_count">25</span></a></div><div class="nc_tweetContainer swp_flipboard" data-id="8" data-network="flipboard"><a rel="nofollow" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Tools%20-%20Flipboard&amp;url=http%3A%2F%2Fwww.diken.com.tr%2Fadim-adim-finale-fotograflarla-22nci-gunde-adalet-yuruyusu%2F" data-link="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Tools%20-%20Flipboard&amp;url=http%3A%2F%2Fwww.diken.com.tr%2Fadim-adim-finale-fotograflarla-22nci-gunde-adalet-yuruyusu%2F" class="nc_tweet flipboard"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-flipboard"></i><span class="swp_share"> Flip</span></span></span></span></a></div><div class="nc_tweetContainer swp_whatsapp" data-id="6" data-network="whatsapp"><a rel="nofollow" target="_blank" onclick="window.location = this.href;" href="whatsapp://send?text=http%3A%2F%2Fwww.diken.com.tr%2Fadim-adim-finale-fotograflarla-22nci-gunde-adalet-yuruyusu%2F" data-link="whatsapp://send?text=http%3A%2F%2Fwww.diken.com.tr%2Fadim-adim-finale-fotograflarla-22nci-gunde-adalet-yuruyusu%2F" class="nc_tweet noPop" data-action="share/whatsapp/share"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-whatsapp"></i><span class="swp_share"> WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer googlePlus" data-id="2" data-network="google_plus"><a rel="nofollow" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.diken.com.tr%2Fadim-adim-finale-fotograflarla-22nci-gunde-adalet-yuruyusu%2F" data-link="https://plus.google.com/share?url=http%3A%2F%2Fwww.diken.com.tr%2Fadim-adim-finale-fotograflarla-22nci-gunde-adalet-yuruyusu%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-google-plus"></i><span class="swp_share"> +1</span></span></span></span></a></div><div class="nc_tweetContainer nc_pinterest" data-id="5" data-network="pinterest"><a rel="nofollow" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);" class="nc_tweet noPop"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-pinterest"></i><span class="swp_share"> Pin</span></span></span></span></a></div><div class="nc_tweetContainer twitter" data-id="3" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&amp;text=Ad%C4%B1m+ad%C4%B1m+finale%3A+Foto%C4%9Fraflarla+22%E2%80%99nci+g%C3%BCnde+%E2%80%98Adalet+Y%C3%BCr%C3%BCy%C3%BC%C5%9F%C3%BC%E2%80%99&amp;url=http://www.diken.com.tr/adim-adim-finale-fotograflarla-22nci-gunde-adalet-yuruyusu/&amp;via=dikencomtr" data-link="https://twitter.com/share?original_referer=/&amp;text=Ad%C4%B1m+ad%C4%B1m+finale%3A+Foto%C4%9Fraflarla+22%E2%80%99nci+g%C3%BCnde+%E2%80%98Adalet+Y%C3%BCr%C3%BCy%C3%BC%C5%9F%C3%BC%E2%80%99&amp;url=http://www.diken.com.tr/adim-adim-finale-fotograflarla-22nci-gunde-adalet-yuruyusu/&amp;via=dikencomtr" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_pocket" data-id="7" data-network="pocket"><a rel="nofollow" href="https://getpocket.com/save?url=http%3A%2F%2Fwww.diken.com.tr%2Fadim-adim-finale-fotograflarla-22nci-gunde-adalet-yuruyusu%2F&amp;title=Ad%C4%B1m%20ad%C4%B1m%20finale:%20Foto%C4%9Fraflarla%2022%E2%80%99nci%20g%C3%BCnde%20%E2%80%98Adalet%20Y%C3%BCr%C3%BCy%C3%BC%C5%9F%C3%BC%E2%80%99" data-link="https://getpocket.com/save?url=http%3A%2F%2Fwww.diken.com.tr%2Fadim-adim-finale-fotograflarla-22nci-gunde-adalet-yuruyusu%2F&amp;title=Adım adım finale: Fotoğraflarla 22’nci günde ‘Adalet Yürüyüşü’" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-pocket"></i><span class="swp_share"> Pocket</span></span></span></span></a></div><div class="nc_tweetContainer totes totesalt" data-id="9"><span class="swp_count"><span class="swp_label">Shares</span> 25</span></div></div><p> </p>
<p>CHP Genel Başkanı Kemal Kılıçdaroğlu’nun başlattığı <strong>‘Adalet Yürüyüşü’</strong> 22’nci gününde.</p>
<div id="attachment_458382" style="width: 750px" class="wp-caption aligncenter"><img class="wp-image-458382 size-full" src="http://www.diken.com.tr/wp-content/uploads/2017/07/adalet-yuruyus-reuters4.jpg" alt="" width="740" height="954" srcset="http://www.diken.com.tr/wp-content/uploads/2017/07/adalet-yuruyus-reuters4.jpg 740w, http://www.diken.com.tr/wp-content/uploads/2017/07/adalet-yuruyus-reuters4-233x300.jpg 233w" sizes="(max-width: 740px) 100vw, 740px"><p class="wp-caption-text">Fotoğraf: Reuters</p></div>
<p>Kılıçdaroğlu, CHP İstanbul Milletvekili Enis Berberoğlu’nun MİT TIR’ları davasında<strong> ‘casusluk’</strong> iddiasıyla tutuklanmasının ardından adalet talebiyle Ankara’dan İstanbul’a yürüme kararı almıştı.</p><div class="dkn-orta" style="text-align: center; margin-top: 5px; margin-bottom: 10px; " id="dkn-1299514907"><div class="dkn-adlabel">Reklam</div><center>
<!-- /123618890/d-ros-side-300x250-1 -->
<div id="div-gpt-ad-1495369003520-4" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495369003520-4'); });
</script></div>
</center>
</div><br style="clear: both; display: block; float: none; color:blue;">
<p>Kılıçdaroğlu ve beraberindeki onbinlerce kişi bugün Kocaeli’nin Dilovası etabını yürüyor. Pazar günü İstanbul’un Maltepe ilçesine varması beklenen kalabalık, burada geniş çaplı bir mitingle yürüyüşe son verecek.</p>
<p>Katılımda gözle görünür bir artış görülen <strong>‘Adalet Yürüyüşü’</strong>nden kareler Reuters ve DHA objektiflerine şöyle yansıdı:</p>
<div data-carousel-extra='{"blog_id":1,"permalink":"http:\/\/www.diken.com.tr\/adim-adim-finale-fotograflarla-22nci-gunde-adalet-yuruyusu\/"}' class="tiled-gallery type-rectangular" data-original-width="500"><div class="gallery-row" style="width: 495px; height: 421px;"><div class="gallery-group images-1" style="width: 284px; height: 425px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="http://www.diken.com.tr/adim-adim-finale-fotograflarla-22nci-gunde-adalet-yuruyusu/adalet-yuruyus4-12/"><img data-attachment-id="458374" data-orig-file="http://www.diken.com.tr/wp-content/uploads/2017/07/adalet-yuruyus4-4.jpg" data-orig-size="740,1111" data-comments-opened="0" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0","keywords":"Array"}' data-image-title="adalet-yuruyus4" data-image-description="" data-medium-file="http://www.diken.com.tr/wp-content/uploads/2017/07/adalet-yuruyus4-4-200x300.jpg" data-large-file="http://www.diken.com.tr/wp-content/uploads/2017/07/adalet-yuruyus4-4-682x1024.jpg" src="http://www.diken.com.tr/wp-content/uploads/2017/07/adalet-yuruyus4-4-280x421.jpg" width="280" height="421" align="left" title="adalet-yuruyus4"></a></div></div><div class="gallery-group images-3" style="width: 211px; height: 425px;"><div class="tiled-gallery-item tiled-gallery-item-small"><a href="http://www.diken.com.tr/adim-adim-finale-fotograflarla-22nci-gunde-adalet-yuruyusu/adalet-yuruyus5-10/"><img data-attachment-id="458375" data-orig-file="http://www.diken.com.tr/wp-content/uploads/2017/07/adalet-yuruyus5-5.jpg" data-orig-size="740,493" data-comments-opened="0" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0","keywords":"Array"}' data-image-title="adalet-yuruyus5" data-image-description="" data-medium-file="http://www.diken.com.tr/wp-content/uploads/2017/07/adalet-yuruyus5-5-300x200.jpg" data-large-file="http://www.diken.com.tr/wp-content/uploads/2017/07/adalet-yuruyus5-5.jpg" src="http://www.diken.com.tr/wp-content/uploads/2017/07/adalet-yuruyus5-5-207x137.jpg" width="207" height="137" align="left" title="adalet-yuruyus5"></a></div><div class="tiled-gallery-item tiled-gallery-item-small"><a href="http://www.diken.com.tr/adim-adim-finale-fotograflarla-22nci-gunde-adalet-yuruyusu/adalet-yuruyus6-7/"><img data-attachment-id="458376" data-orig-file="http://www.diken.com.tr/wp-content/uploads/2017/07/adalet-yuruyus6-4.jpg" data-orig-size="740,493" data-comments-opened="0" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0","keywords":"Array"}' data-image-title="adalet-yuruyus6" data-image-description="" data-medium-file="http://www.diken.com.tr/wp-content/uploads/2017/07/adalet-yuruyus6-4-300x200.jpg" data-large-file="http://www.diken.com.tr/wp-content/uploads/2017/07/adalet-yuruyus6-4.jpg" src="http://www.diken.com.tr/wp-content/uploads/2017/07/adalet-yuruyus6-4-207x138.jpg" width="207" height="138" align="left" title="adalet-yuruyus6"></a></div><div class="tiled-gallery-item tiled-gallery-item-small"><a href="http://www.diken.com.tr/adim-adim-finale-fotograflarla-22nci-gunde-adalet-yuruyusu/adalet-yuruyus7-7/"><img data-attachment-id="458377" data-orig-file="http://www.diken.com.tr/wp-content/uploads/2017/07/adalet-yuruyus7-3.jpg" data-orig-size="740,493" data-comments-opened="0" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0","keywords":"Array"}' data-image-title="adalet-yuruyus7" data-image-description="" data-medium-file="http://www.diken.com.tr/wp-content/uploads/2017/07/adalet-yuruyus7-3-300x200.jpg" data-large-file="http://www.diken.com.tr/wp-content/uploads/2017/07/adalet-yuruyus7-3.jpg" src="http://www.diken.com.tr/wp-content/uploads/2017/07/adalet-yuruyus7-3-207x138.jpg" width="207" height="138" align="left" title="adalet-yuruyus7"></a></div></div></div><div class="gallery-row" style="width: 495px; height: 346px;"><div class="gallery-group images-2" style="width: 252px; height: 350px;"><div class="tiled-gallery-item tiled-gallery-item-small"><a href="http://www.diken.com.tr/adim-adim-finale-fotograflarla-22nci-gunde-adalet-yuruyusu/adalet-yuruyus-reuters-5/"><img data-attachment-id="458378" data-orig-file="http://www.diken.com.tr/wp-content/uploads/2017/07/adalet-yuruyus-reuters.jpg" data-orig-size="740,529" data-comments-opened="0" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0","keywords":"Array"}' data-image-title="adalet-yuruyus-reuters" data-image-description="" data-medium-file="http://www.diken.com.tr/wp-content/uploads/2017/07/adalet-yuruyus-reuters-300x214.jpg" data-large-file="http://www.diken.com.tr/wp-content/uploads/2017/07/adalet-yuruyus-reuters.jpg" src="http://www.diken.com.tr/wp-content/uploads/2017/07/adalet-yuruyus-reuters-248x177.jpg" width="248" height="177" align="left" title="adalet-yuruyus-reuters"></a></div><div class="tiled-gallery-item tiled-gallery-item-small"><a href="http://www.diken.com.tr/adim-adim-finale-fotograflarla-22nci-gunde-adalet-yuruyusu/adalet-yuruyus-reuters1-3/"><img data-attachment-id="458379" data-orig-file="http://www.diken.com.tr/wp-content/uploads/2017/07/adalet-yuruyus-reuters1.jpg" data-orig-size="740,492" data-comments-opened="0" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0","keywords":"Array"}' data-image-title="adalet-yuruyus-reuters1" data-image-description="" data-medium-file="http://www.diken.com.tr/wp-content/uploads/2017/07/adalet-yuruyus-reuters1-300x199.jpg" data-large-file="http://www.diken.com.tr/wp-content/uploads/2017/07/adalet-yuruyus-reuters1.jpg" src="http://www.diken.com.tr/wp-content/uploads/2017/07/adalet-yuruyus-reuters1-248x165.jpg" width="248" height="165" align="left" title="adalet-yuruyus-reuters1"></a></div></div><div class="gallery-group images-1" style="width: 243px; height: 350px;"><div class="tiled-gallery-item tiled-gallery-item-small"><a href="http://www.diken.com.tr/adim-adim-finale-fotograflarla-22nci-gunde-adalet-yuruyusu/adalet-yuruyus-reuters2-4/"><img data-attachment-id="458380" data-orig-file="http://www.diken.com.tr/wp-content/uploads/2017/07/adalet-yuruyus-reuters2.jpg" data-orig-size="740,1069" data-comments-opened="0" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0","keywords":"Array"}' data-image-title="adalet-yuruyus-reuters2" data-image-description="" data-medium-file="http://www.diken.com.tr/wp-content/uploads/2017/07/adalet-yuruyus-reuters2-208x300.jpg" data-large-file="http://www.diken.com.tr/wp-content/uploads/2017/07/adalet-yuruyus-reuters2-709x1024.jpg" src="http://www.diken.com.tr/wp-content/uploads/2017/07/adalet-yuruyus-reuters2-239x346.jpg" width="239" height="346" align="left" title="adalet-yuruyus-reuters2"></a></div></div></div><div class="gallery-row" style="width: 495px; height: 161px;"><div class="gallery-group images-1" style="width: 111px; height: 165px;"><div class="tiled-gallery-item tiled-gallery-item-small"><a href="http://www.diken.com.tr/adim-adim-finale-fotograflarla-22nci-gunde-adalet-yuruyusu/adalet-yuruyus-reuters3-5/"><img data-attachment-id="458381" data-orig-file="http://www.diken.com.tr/wp-content/uploads/2017/07/adalet-yuruyus-reuters3.jpg" data-orig-size="740,1115" data-comments-opened="0" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0","keywords":"Array"}' data-image-title="adalet-yuruyus-reuters3" data-image-description="" data-medium-file="http://www.diken.com.tr/wp-content/uploads/2017/07/adalet-yuruyus-reuters3-199x300.jpg" data-large-file="http://www.diken.com.tr/wp-content/uploads/2017/07/adalet-yuruyus-reuters3-680x1024.jpg" src="http://www.diken.com.tr/wp-content/uploads/2017/07/adalet-yuruyus-reuters3-107x161.jpg" width="107" height="161" align="left" title="adalet-yuruyus-reuters3"></a></div></div><div class="gallery-group images-1" style="width: 129px; height: 165px;"><div class="tiled-gallery-item tiled-gallery-item-small"><a href="http://www.diken.com.tr/adim-adim-finale-fotograflarla-22nci-gunde-adalet-yuruyusu/adalet-yuruyus-reuters4-6/"><img data-attachment-id="458382" data-orig-file="http://www.diken.com.tr/wp-content/uploads/2017/07/adalet-yuruyus-reuters4.jpg" data-orig-size="740,954" data-comments-opened="0" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0","keywords":"Array"}' data-image-title="adalet-yuruyus-reuters4" data-image-description="" data-medium-file="http://www.diken.com.tr/wp-content/uploads/2017/07/adalet-yuruyus-reuters4-233x300.jpg" data-large-file="http://www.diken.com.tr/wp-content/uploads/2017/07/adalet-yuruyus-reuters4.jpg" src="http://www.diken.com.tr/wp-content/uploads/2017/07/adalet-yuruyus-reuters4-125x161.jpg" width="125" height="161" align="left" title="adalet-yuruyus-reuters4"></a></div></div><div class="gallery-group images-1" style="width: 139px; height: 165px;"><div class="tiled-gallery-item tiled-gallery-item-small"><a href="http://www.diken.com.tr/adim-adim-finale-fotograflarla-22nci-gunde-adalet-yuruyusu/adalet-yuruyus-reuters5-5/"><img data-attachment-id="458383" data-orig-file="http://www.diken.com.tr/wp-content/uploads/2017/07/adalet-yuruyus-reuters5.jpg" data-orig-size="740,878" data-comments-opened="0" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0","keywords":"Array"}' data-image-title="adalet-yuruyus-reuters5" data-image-description="" data-medium-file="http://www.diken.com.tr/wp-content/uploads/2017/07/adalet-yuruyus-reuters5-253x300.jpg" data-large-file="http://www.diken.com.tr/wp-content/uploads/2017/07/adalet-yuruyus-reuters5.jpg" src="http://www.diken.com.tr/wp-content/uploads/2017/07/adalet-yuruyus-reuters5-135x161.jpg" width="135" height="161" align="left" title="adalet-yuruyus-reuters5"></a></div></div><div class="gallery-group images-1" style="width: 116px; height: 165px;"><div class="tiled-gallery-item tiled-gallery-item-small"><a href="http://www.diken.com.tr/adim-adim-finale-fotograflarla-22nci-gunde-adalet-yuruyusu/adalet-yuruyus-reuters6-4/"><img data-attachment-id="458384" data-orig-file="http://www.diken.com.tr/wp-content/uploads/2017/07/adalet-yuruyus-reuters6.jpg" data-orig-size="740,1063" data-comments-opened="0" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0","keywords":"Array"}' data-image-title="adalet-yuruyus-reuters6" data-image-description="" data-medium-file="http://www.diken.com.tr/wp-content/uploads/2017/07/adalet-yuruyus-reuters6-209x300.jpg" data-large-file="http://www.diken.com.tr/wp-content/uploads/2017/07/adalet-yuruyus-reuters6-713x1024.jpg" src="http://www.diken.com.tr/wp-content/uploads/2017/07/adalet-yuruyus-reuters6-112x161.jpg" width="112" height="161" align="left" title="adalet-yuruyus-reuters6"></a></div></div></div><div class="gallery-row" style="width: 495px; height: 212px;"><div class="gallery-group images-1" style="width: 317px; height: 216px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="http://www.diken.com.tr/adim-adim-finale-fotograflarla-22nci-gunde-adalet-yuruyusu/adalet-yuruyus-reuters7-5/"><img data-attachment-id="458385" data-orig-file="http://www.diken.com.tr/wp-content/uploads/2017/07/adalet-yuruyus-reuters7.jpg" data-orig-size="740,500" data-comments-opened="0" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0","keywords":"Array"}' data-image-title="adalet-yuruyus-reuters7" data-image-description="" data-medium-file="http://www.diken.com.tr/wp-content/uploads/2017/07/adalet-yuruyus-reuters7-300x203.jpg" data-large-file="http://www.diken.com.tr/wp-content/uploads/2017/07/adalet-yuruyus-reuters7.jpg" src="http://www.diken.com.tr/wp-content/uploads/2017/07/adalet-yuruyus-reuters7-313x212.jpg" width="313" height="212" align="left" title="adalet-yuruyus-reuters7"></a></div></div><div class="gallery-group images-2" style="width: 178px; height: 216px;"><div class="tiled-gallery-item tiled-gallery-item-small"><a href="http://www.diken.com.tr/adim-adim-finale-fotograflarla-22nci-gunde-adalet-yuruyusu/adalet-yuruyus-reuters8-3/"><img data-attachment-id="458386" data-orig-file="http://www.diken.com.tr/wp-content/uploads/2017/07/adalet-yuruyus-reuters8.jpg" data-orig-size="740,390" data-comments-opened="0" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0","keywords":"Array"}' data-image-title="adalet-yuruyus-reuters8" data-image-description="" data-medium-file="http://www.diken.com.tr/wp-content/uploads/2017/07/adalet-yuruyus-reuters8-300x158.jpg" data-large-file="http://www.diken.com.tr/wp-content/uploads/2017/07/adalet-yuruyus-reuters8.jpg" src="http://www.diken.com.tr/wp-content/uploads/2017/07/adalet-yuruyus-reuters8-174x92.jpg" width="174" height="92" align="left" title="adalet-yuruyus-reuters8"></a></div><div class="tiled-gallery-item tiled-gallery-item-small"><a href="http://www.diken.com.tr/adim-adim-finale-fotograflarla-22nci-gunde-adalet-yuruyusu/adalet-yuruyus7-8/"><img data-attachment-id="458400" data-orig-file="http://www.diken.com.tr/wp-content/uploads/2017/07/adalet-yuruyus7-4.jpg" data-orig-size="740,493" data-comments-opened="0" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0","keywords":"Array"}' data-image-title="adalet-yuruyus7" data-image-description="" data-medium-file="http://www.diken.com.tr/wp-content/uploads/2017/07/adalet-yuruyus7-4-300x200.jpg" data-large-file="http://www.diken.com.tr/wp-content/uploads/2017/07/adalet-yuruyus7-4.jpg" src="http://www.diken.com.tr/wp-content/uploads/2017/07/adalet-yuruyus7-4-174x116.jpg" width="174" height="116" align="left" title="adalet-yuruyus7"></a></div></div></div><div class="gallery-row" style="width: 495px; height: 162px;"><div class="gallery-group images-1" style="width: 247px; height: 166px;"><div class="tiled-gallery-item tiled-gallery-item-small"><a href="http://www.diken.com.tr/adim-adim-finale-fotograflarla-22nci-gunde-adalet-yuruyusu/adalet-yuruyus6-8/"><img data-attachment-id="458399" data-orig-file="http://www.diken.com.tr/wp-content/uploads/2017/07/adalet-yuruyus6-5.jpg" data-orig-size="740,493" data-comments-opened="0" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0","keywords":"Array"}' data-image-title="adalet-yuruyus6" data-image-description="" data-medium-file="http://www.diken.com.tr/wp-content/uploads/2017/07/adalet-yuruyus6-5-300x200.jpg" data-large-file="http://www.diken.com.tr/wp-content/uploads/2017/07/adalet-yuruyus6-5.jpg" src="http://www.diken.com.tr/wp-content/uploads/2017/07/adalet-yuruyus6-5-243x162.jpg" width="243" height="162" align="left" title="adalet-yuruyus6"></a></div></div><div class="gallery-group images-1" style="width: 248px; height: 166px;"><div class="tiled-gallery-item tiled-gallery-item-small"><a href="http://www.diken.com.tr/adim-adim-finale-fotograflarla-22nci-gunde-adalet-yuruyusu/adalet-yuruyus5-11/"><img data-attachment-id="458398" data-orig-file="http://www.diken.com.tr/wp-content/uploads/2017/07/adalet-yuruyus5-6.jpg" data-orig-size="740,493" data-comments-opened="0" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0","keywords":"Array"}' data-image-title="adalet-yuruyus5" data-image-description="" data-medium-file="http://www.diken.com.tr/wp-content/uploads/2017/07/adalet-yuruyus5-6-300x200.jpg" data-large-file="http://www.diken.com.tr/wp-content/uploads/2017/07/adalet-yuruyus5-6.jpg" src="http://www.diken.com.tr/wp-content/uploads/2017/07/adalet-yuruyus5-6-244x162.jpg" width="244" height="162" align="left" title="adalet-yuruyus5"></a></div></div></div><div class="gallery-row" style="width: 495px; height: 421px;"><div class="gallery-group images-1" style="width: 284px; height: 425px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="http://www.diken.com.tr/adim-adim-finale-fotograflarla-22nci-gunde-adalet-yuruyusu/adalet-yuruyus4-13/"><img data-attachment-id="458397" data-orig-file="http://www.diken.com.tr/wp-content/uploads/2017/07/adalet-yuruyus4-5.jpg" data-orig-size="740,1111" data-comments-opened="0" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0","keywords":"Array"}' data-image-title="adalet-yuruyus4" data-image-description="" data-medium-file="http://www.diken.com.tr/wp-content/uploads/2017/07/adalet-yuruyus4-5-200x300.jpg" data-large-file="http://www.diken.com.tr/wp-content/uploads/2017/07/adalet-yuruyus4-5-682x1024.jpg" src="http://www.diken.com.tr/wp-content/uploads/2017/07/adalet-yuruyus4-5-280x421.jpg" width="280" height="421" align="left" title="adalet-yuruyus4"></a></div></div><div class="gallery-group images-3" style="width: 211px; height: 425px;"><div class="tiled-gallery-item tiled-gallery-item-small"><a href="http://www.diken.com.tr/adim-adim-finale-fotograflarla-22nci-gunde-adalet-yuruyusu/adalet-yuruyus3-12/"><img data-attachment-id="458396" data-orig-file="http://www.diken.com.tr/wp-content/uploads/2017/07/adalet-yuruyus3-4.jpg" data-orig-size="740,493" data-comments-opened="0" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0","keywords":"Array"}' data-image-title="adalet-yuruyus3" data-image-description="" data-medium-file="http://www.diken.com.tr/wp-content/uploads/2017/07/adalet-yuruyus3-4-300x200.jpg" data-large-file="http://www.diken.com.tr/wp-content/uploads/2017/07/adalet-yuruyus3-4.jpg" src="http://www.diken.com.tr/wp-content/uploads/2017/07/adalet-yuruyus3-4-207x137.jpg" width="207" height="137" align="left" title="adalet-yuruyus3"></a></div><div class="tiled-gallery-item tiled-gallery-item-small"><a href="http://www.diken.com.tr/adim-adim-finale-fotograflarla-22nci-gunde-adalet-yuruyusu/adalet-yuruyus-15/"><img data-attachment-id="458393" data-orig-file="http://www.diken.com.tr/wp-content/uploads/2017/07/adalet-yuruyus-5.jpg" data-orig-size="740,493" data-comments-opened="0" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0","keywords":"Array"}' data-image-title="adalet-yuruyus" data-image-description="" data-medium-file="http://www.diken.com.tr/wp-content/uploads/2017/07/adalet-yuruyus-5-300x200.jpg" data-large-file="http://www.diken.com.tr/wp-content/uploads/2017/07/adalet-yuruyus-5.jpg" src="http://www.diken.com.tr/wp-content/uploads/2017/07/adalet-yuruyus-5-207x138.jpg" width="207" height="138" align="left" title="adalet-yuruyus"></a></div><div class="tiled-gallery-item tiled-gallery-item-small"><a href="http://www.diken.com.tr/adim-adim-finale-fotograflarla-22nci-gunde-adalet-yuruyusu/adalet-yuruyus1-15/"><img data-attachment-id="458394" data-orig-file="http://www.diken.com.tr/wp-content/uploads/2017/07/adalet-yuruyus1-5.jpg" data-orig-size="740,493" data-comments-opened="0" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0","keywords":"Array"}' data-image-title="adalet-yuruyus1" data-image-description="" data-medium-file="http://www.diken.com.tr/wp-content/uploads/2017/07/adalet-yuruyus1-5-300x200.jpg" data-large-file="http://www.diken.com.tr/wp-content/uploads/2017/07/adalet-yuruyus1-5.jpg" src="http://www.diken.com.tr/wp-content/uploads/2017/07/adalet-yuruyus1-5-207x138.jpg" width="207" height="138" align="left" title="adalet-yuruyus1"></a></div></div></div><div class="gallery-row" style="width: 495px; height: 327px;"><div class="gallery-group images-1" style="width: 495px; height: 331px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="http://www.diken.com.tr/adim-adim-finale-fotograflarla-22nci-gunde-adalet-yuruyusu/adalet-yuruyus2-14/"><img data-attachment-id="458395" data-orig-file="http://www.diken.com.tr/wp-content/uploads/2017/07/adalet-yuruyus2-5.jpg" data-orig-size="740,493" data-comments-opened="0" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0","keywords":"Array"}' data-image-title="adalet-yuruyus2" data-image-description="" data-medium-file="http://www.diken.com.tr/wp-content/uploads/2017/07/adalet-yuruyus2-5-300x200.jpg" data-large-file="http://www.diken.com.tr/wp-content/uploads/2017/07/adalet-yuruyus2-5.jpg" src="http://www.diken.com.tr/wp-content/uploads/2017/07/adalet-yuruyus2-5-491x327.jpg" width="491" height="327" align="left" title="adalet-yuruyus2"></a></div></div></div></div>
<h4><a href="http://www.diken.com.tr/adalet-yuruyusunde-22nci-gun-en-bariscil-eylem-endise-yaratiyor/" target="_blank" rel="noopener">‘Adalet Yürüyüşü’nde 22’nci gün: En barışçıl eylem endişe yaratıyor</a></h4>
<h4><a href="http://www.diken.com.tr/pazar-gunu-maltepede-chp-adalet-mitingine-1-5-milyon-kisiyi-bekliyor/" target="_blank" rel="noopener">Pazar günü Maltepe’de: CHP, ‘Adalet Mitingi’ne 1.5 milyon kişiyi bekliyor</a></h4>
<h4><a href="http://www.diken.com.tr/yeni-safakla-alternatif-gerceklik-adalet-yuruyusu-de-katar-krizi-de-ic-savas-icin/" target="_blank" rel="noopener">Yeni Şafak’la ‘alternatif gerçeklik’: Adalet Yürüyüşü de, Katar krizi de iç savaş için</a></h4>
<h4><a href="http://www.diken.com.tr/erdogan-siddet-yasanmazsa-adalet-yuruyusune-sonuna-kadar-izin-veririm/" target="_blank" rel="noopener">Erdoğan: Şiddet yaşanmazsa ‘Adalet Yürüyüşü’ne sonuna kadar izin veririm</a></h4>
<h4><a href="http://www.diken.com.tr/bahceliden-adalet-yuruyusune-kokteyl-suclama-pkk-ve-feto-destek-veriyor/" target="_blank" rel="noopener">Bahçeli’den ‘Adalet Yürüyüşü’ne ‘kokteyl’ suçlama: PKK ve FETÖ destek veriyor</a></h4>
<h4><a href="http://www.diken.com.tr/adalet-yuruyusune-saldiri-iddiasiyla-alti-gozalti-chp-rutin-operasyon-dedi/" target="_blank" rel="noopener">‘Adalet Yürüyüşü’ne saldırı iddiasıyla altı gözaltı: CHP ‘Rutin operasyon’ dedi</a></h4>
<h4><a href="http://www.diken.com.tr/perincekten-kacmaz-adalet-yuruyusu-chpnin-bonzaisi-amac-hdpyle-ittifak/" target="_blank" rel="noopener">Perinçek’ten ‘kaçmaz’: ‘Adalet Yürüyüşü’ CHP’nin bonzaisi, amaç HDP’yle ittifak</a></h4>
<h4><a href="http://www.diken.com.tr/new-york-times-adalet-yuruyusu-erdogani-durdurmayacak-ama-turkleri-birlestirecek/" target="_blank" rel="noopener">NYT: ‘Adalet Yürüyüşü’ Erdoğan’ı durdurmayacak ama Türkleri birleştirecek</a></h4>
<h4><a href="http://www.diken.com.tr/adalet-yuruyusune-bozkurtlu-tehdit-hepiniz-asilacaksiniz/" target="_blank" rel="noopener">‘Adalet Yürüyüşü’ne ‘bozkurt’lu tehdit: Hepiniz asılacaksınız</a></h4>
<h4><a href="http://www.diken.com.tr/lisansi-iptal-edilen-muhalif-hakemden-adalet-yuruyusunde-kirmizi-kart/" target="_blank" rel="noopener">Lisansı iptal edilen ‘muhalif’ hakemden ‘Adalet Yürüyüşü’nde kırmızı kart</a></h4>
<h4><a href="http://www.diken.com.tr/kilicdaroglu-kararli-yuruyusun-sonunda-turkiyede-cok-sey-degisecek/" target="_blank" rel="noopener">Kılıçdaroğlu kararlı: Yürüyüşün sonunda Türkiye’de çok şey değişecek</a></h4>
<h4><a href="http://www.diken.com.tr/adalet-yuruyusunde-son-100-kilometre/" target="_blank" rel="noopener">‘Adalet Yürüyüşü’nde son 100 kilometre</a></h4>
<h4><a href="http://www.diken.com.tr/hdpden-adalet-yuruyusune-ziyaret-herkesi-kapsayacak-bir-noktaya-gelmeli/" target="_blank" rel="noopener">HDP’den ‘Adalet Yürüyüşü’ne ziyaret: Herkesi kapsayacak bir noktaya gelmeli</a></h4>
<h4><a href="http://www.diken.com.tr/demokrasi-nobetini-ornek-gosteren-chp-sokakta-adalet-de-aranabilir/" target="_blank" rel="noopener">‘Demokrasi nöbeti’ni örnek gösteren CHP: Sokakta adalet de aranabilir</a></h4>
<h4><a href="http://www.diken.com.tr/adalet-yuruyusunun-tarihini-manidar-bulan-kurtulmus-chp-uyanik-olmali/" target="_blank" rel="noopener">‘Adalet Yürüyüşü’nün tarihini ‘manidar’ bulan Kurtulmuş: CHP uyanık olmalı</a></h4>
<h4><a href="http://www.diken.com.tr/reuters-kareleriyle-19uncu-gununde-adalet-yuruyusu/" target="_blank" rel="noopener">Reuters kareleriyle 19’uncu gününde ‘Adalet Yürüyüşü’</a></h4>
<h4><a href="http://www.diken.com.tr/yuksekdagdan-adalet-yuruyusune-yuzde-49dan-fazlasiyiz-adaleti-kazanabiliriz/" target="_blank" rel="noopener">Yüksekdağ’dan ‘Adalet Yürüyüşü’ne: Yüzde 49’dan fazlasıyız, adaleti kazanabiliriz</a></h4>
<h4><a href="http://www.diken.com.tr/kilicdaroglundan-provokasyon-uyarisi-duyumlar-aliyoruz-lutfen-sadece-alkislayin/" target="_blank" rel="noopener">Kılıçdaroğlu’ndan provokasyon uyarısı: Duyumlar alıyoruz, lütfen sadece alkışlayın</a></h4>
<h4><a href="http://www.diken.com.tr/mesele-edirneye-yurumek-degil-diyen-demirtas-tum-muhalif-kesimlerin-bulusmasi-hedeflenmeli/" target="_blank" rel="noopener">‘Mesele Edirne’ye yürümek değil’ diyen Demirtaş: Muhalifler buluşturulmalı</a></h4>
<h4><a href="http://www.diken.com.tr/hukumet-bizi-dikkate-almadi-diyen-kilicaroglu-is-demec-vermekle-olmuyor/" target="_blank" rel="noopener">‘Hükümet bizi dikkate almadı’ diyen Kılıçaroğlu: İş demeç vermekle olmuyor</a></h4>
<h4><a href="http://www.diken.com.tr/akpli-vekil-adalet-yuruyusunun-sirrini-cozdu-gezi-olaylarini-hortlatmak/" target="_blank" rel="noopener">AKP’li vekil ‘Adalet Yürüyüşü’nün sırrını ‘çözdü’: Gezi olaylarını hortlatmak</a></h4>
<h4><a href="http://www.diken.com.tr/hdp-heyeti-yarin-adalet-yuruyusunu-ziyaret-edecek-katilim-tartismasi-suruyor/" target="_blank" rel="noopener"><strong>HDP heyeti yarın ‘Adalet Yürüyüşü’nü ziyaret edecek, katılım tartışması sürüyor</strong></a></h4>
<h4><a href="http://www.diken.com.tr/bu-yuruyus-duvara-karsi-diyen-kilicdaroglu-sonrasinda-yeni-planlari-uygulayabiliriz/" target="_blank" rel="noopener">‘Yürüyüş duvara karşı’ diyen Kılıçdaroğlu: Sonrasında yeni planları uygulayabiliriz</a></h4>
<h4><a href="http://www.diken.com.tr/anar-genel-muduru-uslu-adalet-yuruyusune-yurumeyenler-de-olumlu-bakiyor/" target="_blank" rel="noopener">ANAR Genel Müdürü: ‘Adalet Yürüyüşü’ne yürümeyenler de olumlu bakıyor</a></h4>
<h4><a href="http://www.diken.com.tr/adalet-yuruyusu-kortejine-sakarya-il-girisinde-tasli-saldiri-bir-kisi-basindan-yaralandi/" target="_blank" rel="noopener">‘Adalet Yürüyüşü’ kortejine Sakarya il girişinde taşlı saldırı: Bir kişi başından yaralandı</a></h4>
<h4><a href="http://www.diken.com.tr/adalet-yuruyusune-katilan-yazar-asli-erdogan-perde-bizimle-acildi-simdi-yuz-binleriz/" target="_blank" rel="noopener">‘Adalet Yürüyüşü’ne katılan Aslı Erdoğan: Perde bizimle açıldı, şimdi yüz binleriz</a></h4>
<h4><a href="http://www.diken.com.tr/adalet-yuruyusunde-17nci-gun-sicak-hissediliyor-sarigul-ve-eliacik-da-katildi/" target="_blank" rel="noopener">‘Adalet Yürüyüşü’nde 17’nci gün: Sıcak hissediliyor, Sarıgül ve Eliaçık da katıldı</a></h4>
<h4><a href="http://www.diken.com.tr/valilik-kilicdarogluna-suikast-iddiasini-yalanladi-sakaryadaki-gozalti-bylocktan/" target="_blank" rel="noopener">Valilik ‘Kılıçdaroğlu’na suikast’ iddiasını yalanladı: Sakarya’daki gözaltı ‘ByLock’tan</a></h4>
<h4><a href="http://www.diken.com.tr/kilicdaroglunun-doktoru-cihangir-islam-sicak-zorluyor-ama-saglik-durumu-iyi/" target="_blank" rel="noopener">Kılıçdaroğlu’nun doktoru Cihangir İslam: Sıcak zorluyor ama sağlık durumu iyi</a></h4>
<h4><a href="http://www.diken.com.tr/adalet-yuruyusu-icin-aileler-cocuklarini-sokaga-doksun-diyen-yurttas-tutuklandi/" target="_blank" rel="noopener">‘Adalet Yürüyüşü’ için ‘Aileler çocuklarını sokağa döksün’ diyen yurttaş tutuklandı</a></h4>
<h4><a href="http://www.diken.com.tr/sanatcilar-adalet-yuruyusune-katiliyor-zorbaliga-karsi-ses-sokaklardan-gelir/" target="_blank" rel="noopener">Sanatçılar ‘Adalet Yürüyüşü’ne katılıyor: Zorbalığa karşı ses sokaklardan gelir</a></h4>
<h4><a href="http://www.diken.com.tr/adalet-yuruyusunde-16inci-gun-okkanin-mezarina-cicek-gulriz-sururi-de-katilimci/" target="_blank" rel="noopener">‘Adalet Yürüyüşü’nde 16’inci gün: Okkan’ın mezarına çiçek, Gülriz Sururi de katılımcı</a></h4>
<h4><a href="http://www.diken.com.tr/adalet-yuruyusunu-surduren-kilicdaroglu-bir-yolunu-bulup-sesini-keselim-arayisi-var/" target="_blank" rel="noopener">‘Adalet Yürüyüşü’nü sürdüren Kılıçdaroğlu: ‘Bir yolunu bulup sesini keselim’ arayışı var</a></h4>
<h4><a href="http://www.diken.com.tr/adalet-yuruyusunde-kalp-spazmi-geciren-chpli-vekil-huseyin-yildizin-durumu-iyi/" target="_blank" rel="noopener">‘Adalet Yürüyüşü’nde kalp spazmı geçiren CHP’li vekil Hüseyin Yıldız’ın durumu iyi</a></h4>
<h4><a href="http://www.diken.com.tr/sendika-yoneticisinden-chpye-milletin-sabrini-zorlamayin-maltepeyi-dar-ederiz/" target="_blank" rel="noopener">Sendika yöneticisinden CHP’ye: Milletin sabrını zorlamayın, Maltepe’yi dar ederiz</a></h4>
<h4><a href="http://www.diken.com.tr/kulis-yuruyusun-ilk-gununden-beri-saray-cilgina-dondu-erdogan-arastirma-yaptiriyor/" target="_blank" rel="noopener">Kulis: Yürüyüşün ilk gününden beri Saray çılgına döndü, Erdoğan araştırma yaptırıyor</a></h4>
<h4><a href="http://www.diken.com.tr/fotograflarla-ikinci-haftasinda-adalet-yuruyusu/" target="_blank" rel="noopener">Fotoğraflarla ikinci haftasında ‘Adalet Yürüyüşü’</a></h4>
<h4><a href="http://www.diken.com.tr/adalet-yuruyusu-15inci-gununde-o-olayi-duzcelilerle-beraber-tutmadik/" target="_blank" rel="noopener">‘Adalet Yürüyüşü’ 15’inci gününde: O olayı Düzcelilerle beraber tutmadık</a></h4>
<h4><a href="http://www.diken.com.tr/adalet-yuruyusune-katilim-buyuyor-drone-15-16-bin-kisiyi-goruntuledi/" target="_blank" rel="noopener">‘Adalet Yürüyüşü’ne katılım büyüyor: Drone 15-16 bin kişiyi görüntüledi</a></h4>
<h4><a href="http://www.diken.com.tr/kilicdaroglu-duyurdu-evet-cephesinin-dortte-ucu-yuruyusu-destekliyor/" target="_blank" rel="noopener">Kılıçdaroğlu duyurdu: ‘Evet’ cephesinin dörtte üçü yürüyüşü destekliyor</a></h4>
<h4><a href="http://www.diken.com.tr/adalet-yuruyusunde-14uncu-gun-ulkuculer-ve-sosyalistlerden-destek/" target="_blank" rel="noopener">‘Adalet Yürüyüşü’nde 14’üncü gün: Ülkücüler ve sosyalistlerden destek</a></h4>
<h4><a href="http://www.diken.com.tr/bozdagdan-chpye-provokasyon-yaniti-rahatsiz-olunsaydi-oraya-kadar-yuruyemezdiniz/" target="_blank" rel="noopener">Bozdağ’dan CHP’ye ‘provokasyon’ yanıtı: Rahatsız olunsaydı yürüyemezdiniz</a></h4>
<h4><a href="http://www.diken.com.tr/sira-gumruk-bakaninda-yollari-teroristler-yurusun-diye-yapmiyoruz/" target="_blank" rel="noopener">Sıra gümrük bakanında: Yolları ‘Teröristler yürüsün’ diye yapmıyoruz</a></h4>
<h4><a href="http://www.diken.com.tr/adalet-yuruyusunun-kamp-alani-yakinina-gubre-dokenler-serbest/" target="_blank" rel="noopener">Düzce’de ‘Adalet Yürüyüşü’nün kamp alanı yakınına gübre dökenler serbest</a></h4>
<h4><a href="http://www.diken.com.tr/chpli-tezcandan-yuruyus-kampi-yakinina-gubre-dokenlere-kartvizitlerini-birakmislar/" target="_blank" rel="noopener">CHP’li Tezcan’dan yürüyüş kampı yakınına gübre dökenlere: Kartvizitlerini bırakmışlar</a></h4>
<h4><a href="http://www.diken.com.tr/adalet-yuruyusu-rotasina-gubre-doken-kamyon-soforune-3-bin-lira-ceza/" target="_blank" rel="noopener">‘Adalet Yürüyüşü’ rotasına gübre döken kamyon şoförüne 3 bin lira ceza</a></h4>
<h4><a href="http://www.diken.com.tr/adalet-yuruyusu-14uncu-gunde-gulerek-eglenerek-yola-devam-edecegiz/" target="_blank" rel="noopener">‘Adalet Yürüyüşü’ 14’üncü günde: ‘Gülerek, eğlenerek yola devam edeceğiz’</a></h4>
<h4><a href="http://www.diken.com.tr/madde-madde-chpden-adalet-yuruyusu-genelgesi/" target="_blank" rel="noopener">Madde madde: CHP’den ‘Adalet Yürüyüşü’ genelgesi</a></h4>
<style>.fb-like {overflow: hidden !important;}</style><div style="width:100%; text-align:left"><div class="fb-like" style="width:230px" data-href="http://www.diken.com.tr/adim-adim-finale-fotograflarla-22nci-gunde-adalet-yuruyusu/" data-colorschem="dark" data-size="small" data-width="230" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true" kid_directed_site="false"></div></div>
        <br><div class="nc_socialPanel swp_connected swp_d_fullColor swp_i_customColor swp_o_fullColor scale-100 scale-fullWidth" data-position="both" data-float="floatNone" data-count="8" data-floatcolor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer swp_fb" data-id="4" data-network="facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.diken.com.tr%2Fadim-adim-finale-fotograflarla-22nci-gunde-adalet-yuruyusu%2F" data-link="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.diken.com.tr%2Fadim-adim-finale-fotograflarla-22nci-gunde-adalet-yuruyusu%2F" class="nc_tweet"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Share</span></span></span><span class="swp_count">25</span></a></div><div class="nc_tweetContainer swp_flipboard" data-id="8" data-network="flipboard"><a rel="nofollow" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Tools%20-%20Flipboard&amp;url=http%3A%2F%2Fwww.diken.com.tr%2Fadim-adim-finale-fotograflarla-22nci-gunde-adalet-yuruyusu%2F" data-link="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Tools%20-%20Flipboard&amp;url=http%3A%2F%2Fwww.diken.com.tr%2Fadim-adim-finale-fotograflarla-22nci-gunde-adalet-yuruyusu%2F" class="nc_tweet flipboard"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-flipboard"></i><span class="swp_share"> Flip</span></span></span></span></a></div><div class="nc_tweetContainer swp_whatsapp" data-id="6" data-network="whatsapp"><a rel="nofollow" target="_blank" onclick="window.location = this.href;" href="whatsapp://send?text=http%3A%2F%2Fwww.diken.com.tr%2Fadim-adim-finale-fotograflarla-22nci-gunde-adalet-yuruyusu%2F" data-link="whatsapp://send?text=http%3A%2F%2Fwww.diken.com.tr%2Fadim-adim-finale-fotograflarla-22nci-gunde-adalet-yuruyusu%2F" class="nc_tweet noPop" data-action="share/whatsapp/share"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-whatsapp"></i><span class="swp_share"> WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer googlePlus" data-id="2" data-network="google_plus"><a rel="nofollow" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.diken.com.tr%2Fadim-adim-finale-fotograflarla-22nci-gunde-adalet-yuruyusu%2F" data-link="https://plus.google.com/share?url=http%3A%2F%2Fwww.diken.com.tr%2Fadim-adim-finale-fotograflarla-22nci-gunde-adalet-yuruyusu%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-google-plus"></i><span class="swp_share"> +1</span></span></span></span></a></div><div class="nc_tweetContainer nc_pinterest" data-id="5" data-network="pinterest"><a rel="nofollow" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);" class="nc_tweet noPop"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-pinterest"></i><span class="swp_share"> Pin</span></span></span></span></a></div><div class="nc_tweetContainer twitter" data-id="3" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&amp;text=Ad%C4%B1m+ad%C4%B1m+finale%3A+Foto%C4%9Fraflarla+22%E2%80%99nci+g%C3%BCnde+%E2%80%98Adalet+Y%C3%BCr%C3%BCy%C3%BC%C5%9F%C3%BC%E2%80%99&amp;url=http://www.diken.com.tr/adim-adim-finale-fotograflarla-22nci-gunde-adalet-yuruyusu/&amp;via=dikencomtr" data-link="https://twitter.com/share?original_referer=/&amp;text=Ad%C4%B1m+ad%C4%B1m+finale%3A+Foto%C4%9Fraflarla+22%E2%80%99nci+g%C3%BCnde+%E2%80%98Adalet+Y%C3%BCr%C3%BCy%C3%BC%C5%9F%C3%BC%E2%80%99&amp;url=http://www.diken.com.tr/adim-adim-finale-fotograflarla-22nci-gunde-adalet-yuruyusu/&amp;via=dikencomtr" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_pocket" data-id="7" data-network="pocket"><a rel="nofollow" href="https://getpocket.com/save?url=http%3A%2F%2Fwww.diken.com.tr%2Fadim-adim-finale-fotograflarla-22nci-gunde-adalet-yuruyusu%2F&amp;title=Ad%C4%B1m%20ad%C4%B1m%20finale:%20Foto%C4%9Fraflarla%2022%E2%80%99nci%20g%C3%BCnde%20%E2%80%98Adalet%20Y%C3%BCr%C3%BCy%C3%BC%C5%9F%C3%BC%E2%80%99" data-link="https://getpocket.com/save?url=http%3A%2F%2Fwww.diken.com.tr%2Fadim-adim-finale-fotograflarla-22nci-gunde-adalet-yuruyusu%2F&amp;title=Adım adım finale: Fotoğraflarla 22’nci günde ‘Adalet Yürüyüşü’" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-pocket"></i><span class="swp_share"> Pocket</span></span></span></span></a></div><div class="nc_tweetContainer totes totesalt" data-id="9"><span class="swp_count"><span class="swp_label">Shares</span> 25</span></div></div><div class="swp-content-locator"></div>
</div><div class="dkn-afterpost-m" id="dkn-193201297"><!-- /123618890/d-ros-side-300x250-2 -->
<div id="div-gpt-ad-1495369003520-5" style="height: 250px; width: 300px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495369003520-5'); });
</script></div>
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="http://www.diken.com.tr/kategori/vitrin/" rel="category tag">vitrin</a></span></p>
 </footer></article><div class="after-entry" class="widget-area"><section id="featured-post-55" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">SON HABERLER</h4>
<article class="post-458491 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/biz-de-orada-olacagiz-hdp-chpnin-adalet-mitingine-katilacak/" class="aligncenter" aria-hidden="true"><img width="740" height="400" src="http://www.diken.com.tr/wp-content/uploads/2017/07/ahmet-turk-kilicdaroglu-sb.png" class="entry-image attachment-post" alt="&#8216;Biz de orada olacağız&#8217;: HDP, CHP&#8217;nin &#8216;Adalet Mitingi&#8217;ne katılacak" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/07/ahmet-turk-kilicdaroglu-sb.png 740w, http://www.diken.com.tr/wp-content/uploads/2017/07/ahmet-turk-kilicdaroglu-sb-300x162.png 300w" sizes="(max-width: 740px) 100vw, 740px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/biz-de-orada-olacagiz-hdp-chpnin-adalet-mitingine-katilacak/">&#8216;Biz de orada olacağız&#8217;: HDP, CHP&#8217;nin &#8216;Adalet Mitingi&#8217;ne katılacak</a></h2></header><div class="entry-content"><p>HDP, CHP lideri Kemal Kılıçdaroğlu&#8217;nun başlattığı &#8216;Adalet Yürüyüşü&#8217;nün bitiş noktası olan Maltepe Meydanı&#8217;nda düzenlenecek &#8216;Adalet Mitingi&#8217;ne katılacağını açıkladı.</p>
<div class="swp-content-locator"></div></div></article><article class="post-458464 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/abnin-tavri-net-turkiye-ile-yeni-fasillar-acilmayacak/" class="aligncenter" aria-hidden="true"><img width="740" height="400" src="http://www.diken.com.tr/wp-content/uploads/2017/04/turkiye-avrupa-birligi-sb.jpg" class="entry-image attachment-post" alt="AB&#8217;nin tavrı net: Türkiye ile yeni fasıllar açılmayacak" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/04/turkiye-avrupa-birligi-sb.jpg 740w, http://www.diken.com.tr/wp-content/uploads/2017/04/turkiye-avrupa-birligi-sb-300x162.jpg 300w" sizes="(max-width: 740px) 100vw, 740px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/abnin-tavri-net-turkiye-ile-yeni-fasillar-acilmayacak/">AB&#8217;nin tavrı net: Türkiye ile yeni fasıllar açılmayacak</a></h2></header><div class="entry-content"><p>Avrupa Birliği (AB), Türkiye ile müzakerelerin durdurulması yönünde tavsiye kararı alan Avrupa Parlamentosu’nun raporunun ardından Türkiye ile yeni başlık açılmayacağını duyurdu.</p>
<div class="swp-content-locator"></div></div></article><article class="post-458403 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/iklim-degisikligi-raporu-onlem-alinmazsa-istanbul-80-yil-sonra-kahire-gibi-olacak/" class="aligncenter" aria-hidden="true"><img width="740" height="400" src="http://www.diken.com.tr/wp-content/uploads/2017/05/paris-iklim-sb.jpg" class="entry-image attachment-post" alt="İklim değişikliği raporu: Önlem alınmazsa İstanbul 80 yıl sonra Kahire gibi olacak" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/05/paris-iklim-sb.jpg 740w, http://www.diken.com.tr/wp-content/uploads/2017/05/paris-iklim-sb-300x162.jpg 300w" sizes="(max-width: 740px) 100vw, 740px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/iklim-degisikligi-raporu-onlem-alinmazsa-istanbul-80-yil-sonra-kahire-gibi-olacak/">İklim değişikliği raporu: Önlem alınmazsa İstanbul 80 yıl sonra Kahire gibi olacak</a></h2></header><div class="entry-content"><p>Climate Central&#8217;ın hazırladığı rapora göre, sera gazı emisyonları azaltılmazsa 2100 yılında İstanbul’un en yüksek ortalama yaz sıcaklığı 27.4&#8217;den 33.7 dereceye çıkacak ve İstanbul&#8217;da yazlar Kahire gibi geçecek.</p>
<div class="swp-content-locator"></div></div></article><article class="post-458466 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/ap-kararini-hukumsuz-kilan-yildirim-onemli-olan-ab-ulke-liderlerinin-ne-dedigi/" class="aligncenter" aria-hidden="true"><img width="740" height="400" src="http://www.diken.com.tr/wp-content/uploads/2017/04/binali-referandum-sb.jpg" class="entry-image attachment-post" alt="AP kararını &#8216;hükümsüz&#8217; kılan Yıldırım: Önemli olan AB ülke liderlerinin ne dediği" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/04/binali-referandum-sb.jpg 740w, http://www.diken.com.tr/wp-content/uploads/2017/04/binali-referandum-sb-300x162.jpg 300w" sizes="(max-width: 740px) 100vw, 740px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/ap-kararini-hukumsuz-kilan-yildirim-onemli-olan-ab-ulke-liderlerinin-ne-dedigi/">AP kararını &#8216;hükümsüz&#8217; kılan Yıldırım: Önemli olan AB ülke liderlerinin ne dediği</a></h2></header><div class="entry-content"><p> Türkiye ile müzakerelerin durdurulması yönünde tavsiye kararı alan Avrupa Parlamentosu’nun raporunu &#8216;hükümsüz&#8217; kılan Başbakan Binali Yıldırım, AB&#8217;den tercih yapmasını istedi.</p>
<div class="swp-content-locator"></div></div></article><article class="post-458444 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/berkin-davasinda-polis-hatirlayamadi-hastane-tutanaklari-uc-kez-degistirilmis/" class="aligncenter" aria-hidden="true"><img width="740" height="400" src="http://www.diken.com.tr/wp-content/uploads/2017/07/rifat-dogan-haber-1.jpg" class="entry-image attachment-post" alt="Berkin davasında polis &#8216;hatırlayamadı&#8217;: Hastane tutanakları üç kez değiştirilmiş" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/07/rifat-dogan-haber-1.jpg 740w, http://www.diken.com.tr/wp-content/uploads/2017/07/rifat-dogan-haber-1-300x162.jpg 300w" sizes="(max-width: 740px) 100vw, 740px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/berkin-davasinda-polis-hatirlayamadi-hastane-tutanaklari-uc-kez-degistirilmis/">Berkin davasında polis &#8216;hatırlayamadı&#8217;: Hastane tutanakları üç kez değiştirilmiş</a></h2></header><div class="entry-content"><p>Gezi Parkı eylemleri sırasında Okmeydanı’nda polisin attığı gaz fişeğiyle vurulup hayatını kaybeden Berkin Elvan’ın ölümüne ilişkin bir polisin yargılandığı dava 16 Kasım tarihine ertelendi.</p>
<div class="swp-content-locator"></div></div></article></div></section>
</div>  <div class="wp-post-navigation">
    <div class="wp-post-navigation-pre">
      <a href="http://www.diken.com.tr/turkuvaz-hukmu-kurdu-insan-haklari-savunucularina-gozalti-ajan-aviymis/" rel="next">Turkuvaz &#8216;hükmü kurdu&#8217;: İnsan hakları savunucularına gözaltı &#8216;ajan avı&#8217;ymış</a>    </div>
    <div class="wp-post-navigation-next">
      <a href="http://www.diken.com.tr/kulis-aksener-liderligindeki-yeni-parti-eylulde-resmiyete-burunecek/" rel="prev">Kulis: Akşener liderliğindeki yeni parti eylülde resmiyete bürünecek</a>    </div>
  </div>
 </main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="simple-social-icons-2" class="widget simple-social-icons"><div class="widget-wrap"><h4 class="widget-title widgettitle">DİKEN&#8217;İ TAKİP EDİN&#8230;</h4>
<ul class="aligncenter"><li class="ssi-facebook"><a href="https://www.facebook.com/Dikencomtr" target="_blank"><svg role="img" class="social-facebook" aria-labelledby="social-facebook"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-gplus"><a href="https://plus.google.com/+DikenTr-Haber" target="_blank"><svg role="img" class="social-gplus" aria-labelledby="social-gplus"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-gplus"></use></svg></a></li><li class="ssi-pinterest"><a href="http://www.pinterest.com/dikencomtr" target="_blank"><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/dikencomtr" target="_blank"><svg role="img" class="social-twitter" aria-labelledby="social-twitter"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-vimeo"><a href="https://vimeo.com/dikencomtr" target="_blank"><svg role="img" class="social-vimeo" aria-labelledby="social-vimeo"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-vimeo"></use></svg></a></li><li class="ssi-youtube"><a href="http://www.youtube.com/user/DikenTv" target="_blank"><svg role="img" class="social-youtube" aria-labelledby="social-youtube"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section>
<section id="text-14" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><!-- /123618890/d-ros-side-300x600-1 -->
<div id='div-gpt-ad-1495369003520-6' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495369003520-6'); });
</script>
</div></div>
		</div></section>
<section id="featured-post-49" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">BİRİNCİ SAYFA</h4>
<article class="post-458025 post type-post status-publish format-standard category-manset entry has-post-thumbnail"><a href="http://www.diken.com.tr/6-temmuz-2017/" class="aligncenter" ><img width="348" height="538" src="http://www.diken.com.tr/wp-content/uploads/2017/07/20170706-Diken-348x538.jpg" class="entry-image attachment-post" alt="6 Temmuz 2017" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/07/20170706-Diken-348x538.jpg 348w, http://www.diken.com.tr/wp-content/uploads/2017/07/20170706-Diken-194x300.jpg 194w, http://www.diken.com.tr/wp-content/uploads/2017/07/20170706-Diken-768x1187.jpg 768w, http://www.diken.com.tr/wp-content/uploads/2017/07/20170706-Diken-663x1024.jpg 663w, http://www.diken.com.tr/wp-content/uploads/2017/07/20170706-Diken.jpg 792w" sizes="(max-width: 348px) 100vw, 348px" /></a></article></div></section>
<section id="featured-post-16" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">AGORA</h4>
<article class="post-456690 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/erdoganin-korkusu/" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2016/08/levent-gultekin-kelle-sb-2-75x75.jpg" class="entry-image attachment-post" alt="Erdoğan’ın korkusu" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2016/08/levent-gultekin-kelle-sb-2-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2016/08/levent-gultekin-kelle-sb-2-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2016/08/levent-gultekin-kelle-sb-2-300x297.jpg 300w, http://www.diken.com.tr/wp-content/uploads/2016/08/levent-gultekin-kelle-sb-2.jpg 740w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/erdoganin-korkusu/">Erdoğan’ın korkusu</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Levent Gültekin</span></span></p></header></article><article class="post-456445 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/iste-bir-karayolu-forum-oluverdi/" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2015/11/murat-sevinc-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="İşte bir karayolu, &#8216;forum&#8217; oluverdi&#8230;" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2015/11/murat-sevinc-kelle-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2015/11/murat-sevinc-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/iste-bir-karayolu-forum-oluverdi/">İşte bir karayolu, &#8216;forum&#8217; oluverdi&#8230;</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Murat Sevinç</span></span></p></header></article><article class="post-455653 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/bu-tufandan-sag-cikacaksak-ancak-boyle-cikacagiz/" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2015/10/hurrem-sonmez-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="Bu tufandan sağ çıkacaksak ancak böyle çıkacağız" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2015/10/hurrem-sonmez-kelle-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2015/10/hurrem-sonmez-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/bu-tufandan-sag-cikacaksak-ancak-boyle-cikacagiz/">Bu tufandan sağ çıkacaksak ancak böyle çıkacağız</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Hürrem Sönmez</span></span></p></header></article><article class="post-455602 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/yurumek-ve-ahlaki-ustunlugun-essiz-degeri/" class="alignleft" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="Yürümek ve ahlaki üstünlüğün eşsiz değeri&#8230;" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2016/07/murat-sevinc-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/yurumek-ve-ahlaki-ustunlugun-essiz-degeri/">Yürümek ve ahlaki üstünlüğün eşsiz değeri&#8230;</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Murat Sevinç</span></span></p></header></article></div></section>
<section id="featured-post-58" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-362742 post type-post status-publish format-standard has-post-thumbnail category-destek-kosesi entry"><a href="http://www.diken.com.tr/kadri-gursel-3/" class="aligncenter" ><img width="300" height="250" src="http://www.diken.com.tr/wp-content/uploads/2017/03/kadrigursel243-300x250.jpg" class="entry-image attachment-post" alt="Kadri Gürsel" itemprop="image" /></a></article></div></section>
<section id="featured-post-48" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">GÜNÜN 11&#8217;İ</h4>
<article class="post-458070 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/hayrettin-karaman-turkiye-toplumunda-ateistler-ile-escinsellere-kotu-bakis-hem-bir-vakia-hem-de-bir-haktir/">Hayrettin Karaman: Türkiye toplumunda ateistler ile eşcinsellere kötü bakış hem bir vakıa, hem de bir haktır</a></h2></header></article><article class="post-458067 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/asli-aydintasbas-tuhaf-durum-konuya-sanki-almanya-kucuk-ve-alakasiz-bir-ulkeymis-gibi-yaklasmamiz/">Aslı Aydıntaşbaş: Tuhaf durum, konuya sanki Almanya, küçük ve alakasız bir ülkeymiş gibi yaklaşmamız</a></h2></header></article><article class="post-458064 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/aydin-engin-sorusturma-acmak-yerine-reisin-savcilari-yerine-ne-dememi-onerirler-acaba/">Aydın Engin: Soruşturma açmak yerine &#8216;Reis’in savcıları&#8217; yerine ne dememi önerirler acaba? </a></h2></header></article><article class="post-458061 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/ozgur-mumcu-toplumun-yarisini-milletten-ihrac-edemezsiniz/">Özgür Mumcu: Toplumun yarısını milletten ihraç edemezsiniz</a></h2></header></article><article class="post-458045 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/ahmet-hakan-varsa-suriyeli-yoksa-suriyeli/">Ahmet Hakan: Varsa Suriyeli&#8230;  Yoksa Suriyeli&#8230;</a></h2></header></article><article class="post-458036 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/mehmet-y-yilmaz-sorulari-okuyunca-ismail-kahramanin-ozel-yasam-anlayisini-gercekten-merak-ettim/">Mehmet Y. Yılmaz: Soruları okuyunca İsmail Kahraman’ın &#8216;özel yaşam&#8217; anlayışını gerçekten merak ettim</a></h2></header></article><article class="post-458078 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/yilmaz-ozdil-mubarek-tablolarin-mubarek-sapkalarin-mubarek-cep-telefonlarinin-akibetleri-hep-aynidir/">Yılmaz Özdil: Mübarek tabloların, mübarek şapkaların, mübarek cep telefonlarının akıbetleri hep aynıdır</a></h2></header></article><article class="post-458075 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/aydin-unal-sadece-gunu-kurtariyor-kilicdaroglu/">Aydın Ünal: Sadece günü kurtarıyor Kılıçdaroğlu</a></h2></header></article><article class="post-458084 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/l-dogan-tilic-o-yol-ki-eski-istanbul-yolu-osmanlinin-son-yillarinda-da-vardi/">L. Doğan Tılıç: O yol ki; eski İstanbul yolu, Osmanlı’nın son yıllarında da vardı</a></h2></header></article><article class="post-458063 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/mehmet-metiner-onlar-en-zor-zamanlarda-hep-reisi-yalniz-birakti/">Mehmet Metiner: Onlar en zor zamanlarda hep Reis&#8217;i yalnız bıraktı</a></h2></header></article><article class="post-458079 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/melih-asik-13-uyeli-hsk-malum-partili-cumhurbaskani-ve-onun-partisi-tarafindan-secildi/">Melih Aşık: 13 üyeli HSK malum&#8230; Partili cumhurbaşkanı ve onun partisi tarafından seçildi&#8230;</a></h2></header></article></div></section>
<section id="featured-post-25" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">BİR SÖZ</h4>
<article class="post-119206 post type-post status-publish format-standard category-bir-soz entry"><div class="entry-content"><p>“Bazıları, bazı şeylerin bazı yerlerde yayınlanmasını istemez. İşte o şeylere haber diyoruz.”</p>
<p>John KEANE,  Siyaset Bilimi Profesörü</p>
<div class="swp-content-locator"></div></div></article></div></section>
<section id="featured-post-18" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">BİR SAYI</h4>
<article class="post-99056 post type-post status-publish format-standard category-bir-sayi entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/22-bin-131/">22 bin 131</a></h2></header><div class="entry-content"><p>2012 yılından bu yana Türkiye&#8217;de devletin koruma altına aldığı kadın sayısı.</p>
<div class="swp-content-locator"></div></div></article></div></section>
</aside></div><aside class="sidebar sidebar-secondary widget-area" role="complementary" aria-label="Secondary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="featured-post-36" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-458499 post type-post status-publish format-standard has-post-thumbnail category-aktuel entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/pendik-belediyesi-adalet-yuruyusunu-sozde-buldu-pazar-kurulamayacak/">Pendik Belediyesi &#8216;Adalet Yürüyüşü&#8217;nü &#8216;sözde&#8217; buldu: Pazar kurulamayacak</a></h2></header></article><article class="post-458473 post type-post status-publish format-standard has-post-thumbnail category-aktuel entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/dra-rekabet-sorusturmasi/">D&#038;R&#8217;a rekabet soruşturması</a></h2></header></article><article class="post-458406 post type-post status-publish format-standard has-post-thumbnail category-aktuel entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/imzalar-atildi-sultanahmet-camiinde-dort-yil-surecek-restorasyon-bir-haftaya-basliyor/">İmzalar atıldı: Sultanahmet Camii&#8217;nde dört yıl sürecek restorasyon bir haftaya başlıyor</a></h2></header></article><article class="post-458335 post type-post status-publish format-standard has-post-thumbnail category-aktuel entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/diyarbakir-merkezde-kayyim-atanmayan-tek-belediyenin-baskanina-partiden-ihrac/">Diyarbakır merkezde kayyım atanmayan tek belediyenin başkanına partiden ihraç</a></h2></header></article><article class="post-458281 post type-post status-publish format-standard has-post-thumbnail category-aktuel entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/acayip-hikayelerin-yaraticisi-cizer-galip-tekin-hayatini-kaybetti/">&#8216;Acayip Hikayeler&#8217;in yaratıcısı çizer Galip Tekin hayatını kaybetti</a></h2></header></article><article class="post-458229 post type-post status-publish format-standard has-post-thumbnail category-aktuel entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/yuruyus-chpnin-bonzaisi-istifa-getirdi-perincekin-yardimcisi-gorevi-birakti/">&#8216;Yürüyüş CHP&#8217;nin bonzaisi&#8217; istifa getirdi: Perinçek&#8217;in yardımcısı görevi bıraktı</a></h2></header></article><article class="post-458174 post type-post status-publish format-standard has-post-thumbnail category-aktuel entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/gerekce-pkkli-cenazesine-katilmak-hdpli-yigitalpe-propagandadan-fezleke/">Gerekçe &#8216;PKK&#8217;lı cenazesine katılmak&#8217;: HDP&#8217;li Yiğitalp&#8217;e &#8216;propaganda&#8217;dan fezleke</a></h2></header></article><article class="post-458140 post type-post status-publish format-standard has-post-thumbnail category-aktuel entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/kadro-buyuyor-erdoganin-ekonomi-ekibinin-yeni-uyesi-yeni-safak-yazari-hatice-karahan/">Kadro büyüyor: Erdoğan&#8217;ın ekonomi ekibinin yeni üyesi Yeni Şafak yazarı Hatice Karahan</a></h2></header></article></div></section>
<section id="featured-post-39" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-458469 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/akademisyenden-kampanya-100-lira-bagis-yapan-100-alarak-gecer/" class="aligncenter" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2017/07/ege-kampanya-sb-75x75.jpg" class="entry-image attachment-post" alt="Akademisyenden kampanya: 100 lira bağış yapan 100 alarak geçer" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/07/ege-kampanya-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2017/07/ege-kampanya-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/akademisyenden-kampanya-100-lira-bagis-yapan-100-alarak-gecer/">Akademisyenden kampanya: 100 lira bağış yapan 100 alarak geçer</a></h2></header></article><article class="post-458402 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/bakan-soyluya-muge-anli-sorulari-emniyetin-bir-televizyon-programi-kadar-ekip-ve-ekipmani-yok-mu/" class="aligncenter" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2016/06/muge-anli-sb-75x75.jpg" class="entry-image attachment-post" alt="Bakan Soylu&#8217;ya &#8216;Müge Anlı&#8217; soruları: Emniyetin bir televizyon programı kadar ekip ve ekipmanı yok mu? " itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2016/06/muge-anli-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2016/06/muge-anli-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/bakan-soyluya-muge-anli-sorulari-emniyetin-bir-televizyon-programi-kadar-ekip-ve-ekipmani-yok-mu/">Bakan Soylu&#8217;ya &#8216;Müge Anlı&#8217; soruları: Emniyetin bir televizyon programı kadar ekip ve ekipmanı yok mu? </a></h2></header></article><article class="post-458349 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/adimi-soyle-durumleri-al-gel-cigkofte-mafyasina-15-yil-hapis-istendi/" class="aligncenter" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2017/07/cigkofte-sb-75x75.jpg" class="entry-image attachment-post" alt="&#8216;Adımı söyle, dürümleri al gel&#8217;: &#8216;Çiğköfte mafyası&#8217;na 15 yıl hapis istendi" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/07/cigkofte-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2017/07/cigkofte-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/adimi-soyle-durumleri-al-gel-cigkofte-mafyasina-15-yil-hapis-istendi/">&#8216;Adımı söyle, dürümleri al gel&#8217;: &#8216;Çiğköfte mafyası&#8217;na 15 yıl hapis istendi</a></h2></header></article><article class="post-458254 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/direksiyon-basinda-masturbasyon-yaptigi-one-surulen-soforun-savunmasi-goruntuler-hizlandirilmis-kasiyordum/" class="aligncenter" aria-hidden="true"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2017/07/metro-masturbasyon-sb-75x75.jpg" class="entry-image attachment-post" alt="Direksiyon başında mastürbasyon yaptığı öne sürülen şoförün savunması: Görüntüler hızlandırılmış, kaşıyordum " itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/07/metro-masturbasyon-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2017/07/metro-masturbasyon-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/direksiyon-basinda-masturbasyon-yaptigi-one-surulen-soforun-savunmasi-goruntuler-hizlandirilmis-kasiyordum/">Direksiyon başında mastürbasyon yaptığı öne sürülen şoförün savunması: Görüntüler hızlandırılmış, kaşıyordum </a></h2></header></article></div></section>
</aside></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="http://www.diken.com.tr/" itemprop="url">VİTRİN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" href="http://www.diken.com.tr/kategori/aktuel/" itemprop="url">AKTÜEL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" href="http://www.diken.com.tr/kategori/analiz/" itemprop="url">ANALİZ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367260"><a target="_blank" href="http://www.diken.com.tr/kategori/spor/" itemprop="url">SPOR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" href="http://www.diken.com.tr/kategori/dunya/" itemprop="url">DÜNYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" href="http://www.diken.com.tr/kategori/medya/" itemprop="url">MEDYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" href="http://www.diken.com.tr/kategori/keyif/" itemprop="url">KEYİF</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" href="http://www.diken.com.tr/kategori/agora/" itemprop="url">AGORA</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-4435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4435"><a href="http://www.diken.com.tr/kategori/agora/" itemprop="url">AGORA</a></li>
<li id="menu-item-4436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4436"><a href="http://www.diken.com.tr/kategori/dikene-takilanlar/" itemprop="url">DİKEN&#8217;E TAKILANLAR</a></li>
<li id="menu-item-4438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4438"><a href="http://www.diken.com.tr/kategori/manset/" itemprop="url">BİRİNCİ SAYFALAR</a></li>
<li id="menu-item-4437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4437"><a href="http://www.diken.com.tr/kategori/diken11/" itemprop="url">GÜNÜN 11&#8217;i</a></li>
<li id="menu-item-4440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4440"><a href="http://www.diken.com.tr/kategori/gecebaski/" itemprop="url">AKŞAM POSTASI</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-7830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7830"><a href="http://www.diken.com.tr/bu-gazete/" itemprop="url">BU GAZETE&#8230;</a></li>
<li id="menu-item-4452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4452"><a href="http://www.diken.com.tr/kunye/" itemprop="url">KÜNYE</a></li>
<li id="menu-item-4451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4451"><a href="http://www.diken.com.tr/iletisim/" itemprop="url">İLETİŞİM</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-4 footer-widget-area"><section id="simple-social-icons-4" class="widget simple-social-icons"><div class="widget-wrap"><ul class="alignleft"><li class="ssi-email"><a href="/cdn-cgi/l/email-protection#91f8fff7fed1f5f8faf4ffbff2fefcbfe5e3" target="_blank"><svg role="img" class="social-email" aria-labelledby="social-email"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-email"></use></svg></a></li><li class="ssi-facebook"><a href="https://www.facebook.com/Dikencomtr" target="_blank"><svg role="img" class="social-facebook" aria-labelledby="social-facebook"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-gplus"><a href="https://plus.google.com/+DikenTr-Haber" target="_blank"><svg role="img" class="social-gplus" aria-labelledby="social-gplus"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-gplus"></use></svg></a></li><li class="ssi-pinterest"><a href="http://www.pinterest.com/dikencomtr" target="_blank"><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li class="ssi-rss"><a href="http://www.diken.com.tr/feed/" target="_blank"><svg role="img" class="social-rss" aria-labelledby="social-rss"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/dikencomtr" target="_blank"><svg role="img" class="social-twitter" aria-labelledby="social-twitter"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-vimeo"><a href="https://vimeo.com/dikencomtr" target="_blank"><svg role="img" class="social-vimeo" aria-labelledby="social-vimeo"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-vimeo"></use></svg></a></li><li class="ssi-youtube"><a href="http://www.youtube.com/user/DikenTv" target="_blank"><svg role="img" class="social-youtube" aria-labelledby="social-youtube"><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section>
</div><div class="widget-area footer-widgets-5 footer-widget-area"><section id="widget_sp_image-2" class="widget widget_sp_image"><div class="widget-wrap"><img width="250" height="413" alt="Diken &#039;Yılın Internet Gazetesi&#039; ödülünü kazandı..." class="attachment-full aligncenter" style="max-width: 100%;" srcset="http://www.diken.com.tr/wp-content/uploads/2014/06/odul-diken.jpg 250w, http://www.diken.com.tr/wp-content/uploads/2014/06/odul-diken-181x300.jpg 181w" sizes="(max-width: 250px) 100vw, 250px" src="http://www.diken.com.tr/wp-content/uploads/2014/06/odul-diken.jpg" /></div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>"Genç gazeteci arkadaşlarıma! Bu meslek yorucu bir meslektir. Ama, insan büyük bir zevkle çalışır. Kalemine daima efendi kal, uşak olmamaya gayret et. Mecbur kalırsan kır, sakın satma." Sedat Simavi</p></div></footer></div><script src="http://js.mtburn.com/advs-instream.js"></script>

<script type="text/javascript">MTBADVS.InStream.Default.run({"immediately":true})</script><script type='text/javascript'>jQuery(document).ready(function($) {$(".flexslider").flexslider({controlsContainer: "#genesis-responsive-slider",animation: "slide",directionNav: 1,controlNav: 1,animationDuration: 800,slideshowSpeed: 10000    });  });</script><script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.3.1.2'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/social-warfare/js/script.min.js?ver=2.2.10'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/js/jquery.flexslider.js?ver=0.9.5'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type="text/javascript"> swpPinIt={"enabled":false};var swpClickTracking = false; var swp_nonce = "a472135bfb";</script><script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body></html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced
Fragment Caching 2/6 fragments using disk

 Served from: diken.com.tr @ 2017-07-06 18:21:00 by W3 Total Cache -->