<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="dailymotion-domain-verification" content="dmzuqem9wwllky3qd" /><title>ABD&#039;li senatör: Trump&#039;ın Erdoğan&#039;a &#039;yaptırım uygulanmayacak&#039; dediği şüpheli - Diken</title>

			<style type="text/css">
				.slide-excerpt { width: 100%; }
				.slide-excerpt { top: 0; }
				.slide-excerpt { left: 0; }
				.flexslider { max-width: 737px; max-height: 400px; }
				.slide-image { max-height: 400px; }
			</style>
<!-- This site is optimized with the Yoast SEO plugin v11.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.diken.com.tr/abdli-senator-trumpin-erdogana-yaptirim-uygulanmayacak-dedigi-supheli/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ABD&#039;li senatör: Trump&#039;ın Erdoğan&#039;a &#039;yaptırım uygulanmayacak&#039; dediği şüpheli - Diken" />
<meta property="og:description" content="ABD&#039;li cumhuriyetçi senatör Lindsey Graham, ABD Başkanı Donald Trump&#039;ın Cumhurbaşkanı Tayyip Erdoğan&#039;a &#039;S-400&#039;lerin alımının tamamlanması durumunda yaptırım uygulanmayacağını söylediği bir konuşmanın yapıldığına dair şüpheleri olduğunu&#039; söyledi." />
<meta property="og:url" content="http://www.diken.com.tr/abdli-senator-trumpin-erdogana-yaptirim-uygulanmayacak-dedigi-supheli/" />
<meta property="og:site_name" content="Diken" />
<meta property="article:publisher" content="https://www.facebook.com/Dikencomtr/" />
<meta property="article:section" content="vitrin" />
<meta property="article:published_time" content="2019-07-02T07:24:16+00:00" />
<meta property="article:modified_time" content="2019-07-02T07:30:45+00:00" />
<meta property="og:updated_time" content="2019-07-02T07:30:45+00:00" />
<meta property="og:image" content="http://www.diken.com.tr/wp-content/uploads/2019/01/graham-erdogan-sb.jpg" />
<meta property="og:image:width" content="740" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="ABD&#039;li cumhuriyetçi senatör Lindsey Graham, ABD Başkanı Donald Trump&#039;ın Cumhurbaşkanı Tayyip Erdoğan&#039;a &#039;S-400&#039;lerin alımının tamamlanması durumunda yaptırım uygulanmayacağını söylediği bir konuşmanın yapıldığına dair şüpheleri olduğunu&#039; söyledi." />
<meta name="twitter:title" content="ABD&#039;li senatör: Trump&#039;ın Erdoğan&#039;a &#039;yaptırım uygulanmayacak&#039; dediği şüpheli - Diken" />
<meta name="twitter:site" content="@dikencomtr" />
<meta name="twitter:image" content="http://www.diken.com.tr/wp-content/uploads/2019/01/graham-erdogan-sb.jpg" />
<meta name="twitter:creator" content="@dikencomtr" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.diken.com.tr/#organization","name":"Diken","url":"http://www.diken.com.tr/","sameAs":["https://www.facebook.com/Dikencomtr/","https://www.instagram.com/dikencomtr/","https://www.youtube.com/user/DikenTv","https://tr.pinterest.com/dikencomtr/","https://twitter.com/dikencomtr"],"logo":{"@type":"ImageObject","@id":"http://www.diken.com.tr/#logo","url":"http://www.diken.com.tr/wp-content/uploads/2014/08/diken-logo.png","width":512,"height":512,"caption":"Diken"},"image":{"@id":"http://www.diken.com.tr/#logo"}},{"@type":"WebSite","@id":"http://www.diken.com.tr/#website","url":"http://www.diken.com.tr/","name":"Diken","publisher":{"@id":"http://www.diken.com.tr/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.diken.com.tr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.diken.com.tr/abdli-senator-trumpin-erdogana-yaptirim-uygulanmayacak-dedigi-supheli/#primaryimage","url":"http://www.diken.com.tr/wp-content/uploads/2019/01/graham-erdogan-sb.jpg","width":740,"height":400},{"@type":"WebPage","@id":"http://www.diken.com.tr/abdli-senator-trumpin-erdogana-yaptirim-uygulanmayacak-dedigi-supheli/#webpage","url":"http://www.diken.com.tr/abdli-senator-trumpin-erdogana-yaptirim-uygulanmayacak-dedigi-supheli/","inLanguage":"en-US","name":"ABD&#039;li senat\u00f6r: Trump&#039;\u0131n Erdo\u011fan&#039;a &#039;yapt\u0131r\u0131m uygulanmayacak&#039; dedi\u011fi \u015f\u00fcpheli - Diken","isPartOf":{"@id":"http://www.diken.com.tr/#website"},"primaryImageOfPage":{"@id":"http://www.diken.com.tr/abdli-senator-trumpin-erdogana-yaptirim-uygulanmayacak-dedigi-supheli/#primaryimage"},"datePublished":"2019-07-02T07:24:16+00:00","dateModified":"2019-07-02T07:30:45+00:00"},{"@type":"Article","@id":"http://www.diken.com.tr/abdli-senator-trumpin-erdogana-yaptirim-uygulanmayacak-dedigi-supheli/#article","isPartOf":{"@id":"http://www.diken.com.tr/abdli-senator-trumpin-erdogana-yaptirim-uygulanmayacak-dedigi-supheli/#webpage"},"author":{"@id":"http://www.diken.com.tr/author/hilal/#author"},"headline":"ABD&#8217;li senat\u00f6r: Trump&#8217;\u0131n Erdo\u011fan&#8217;a &#8216;yapt\u0131r\u0131m uygulanmayacak&#8217; dedi\u011fi \u015f\u00fcpheli","datePublished":"2019-07-02T07:24:16+00:00","dateModified":"2019-07-02T07:30:45+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.diken.com.tr/abdli-senator-trumpin-erdogana-yaptirim-uygulanmayacak-dedigi-supheli/#webpage"},"publisher":{"@id":"http://www.diken.com.tr/#organization"},"image":{"@id":"http://www.diken.com.tr/abdli-senator-trumpin-erdogana-yaptirim-uygulanmayacak-dedigi-supheli/#primaryimage"},"articleSection":"vitrin"},{"@type":["Person"],"@id":"http://www.diken.com.tr/author/hilal/#author","name":"Hilal Sar\u0131","image":{"@type":"ImageObject","@id":"http://www.diken.com.tr/#authorlogo","url":"http://0.gravatar.com/avatar/093b20fa33af48f1c02384912bd564ab?s=96&d=blank&r=g","caption":"Hilal Sar\u0131"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Feed" href="http://www.diken.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diken &raquo; Comments Feed" href="http://www.diken.com.tr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diken.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='news-pro-theme-css'  href='http://www.diken.com.tr/wp-content/themes/news-pro-diken/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.diken.com.tr/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-ads-layer-fancybox-css-css'  href='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.diken.com.tr/wp-includes/css/dashicons.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='http://www.diken.com.tr/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-printstyle-plus-css'  href='http://www.diken.com.tr/wp-content/plugins/genesis-printstyle-plus/css/print-html5.min.css?ver=1543621862' type='text/css' media='print' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.diken.com.tr/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='slider_styles-css'  href='http://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/assets/style.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.13.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.8.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.4.1'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/themes/news-pro-diken/js/responsive-menu.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"http:\/\/www.diken.com.tr\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.4.1'></script>
<link rel='https://api.w.org/' href='http://www.diken.com.tr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diken.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diken.com.tr/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.diken.com.tr/?p=694247' />
<link rel="alternate" type="application/json+oembed" href="http://www.diken.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diken.com.tr%2Fabdli-senator-trumpin-erdogana-yaptirim-uygulanmayacak-dedigi-supheli%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diken.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diken.com.tr%2Fabdli-senator-trumpin-erdogana-yaptirim-uygulanmayacak-dedigi-supheli%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta property="fb:app_id" content=""><meta property="fb:admins" content="">        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        <script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><meta name="p:domain_verify" content="d0d93e842dd63a251bbdf015f1189773"/>

<style type="text/css">.site-title a { background: url(http://www.diken.com.tr/wp-content/uploads/2014/06/logo260x90.jpg) no-repeat !important; }</style>
<style type="text/css">
/* HC CSS edits */
#featured-post-49, #featured-post-16, #featured-post-48, #featured-post-25, #featured-post-18 {margin-bottom: -20px;}
#featured-post-53 {text-align: center;}
#featured-post-36 {margin-bottom: -35px;}
.footer-widgets {position: relative;}
.site-footer {padding: 40px 20px;}
.right.search {margin-right: 10px;}
.wp-post-navigation {padding: 0 20px;}
.wp-post-navigation-pre a, .wp-post-navigation-next a {color:#333;}
.wp-post-navigation-pre a:hover, .wp-post-navigation-next a:hover {color:#faa61a;}
.wp-post-navigation-pre {float: left; width: 50%; padding-right: 10px; border-right: 1px solid #e3e3e3; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-pre::before {content: "<"; font-size: 10px;}
.wp-post-navigation-next {float: right; width: 50%; padding-left: 10px; margin-bottom: 20px;font-weight: bold;}
.wp-post-navigation-next::after {content: ">"; font-size: 10px;}
.entry-meta-yazar {color: #999; font-size:13px;}
.archive-pagination.pagination {text-align: center;}
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47112456-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>


<link href="https://fonts.googleapis.com/css?family=Merriweather:300,400,700|Open+Sans:700&amp;subset=latin-ext" rel="stylesheet">

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>

var isMobile = false;
if (navigator.userAgent.match(/Android/i) || navigator.userAgent.match(/webOS/i) || navigator.userAgent.match(/iPhone/i) ||
	navigator.userAgent.match(/iPad/i) || navigator.userAgent.match(/iPod/i) || navigator.userAgent.match(/BlackBerry/i) ||
	navigator.userAgent.match(/Windows Phone/i)) {
	isMobile = true;
}

  googletag.cmd.push(function() {
    
    googletag.defineSlot('/123618890/d-beforepost-300x250', [300, 250], 'div-gpt-ad-1511798087708-1').addService(googletag.pubads());

    googletag.defineSlot('/123618890/d-midpost-300x250', [300, 250], 'div-gpt-ad-1511798087708-3').addService(googletag.pubads());

googletag.defineSlot('/123618890/d-midpost2-300x250', [300, 250], 'div-gpt-ad-1520344959832-0').addService(googletag.pubads());

googletag.defineSlot('/123618890/d-afterpost-300x250', [300, 250], 'div-gpt-ad-1511798087708-0').addService(googletag.pubads());

       
 if(isMobile === false)
    {    
    
    googletag.defineSlot('/123618890/d-ros-masthead-970x250', [970, 250], 'div-gpt-ad-1511798087708-4').addService(googletag.pubads());
    googletag.defineSlot('/123618890/d-ros-masthead-970x90', [970, 90], 'div-gpt-ad-1511798087708-5').addService(googletag.pubads());
    googletag.defineSlot('/123618890/d-ros-side-300x600-1', [300, 600], 'div-gpt-ad-1511798087708-6').addService(googletag.pubads());
    googletag.defineSlot('/123618890/d-home-728x90', [728, 90], 'div-gpt-ad-1511798087708-2').addService(googletag.pubads());
    
    }
    
    if(isMobile === true)
    {
    

    googletag.defineSlot('/123618890/m-vitrin1-300x250', [300, 250], 'div-gpt-ad-1551994789703-0').addService(googletag.pubads());
    googletag.defineSlot('/123618890/m-vitrin2-300x250', [300, 250], 'div-gpt-ad-1511803235485-1').addService(googletag.pubads());
    
    }
    
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<link rel="icon" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.diken.com.tr/wp-content/uploads/2015/09/cropped-favicon512x512-270x270.png" />
</head>
<body class="post-template-default single single-post postid-694247 single-format-standard custom-header header-image header-full-width sidebar-content-sidebar news-pro-orange" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><div class="dkn-genesis-tepe-desktop" style="text-align: center; margin-bottom: 8px; " id="dkn-1140240419"><center>
<!-- /123618890/d-ros-masthead-970x90 -->
<div id='div-gpt-ad-1511798087708-5' style='width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-5'); });
</script>
</div>
</center></div><link href="http://www.diken.com.tr/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="http://www.diken.com.tr/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
<link href="http://www.diken.com.tr/apple-touch-icon-167x167.png" rel="apple-touch-icon" sizes="167x167" />
<link href="http://www.diken.com.tr/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
<link href="http://www.diken.com.tr/icon-hires.png" rel="icon" sizes="192x192" />
<link href="http://www.diken.com.tr/icon-normal.png" rel="icon" sizes="128x128" />
<nav class="nav-secondary" aria-label="Secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-top-menu" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-11375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11375"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/9-soruda/" itemprop="url"><span itemprop="name">9 SORUDA</span></a></li>
<li id="menu-item-11376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11376"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/diken-ozel/" itemprop="url"><span itemprop="name">DİKEN ÖZEL</span></a></li>
<li id="menu-item-19363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19363"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/diken11/" itemprop="url"><span itemprop="name">GÜNÜN 11&#8217;i</span></a></li>
<li id="menu-item-33796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33796"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/dikene-takilanlar/" itemprop="url"><span itemprop="name">DİKENLİK</span></a></li>
<li id="menu-item-93966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93966"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/gecebaski/" itemprop="url"><span itemprop="name">AKŞAM POSTASI</span></a></li>
<li id="menu-item-367264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367264"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/vpn-haber/" itemprop="url"><span itemprop="name">VPN HABER</span></a></li>
<li id="menu-item-32476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32476"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/english/" itemprop="url"><span itemprop="name">ENGLISH</span></a></li>
</ul></div></nav><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title"><a href="http://www.diken.com.tr/">Diken</a></p><p class="site-description" itemprop="description">Yaramazlara biraz batar!</p></div></div></header><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="http://www.diken.com.tr/" itemprop="url"><span itemprop="name">VİTRİN</span></a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/aktuel/" itemprop="url"><span itemprop="name">AKTÜEL</span></a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/analiz/" itemprop="url"><span itemprop="name">ANALİZ</span></a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/dunya/" itemprop="url"><span itemprop="name">DÜNYA</span></a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/medya/" itemprop="url"><span itemprop="name">MEDYA</span></a></li>
<li id="menu-item-602242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602242"><a href="http://www.diken.com.tr/kategori/sanat/" itemprop="url"><span itemprop="name">SANAT</span></a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/keyif/" itemprop="url"><span itemprop="name">KEYİF</span></a></li>
<li id="menu-item-5743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/agora/" itemprop="url"><span itemprop="name">AGORA</span></a></li>
</ul></div></nav><div class="site-inner"><div class="dkn-masthead-970x250" style="text-align: center; margin-top: 5px; margin-bottom: 5px; " id="dkn-233585927"><center>
<!-- /123618890/d-ros-masthead-970x250 -->
<div id='div-gpt-ad-1511798087708-4' style='width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-4'); });
</script>
</div>
</center></div><div class="content-sidebar-wrap"><main class="content"><article class="post-694247 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">ABD&#8217;li senatör: Trump&#8217;ın Erdoğan&#8217;a &#8216;yaptırım uygulanmayacak&#8217; dediği şüpheli</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-07-02T10:24:16+03:00">02/07/2019</time> <time class="entry-time" itemprop="datePublished" datetime="2019-07-02T10:24:16+03:00">10:24</time> </p></header><div class="dkn-beforepost" style="text-align: center; margin-bottom: 5px; " id="dkn-1337217816"><center>
<!-- /123618890/d-beforepost-300x250 -->
<div id='div-gpt-ad-1511798087708-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-1'); });
</script>
</div>
</center>
</div><div class="entry-content" itemprop="text"><div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="http://www.diken.com.tr/abdli-senator-trumpin-erdogana-yaptirim-uygulanmayacak-dedigi-supheli/" data-a2a-title="ABD’li senatör: Trump’ın Erdoğan’a ‘yaptırım uygulanmayacak’ dediği şüpheli"><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fabdli-senator-trumpin-erdogana-yaptirim-uygulanmayacak-dedigi-supheli%2F&amp;linkname=ABD%E2%80%99li%20senat%C3%B6r%3A%20Trump%E2%80%99%C4%B1n%20Erdo%C4%9Fan%E2%80%99a%20%E2%80%98yapt%C4%B1r%C4%B1m%20uygulanmayacak%E2%80%99%20dedi%C4%9Fi%20%C5%9F%C3%BCpheli" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pocket" href="https://www.addtoany.com/add_to/pocket?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fabdli-senator-trumpin-erdogana-yaptirim-uygulanmayacak-dedigi-supheli%2F&amp;linkname=ABD%E2%80%99li%20senat%C3%B6r%3A%20Trump%E2%80%99%C4%B1n%20Erdo%C4%9Fan%E2%80%99a%20%E2%80%98yapt%C4%B1r%C4%B1m%20uygulanmayacak%E2%80%99%20dedi%C4%9Fi%20%C5%9F%C3%BCpheli" title="Pocket" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fabdli-senator-trumpin-erdogana-yaptirim-uygulanmayacak-dedigi-supheli%2F&amp;linkname=ABD%E2%80%99li%20senat%C3%B6r%3A%20Trump%E2%80%99%C4%B1n%20Erdo%C4%9Fan%E2%80%99a%20%E2%80%98yapt%C4%B1r%C4%B1m%20uygulanmayacak%E2%80%99%20dedi%C4%9Fi%20%C5%9F%C3%BCpheli" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fabdli-senator-trumpin-erdogana-yaptirim-uygulanmayacak-dedigi-supheli%2F&amp;linkname=ABD%E2%80%99li%20senat%C3%B6r%3A%20Trump%E2%80%99%C4%B1n%20Erdo%C4%9Fan%E2%80%99a%20%E2%80%98yapt%C4%B1r%C4%B1m%20uygulanmayacak%E2%80%99%20dedi%C4%9Fi%20%C5%9F%C3%BCpheli" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fabdli-senator-trumpin-erdogana-yaptirim-uygulanmayacak-dedigi-supheli%2F&amp;linkname=ABD%E2%80%99li%20senat%C3%B6r%3A%20Trump%E2%80%99%C4%B1n%20Erdo%C4%9Fan%E2%80%99a%20%E2%80%98yapt%C4%B1r%C4%B1m%20uygulanmayacak%E2%80%99%20dedi%C4%9Fi%20%C5%9F%C3%BCpheli" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fabdli-senator-trumpin-erdogana-yaptirim-uygulanmayacak-dedigi-supheli%2F&amp;linkname=ABD%E2%80%99li%20senat%C3%B6r%3A%20Trump%E2%80%99%C4%B1n%20Erdo%C4%9Fan%E2%80%99a%20%E2%80%98yapt%C4%B1r%C4%B1m%20uygulanmayacak%E2%80%99%20dedi%C4%9Fi%20%C5%9F%C3%BCpheli" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fabdli-senator-trumpin-erdogana-yaptirim-uygulanmayacak-dedigi-supheli%2F&amp;linkname=ABD%E2%80%99li%20senat%C3%B6r%3A%20Trump%E2%80%99%C4%B1n%20Erdo%C4%9Fan%E2%80%99a%20%E2%80%98yapt%C4%B1r%C4%B1m%20uygulanmayacak%E2%80%99%20dedi%C4%9Fi%20%C5%9F%C3%BCpheli" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fabdli-senator-trumpin-erdogana-yaptirim-uygulanmayacak-dedigi-supheli%2F&amp;linkname=ABD%E2%80%99li%20senat%C3%B6r%3A%20Trump%E2%80%99%C4%B1n%20Erdo%C4%9Fan%E2%80%99a%20%E2%80%98yapt%C4%B1r%C4%B1m%20uygulanmayacak%E2%80%99%20dedi%C4%9Fi%20%C5%9F%C3%BCpheli" title="Kindle It" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fabdli-senator-trumpin-erdogana-yaptirim-uygulanmayacak-dedigi-supheli%2F&amp;linkname=ABD%E2%80%99li%20senat%C3%B6r%3A%20Trump%E2%80%99%C4%B1n%20Erdo%C4%9Fan%E2%80%99a%20%E2%80%98yapt%C4%B1r%C4%B1m%20uygulanmayacak%E2%80%99%20dedi%C4%9Fi%20%C5%9F%C3%BCpheli" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fabdli-senator-trumpin-erdogana-yaptirim-uygulanmayacak-dedigi-supheli%2F&amp;linkname=ABD%E2%80%99li%20senat%C3%B6r%3A%20Trump%E2%80%99%C4%B1n%20Erdo%C4%9Fan%E2%80%99a%20%E2%80%98yapt%C4%B1r%C4%B1m%20uygulanmayacak%E2%80%99%20dedi%C4%9Fi%20%C5%9F%C3%BCpheli" title="Facebook" rel="nofollow noopener" target="_blank"></a></div></div>
<p>ABD’li cumhuriyetçi senatör Lindsey Graham, ABD Başkanı Donald Trump’ın Cumhurbaşkanı Tayyip Erdoğan’a <strong>‘S-400’lerin alımının tamamlanması durumunda yaptırım uygulanmayacağını söylediği bir konuşmanın yapıldığına dair şüpheleri olduğunu’</strong> söyledi. </p>



<figure class="wp-block-image"><img src="http://www.diken.com.tr/wp-content/uploads/2019/01/graham-erdogan.jpg" alt="" class="wp-image-637928" srcset="http://www.diken.com.tr/wp-content/uploads/2019/01/graham-erdogan.jpg 740w, http://www.diken.com.tr/wp-content/uploads/2019/01/graham-erdogan-300x210.jpg 300w" sizes="(max-width: 740px) 100vw, 740px"><figcaption>ABD’li senatör Graham geçtiğimiz ocak ayında da Türkiye’ye gelerek Cumhurbaşkanı Erdoğan’la görüşmüştü. (Fotoğraf: Cumhurbaşkanlığı)</figcaption></figure><p>Graham geçen hafta sonu G-20 zirvesi sırasında Türkiye’yi ziyaret etti ve İstanbul’da S-400 krizine ilişkin görüşmeler yaptı. Cumhuriyetçi senatör ABD’li yayın kuruluşu CBS’e Türkiye’de olduğu sırada söyleşi verdi. </p><div class="dkn-orta" style="text-align: center; margin-top: 5px; margin-bottom: 10px; " id="dkn-1200765483"><div class="dkn-adlabel">Reklam</div><center>
<!-- /123618890/d-midpost-300x250 -->
<div id="div-gpt-ad-1511798087708-3" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-3'); });
</script></div>
</center>
</div><br style="clear: both; display: block; float: none; color:blue;"><h4>‘Bizim kanunlarımıza göre imkansız’</h4>



<p>ABD Başkanı Trump ve Türkiye Cumhurbaşkanı Erdoğan’ın G-20’de görüşmesine ilişkin değerlendirmeler yapan Graham, CBS’in <strong>“Görünen o ki Başkan Trump Türkiye’nin Rus yapımı silah sistemlerini almayı tamamlaması durumunda ABD tarafından yaptırım olmayacağına işaret etmiş gibi görünüyor. Durum gerçekten böyle mi”</strong> sorusuna şu yanıtı verdi: </p>



<p><strong>“Şu anda Türkiye’deyim ve Türk medyasında Cumhurbaşkanı Erdoğan’ın </strong>‘Başkan Trump’ın görüşmelerinde S-400’leri aktive etseler bile yaptırım uygulamamak için bir yol bulacaklarını’ <strong>söylediğini iddia ediyor. Böyle bir konuşmanın yapıldığına dair şüphelerim var. Bizim kanunlarımıza göre bu imkansız – Türkiye Rusya’dan S-400 füze bataryalarını alır ve aktive ederse, kanunlarımızca yaptırım uygulanır. Ayrıca birkaç gün önce Türkiye’nin Rus S-400 füze bataryalarını aktive etmesi durumunda F-35’lerin Türkiye’ye satışını yasaklayan bir düzenlemeyi geçirdik Senato’dan. Aynı anda F-35 teknolojisini Türkiye’ye transfer etmemiz ve Rus füze bataryalarını almalarına izin vermemizin hiçbir yolu yok. Bu bizim platformumuzu tehlikeye atar.” </strong></p>



<h4>‘Trump Obama yönetimi konusunda haklı ama…’</h4>



<p>Gazetecinin <strong>“Fakat bu noktada yaptırımların kaçınılmaz olduğunu söylemiyorsunuz. Biz çözüm yolu, bir tür uzlaşı ihtimali görüyorsunuz yani değil mi” </strong>sorusuna ise Graham şu yanıtı verdi: </p><div class="dkn-orta2" style="text-align: center; margin-top: 5px; margin-bottom: 10px; " id="dkn-1755648809"><div class="dkn-adlabel">Reklam</div><center>
<!-- /123618890/d-midpost2-300x250 -->
<div id="div-gpt-ad-1520344959832-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520344959832-0'); });
</script></div>
</center></div>



<p>“<strong>Umarım öyle olur. Türkiye stratejik bir müttefik. Bize Suriye’de yardım ettiler. NATO müttefiki bir ülke fakat S-400 Rus füze bataryasını alamazlar. Başkan Trump bir önceki hükümetin bu konuda çok katı olduğu değerlendirmesinde haklı. Türk havasahasını koruyabilmeleri için Patriot füze bataryasını satmış olmaları gerekiyordu. </strong></p>



<h4>‘…bu işi aşmanın yolu S-400 yerine Patriot alınması’</h4>



<p><strong>Bu işi aşmanın yolu Türkiye’nin S-400’leri aktive etmekten geri adım atması, bunu NATO uyumlu bir Patriot füze bataryasıyla değiştirmesi. Çok önemli bir müttefik Türkiye, özellikle de konu Suriye ve bölge olunca. Fakat yasalarımızca bunun istisnası yok. Eğer S-400 Rus füze bataryalarını aktive ederlerse ABD kanunlarınca yaptırım uygulanacak ve F-35 teknolojisi Türkiye’ye transfer edilmeyecek. Bu ikilemden çıkmanın bir yolunu bulmalıyız.”</strong></p>



<p>ABD Başkanı Donald Trump’a yakınlığıyla bilinen Graham, Suriye’nin kuzeyinde güvenli bölge, YPG-PKK ilişkisi, Suudi gazeteci Cemal Kaşıkçı cinayeti gibi konularda Türkiye’nin görüşlerine destek verirken, iki ülke arasında geçtiğimiz yaz zirveye tırmanan<strong> ‘pastör krizi’</strong>ni çözmek üzere Türkiye’ye gelmişti.</p>



<p>S-400’lere ilişkin ABD’nin Hasımlarıyla Yaptırımlar Yoluyla Mücadele Etme Yasası (CAATSA) kapsamındaki yaptırımlar Trump’ın değil ABD Kongresi üyelerinin inisiyatifinde olup bu konuda yaptırım uygulamak için Cumhuriyetçi ve Demokrat partiler arasında Kongre’nin iki kanadında da görüş birliği bulunuyor. Öngörülen yaptırımlar, başta finans ve bankacılık sektöründen savunma sanayine kadar pek çok alanda Türkiye’ye büyük zorluklar çıkarabilir.</p>



<h4><a href="http://www.diken.com.tr/abdli-senator-istanbuldaydi-s-400leri-cozup-ticaret-anlasmasina-bakalim/" target="_blank" rel="noreferrer noopener" aria-label="ABD’li senatör İstanbul’daydı: S-400’leri çözüp ticaret anlaşmasına bakalım (opens in a new tab)">ABD’li senatör İstanbul’daydı: S-400’leri çözüp ticaret anlaşmasına bakalım</a></h4>



<h4><a rel="noreferrer noopener" href="http://www.diken.com.tr/erdogan-trump-f-35ler-konusunda-bir-noktaya-geldi/" target="_blank">Erdoğan: S-400’leri 10 gün içinde teslim alacağız</a></h4>



<h4><a rel="noreferrer noopener" href="http://www.diken.com.tr/turkiye-obama-doneminde-patrioti-neden-alamadi-ve-s-400e-yoneldi/" target="_blank">Türkiye Obama döneminde Patriot’ı neden alamadı ve S-400’e yöneldi?</a></h4>



<h4><a rel="noreferrer noopener" href="http://www.diken.com.tr/trump-adim-adim-s-400-krizini-anlatti-berbat-bir-durum-ama-erdogan-sucsuz/" target="_blank">Trump adım adım S-400 krizini anlattı: Berbat bir durum ama Erdoğan suçsuz</a></h4>



<h4><a rel="noreferrer noopener" href="http://www.diken.com.tr/trump-erdoganin-fikrini-degistirememis-s-400ler-teslimat-surecinde/" target="_blank">Trump Erdoğan’ın fikrini değiştirememiş: S-400’ler teslimat sürecinde</a></h4>



<h4><a rel="noreferrer noopener" href="http://www.diken.com.tr/s-400-zirvesi-erdogan-da-trumpa-endiselerini-iletti/" target="_blank">S-400 zirvesi: Erdoğan da Trump’a endişelerini iletti</a></h4>



<h4><a rel="noreferrer noopener" href="http://www.diken.com.tr/beyaz-saraydan-erdogan-trump-zirvesine-baskan-s-400e-iliskin-endisesini-dile-getirdi/" target="_blank">Beyaz Saray’dan Erdoğan-Trump zirvesine: Başkan S-400’e ilişkin endişesini dile getirdi</a></h4>



<h4><a rel="noreferrer noopener" href="http://www.diken.com.tr/trump-ile-erdogandan-s-400-zirvesi-karisik-bir-konu-farkli-cozumler-ariyoruz/" target="_blank">Trump ile Erdoğan’dan S-400 zirvesi: ‘Karışık bir konu, farklı çözümler arıyoruz’</a></h4>



<h4><a rel="noreferrer noopener" href="http://www.diken.com.tr/s-400leri-beklerken-kac-tane-aliyoruz-maliyeti-ne/" target="_blank">S-400’leri beklerken: Kaç tane alıyoruz, maliyeti ne?</a></h4>



<h4><a rel="noreferrer noopener" href="http://www.diken.com.tr/chpli-cevikoz-anlasmaya-gore-erdogan-f-35leri-mahkemeye-tasiyamaz/" target="_blank">CHP’li Çeviköz: Anlaşmaya göre Erdoğan F-35’leri mahkemeye taşıyamaz</a></h4>



<h4><a href="http://www.diken.com.tr/buyukelciden-yaptirimlarin-ertelenmesi-icin-abd-kongresine-mektup/" target="_blank" rel="noreferrer noopener">Büyükelçiden yaptırımların ertelenmesi için ABD Kongresi’ne mektup</a></h4>



<h4><a rel="noreferrer noopener" href="http://www.diken.com.tr/erdogana-gore-hem-s-400ler-hem-de-trump-temmuzda-turkiyeye-gelebilir/" target="_blank">Erdoğan’a göre hem S-400’ler hem de Trump temmuzda Türkiye’ye gelebilir</a></h4>



<h4><a href="http://www.diken.com.tr/cavusoglu-s-400u-zaten-aldik-teslimat-tarihini-konusuyoruz/" target="_blank" rel="noreferrer noopener">Çavuşoğlu: S-400’ü zaten aldık, teslimat tarihini konuşuyoruz</a></h4>



<h4><a href="http://www.diken.com.tr/erdogan-s-400lerin-teslimati-temmuzun-ilk-15-gununde/" target="_blank" rel="noreferrer noopener">Erdoğan: S-400’lerin teslimatı temmuzun ilk 15 gününde</a></h4>



<h4><a rel="noreferrer noopener" href="http://www.diken.com.tr/bakan-acikladi-trumpin-ziyaretinin-kesin-tarihi-henuz-belli-degil/" target="_blank">Bakan açıkladı: Trump’ın ziyaretinin kesin tarihi henüz belli değil</a></h4>



<h4><a rel="noreferrer noopener" href="http://www.diken.com.tr/bloomberg-trump-turkiyeye-karsi-uc-yaptirim-paketini-degerlendiriyor/" target="_blank">Bloomberg: Trump Türkiye’ye karşı üç yaptırım paketini değerlendiriyor</a></h4>



<h4><a rel="noreferrer noopener" href="http://www.diken.com.tr/msbden-abdnin-s-400-mektubuna-12-gun-sonra-yanit-usluptan-rahatsiz-olduk/" target="_blank">Ankara’dan ABD’nin S-400 mektubuna 12 gün sonra yanıt: Üsluptan rahatsız olduk</a></h4>



<h4><a rel="noreferrer noopener" href="http://www.diken.com.tr/abd-s-400-krizinde-el-artirdi-turk-savunma-sirketlerinin-tumune-yaptirim/" target="_blank">ABD ‘S-400 krizi’nde el artırdı: Türk savunma şirketlerinin tümüne yaptırım</a></h4>



<h4><a rel="noreferrer noopener" href="http://www.diken.com.tr/israil-s-400-krizi-bize-yarayacak-f-35-programindaki-payimiz-artacak/" target="_blank">İsrail: S-400 krizi bize yarayacak, F-35 programındaki payımız artacak</a></h4>



<h4><a rel="noreferrer noopener" href="http://www.diken.com.tr/erdoganin-s-400de-isi-bitirdik-aciklamasinin-etkisiyle-kur-yukseliste/" target="_blank">Erdoğan’ın ‘S-400’de işi bitirdik’ demesinin etkisiyle kur yükselişte</a></h4>



<h4><a rel="noreferrer noopener" href="http://www.diken.com.tr/erdogandan-flas-nokta-s-400u-aldik-is-bitmistir/" target="_blank">Erdoğan’dan flaş nokta: S-400’ü aldık, iş bitmiştir</a></h4>



<h4><a href="http://www.diken.com.tr/ankara-abdnin-sert-s-400-mektubuna-yanit-yazmadi/" target="_blank" rel="noreferrer noopener">Ankara, ABD’nin sert S-400 mektubuna henüz yanıt yazmadı</a></h4>



<h4><a href="http://www.diken.com.tr/abd-yaptirimi-baslatti-turk-personelin-f-35-egitimine-son-verildi/">ABD yaptırımı başlattı: Türk personelin F-35 eğitimine son verildi</a></h4>



<h4><a rel="noreferrer noopener" href="http://www.diken.com.tr/s-400-tasarisi-oybirligiyle-kabul-edildi-ankara-washingtona-tepkili/" target="_blank">S-400 tasarısı oybirliğiyle kabul edildi, Ankara Washington’a tepkili</a></h4>



<h4><a rel="noreferrer noopener" href="http://www.diken.com.tr/s-400-ortak-teknik-ekibine-abdden-cevap-yok/" target="_blank">‘S-400 ortak teknik ekibi’ne ABD’den cevap yok</a></h4>



<h4><a rel="noreferrer noopener" href="http://www.diken.com.tr/abd-31-temmuza-kadar-s-400-alinirsa-f-35-programi-tamamen-iptal-edilecek/" target="_blank">ABD: 31 Temmuz’a kadar S-400 alınırsa F-35 programı tamamen iptal edilecek</a></h4>



<h4><a rel="noreferrer noopener" href="http://www.diken.com.tr/abdden-bir-s-400-uyarisi-daha-turkiye-tercihini-yapmali/" target="_blank">ABD’den bir S-400 uyarısı daha: Türkiye tercihini yapmalı</a></h4>



<h4><a rel="noreferrer noopener" href="http://www.diken.com.tr/f-35i-ureten-firma-abd-yaptirimlarina-hazir-turkiye-alamazsa-musterisi-var/" target="_blank">F-35’i üreten firma ABD yaptırımlarına hazır: Türkiye alamazsa müşterisi var</a></h4>



<h4><a href="http://www.diken.com.tr/abd-turkiyeye-hangi-yaptirimlari-uygulayabilir-yasadaki-12-maddede-yok-yok/" target="_blank" rel="noreferrer noopener">ABD Türkiye’ye hangi yaptırımları getirebilir: Yasadaki 12 maddede yok yok</a></h4>



<h4><a rel="noreferrer noopener" href="http://www.diken.com.tr/hurriyet-abdden-ek-sure-yok-ankara-s-400-kararini-haziran-ortasina-kadar-verecek/" target="_blank">Hürriyet: ABD’den ek süre yok, Ankara S-400 kararını haziran ortasına kadar verecek</a></h4>



<h4><a rel="noreferrer noopener" href="http://www.diken.com.tr/washington-resmi-agizdan-caatsa-yaptirimi-dedi-s-400un-sonuclari-ciddi-olur/" target="_blank">Washington resmi ağızdan ‘CAATSA yaptırımı’ dedi: S-400’ün sonuçları ciddi olur</a></h4>



<h4><a href="http://www.diken.com.tr/s-400-krizinde-son-durum-abd-turk-pilotlarin-f-35-egitimini-askiya-alabilir/" target="_blank" rel="noreferrer noopener">S-400 krizinde son durum: ABD, Türk pilotların F-35 eğitimini askıya alabilir</a></h4>



<h4><a href="http://www.diken.com.tr/uzmanlar-s-400-yaptirimlari-kartopu-gibi-buyuyebilir/" target="_blank" rel="noreferrer noopener">Uzmanlar: S-400 yaptırımları ‘kartopu’ gibi büyüyebilir</a></h4>



<h4><a rel="noreferrer noopener" href="http://www.diken.com.tr/abd-senatosunun-savunma-tasarisi-turkiye-s-400-alirsa-f-35-ortakligi-sonlanir/" target="_blank">ABD Senatosu’nun savunma tasarısı: Türkiye S-400 alırsa F-35 ortaklığı sonlanır</a></h4>



<h4><a rel="noreferrer noopener" href="http://www.diken.com.tr/abd-kongresi-f-35-resti-ile-yetinmedi-turkiyeye-iran-tipi-yaptirim-teklif-ettiler/" target="_blank">ABD Kongresi ‘F-35 resti’ ile yetinmedi: Türkiye’ye İran tipi yaptırım teklif ettiler</a></h4>



<h4><a rel="noreferrer noopener" href="http://www.diken.com.tr/kremlin-de-ses-verdi-s-400-bitmis-bir-anlasma/" target="_blank">Kremlin de ses verdi: S-400 bitmiş bir anlaşma</a></h4>



<h4><a href="http://www.diken.com.tr/akar-s-400-egitimi-icin-rusyaya-askeri-personel-gonderdik/" target="_blank" rel="noreferrer noopener">Akar: S-400 eğitimi için Rusya’ya askeri personel gönderdik</a></h4>



<h4><a rel="noreferrer noopener" href="http://www.diken.com.tr/cnbc-abd-turkiyeye-s-400lerle-ilgili-son-kararini-vermesi-icin-iki-hafta-sure-tanidi/" target="_blank">CNBC: ABD Türkiye’ye S-400’lerle ilgili son kararını vermesi için iki hafta süre tanıdı</a></h4>



<h4><a href="http://www.diken.com.tr/erdogan-citayi-yukseltti-s-500-de-alacagiz/" target="_blank" rel="noreferrer noopener">Erdoğan çıtayı yükseltti: S-500 de alacağız</a></h4>



<h4><a rel="noreferrer noopener" href="http://www.diken.com.tr/abd-hava-kuvvetlerine-gore-turkiyenin-s-400den-vazgecmesi-mumkun/" target="_blank">ABD Hava Kuvvetleri’ne göre Türkiye’nin S-400’den vazgeçmesi mümkün</a></h4>



<h4><a rel="noreferrer noopener" href="http://www.diken.com.tr/cavusoglu-s-400ler-nato-sistemine-entegre-edilmeyecek/" target="_blank">Çavuşoğlu: S-400’ler NATO sistemine entegre edilmeyecek</a></h4>



<h4><a rel="noreferrer noopener" href="http://www.diken.com.tr/abd-erteleme-isterken-s-400-teslimati-bir-ay-one-cekilebilir/" target="_blank">ABD erteleme isterken: S-400 teslimatı bir ay öne çekilebilir</a></h4>



<h4><a rel="noreferrer noopener" href="http://www.diken.com.tr/abd-kongresi-artik-turkiyenin-nato-uyeligini-sorguluyor-iki-s-400-tasarisi-daha/" target="_blank">ABD Kongresi artık Türkiye’nin NATO üyeliğini sorguluyor: İki S-400 tasarısı daha</a></h4>



<h4><a rel="noreferrer noopener" href="http://www.diken.com.tr/reuters-turkiye-abdnin-s-400leri-erteleme-onerisini-kabul-etmedi/" target="_blank">Reuters: Türkiye, ABD’nin S-400’leri erteleme önerisini kabul etmedi</a></h4>



<h4><a rel="noreferrer noopener" href="http://www.diken.com.tr/bloomberg-abd-turkiyeden-s-400-alimini-ertelemesini-istedi-ankara-dusunuyor/" target="_blank">Bloomberg: ABD Türkiye’den S-400 alımını ertelemesini istedi, Ankara düşünüyor</a></h4>



<h4><a rel="noreferrer noopener" href="http://www.diken.com.tr/alman-gazetesinin-s-400de-geri-adim-haberine-bestepeden-yalanlama/" target="_blank">Alman gazetesinin ‘S-400’de geri adım’ haberine Beştepe’den yalanlama</a></h4>



<h4><a rel="noreferrer noopener" href="http://www.diken.com.tr/erdogandan-trumpa-s-400-calisma-grubu-onerisi/" target="_blank">Erdoğan’dan Trump’a ‘S-400 çalışma grubu’ önerisi</a></h4>



<h4><a href="http://www.diken.com.tr/f-35e-parca-ureten-kale-s-400-gerilimi-siparislere-yansimadi/" target="_blank" rel="noreferrer noopener">F-35’e parça üreten Kale: S-400 gerilimi siparişlere yansımadı</a></h4>



<h4><a rel="noreferrer noopener" href="http://www.diken.com.tr/pentagon-turkiyenin-f-35-programindan-cikarilmasi-uretimi-yavaslatabilir/" target="_blank">Pentagon: Türkiye’nin F-35 programından çıkarılması üretimi yavaşlatabilir</a></h4>



<h4><a rel="noreferrer noopener" href="http://www.diken.com.tr/cavusoglu-turkiye-bati-ile-rusya-arasinda-bir-tercihe-zorlanamaz/" target="_blank">Çavuşoğlu: Türkiye Batı ile Rusya arasında bir tercihe zorlanamaz</a></h4>



<h4><a rel="noreferrer noopener" href="http://www.diken.com.tr/abd-f-35-ekipmanlarinin-turkiyeye-teslimatini-durdurdu/" target="_blank">ABD F-35 ekipmanlarının Türkiye’ye teslimatını durdurdu</a></h4>



<h4><a rel="noreferrer noopener" href="http://www.diken.com.tr/abdli-yetkililer-f-35-programinda-turkiye-yeri-doldurulamaz-degil/" target="_blank">ABD’li yetkililer: F-35 programında Türkiye ‘yeri doldurulamaz’ değil</a><br></h4>



<h4><a rel="noreferrer noopener" href="http://www.diken.com.tr/abdnin-s-400-sarti-vardi-cavusogluna-gore-patriot-muzakereleri-basladi/" target="_blank">ABD’nin S-400 şartı vardı: Çavuşoğlu’na göre Patriot müzakereleri başladı</a></h4>



<h4><a rel="noreferrer noopener" href="http://www.diken.com.tr/abdnin-uyarilari-bosa-cavusogluna-gore-s-400-alimi-bitmis-bir-anlasma/" target="_blank">ABD’nin uyarıları boşa: Çavuşoğlu’na göre S-400 alımı ‘bitmiş bir anlaşma’</a></h4>



<h4><a rel="noreferrer noopener" href="http://www.diken.com.tr/pentagon-f-35-raporunu-1-kasima-kadar-hazirlayacak/" target="_blank">Pentagon F-35 raporunu 1 Kasım’a kadar hazırlayacak</a></h4>



<h4 id="mce_26"><a rel="noreferrer noopener" href="http://www.diken.com.tr/iddia-erdogan-s-400lerden-vazgecin-diye-telefon-eden-pencei-geri-cevirdi/" target="_blank">İddia: Erdoğan, ‘S-400’lerden vazgeçin’ diyen Pence’i geri çevirdi﻿</a></h4>



<h4 id="mce_32"><a rel="noreferrer noopener" href="http://www.diken.com.tr/abd-endiseli-s-400ler-bizim-sistemlerimizle-birlikte-olmaz-turkiye-tercih-yapsin/" target="_blank">ABD endişeli: S-400’ler bizim sistemlerimizle birlikte olmaz, Türkiye tercih yapsın﻿</a></h4>



<h4 id="mce_36"><a rel="noreferrer noopener" href="http://www.diken.com.tr/trump-onayladi-turkiyeye-f-35-teslimati-gecici-olarak-durduruldu/" target="_blank">Trump onayladı: Türkiye’ye F-35 teslimatı geçici olarak durduruldu</a></h4>



<h4><a href="http://www.diken.com.tr/abd-kongresi-uzlasti-turkiyeye-f-35-teslimati-gecici-olarak-durduruluyor/" target="_blank" rel="noreferrer noopener">ABD Kongresi uzlaştı: Türkiye’ye F-35 teslimatı geçici olarak durduruluyor</a></h4>



<h4><a href="http://www.diken.com.tr/bakan-mattis-abd-kongresini-uyarmis-turkiyeye-f-35-satisini-engellemeyin/" target="_blank" rel="noreferrer noopener">Bakan Mattis, ABD Kongresi’ni uyarmış: Türkiye’ye F-35 satışını engellemeyin</a></h4>



<h4><a href="http://www.diken.com.tr/abd-turkiyenin-f-35-programina-katiliminda-daha-karar-verememis/" target="_blank" rel="noreferrer noopener">ABD Türkiye’nin F-35 programına katılımında daha karar verememiş</a></h4>



<h4><a href="http://www.diken.com.tr/secim-sonrasi-abd-turkiye-s-400-alirsa-f-35-teslimatini-engelleyebiliriz/" target="_blank" rel="noreferrer noopener">Seçim sonrası ABD: Türkiye S-400 alırsa F-35 teslimatını engelleyebiliriz</a></h4>



<h4><a href="http://www.diken.com.tr/abd-senatosu-bu-kez-net-kosul-koydu-turkiye-s-400-alirsa-f-35ler-teslim-edilmeyecek/" target="_blank" rel="noreferrer noopener">ABD Senatosu bu kez net: Türkiye S-400 alırsa F-35’ler teslim edilmeyecek</a></h4>



<h4><a href="http://www.diken.com.tr/kaldi-99-abdden-torenle-teslim-alinan-f-35-kasim-2019da-turkiyede/" target="_blank" rel="noreferrer noopener">Kaldı 99: ABD’den törenle teslim alınan F-35, Kasım 2019’da Türkiye’de</a></h4>



<h4><a href="http://www.diken.com.tr/pentagon-teyit-etti-f-35ler-21-haziranda-kagit-uzerinde-turkiyeye-verilecek/" target="_blank" rel="noreferrer noopener">Pentagon teyit etti: F-35’ler 21 Haziran’da kağıt üzerinde Türkiye’ye verilecek</a></h4>



<h4><a href="http://www.diken.com.tr/yildirimdan-turkiyeye-silah-satisina-sart-getiren-abdye-esef-verici-alternatifsiz-degiliz/" target="_blank" rel="noreferrer noopener">Yıldırım’dan Türkiye’ye silah satışına şart getiren ABD’ye: Alternatifsiz değiliz</a></h4>



<h4><a href="http://www.diken.com.tr/abdnin-turkiyeye-silah-satisini-sarta-baglayan-tasari-senatodan-da-gecti/" target="_blank" rel="noreferrer noopener">ABD’nin Türkiye’ye silah satışını şarta bağlayan tasarı Senato’dan da geçti</a></h4>



<h4><a href="http://www.diken.com.tr/turk-amerikan-iliskileri-secimleri-etkiler-mi/" target="_blank" rel="noreferrer noopener">Türk-Amerikan ilişkileri seçimleri etkiler mi?</a></h4>



<h4><a href="http://www.diken.com.tr/abd-silah-krizinin-teknik-boyutunu-acikladi-s-400u-f-35in-yakininda-istemeyiz/" target="_blank" rel="noreferrer noopener">ABD silah krizinin teknik boyutunu açıkladı: S-400’ü, F-35’in yakınında istemeyiz</a></h4>



<h4><a href="http://www.diken.com.tr/putin-verdi-coskuyu-abdnin-s-400-yaptirimlari-erdogana-sokmez/" target="_blank" rel="noreferrer noopener">Putin verdi coşkuyu: ABD’nin ‘S-400 yaptırımları’ Erdoğan’a sökmez</a></h4>



<h4><a href="http://www.diken.com.tr/bazi-parcalari-turkiyede-uretiliyor-abdden-sonra-f-35leri-kullanan-ilk-ulke-israil-oldu/" target="_blank" rel="noreferrer noopener">Bazı parçalar Türkiye’de üretiliyor: ABD’den sonra F-35’leri kullanan ilk ülke İsrail</a></h4>



<h4><a href="http://www.diken.com.tr/abdde-f-35-savas-ucaklarinin-turkiyeye-teslimatina-karsi-tasari/" target="_blank" rel="noreferrer noopener">ABD’de F-35 savaş uçaklarının Türkiye’ye teslimatına karşı tasarı</a></h4>



<h4><a href="http://www.diken.com.tr/abdden-s-400-yaptirimi-yolda-turkiye-bazi-riskleri-hatirlamali/" target="_blank" rel="noreferrer noopener">ABD’den ‘S-400 yaptırımı’ yolda: Türkiye bazı riskleri hatırlamalı</a></h4>
<style>.fb_iframe_widget span{width:460px !important;} .fb_iframe_widget iframe {margin: 0 !important;}        .fb_edge_comment_widget { display: none !important; }</style><div style="width:100%; text-align:left"><div class="fb-like" style="width:230px; overflow: hidden !important; " data-href="http://www.diken.com.tr/abdli-senator-trumpin-erdogana-yaptirim-uygulanmayacak-dedigi-supheli/" data-size="small" data-colorscheme="dark" data-width="230" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true" kid_directed_site="false"></div></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="http://www.diken.com.tr/abdli-senator-trumpin-erdogana-yaptirim-uygulanmayacak-dedigi-supheli/" data-a2a-title="ABD’li senatör: Trump’ın Erdoğan’a ‘yaptırım uygulanmayacak’ dediği şüpheli"><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fabdli-senator-trumpin-erdogana-yaptirim-uygulanmayacak-dedigi-supheli%2F&amp;linkname=ABD%E2%80%99li%20senat%C3%B6r%3A%20Trump%E2%80%99%C4%B1n%20Erdo%C4%9Fan%E2%80%99a%20%E2%80%98yapt%C4%B1r%C4%B1m%20uygulanmayacak%E2%80%99%20dedi%C4%9Fi%20%C5%9F%C3%BCpheli" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pocket" href="https://www.addtoany.com/add_to/pocket?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fabdli-senator-trumpin-erdogana-yaptirim-uygulanmayacak-dedigi-supheli%2F&amp;linkname=ABD%E2%80%99li%20senat%C3%B6r%3A%20Trump%E2%80%99%C4%B1n%20Erdo%C4%9Fan%E2%80%99a%20%E2%80%98yapt%C4%B1r%C4%B1m%20uygulanmayacak%E2%80%99%20dedi%C4%9Fi%20%C5%9F%C3%BCpheli" title="Pocket" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fabdli-senator-trumpin-erdogana-yaptirim-uygulanmayacak-dedigi-supheli%2F&amp;linkname=ABD%E2%80%99li%20senat%C3%B6r%3A%20Trump%E2%80%99%C4%B1n%20Erdo%C4%9Fan%E2%80%99a%20%E2%80%98yapt%C4%B1r%C4%B1m%20uygulanmayacak%E2%80%99%20dedi%C4%9Fi%20%C5%9F%C3%BCpheli" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fabdli-senator-trumpin-erdogana-yaptirim-uygulanmayacak-dedigi-supheli%2F&amp;linkname=ABD%E2%80%99li%20senat%C3%B6r%3A%20Trump%E2%80%99%C4%B1n%20Erdo%C4%9Fan%E2%80%99a%20%E2%80%98yapt%C4%B1r%C4%B1m%20uygulanmayacak%E2%80%99%20dedi%C4%9Fi%20%C5%9F%C3%BCpheli" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fabdli-senator-trumpin-erdogana-yaptirim-uygulanmayacak-dedigi-supheli%2F&amp;linkname=ABD%E2%80%99li%20senat%C3%B6r%3A%20Trump%E2%80%99%C4%B1n%20Erdo%C4%9Fan%E2%80%99a%20%E2%80%98yapt%C4%B1r%C4%B1m%20uygulanmayacak%E2%80%99%20dedi%C4%9Fi%20%C5%9F%C3%BCpheli" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fabdli-senator-trumpin-erdogana-yaptirim-uygulanmayacak-dedigi-supheli%2F&amp;linkname=ABD%E2%80%99li%20senat%C3%B6r%3A%20Trump%E2%80%99%C4%B1n%20Erdo%C4%9Fan%E2%80%99a%20%E2%80%98yapt%C4%B1r%C4%B1m%20uygulanmayacak%E2%80%99%20dedi%C4%9Fi%20%C5%9F%C3%BCpheli" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fabdli-senator-trumpin-erdogana-yaptirim-uygulanmayacak-dedigi-supheli%2F&amp;linkname=ABD%E2%80%99li%20senat%C3%B6r%3A%20Trump%E2%80%99%C4%B1n%20Erdo%C4%9Fan%E2%80%99a%20%E2%80%98yapt%C4%B1r%C4%B1m%20uygulanmayacak%E2%80%99%20dedi%C4%9Fi%20%C5%9F%C3%BCpheli" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fabdli-senator-trumpin-erdogana-yaptirim-uygulanmayacak-dedigi-supheli%2F&amp;linkname=ABD%E2%80%99li%20senat%C3%B6r%3A%20Trump%E2%80%99%C4%B1n%20Erdo%C4%9Fan%E2%80%99a%20%E2%80%98yapt%C4%B1r%C4%B1m%20uygulanmayacak%E2%80%99%20dedi%C4%9Fi%20%C5%9F%C3%BCpheli" title="Kindle It" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fabdli-senator-trumpin-erdogana-yaptirim-uygulanmayacak-dedigi-supheli%2F&amp;linkname=ABD%E2%80%99li%20senat%C3%B6r%3A%20Trump%E2%80%99%C4%B1n%20Erdo%C4%9Fan%E2%80%99a%20%E2%80%98yapt%C4%B1r%C4%B1m%20uygulanmayacak%E2%80%99%20dedi%C4%9Fi%20%C5%9F%C3%BCpheli" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.diken.com.tr%2Fabdli-senator-trumpin-erdogana-yaptirim-uygulanmayacak-dedigi-supheli%2F&amp;linkname=ABD%E2%80%99li%20senat%C3%B6r%3A%20Trump%E2%80%99%C4%B1n%20Erdo%C4%9Fan%E2%80%99a%20%E2%80%98yapt%C4%B1r%C4%B1m%20uygulanmayacak%E2%80%99%20dedi%C4%9Fi%20%C5%9F%C3%BCpheli" title="Facebook" rel="nofollow noopener" target="_blank"></a></div></div>
</div><div class="dkn-afterpost" style="text-align: center; " id="dkn-151181779"><center>
<!-- /123618890/d-afterpost-300x250 -->
<div id='div-gpt-ad-1511798087708-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-0'); });
</script>
</div>
</center>
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="http://www.diken.com.tr/kategori/vitrin/" rel="category tag">vitrin</a></span></p>
 </footer></article><div class="after-entry" class="widget-area"><section id="featured-post-55" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">SON HABERLER</h4>
<article class="post-693732 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/erdogan-trump-zirvesi-sonrasi-dolar-tl-5-70in-altinda/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2017/01/dolar-sb-1-150x150.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2017/01/dolar-sb-1-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2017/01/dolar-sb-1-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/erdogan-trump-zirvesi-sonrasi-dolar-tl-5-70in-altinda/">Erdoğan-Trump zirvesi sonrası dolar 5.65&#8217;in altında, borsa 100 bine dayandı</a></h2></header><div class="entry-content"><p>Cumhurbaşkanı Tayyip Erdoğan ile ABD Başkanı Donald Trump&#8217;ın G20 Zirvesi&#8217;nde yaptığı görüşme sonrası yapılan açıklamaların piyasaları rahatlatmasıyla yeni haftaya düşüşle başlayan dolar/TL 5.70 seviyesinin altına geriledi. Lira varlıklara alım gelirken, BIST-100 yüzde 3&#8217;e, bankacılık endeksi yüzde 6&#8217;ya yakın yükselişte.</p>
</div></article><article class="post-693980 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/caprice-gold-magdurlarina-simdi-de-vergi-ve-harc-soku/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/07/ali-cicek-haber-kapak-caprice-gold-fadıl-sb--150x150.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2019/07/ali-cicek-haber-kapak-caprice-gold-fadıl-sb--150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/07/ali-cicek-haber-kapak-caprice-gold-fadıl-sb--75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/caprice-gold-magdurlarina-simdi-de-vergi-ve-harc-soku/">Caprice Gold mağdurlarına şimdi de vergi ve harç şoku!</a></h2></header><div class="entry-content"><p>İşadımı Fadıl Akgündüz’ün yarım kalan Caprice Gold projesinden devremülk alanlar şu sıralar yeni bir sorunla karşı karşıya. Mülk sahipleri sekiz yıldır projenin tamamlanmasını beklerken, Maliye peşi sıra vergi cezaları kesmeye başladı. Cezalardan biri, tapu harçlarının eksik yatırılması nedeniyle, diğeri ise devremülk sahiplerinin hesaplarına bir dönem yatırılan kira gelirlerinin ödenmeyen vergisi için kesildi. Ceza kesilen kişi sayısı 1200&#8217;e yakın.</p>
</div></article><article class="post-694017 post type-post status-publish format-standard has-post-thumbnail category-agora category-vitrin entry"><a href="http://www.diken.com.tr/onun-adi-edepsizlik-degil-yurttaslik/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/07/murat-sevinc-bulent-arinc-yazi-kapak-150x150.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2019/07/murat-sevinc-bulent-arinc-yazi-kapak-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/07/murat-sevinc-bulent-arinc-yazi-kapak-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/onun-adi-edepsizlik-degil-yurttaslik/">Onun adı edepsizlik değil, yurttaşlık!</a></h2></header><div class="entry-content"><p>“Neden bu kadar kolay dayak yiyoruz?” sorusunu yönelttiğim yazıyı, yurttaşlık meselesine devam edeceğimi söyleyerek bitirmiştim. Aslında konuyu bugün başka bir bağlam içinde ele almayı düşünürken, AKP’li bir siyasetçinin ifadeleri, &#8216;örneği&#8217; değiştirmeme neden oldu. AKP’de &#8216;özgül ağırlığı&#8217; olduğu varsayılan siyasetçi katıldığı televizyon programında genellikle olduğu gibi &#8216;görkemli&#8217; bir performans sergilemiş.</p>
</div></article><article class="post-694030 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/metrobus-ve-vapur-seferleri-artiriliyor-kopru-ucretlerinde-indirim-yolda/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/01/metrobus-sb-150x150.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2019/01/metrobus-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/01/metrobus-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/metrobus-ve-vapur-seferleri-artiriliyor-kopru-ucretlerinde-indirim-yolda/">Metrobüs ve vapur seferleri artırılıyor; tünel ve köprü ücretinde indirim yolda</a></h2></header><div class="entry-content"><p>İstanbul Büyükşehir Belediyesi (İBB) yaptığı açıklamada Fatih Sultan Mehmet köprüsünde (FSM) yapılan yol çalışması nedeniyle Ulaştırma Bakanlığı&#8217;ndan Avrasya Tüneli ve Yavuz Sultan Selim köprüsünün kullanım ücretinin düşürülmesini talep ettiklerini belirtti.</p>
</div></article><article class="post-694033 post type-post status-publish format-standard has-post-thumbnail category-vitrin entry"><a href="http://www.diken.com.tr/bazi-kimyasal-ve-bataryalarda-gumruk-vergisi-sifirlandi-kontenjanla-sinirli/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2016/07/resmi-gazete-sb-150x150.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2016/07/resmi-gazete-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2016/07/resmi-gazete-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/bazi-kimyasal-ve-bataryalarda-gumruk-vergisi-sifirlandi-kontenjanla-sinirli/">Bazı kimyasal ve bataryalarda gümrük vergisi sıfırlandı: Kontenjanla sınırlı</a></h2></header><div class="entry-content"><p>Otomotivden yazar kasa imalatına, birçok farklı sektörde kullanılan bazı kimyasallar ve bataryalarda gümrük vergisinin sıfırlandığı fakat her kalem için belirli bir kontenjan olduğu duyuruldu. </p>
</div></article></div></section>
</div>  <div class="wp-post-navigation">
    <div class="wp-post-navigation-pre">
          </div>
    <div class="wp-post-navigation-next">
      <a href="http://www.diken.com.tr/ysk-illerin-secim-cevresi-ve-cikaracagi-vekil-sayilarini-yeniden-duzenledi/" rel="prev">YSK, illerin seçim çevresi ve çıkaracağı vekil sayılarını yeniden düzenledi</a>    </div>
  </div>
 </main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="a2a_follow_widget-2" class="widget widget_a2a_follow_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">DİKEN&#8217;İ TAKİP EDİN</h4>
<div class="a2a_kit a2a_kit_size_30 a2a_follow addtoany_list" data-a2a-url="http://www.diken.com.tr/feed/" data-a2a-title="Diken"><a class="a2a_button_facebook" href="https://www.facebook.com/Dikencomtr" title="Facebook" rel="noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://twitter.com/Dikencomtr" title="Twitter" rel="noopener" target="_blank"></a><a class="a2a_button_instagram" href="https://www.instagram.com/Dikencomtr" title="Instagram" rel="noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.pinterest.com/Dikencomtr" title="Pinterest" rel="noopener" target="_blank"></a><a class="a2a_button_feed" href="http://www.diken.com.tr/feed/" title="RSS Feed" rel="noopener" target="_blank"></a></div></div></section>
<section id="advads_ad_widget-2" class="widget dkn-widget"><div class="widget-wrap"><div style="text-align: center; " id="dkn-1036342882"><!-- /123618890/d-ros-side-300x600-1 -->
<div id='div-gpt-ad-1511798087708-6' style='width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511798087708-6'); });
</script>
</div></div></div></section>
<section id="featured-post-61" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-632142 post type-post status-publish format-standard has-post-thumbnail category-destek-kosesi tag-osman-kavala entry"><a href="http://www.diken.com.tr/osman-kavala-tutuklu/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="348" height="180" src="http://www.diken.com.tr/wp-content/uploads/2017/10/osman-kavala-sb-1-348x180.jpg" class="entry-image attachment-post" alt="" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/osman-kavala-tutuklu/">Osman Kavala 609 gündür tutuklu</a></h2></header></article></div></section>
<section id="featured-post-16" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">AGORA</h4>
<article class="post-694017 post type-post status-publish format-standard has-post-thumbnail category-agora category-vitrin entry"><a href="http://www.diken.com.tr/onun-adi-edepsizlik-degil-yurttaslik/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2019/07/murat-sevinc-bulent-arinc-yazi-kapak-75x75.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2019/07/murat-sevinc-bulent-arinc-yazi-kapak-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2019/07/murat-sevinc-bulent-arinc-yazi-kapak-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/onun-adi-edepsizlik-degil-yurttaslik/">Onun adı edepsizlik değil, yurttaşlık!</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Murat Sevinç</span></span></p></header></article><article class="post-692315 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/canan-kaftancioglu-kesinlikle-yalniz-degildir/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2015/11/murat-sevinc-kelle-sb-75x75.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2015/11/murat-sevinc-kelle-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2015/11/murat-sevinc-kelle-sb-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/canan-kaftancioglu-kesinlikle-yalniz-degildir/">Canan Kaftancıoğlu ‘kesinlikle’ yalnız değildir!</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Murat Sevinç</span></span></p></header></article><article class="post-691897 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/erdoganizma-sisteminin-cozulusu/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2019/06/kadri-gursel-imza-75x75.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2019/06/kadri-gursel-imza-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2019/06/kadri-gursel-imza-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/erdoganizma-sisteminin-cozulusu/">Erdoğanizma sisteminin çözülüşü</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Kadri Gürsel</span></span></p></header></article><article class="post-691861 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/anayasa-mahkemesinden-basin-ozgurlugunu-tabuta-koyan-kararlar/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2018/10/kemal-goktas-sb-75x75.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2018/10/kemal-goktas-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2018/10/kemal-goktas-sb.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/anayasa-mahkemesinden-basin-ozgurlugunu-tabuta-koyan-kararlar/">Anayasa Mahkemesi’nden basın özgürlüğünü tabuta koyan kararlar</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Kemal Göktaş</span></span></p></header></article><article class="post-690722 post type-post status-publish format-standard has-post-thumbnail category-agora entry"><a href="http://www.diken.com.tr/akp-mhp-koalisyonu-icin-geri-sayim-basladi/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="http://www.diken.com.tr/wp-content/uploads/2018/10/kemal-goktas-sb-75x75.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2018/10/kemal-goktas-sb-75x75.jpg 75w, http://www.diken.com.tr/wp-content/uploads/2018/10/kemal-goktas-sb.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/akp-mhp-koalisyonu-icin-geri-sayim-basladi/">AKP-MHP koalisyonu için geri sayım başladı</a></h2><p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Kemal Göktaş</span></span></p></header></article></div></section>
<section id="featured-post-48" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">GÜNÜN 11&#8217;İ</h4>
<article class="post-694226 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/oral-calislar-s-400-meselesine-avrupa-basini-abdden-farkli-bakiyor/">Oral Çalışlar: S-400 meselesine Avrupa basını ABD&#8217;den farklı bakıyor</a></h2></header></article><article class="post-694227 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/arslan-bulut-davanin-savciligini-donemin-basbakani-ustlenmemis-miydi/">Arslan Bulut: Davanın savcılığını dönemin başbakanı üstlenmemiş miydi?</a></h2></header></article><article class="post-694222 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/ali-ece-fbnin-yeni-transferi-kruse-iyi-oyuncu-ama-ona-gore-taktik-sart/">Ali Ece: FB&#8217;nin yeni transferi Kruse iyi oyuncu ama ona göre taktik şart</a></h2></header></article><article class="post-694219 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/hande-firat-guclu-baskan-yardimciligi-ali-babacan-icin-en-iyi-formul/">Hande Fırat: Güçlü başkan yardımcılığı Ali Babacan için en iyi formül</a></h2></header></article><article class="post-694220 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/turan-eser-sonmeyen-madimak-atesi/">Turan Eser: Sönmeyen Madımak ateşi</a></h2></header></article><article class="post-694213 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/ihsan-caralan-secim-bitti-isci-ve-emekli-zamlar-altinda-eziliyor/">İhsan Çaralan: Seçim bitti; işçi ve emekli zamlar altında eziliyor</a></h2></header></article><article class="post-694215 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/abdulkadir-selvi-erdogan-ile-ak-partiyi-birbirinden-koparma-tuzagi-kuruluyor/">Abdulkadir Selvi: Erdoğan ile AK Parti’yi birbirinden koparma tuzağı kuruluyor</a></h2></header></article><article class="post-694211 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/akif-beki-trumpla-iliskilerde-azami-dikkati-elden-birakmamaliyiz/">Akif Beki: Trump’la ilişkilerde azami dikkati elden bırakmamalıyız</a></h2></header></article><article class="post-694210 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/orhan-bursali-ergenekon-surecinde-butun-bir-millet-yargilandi/">Orhan Bursalı: Ergenekon sürecinde bütün bir millet yargılandı</a></h2></header></article><article class="post-694208 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/deniz-zeyrek-sivasi-unutmadik-ki-hatirlayalim/">Deniz Zeyrek: Sivas&#8217;ı unutmadık ki hatırlayalım</a></h2></header></article><article class="post-694203 post type-post status-publish format-standard category-diken11 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/murat-muratoglu-maasini-ben-oduyorsam-soramayacak-miyim-ne-kadar-verdigimi/">Murat Muratoğlu: Maaşını ben ödüyorsam soramayacak mıyım ne kadar verdiğimi?</a></h2></header></article></div></section>
<section id="featured-post-62" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">BİR SAYI</h4>
<article class="post-690849 post type-post status-publish format-standard category-bir-sayi entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/2-5-milyar/">2.5 milyar</a></h2></header><div class="entry-content"><p>2019’un ilk beş ayında harcanan ‘saray’ bütçesi (lira)</p>
</div></article></div></section>
</aside></div><aside class="sidebar sidebar-secondary widget-area" role="complementary" aria-label="Secondary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="featured-post-36" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-692830 post type-post status-publish format-standard has-post-thumbnail category-sanat entry"><a href="http://www.diken.com.tr/yerli-sinemayi-cinler-basti/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/06/kulyasmujdekapak-150x150.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2019/06/kulyasmujdekapak-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/06/kulyasmujdekapak-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/yerli-sinemayi-cinler-basti/">Yerli sinemayı ‘cinler’ bastı</a></h2></header></article><article class="post-692668 post type-post status-publish format-standard has-post-thumbnail category-sanat entry"><a href="http://www.diken.com.tr/luc-bessonun-vizyon-filmi-anna-oyunu-kadinlar-kurar/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/06/Annasbkapak-150x150.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2019/06/Annasbkapak-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/06/Annasbkapak-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/luc-bessonun-vizyon-filmi-anna-oyunu-kadinlar-kurar/">Luc Besson’un vizyon filmi &#8216;Anna&#8217;; oyunu kadınlar kurar!</a></h2></header></article><article class="post-692074 post type-post status-publish format-standard has-post-thumbnail category-sanat entry"><a href="http://www.diken.com.tr/ne-izlesek-dort-film-onerisi-18/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/06/laurelhardysb-150x150.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2019/06/laurelhardysb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/06/laurelhardysb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/ne-izlesek-dort-film-onerisi-18/">Ne izlesek: Dört film önerisi</a></h2></header></article><article class="post-692021 post type-post status-publish format-standard has-post-thumbnail category-sanat entry"><a href="http://www.diken.com.tr/ne-nerede-ne-zaman-istanbul-icin-kultur-sanat-ajandasi-32/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/06/birdeligencosb-1-150x150.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2019/06/birdeligencosb-1-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/06/birdeligencosb-1-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/ne-nerede-ne-zaman-istanbul-icin-kultur-sanat-ajandasi-32/">Ne, nerede, ne zaman: İstanbul için kültür sanat ajandası</a></h2></header></article><article class="post-690840 post type-post status-publish format-standard has-post-thumbnail category-sanat entry"><a href="http://www.diken.com.tr/hollywoodda-marilyn-monroenun-heykeli-gecen-hafta-ikinci-kez-calindi/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/06/atininmonroekapak-150x150.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2019/06/atininmonroekapak-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/06/atininmonroekapak-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/hollywoodda-marilyn-monroenun-heykeli-gecen-hafta-ikinci-kez-calindi/">Hollywood’da, Marilyn Monroe’nun heykeli geçen hafta ikinci kez çalındı!</a></h2></header></article></div></section>
<section id="featured-post-39" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-693972 post type-post status-publish format-standard category-dikene-takilanlar entry has-post-thumbnail"><a href="http://www.diken.com.tr/californiada-kamu-gorevlisinin-ucretini-paylasan-internet-sitesi-acildi/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/07/california-150x150.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2019/07/california-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/07/california-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/californiada-kamu-gorevlisinin-ucretini-paylasan-internet-sitesi-acildi/">California&#8217;da, kamu görevlisinin ücretini paylaşan internet sitesi açıldı</a></h2></header></article><article class="post-693943 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/sihirbaz-gosteride-okla-basindan-vuruldu/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/07/sihirbaz-li-lau-foto-credit-brandon-peel-sb-150x150.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2019/07/sihirbaz-li-lau-foto-credit-brandon-peel-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/07/sihirbaz-li-lau-foto-credit-brandon-peel-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/sihirbaz-gosteride-okla-basindan-vuruldu/">Sihirbaz gösteride okla başından vuruldu</a></h2></header></article><article class="post-693929 post type-post status-publish format-standard has-post-thumbnail category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/kadin-kiyafetiyle-hirsizliga-kalkisti/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/07/etelihirsizsb-150x150.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2019/07/etelihirsizsb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/07/etelihirsizsb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/kadin-kiyafetiyle-hirsizliga-kalkisti/">Kadın kıyafetiyle hırsızlığa kalkıştı</a></h2></header></article><article class="post-693840 post type-post status-publish format-standard has-post-thumbnail category-aktuel category-dikene-takilanlar entry"><a href="http://www.diken.com.tr/anne-kus-yiyecek-sanip-yavrusuna-sigara-izmariti-verdi/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="150" height="150" src="http://www.diken.com.tr/wp-content/uploads/2019/07/kus-sigara-izmariti-Karen-Mason-Facebook-sb-150x150.jpg" class="entry-image attachment-post" alt="" itemprop="image" srcset="http://www.diken.com.tr/wp-content/uploads/2019/07/kus-sigara-izmariti-Karen-Mason-Facebook-sb-150x150.jpg 150w, http://www.diken.com.tr/wp-content/uploads/2019/07/kus-sigara-izmariti-Karen-Mason-Facebook-sb-75x75.jpg 75w" sizes="(max-width: 150px) 100vw, 150px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.diken.com.tr/anne-kus-yiyecek-sanip-yavrusuna-sigara-izmariti-verdi/">Anne kuş yiyecek sanıp yavrusuna sigara izmariti verdi</a></h2></header></article></div></section>
</aside></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-142"><a href="http://www.diken.com.tr/" itemprop="url">VİTRİN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/aktuel/" itemprop="url">AKTÜEL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/analiz/" itemprop="url">ANALİZ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/dunya/" itemprop="url">DÜNYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/medya/" itemprop="url">MEDYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-602242"><a href="http://www.diken.com.tr/kategori/sanat/" itemprop="url">SANAT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/keyif/" itemprop="url">KEYİF</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5743"><a target="_blank" rel="noopener noreferrer" href="http://www.diken.com.tr/kategori/agora/" itemprop="url">AGORA</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-4435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4435"><a href="http://www.diken.com.tr/kategori/agora/" itemprop="url">AGORA</a></li>
<li id="menu-item-4436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4436"><a href="http://www.diken.com.tr/kategori/dikene-takilanlar/" itemprop="url">DİKEN&#8217;E TAKILANLAR</a></li>
<li id="menu-item-4438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4438"><a href="http://www.diken.com.tr/kategori/manset/" itemprop="url">BİRİNCİ SAYFALAR</a></li>
<li id="menu-item-4437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4437"><a href="http://www.diken.com.tr/kategori/diken11/" itemprop="url">GÜNÜN 11&#8217;i</a></li>
<li id="menu-item-4440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4440"><a href="http://www.diken.com.tr/kategori/gecebaski/" itemprop="url">AKŞAM POSTASI</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-7830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7830"><a href="http://www.diken.com.tr/bu-gazete/" itemprop="url">BU GAZETE&#8230;</a></li>
<li id="menu-item-654649" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-654649"><a href="http://www.diken.com.tr/sevgili-diken-okurlari/" itemprop="url">DİKEN 5 YAŞINDA</a></li>
<li id="menu-item-4452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4452"><a href="http://www.diken.com.tr/kunye/" itemprop="url">KÜNYE</a></li>
<li id="menu-item-4451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4451"><a href="http://www.diken.com.tr/iletisim/" itemprop="url">İLETİŞİM</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-4 footer-widget-area"><section id="simple-social-icons-4" class="widget simple-social-icons"><div class="widget-wrap"><ul class="alignleft"><li class="ssi-email"><a href="/cdn-cgi/l/email-protection#fd94939b92bd9994969893d39e9290d3898f"><svg role="img" class="social-email" aria-labelledby="social-email-4"><title id="social-email-4">Email</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-email"></use></svg></a></li><li class="ssi-facebook"><a href="https://www.facebook.com/Dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-facebook" aria-labelledby="social-facebook-4"><title id="social-facebook-4">Facebook</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-gplus"><a href="https://plus.google.com/+DikenTr-Haber" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-gplus" aria-labelledby="social-gplus-4"><title id="social-gplus-4">Google+</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-gplus"></use></svg></a></li><li class="ssi-pinterest"><a href="http://www.pinterest.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest-4"><title id="social-pinterest-4">Pinterest</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li class="ssi-rss"><a href="http://www.diken.com.tr/feed/" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-rss" aria-labelledby="social-rss-4"><title id="social-rss-4">RSS</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-twitter" aria-labelledby="social-twitter-4"><title id="social-twitter-4">Twitter</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-vimeo"><a href="https://vimeo.com/dikencomtr" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-vimeo" aria-labelledby="social-vimeo-4"><title id="social-vimeo-4">Vimeo</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-vimeo"></use></svg></a></li><li class="ssi-youtube"><a href="http://www.youtube.com/user/DikenTv" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-youtube" aria-labelledby="social-youtube-4"><title id="social-youtube-4">YouTube</title><use xlink:href="http://www.diken.com.tr/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section>
</div><div class="widget-area footer-widgets-5 footer-widget-area"><section id="widget_sp_image-2" class="widget widget_sp_image"><div class="widget-wrap"><img width="250" height="413" alt="Diken &#039;Yılın Internet Gazetesi&#039; ödülünü kazandı..." class="attachment-full aligncenter" style="max-width: 100%;" srcset="http://www.diken.com.tr/wp-content/uploads/2014/06/odul-diken.jpg 250w, http://www.diken.com.tr/wp-content/uploads/2014/06/odul-diken-181x300.jpg 181w" sizes="(max-width: 250px) 100vw, 250px" src="http://www.diken.com.tr/wp-content/uploads/2014/06/odul-diken.jpg" /></div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>"Genç gazeteci arkadaşlarıma! Bu meslek yorucu bir meslektir. Ama, insan büyük bir zevkle çalışır. Kalemine daima efendi kal, uşak olmamaya gayret et. Mecbur kalırsan kır, sakın satma." Sedat Simavi</p></div></footer></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>jQuery(document).ready(function($) {$(".flexslider").flexslider({controlsContainer: "#genesis-responsive-slider",animation: "slide",directionNav: 1,controlNav: 1,animationDuration: 800,slideshowSpeed: 10000    });  });</script><style type="text/css" media="screen"> #simple-social-icons-4 ul li a, #simple-social-icons-4 ul li a:hover, #simple-social-icons-4 ul li a:focus { background-color: #999999 !important; border-radius: 3px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  #simple-social-icons-4 ul li a:hover, #simple-social-icons-4 ul li a:focus { background-color: #666666 !important; border-color: #ffffff !important; color: #ffffff !important; }  #simple-social-icons-4 ul li a:focus { outline: 1px dotted #666666 !important; }</style><script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.3.1.2'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-content/plugins/genesis-responsive-slider/assets/js/jquery.flexslider.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.diken.com.tr/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script>window.advads_has_ads = [["457151","ad",null],["508926","ad",null],["458169","ad",null],["457147","ad",null],["557392","ad",null],["458197","ad",null],["509312","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script></body></html>
